Сборники Хадисов : Сахих аль-Бухари

Сборники Хадисов
Сахих аль-Бухари Сады Праведных 40 Хадисов Ан-Навави Булуг Аль-Марам
«САХИХ» АЛЬ-БУХАРИ
МУХТАСАР
Мухтасар «Сахих» имама аль-Бухари пользуется в мусульманском мире непререкаемым авторитетом. Все хадисы, вошедшие в этот сборник, являются достоверными, а сам он был первым из сборников, составленных по тематическому принципу и уже современниками признавался выдающимся руководством по фикху (мусульманскому праву в широком смысле этого слова). Сборник содержит 2134 хадиса.
Составитель: Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме аль-Бухари
Краткие сведения об имаме аз-Зубайди
Предисловие
Предисловие имама аз-Зубайди
Содержание:
1. | Начало откровений (1-1)
2. | Книга веры (2-39)
3. | Книга знания (40-82)
4. | Книга (частичного) омовения (83-139)
5. | Книга полного омовения (140-153)
6. | Книга месячных (154-171)
7. | Книга очищения песком (172-175)
8. | Книга молитвы (176-235)
9. | Книга молитвы: Главы о преграде перед молящимся (236-247)
10. | Книга о времени молитвы (248-275)
11. | Книга призыва на молитву (276-322)
12. | Главы об особенностях молитвы (323-370)
13. | Книга пятницы (371-396)
14. | Книга (о молитве, совершаемой под воздействием) страха (397-399)
15. | Книга двух праздников (400-409)
16. | Книга витра (410-414)
17. | Книга моления о ниспослании дождя (415-425)
18. | Книга затмения (426-433)
19. | Главы о совершении земных поклонов во время чтения Корана и о том, как это полагается делать (434-439)
20. | Главы о сокращении молитвы (440-449)
21. | Главы о совершении дополнительных ночных молитв (450-472)
22. | Книга о молитве в мечети Мекки и (мечети) Медины (473-475)
23. | Книга о действиях во время молитвы (476-480)
24. | Книга (о совершении) земного поклона (в случае проявления) невнимательности (481-482)
25. | Книга похорон (483-533)
26. | Книга закята (534-582)
27. | Главы о садаке разговения (583-585)
28. | Книга хаджжа (586-659)
29. | Книга умры (660-671)
30. | Книга о задержке (672-676)
31. | Книга о наказании за охоту (677-690)
32. | Книга о достоинствах Медины (691-701)
33. | Книга поста (702-744)
34. | Книга о дополнительной молитве во время рамадана (745-745)
35. | Книга о достоинстве ночи предопределения (746-748)
36. | Книга неотлучного пребывания в мечети (749-754)
37. | Книга торговых сделок (755-811)
38. | Книга предварительной оплаты (812-813)
39. | Книга о преимущественном праве покупки (814-815)
40. | Книга найма и аренды (816-821)
41. | Книга о переводе долгов (822-823)
42. | Книга ручательства (824-825)
43. | Книга предоставления полномочий (826-832)
44. | Книга об издольщине (833-843)
45. | Книга о снабжении водой и питье (844-854)
46. | Книга о займах, уплате долгов, наложении ареста на имущество и признании несостоятельности (855-859)
47. | Книга о тяжбах (860-861)
48. | Книга о находке (862-863)
49. | Книга о захваченном несправедливо (864-880)
50. | Книга о партнёрстве (881-885)
51. | Книга залога (886-887)
52. | Книга освобождения рабов (888-898)
53. | Книга о достоинстве дарения и побуждении к этому (899-915)
54. | Книга свидетельств (916-923)
55. | Книга примирения (924-928)
56. | Книга условий (929-933)
57. | Книга завещаний (934-941)
58. | Книга джихада (942-1031)
59. | Книга о пятой части (военной добычи) (1032-1039)
60. | Книга о подушной подати и примирении (1040-1048)
61. | Книга начала творения (1049-1059)
62. | Книга рассказов о пророках (1060-1079)
63. | Книга о похвальных качествах (1080-1098)
64. | Книга о достоинствах сподвижников пророка, да благословит его Аллах и да приветствует и да будет доволен всеми ими Аллах (1099-1116)
65. | Книга о достоинствах ансаров (1117-1146)
66. | Книга военных походов (1147-1194)
67. | Книга толкования Корана (1195-1274)
68. | Книга о достоинствах Корана (1275-1288)
69. | Книга брака (1289-1323)
70. | Книга развода (1324-1334)
71. | Книга о расходовании средств (1335-1336)
72. | Книга о еде (1337-1355)
73. | Книга об ‘акике (1356-1358)
74. | Книга о закалываемых животных и охоте (1359-1370)
75. | Книга о жертвенных животных (1371-1371)
76. | Книга о напитках (1372-1383)
77. | Книга о больных (1384-1391)
78. | Книга медицины (1392-1412)
79. | Книга об одежде (1413-1432)
80. | Книга о благовоспитанности (1433-1474)
81. | Книга об испрашивании разрешения (1475-1486)
82. | Книга обращений к Аллаху с мольбами (1487-1523)
83. | Книга смягчения (сердец) (1507-1534)
84. | Книга предопределения (1535-1539)
85. | Книга клятв и обетов (1540-1546)
86. | Книга искупления за невыполнение клятв (1547-1547)
87. | Книга о долях наследства (1548-1551)
88. | Книга заповедей (1552-1554)
89. | Книга о (наказаниях для людей) из числа неверных и вероотступников, которые воюют (с Аллахом и Его посланником) (1555-1556)
90. | Книга о выкупах (1557-1562)
91. | Книга о призыве к покаянию вероотступников и упорствующих и сражению с ними (1563-1563)
92. | Книга толкования снов (1564-1572)
93. | Книга испытаний (1573-1582)
94. | Книга установлений (1583-1591)
95. | Книга желаний (1592-1592)
96. | Книга о (необходимости) крепко держаться Корана и сунны (1593-1599)
97. | Книга единобожия (1600-1606)


От переводчика

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме аль-Бухари
Краткие сведения об имаме аз-Зубайди
Предисловие
Предисловие имама аз-Зубайди

Назад к содержанию
От переводчика
Уважаемый читатель!

Книга, перевод которой ты держишь в своих руках, заключает в себе часть сунны1, второй по важности после Корана основы вероучения Ислама, и пользуется в мусульманском мире непререкаемым авторитетом.

Это объясняется целым рядом обстоятельств.

Первое и самое важное состоит в том, что эта книга, как уже было сказано, содержит в себе часть сунны пророка Мухаммада, да благословит его Аллах и приветствует. Иначе говоря, она содержит в себе многочисленные примеры из его жизни, что должно служить образцом и руководством как для мусульманской общины в целом, так и для каждого мусульманина в отдельности. В Коране сказано: «И говорит он не по прихоти (своей)…»2 Это значит, что все слова и, соответственно, поступки пророка, да благословит его Аллах и приветствует, были продиктованы не его личными пристрастиями, а внушались ему свыше. В Коране также сказано: «Посланник Аллаха – прекрасный пример для вас…»3, что является прямым велением Аллаха людям брать пример с пророка, да благословит его Аллах и приветствует. Более того, подчинение пророку, выражающееся в следовании его примеру, приравнивается в Коране подчинению Самому Аллаху, так как Аллах Всевышний сказал: «Повинующийся посланнику повинуется Аллаху»4.

Во-вторых, сунна служит для верующего надёжным критерием, позволяющим ему отделять всевозможные нововведения в сфере религии, возникшие уже после смерти пророка, да благословит его Аллах и приветствует, от того, что действительно исходит от Аллаха. Таким образом, сказанного вполне достаточно для того, чтобы понять, чем является сунна для настоящего мусульманина.

В-третьих, предлагаемый вниманию читателя сборник хадисов5, составителем которого является имам аль-Бухари, является наиболее авторитетным сборником такого рода.

Сподвижники пророка, да благословит его Аллах и приветствует, начали записывать хадисы ещё при его жизни. Впоследствии эта работа продолжалась, и с середины VII века начали появляться первые сборники хадисов, объединявшие в себе сообщения от одного передатчика /муснад/, а через некоторое время – и тематические сборники /мусаннаф/.

Вполне естественно, что, поскольку существовало огромное количество хадисов, во многих случаях передававшихся по памяти, самое пристальное внимание уделялось вопросу об их достоверности. В связи с этим в мусульманской науке постепенно сложилась особая дисциплина исследования хадисов — выявление степени их достоверности через критику надёжности иснадов6. Качество иснада рассматривалось как гарантия достоверности хадиса. Так, для мухаддисов7 было важно установить наличие непрерывной цепи передатчиков, которые именовались “риджаль” (люди; мужи), и поэтому они выясняли их полные имена, годы жизни и факты биографии, чтобы удостовериться в том, что передатчики могли встречаться друг с другом, и дать оценку их нравственным качествам, способности правильно воспроизводить услышанное и так далее. Проверка правдивости передатчиков хадисов получила название “аль-джарх ва-т-та‘диль” (отвод и подтверждение), а собирание и изучение всех доступных данных о мухаддисах привело к возникновению особого направления – “ма‘рифат ар-риджаль” (знание о мужах). Следствием этого стало составление огромных справочников с биографиями передатчиков хадисов и указаниями на то, в какой мере они заслуживают доверия. Была разработана особая терминология, связанная с оценкой степени достоверности хадисов, а сами они были разделены на три группы: достоверные /сахих/, хорошие /хасан/ и слабые /да‘иф/.8 При проверке хадисы классифицировались также и по другим признакам в зависимости от особенностей иснада и матна, количества передатчиков, путей передачи и целого ряда других факторов.

Наибольшим авторитетом пользуются, естественно, достоверные хадисы, а самыми авторитетными сводами хадисов признаны шесть нижеперечисленных сборников.

1. “Аль-джами‘ ас-сахих” имама аль-Бухари (ум. в 870/256 году хиджры).

2. “Сахих” имама Муслима бин аль-Хаджжаджа аль-Кушайри (ум. в 875/261 г.х.).

3. “Сунан” Абу Дауда Суляймана бин аль-Аш‘аса ас-Сиджистани (ум. в 888/275 г.х.).

4. “Сунан” Мухаммада бин ‘Исы ат-Тирмизи (ум. в 892/279 г.х.).

5. “Сунан” Ахмада бин Шу‘айба ан-Наса’и (ум. в 915/303 г.х.).

6. “Сунан” Ибн Маджи (ум. в 886/273 г.х.).

“Аль-джами‘ ас-сахих” имама аль-Бухари стоит в этом списке на первом месте не случайно. Все хадисы, вошедшие в этот сборник, являются достоверными, а сам он был первым из сборников, составленных по тематическому принципу /мусаннаф/ и уже современниками признавался выдающимся руководством по фикху (мусульманскому праву в широком смысле этого слова).

Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари родился 11 шавваля 194/21 июля 810 г. в семье иранского происхождения в Бухаре, а умер 30 рамадана 256/31 августа 870 г. в селении Хартанк близ Самарканда. В возрасте шестнадцати лет он совершил паломничество в Мекку вместе с матерью и братом, после чего некоторое время прожил в Аравии. Имам аль-Бухари уже в юном возрасте обнаружил огромные способности, любовь к науке и большое благочестие. В поисках хадисов он путешествовал по многим городам Ближнего и Среднего Востока, где, по его собственным словам, повстречал более тысячи мухаддисов. После возвращения в Бухару имам продолжил свою работу, всего же на составление “Сахиха” ушло около шестнадцати лет. Как сообщается, имам аль-Бухари проверил шестьсот тысяч хадисов, которые были в ходу в то время, не считая двухсот тысяч, записанных им у своих учителей и информаторов. Из всего этого громадного количества материалов он отобрал для своего сборника всего лишь около семи тысяч трёхсот хадисов, а с учётом того, что многие из них повторяются с небольшими изменениями как варианты, на самом деле их количество ещё меньше. Это лишний раз свидетельствует о том, как тщательно аль-Бухари относился к выполнению поставленной им перед самим собой задачи и сколь высоки были критерии отбора и проверки.

Несмотря на то что семь с лишним тысяч хадисов, вошедших в “Сахих”, являются лишь малой частью всего проверенного аль-Бухари материала, они составляют весьма внушительную по объёму и поэтому неудобную для практического использования книгу. В связи с этим в разное было составлено несколько сокращённых /мухтасар/ вариантов этого сборника, одним из которых является признаваемый наиболее удачным вариант имама Ахмада бин ‘Абд ал-Латифа аз-Зубайди.

В этом варианте сокращению подверглись иснады хадисов, названия глав, а также практически все повторяющиеся хадисы, в результате чего общее их количество составило 2134. Однако все матны, иначе говоря тексты информационных частей хадисов полностью сохранены, что позволяет читателю получить вполне адекватное представление о труде аль-Бухари, в то же время значительно сокращая необходимое для этого время.

Подготовленный мною перевод полностью соответствует сокращённому варианту “Сахиха” имама аз-Зубайди, если не считать того, что для удобства пользования книгой я решил оставить разбивку на главы9. В процессе работы над переводом были использованы труды средневековых комментаторов “Сахиха” Ибн Хаджара аль-‘Аскалани, Шихаб ад-дина Ахмада бин Мухаммада аль-Касталлани и Абу Мухаммада Махмуда бин Ахмада аль-‘Айни. С учётом огромной важности сунны и недопустимости искажения ни одного слова, сказанного пророком, да благословит его Аллах и приветствует, и ни одной, пусть даже мельчайшей, на первый взгляд, детали, имеющей отношение к его делам, основную свою задачу я видел в том, чтобы добиться максимально возможной адекватности перевода и в отношении его смысла, и в отношении лексических и выразительных средств. Стремление показать, какие слова имеются в арабском тексте, а какие необходимо употребить, чтобы текст зазвучал на русском языке, привелo меня к условным знаковым обозначениям. В скобках даются слова, отсутствующие в арабском тексте, но необходимые по существу высказывания. Знаки препинания расставлены при этом так, будто скобок не существует. Вот почему читатель может увидеть знаки, не употребляемые в русской грамматике (например, запятые после начальной скобки и перед её закрытием). Предлагаемый вниманию читателя текст необычен. Так, заголовки в нём нередко представляют собой развёрнутое высказывание, и поэтому в конце их в отличие от принятого правила ставятся точки.

Словом “молитва” /салят/ в переводе везде обозначается обязательная /фард/ или добровольная /нафиля/ мусульманская молитва, состоящая, соответственно, из фиксированного или произвольного количества ракатов (не путать со словом “мольба” /ду‘а/, которым везде обозначается обращение к Аллаху с просьбами).

Слова “бин” или “ибн” (сын), “бинт” (дочь) и “бану” (сыновья) являются составными частями имён собственных или названий племён.

В тех случаях, когда после имени одного человека следует традиционное мусульманское благопожелание “да будет доволен Аллах ими обоими”, это означает, что и сам этот человек, и его отец были сподвижниками пророка, да благословит его Аллах и приветствует.

Во всех необходимых случаях, например, когда те или иные слова можно понять двояко или когда дело касается таких реалий, которые незнакомы не только человеку, далёкому от Ислама, но и многим мусульманам, даются необходимые комментарии. Соответствующими примечаниями снабжены также те места хадисов, в которых упоминается о важных событиях истории Ислама и о некоторых наиболее выдающихся сподвижниках пророка, да благословит его Аллах и приветствует, и отдельных исторических личностях.

В мусульманской литературе и всевозможных научных исследованиях о сунне пророка, да благословит его Аллах и приветствует, было сказано уже так много, что ничего нового к этому добавить практически невозможно. Тем не менее хотелось бы обратить внимание читателя на несколько весьма важных, как представляется, моментов.

Во-первых, каждому следует отдавать себе отчёт в том, что сунна пророка, да благословит его Аллах и приветствует, изложенная в многократно проверенных и заслуживающих доверия хадисах, представляет собой совершенно уникальное явление в истории всех религий, поскольку ни об одном из других пророков люди не имеют такого огромного количества достоверной информации.

Во-вторых, необходимо учитывать, что ознакомление с хадисами требует особого подхода. Прежде всего это касается, конечно же, мусульман, для которых сунна является прямым руководством к действию во всех их религиозных и мирских делах, а это значит, что здесь нет и не может быть того, чему можно не придавать значения.

В-третьих, влияние сунны на жизнь целых народов, исповедующих Ислам, столь продолжительно и глубоко, что нет никакой необходимости доказывать, что психологию и логику поведения мусульманина можно понять только с учётом всех факторов, под воздействием которых происходило формирование его личности, а в этом отношении первостепенное значение Корана и сунны неоспоримо.

В-четвёртых, знакомство с сунной могло бы способствовать искоренению всяческих домыслов, суеверий и лжи, возводимой как на Ислам, так и на его пророка, да благословит его Аллах и приветствует, что всем пошло бы только на пользу.

В заключение мне хотелось бы призвать каждого мусульманина, прочитавшего эту книгу, вспомнить, какое неимоверное количество усилий приложил имам аль-Бухари для составления “Сахиха”, и обратиться к Аллаху с мольбой о том, чтобы Он воздал благом как ему, так и всем тем людям, благодаря труду и высоким нравственным качествам которых мы имеем возможность познакомиться с сунной.

И да благословит Аллах и да приветствует пророка Мухаммада, его семью и всех его сподвижников.

Владимир Абдулла Нирша


Краткие сведения об имаме аль-Бухари

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме аль-Бухари
Краткие сведения об имаме аз-Зубайди
Предисловие
Предисловие имама аз-Зубайди

Назад к содержанию
Краткие сведения об имаме аль-Бухари
Имя и нисбы1 аль-Бухари

Имя имама — Мухаммад бин Исма‘ил бин Ибрахим бин аль-Мугира аль-Бухари аль-Джу‘фи; его кунья2 — Абу ‘Абдуллах.

Рождение и детство

Имам аль-Бухари родился в Бухаре в пятницу одиннадцатого числа месяца шавваль 194 года хиджры. Он рано лишился отца и ослеп в раннем детстве, а через некоторое время его мать увидела во сне пророка Ибрахима, да благословит его Аллах и приветствует, который сказал ей: «О такая-то, Аллах вернул зрение твоему сыну благодаря твоим многочисленным мольбам».

Аллах наделил его способностью запоминать хадисы, когда он был ещё ребёнком. Абу Джа‘фар Мухаммад бин Абу Хатим аль-Варрак сказал: «Однажды я спросил Абу ‘Абдуллаха аль-Бухари: “Как ты начал изучать хадисы?” Он ответил: “Мысль о необходимости запоминать хадисы была внушена мне, когда я только начинал учиться, и было мне десять лет или менее того. Потом я покинул школу и стал учиться то у одного, то у другого учителя. Когда мне исполнилось шестнадцать лет, я уже помнил наизусть книги Ибн аль-Мубарака и Ваки‘а и знал их высказывания. Затем вместе с матерью и братом я отправился в Мекку, где мы и поселились ради собирания хадисов, а когда мне исполнилось восемнадцать лет, я стал классифицировать сведения о сподвижниках и последователях, а также их высказывания”».

Аль-Бухари всецело посвящал себя науке и поклонению. Он часто говорил: «Никогда в жизни я ни у кого не купил ничего ценою в дирхем и никому ничего ценой в дирхем не продал». Как-то раз его спросили о том, как он покупал хлеб, на что аль-Бухари ответил: «Я поручал это кому-нибудь, и мне покупали его».

Аль-Бухари, да помилует его Аллах Всевышний, отличался крайней стыдливостью, смелостью, щедростью, благочестием, отрешённостью от мира дольнего и стремлением к миру вечному. Однажды он сказал: «Поистине, я хочу, чтобы никто не взыскал с меня за хулу, когда я встречусь с Аллахом Всевышним».

Аль-Бухари были присущи чувство собственного достоинства и гордость. Как-то один правитель, желавший, чтобы он занялся обучением его детей, послал за ним, однако аль-Бухари велел передать ему, что ищущие знания должны сами приходить к знающим, и отказался поехать к нему.

Он часто постился днём, молился по ночам и много читал Коран, особенно во время благословенного рамадана. Абу Бакр аль-Багдади передал, что Масих бин Са‘ид сказал: «С наступлением первой ночи рамадана у Мухаммада бин Исма‘ила аль-Бухари собирались его товарищи, и он совершал с ними молитву, читая по двадцать айатов Корана во время каждого раката, пока не прочитывал Коран целиком».

Кроме того, аль-Бухари ежедневно прочитывал Коран полностью, завершая чтение перед разговением, и он говорил: «Мольба после завершения чтения Корана не остаётся без ответа».

Однажды, когда он молился, оса ужалила его семнадцать раз. Закончив молиться, он сказал: «Посмотрите, что это беспокоило меня во время моей молитвы», и когда люди посмотрели, оказалось, что на его теле осталось семнадцать следов от укусов осы, однако, несмотря на это, он не прервал молитву.

Удивительная память аль-Бухари.

Аллах наделил его прекрасной памятью, что было заметно уже в детстве. Хашид бин Исма‘ил рассказывал следующее: «В Басре Абу ‘Абдуллах Мухаммад бин Исма‘ил аль-Бухари, который был тогда ещё юношей, посещал с нами разных шейхов, являвшихся знатоками хадисов, но ничего не записывал. Через несколько дней мы стали говорить ему: “Ты посещаешь вместе с нами разных шейхов и ничего не записываешь, но почему ты так делаешь?” Через шестнадцать дней он сказал нам: “Поистине, вы много говорите и досаждаете мне! Покажите-ка, что вы записали”. Мы достали наши листы, где было записано более пятнадцати тысяч хадисов, и он стал читать всё это наизусть, а мы даже принялись исправлять наши записи в соответствии с тем, что он читал по памяти. Потом он спросил: “Вы и теперь считаете, что я посещаю разных шейхов ради шутки и попусту растрачиваю свои дни?” — и после этого нам стало ясно, что опередить его не сможет никто».

Когда аль-Бухари был ещё юношей, жители Басры, желавшие слушать хадисы, ходили за ним по пятам, пока не добивались желаемого, и тогда они усаживали его на какой-нибудь дороге, а вокруг него собирались тысячи слушателей, большинство из которых записывали то, что он говорил, хотя был он в ту пору безусым юнцом.

Ещё одним доказательством того, что аль-Бухари обладал прекрасной памятью и отличался абсолютной точностью, может служить сообщение о том, как однажды он приехал в Самарканд, где встретился с четырьмястами знатоками хадисов. Они смешали между собой иснады хадисов из Шама и Ирака и имена передатчиков и присоединили иснады одних хадисов к матнам других, после чего прочли всё это аль-Бухари, который указал, к каким иснадам на самом деле относятся соответствующие матны, и всё привёл в должный порядок, и никто из них не смог найти ни одной неточности ни в одном иснаде или матне. Нечто подобное имело место и в Багдаде. Сообщается также, что стоило ему прочесть книгу только один раз, как он наизусть запоминал её содержание, и таких сообщений известно много.

Наиболее известные шейхи и ученики аль-Бухари.

Имам аль-Бухари передавал хадисы со слов более чем тысячи шейхов, с которыми он встречался в разных краях, где ему довелось побывать. Здесь невозможно не только рассказать о каждом из его шейхов или учеников, но даже просто перечислить их имена, и поэтому мы ограничимся упоминанием наиболее известных из них.

К числу самых известных шейхов аль-Бухари относятся Хаммад бин Шакир, Тахир бин Махлид, имам Ахмад бин Ханбаль, ‘Али бин аль-Мадини, Макки бин Ибрахим аль-Балхи, ‘Абдуллах бин Муса аль-‘Абси, Абу Бакр аль-Хумайди, Ибрахим бин Ма‘киль, Абу Тальха бин ‘Али аль-Баради ан-Насафи, Ибрахим бин аль-Мунзир, Адам бин Ийас, ‘Абдан бин ‘Усман аль-Марвази, Абу ‘Асим аш-Шайбани и Йахйа бин Му‘ин.

Наиболее известными передатчиками хадисов, собранных аль-Бухари, являлись имам Муслим бин аль-Хаджжадж, не включивший эти хадисы в свой “Сахих”, ат-Тирмизи, включивший эти хадисы в свой “Джами‘”, ан-Наса’и, который, как считают некоторые улемы, включил их в “Сунан”, Ибрахим аль-Харби, Ибн Абу-д-Дунйа, Абу Хатим, ‘Абдуллах бин Мухаммад бин Наджих, аль-Хусейн бин Исма‘ил аль-Махамили и многие другие.

Отзывы улемов об имаме аль-Бухари.

Об имаме аль-Бухари с похвалой отзывались многие из улемов, являвшихся его современниками. Достаточно сказать, что в области науки о хадисах он заслужил прозвище “повелителя правоверных”, что не оспаривалось никем. Однажды имам Муслим поцеловал имама аль-Бухари в лоб и сказал ему: «Позволь мне поцеловать тебе и ноги, о учитель учителей, господин мухаддисов и врачеватель недостатков хадисов», после чего задал ему вопрос относительно хадиса об искуплении за встречу3, и аль-Бухари указал ему на недостатки этого хадиса, когда же он закончил говорить, Муслим сказал ему: «Только завистник может ненавидеть тебя! Свидетельствую, что в мире этом нет подобного тебе».

Биндар сказал: «Лучшими мухаддисами являются четверо: Абу Зур‘а из Рея, Муслим из Нишапура, ад-Дарими из Самарканда и аль-Бухари из Бухары». Имам Ахмад сказал: «В Хорасане ещё не было подобного ему». ‘Али бин аль-Мадини сказал: «Аль-Бухари никогда не встречал подобного себе». Исхак бин Рахавийа сказал: «Если бы жил он даже во времена аль-Хасана4, люди непременно нуждались бы в его хадисах, его познаниях и его знании фикха». Абу-ль-‘Аббас ад-Да‘ляви передал, что в послании жителей Багдада к аль-Бухари были такие слова: «Благо не покинет мусульман, пока ты будешь с ними. Не найдётся после тебя лучшего, а тебя будет недоставать». Абу Хатим ар-Рази сказал: «Поистине, он является самым знающим из тех, кто приезжал в Багдад». Ибн Хузайма сказал: «Не встречал я под небосводом ни более осведомлённого о хадисах посланника Аллаха, да благословит его Аллах и приветствует, ни того, кто помнил бы больше хадисов, чем аль-Бухари». Ат-Тирмизи сказал: «Не видел я ни в Ираке, ни в Хорасане человека, который лучше аль-Бухари знал бы историю и разбирался в недостатках хадисов и их иснадах».

Важнейшие и наиболее известные труды аль-Бухари

Имам аль-Бухари оставил после себя множество трудов, важнейшим и получившим наибольшее распространение из которых является “Аль-джами‘ ас-сахих”. Кроме того, к числу сочинений аль-Бухари относятся такие книги, как “Аль-асма’ ва-ль-куна”, “Ат-тарих аль-кабир”, “Ас-сунан фи-ль-фикх”, “Хальк аф‘аль аль-‘ибад”, “Аль-адаб аль-муфрад” и “Аль-кира’а хальфа-ль-имам”. Здесь нет возможности говорить о каждом из его сочинений, и поэтому придётся ограничиться указанием только на “Аль-джами‘ ас-сахих” и то место, которое он занимает среди сводов хадисов пророка, да благословит его Аллах и приветствует.

Что послужило причиной составления этого свода

Основной причиной, побудившей аль-Бухари к составлению “Сахиха”, куда вошли только достоверные хадисы, послужило то, что в сборники, составленные его современниками, наряду с достоверными включались и слабые хадисы. Это не нравилось имаму аль-Бухари, не забывшему о том, что его шейх Исхак бин Рахавайхи хотел собрать воедино одни лишь достоверные хадисы и побуждал к этому своих учеников, говоря им: «Было бы прекрасно, если бы вы составили краткий свод хадисов посланника Аллаха, да благословит его Аллах и приветствует». Эти слова запали в душу имама аль-Бухари, и после этого он начал собирать материалы к своему “Сахиху”.

Кроме того, его решимость укрепил сон, в котором аль-Бухари увидел себя стоящим перед посланником Аллаха, да благословит его Аллах и приветствует, с веером в руках и защищающим его, что было истолковано им как указание на то, что он не позволит лжи коснуться посланника Аллаха, да благословит его Аллах и приветствует. Всё вышеупомянутое и побудило его заняться этим трудом, который стал лучшим из всех трудов великого имама, явился свидетельством высокого места, занимаемого имамом аль-Бухари, и сослужил великую службу Исламской религии. В процессе работы имам аль-Бухари проверил около шестисот тысяч хадисов, а созданный им труд стал наилучшей книгой после Книги Всемогущего и Великого Аллаха, что соответствует единодушному мнению членов мусульманской общины, принявшей его с того самого дня, когда он был завершён и продолжающей высоко ценить его до сих пор. Имам аль-Бухари работал над своей книгой в течение шестнадцати лет.

Об этом труде поэт сказал так:

Если отнестись к “Сахиху” аль-Бухари по справедливости,

следует переписать его не иначе как золотыми буквами.

Отделяет он правильное руководство от заблуждений

и хранит юношу от погибели,

а его иснады, подобные звёздам небесным,

предшествуют матнам, похожим на кометы.

Благодаря хадисам этой книги были восстановлены весы религии посланника,

и, сообразуясь с ней, стали судить неарабы после арабов.

Служит она несомненной завесой от огня

и позволяет отличать благоволение от гнева,

является связующим звеном между нами и пророком

и служит ясным указанием, позволяющим избавиться от сомнений.

О знающий, относительно высокого места которого

среди улемов нет расхождений!

Собрав эти хадисы, ты опередил других имамов

и, по свидетельству их, добился своей цели.

Ты отверг слабых передатчиков

и тех, кого обвиняли во лжи,

и привёл в изумление всех,

приведя хадисы в порядок и разбив их на главы.

Пусть Покровитель твой дарует тебе то, чего ты желаешь,

и да наделит Он тебя тем, что обещал тебе, щедро!

В конце жизни имам аль-Бухари переехал из своего родного города в селение Хартанк, которое в те времена находилось примерно в километре пути от Самарканда. Он жил там в окружении своих близких, моля Аллаха забрать его Себе, ибо его устрашали смуты, защиты от которых столь часто просил Аллаха пророк, да благословит его Аллах и приветствует.

Вскоре после этого он заболел и скончался в субботу, в ночь праздника разговения5 после наступления времени вечерней молитвы в 256 году хиджры. Заупокойную молитву по нему совершили на следующий день после полуденной молитвы, да помилует его Аллах и да будет Он доволен им.

Знакомство с “Сахихом” аль-Бухари

Абу ‘Абдуллах аль-Бухари, да помилует его Аллах Всевышний и да будет Он доволен им, назвал свою книгу “Аль-джами‘ аль-муснад ас-сахих аль-мухтасар мин умур расули-Ллах ва сунани-хи ва айами-хи”. Что касается места этого труда, то улемы говорили, что в книге аль-Бухари впервые были собраны и классифицированы по тематическому признаку исключительно достоверные хадисы.

Кроме того, улемы были единодушны во мнении о том, что из всех сборников, составленных по такому принципу, самые достоверные хадисы включают в себя “Сахихи” аль-Бухари и Муслима. В большинстве своём улемы считают, что “Сахих” аль-Бухари более достоверен и заключает в себе больше пользы, чем “Сахих” Муслима, однако Абу ‘Али ан-Найсабури говорил, что более достоверным следует считать “Сахих” Муслима. Такого мнения придерживались и улемы Магриба, но с этим согласиться нельзя, ибо на самом деле предпочтение необходимо отдать “Сахиху” аль-Бухари. Так, например, в своём сочинении под названием “Аль-Мадхаль” имам Абу Бакр аль-Исма‘или ставит “Сахих” аль-Бухари выше “Сахиха” Муслима и обосновывает свою точку зрения соответствующими доказательствами.

Имам ан-Навави сказал: «Нам передали, что имам Абу ‘Абд ар-Рахман ан-Наса’и, да помилует его Аллах Всевышний, сказал: “Нет среди этих книг более хорошей, чем книга аль-Бухари”».

Знай, что достоверность обоих этих книг общепризнана, а это значит, что применение на практике того, о чём говорится в содержащихся в них хадисах, обязательно.

Теперь относительно того, что касается причины классификации хадисов “Сахиха” аль-Бухари и принципа его составления. Передают со слов Ибрахима бин Ма‘киля ан-Насафи, что Абу ‘Абдуллах аль-Бухари, да помилует его Аллах Всевышний, сказал: «Как-то раз, когда мы находились у Исхака бин Рахавайхи, да помилует его Аллах, некоторые наши товарищи стали говорить нам: “Было бы хорошо, если бы вы составили краткую книгу из достоверных хадисов посланника Аллаха, да благословит его Аллах и приветствует ”. Это запало мне в душу, после чего я и принялся за составление такой книги».

Имам ан-Навави сказал:

— Несколькими путями нам передали сообщение о том, что аль-Бухари, да помилует его Аллах Всевышний, сказал: «В течение шестнадцати лет я работал над “Сахихом”, материал для которого был отобран мной из шестисот тысяч хадисов, и я сделал его своим оправданием пред Всемогущим и Великим Аллахом».

Имам ан-Навави сказал:

— Нам передали, что он сказал: «Однажды я увидел во сне, что стою перед пророком, да благословит его Аллах и приветствует, с веером в руках и защищаю его. После этого я спросил об этом некоторых толкователей снов и все они говорили: “Ты защищаешь его от лжи”, что и побудило меня к составлению “Сахиха”».

Сообщается, что аль-Бухари сказал: «В свой “Аль-Джами‘” я включил только достоверные хадисы, но часть их я в него не включил из-за большого объёма книги».

Имам ан-Навави сказал:

— Передают со слов аль-Фирабри, что аль-Бухари, да помилует его Аллах Всевышний, сказал: «Я не включал в свой “Сахих” ни одного хадиса, не совершив перед этим полного омовения и молитвы в два раката».

Передают со слов имама ан-Навави, что ‘Абд аль-Куддус бин Хаммам сказал: «От разных шейхов я слышал, что аль-Бухари составлял пояснения к содержанию глав “Сахиха”, находясь между могилой пророка, да благословит его Аллах и приветствует, и его минбаром и перед записью каждого пояснения он совершал молитву в два раката».

Имам ан-Навави сказал: «Девяносто тысяч человек слышали “Сахих” из уст аль-Бухари».

Имам ан-Навави сказал:

— Дошло до нас, что праведный имам и факих Абу Зайд Мухаммад бин Ахмад бин ‘Абдуллах бин Мухаммад аль-Марвази, да помилует его Аллах Всевышний, сказал: «Однажды я увидел во сне пророка, да благословит его Аллах и приветствует, и он сказал мне: “Поистине, община моя изучает фикх, но не изучает мою книгу”. Я спросил: “О посланник Аллаха, а что ты называешь твоей книгой?” — на что он сказал: «“Джами‘” Мухаммада бин Исма‘ила аль-Бухари», или же он сказал нечто подобное».

В своей книге “Тарих Найсабур” Абу ‘Абдуллах приводит слова Абу ‘Амра Исма‘ила, передававшего, что Абу ‘Абдуллах Мухаммада бин ‘Али сказал:

— Я слышал, как Мухаммад бин Мухаммад бин Исма‘ил аль-Бухари сказал: «Я прожил в Басре пять лет, работая над своими книгами. Каждый год я совершал хаджж, после чего возвращался из Мекки в Басру, и я надеюсь, что Аллах сделает эти сочинения благословенными для мусульман».

Передают со слов Абу ‘Амра, что Абу ‘Абдуллах сказал: «И Аллах сделал их благословенными».

Имам ан-Навави сказал:

— Нам передали, что Абу-ль-Фадль Мухаммад бин Тахир аль-Макдиси сказал: «Аль-Бухари работал над составлением своего “Сахиха” в Бухаре, но говорят также, что это было в Мекке».

Он передал, что ‘Умар бин Мухаммад бин Йахйа сказал:

— Я слышал, как Абу ‘Абдуллах аль-Бухари сказал: «Я работал над составлением “Аль-Джами‘” на территории Запретной мечети и не включил в него ни одного хадиса, не испросив на то благословения Аллаха Всевышнего, не совершив молитву в два раката и не убедившись в достоверности этого хадиса».

Аль-Макдиси сказал: «Я считаю, что первое соответствует действительности в большей степени».

Все эти сообщения не только можно, но и нужно согласовать между собой. Ранее мы уже указывали, что аль-Бухари работал над составлением своего “Сахиха” в течение шестнадцати лет, часть которых он провёл в Мекке, часть — в Медине, часть — в Басре и часть — в Бухаре, а Аллах знает об этом лучше.

Сообщается, что Бакр бин Мунир сказал:

— Однажды правитель Бухары эмир Халид бин Ахмад аз-Зухали послал к Мухаммаду бин Исма‘илу аль-Бухари человека, чтобы тот передал ему следующее: «Доставь ко мне “Джами‘”, “Tарих” и другие твои книги, чтобы я услышал то, что в них написано, от тебя». На это аль-Бухари дал его посланцу такой ответ: «Поистине, я не унижаю знание и не доставляю его к дверям людей, а если ты нуждаешься в чём-либо из этого, то сам приди либо в мою мечеть, либо ко мне домой».

В той версии этого сообщения, которая передаётся не через Ибн Мунира, сказано: «И эмир послал за аль-Бухари, желая, чтобы он обучал хадисам только его детей и больше никто на этих встречах не присутствовал, однако аль-Бухари отказался от этого и сказал: “Я не могу избирать для слушания одних и не допускать других”».

Количество хадисов “Сахиха”.

Количество снабжённых иснадами хадисов “Сахиха”, включая и повторяющиеся, составляет семь тысяч двести семьдесят пять, тогда как без учёта повторяющихся их насчитывается около четырёх тысяч.

Причины повторения хадисов

Знай, что аль-Бухари преследовал достойные цели, стремясь к постижению различных наук и всевозможных тонких аспектов сунны. Едва ли кто-нибудь может сравниться с ним в этом, подтверждением чему могут служить приведенные нами выше слова выдающихся знатоков хадисов из числа шейхов аль-Бухари и других людей, и если ты ознакомишься с его книгой, у тебя не останется в этом никаких сомнений. Аль-Бухари видел свою задачу не в том, чтобы ограничиваться одними хадисами и не приводить ничего, кроме матнов, а в том, чтобы делать из хадисов извлечения6 и использовать их в качестве доводов в главах, посвящённых основам и ответвлениям религии, отречению от мира, благовоспитанности и тому подобным вещам.

Вот почему в отдельных главах “Сахиха” аль-Бухари не приводит иснады хадисов, ограничиваясь такими фразами как “со слов такого-то сподвижника, передавшего, что пророк, да благословит его Аллах и приветствует, сказал” или “об этом говорится в хадисе, передаваемом со слов такого-то”.

Кроме того, в начале иснадов хадисов одно или несколько имён передатчиков нередко опускаются. Передача хадисов подобным образом именуется “та‘лик”7. Аль-Бухари прибегает к этому способу, когда хочет использовать тот или иной предмет в качестве аргумента, не нуждаясь в том, чтобы приводить либо хадис полностью, либо только его иснад или матн. В подобных случаях он только указывает на соответствующий хорошо известный хадис, который может относиться к числу приводимых им намного раньше или незадолго до этого. Давая свои пояснения к содержанию глав “Сахиха”, аль-Бухари приводит много айатов священного Корана, а в некоторых случаях ограничивается только айатами, ничего к ним не добавляя. В пояснениях к главам аль-Бухари приводит также очень много других вещей наподобие фетв8 сподвижников, последователей и тех, кто пришёл им на смену. Всё вышеупомянутое должно послужить для тебя подтверждением правильности сказанного нами, и если тебе будет известно, что цель аль-Бухари состояла в том, о чём мы упоминали, ты поймёшь, что ничего дурного в повторении хадисов в соответствующих случаях нет. Улемы из числа факихов9 и других знатоков религии также придерживались этого и использовали в качестве аргументов хадисы, приводимые во многих разных главах.

Имам ан-Навави передал, что Абу-ль-Фадль аль-Макдиси сказал: «Аль-Бухари, да помилует его Аллах Всевышний, часто приводит один и тот же хадис в разных местах, после чего благодаря своей способности к извлечению и глубине понимания извлекает из него то, что сообразуется с содержанием соответствующей главы. Вместе с тем он редко приводит одну и ту же версию хадиса в двух местах с одним и тем же иснадом. Такой хадис передаётся им через другого сподвижника, последователя или ещё какого-нибудь передатчика, чтобы усилить его посредством множества путей передачи, или использования иной его версии, или изменения количества его передатчиков, или каким-нибудь иным способом, о чём лучше известно Аллаху».

Да помилует Аллах имама аль-Бухари и да воздаст Он ему благом за все его труды.


Краткие сведения об имаме аз-Зубайди

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме аль-Бухари
Краткие сведения об имаме аз-Зубайди
Предисловие
Предисловие имама аз-Зубайди

Назад к содержанию
Краткие сведения об имаме аз-Зубайди
Выдающийся знаток хадисов Абу-ль-‘Аббас Зайн ад-дин Ахмад бин Ахмад бин Абд ал-Латиф аш-Шарджи аз-Зубайди, лучший мухаддис Йемена своего времени, улем и автор ряда трудов, родился в пятницу двенадцатого рамадана 812 года хиджры в селении Шарджа, расположенном в Йемене близ города Забид1, а скончался в девятый день месяца раби аль-ахир 893 года хиджры в Забиде. С этим городом, основанным в правление аль-Ма’муна2, связаны жизнь и деятельность многих улемов.

К числу его трудов относятся такие сочинения как “Табакат аль-хавасс”, “Аль-фава’ид фи-с-салят ва-ль-‘ава’ид”, “Нузхат аль-альбаб”, “Аль-джаваб аш-шафи фи-р-радд ‘аля-ль-мубтади‘ аль-джафи”, а также “Ат-таджрид ас-сарих ли-ахадис аль-джами‘ ас-сахих”.

Последний из вышеперечисленных трудов, являющийся сокращением “Сахиха” аль-Бухари, ошибочно приписывается Хусейну бин аль-Мубараку аз-Забиди, однако Хусейн бин аль-Мубарак бин Мухаммад бин Йахйа бин Муслим бин ‘Имран ар-Риб‘и, который был родом из Забида, жил в Багдаде и принадлежал к ханбалитскому мазхабу. Он передавал хадисы в Багдаде, Дамаске и Халебе, а с его слов передавали их многие выдающиеся мухаддисы, в том числе ад-Дабиси и ад-Дийа, автор сочинения под наванием “Аль-бульга фи-ль-фикх”. Хусейн бин аль-Мубарак аз-Забиди умер в Багдаде в 631 г.х. Ещё один аз-Забиди, которого звали Абу ‘Али аль-Хусейн бин аль-Мубарак, являлся последователем мазхаба Абу Ханифы и был учеником Абу-ль-Вакта. Этот человек жил в Багдаде и умер там в 629 г.х. Что же касается составителя “Ат-таджрид ас-сарих ли-ахадис аль-джами‘ ас-сахих”, то он умер в 893 г.х. и не был известен как аль-Хусейн бин аль-Мубарак, а Хайр ад-дин аз-Заркали в своей книге “Аль-А‘лям” прямо указывает на ошибочность приписывания авторства “Ат-Таджрид” Хусейну бин аль-Мубараку.

Да вознаградит Аллах имама аз-Зубайди и всех вышеупомянутых улемов за всё то, что было сделано ими во благо Ислама и мусульман.


Предисловие

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме аль-Бухари
Краткие сведения об имаме аз-Зубайди
Предисловие
Предисловие имама аз-Зубайди

Назад к содержанию
Предисловие
Хвала Аллаху! Мы воздаём Ему хвалу, просим Его о помощи и прощении и прибегаем к Его защите от зла наших душ и наших дурных дел. Никто не собьёт с пути тех, кого Аллах ведёт прямым путём, а тех, кого Он сбивает с пути, никто на него не выведет. Свидетельствую, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, и свидетельствую, что Мухаммад — Его раб и Его посланник, да благословит его Аллах и приветствует.

А затем, предлагаемое вниманию читателя сокращённое изложение “Сахиха” имама аль-Бухари, да будет доволен им Аллах, является ценным трудом имама аз-Зубайди, да помилует его Аллах, а принципы, которых придерживался имам аз-Зубайди, осуществляя сокращение первоначального текста, были изложены им в предисловии к его книге.

— Он приводит неповторяющиеся хадисы и опускает иснады с целью облегчения восприятия.

— Если аль-Бухари приводит один и тот же хадис в разных местах, то аз-Зубайди делает это лишь один раз, дополняя его различными вариантами в случае необходимости.

— Он приводит только хадисы с непрерывными иснадами и опускает сообщения о высказываниях сподвижников и последователей, если только они не связаны с данным конкретным хадисом и не имеют отношения к пророку, да благословит его Аллах и приветствует.

— Он упоминает имя сподвижника, со слов которого передаётся хадис, и в большинстве случаев придерживается формы данной версии.

— В скобках после порядкового номера каждого хадиса приводится его номер, соответствующий месту данного хадиса в полном тексте “Сахиха” и комментариях к нему Ибн Хаджара аль-‘Аскалани “Фатх аль-Бари”.


Предисловие имама аз-Зубайди

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухаммад бин Исма‘ил Абу ‘Абдуллах аль-Джу‘фи аль-Бухари
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме аль-Бухари
Краткие сведения об имаме аз-Зубайди
Предисловие
Предисловие имама аз-Зубайди

Назад к содержанию
Предисловие имама аз-Зубайди
С именем Аллаха Милостивого, Милосердного!

Хвала Аллаху, Создателю, Придающему формы, Творцу, Дарующему, Победителю и Подателю благ, Который оказывает благодеяния ещё до того, как рабы Его заслужат их! Да ниспошлёт Аллах благословения и мир Своему посланнику, которого Он направил к людям для того, чтобы довести достойные нравственные качества до совершенства, и которому Он отдал предпочтение перед всеми Своими созданиями без исключения, благодаря чему этот посланник превзошёл всех, и да ниспошлёт Он их его благородному семейству и его сподвижникам, не отступавшим от покорности и согласия, и да будут эти благословения постоянными и непрерывными!

А затем, знай, что книга “Аль-джами‘ ас-сахих” /Достоверный сборник/ великого и единственного в своём роде имама и главы мухаддисов Абу ‘Абдуллаха Мухаммада бин Исма‘ила бин Ибрахима аль-Бухари, да помилует его Аллах, относится к числу важнейших и полезнейших книг Исламской религии, однако повторяющиеся хадисы в ней разбросаны по разным главам, и если человек захочет обратиться к тому или иному хадису и узнать, в какой именно главе находится этот хадис, он сможет сделать это, только приложив значительные усилия и потратив много времени на поиски. Составляя этот сборник по такому принципу, аль-Бухари, да помилует его Аллах, хотел показать, что тот или иной хадис передавался многими различными путями и пользовался известностью, наша же цель состоит в том, чтобы привести саму основу хадиса, поскольку уже известно, что все хадисы, приводимые в “Cахихе”, являются достоверными.

Имам ан-Навави, комментатор “Сахиха” Муслима, пишет в предисловии к своему комментарию: «Что касается аль-Бухари, то он приводит различные варианты хадисов в разных и далёко отстоящих друг от друга главах, причём зачастую они приводятся не в той главе, где, как казалось бы, им следует находиться, в результате чего желающему получить представление о всех путях его передачи оказывается трудно это сделать».

Он также пишет: «Я видел нескольких авторитетных мухаддисов, которые в этом отношении допускали ошибки, отрицая причастность аль-Бухари к передаче таких хадисов, которые на самом деле имеются в его “Сахихе”, но не в таких местах, где они, по их мнению, должны были бы находиться».

Ввиду этого у меня возникло желание привести хадисы аль-Бухари без повторов, что я и сделал, опустив при этом и иснады, чтобы в наибольшей степени облегчить возможность использования того или иного хадиса. Как правило, я привожу повторяющиеся хадисы только один раз, но если в другом месте, где они приводятся, есть какие-нибудь полезные дополнения, я привожу и их, не делая этого в иных случаях. Если же в первый раз встречается сокращённая версия какого-нибудь хадиса, а во второй — более полная, я привожу вторую и опускаю первую для достижения наибольшей пользы.

Я привожу здесь только хадисы с полными иснадами, а когда в хадисе говорится о том, что сказал или сделал один из последователей, или же если в иснаде хадиса имеются пропуски, я его опускаю. То же самое относится к сообщениям о сподвижниках и тех, кто жил в более позднее время: я не привожу их, если они не связаны с содержанием хадиса и в них нет упоминаний о пророке, да благословит его Аллах и приветствует. Так, например, я не привёл рассказ о том, как Абу Бакр и ‘Умар, да будет доволен Аллах ими обоими, пошли пешком к навесу племени бану са‘ида и о чём они там беседовали с представителями ансаров. Не приводится и рассказ об убийстве ‘Умара, да будет доволен им Аллах, и о его завещании сыну, в соответствии с которым тот должен был обратиться к ‘Аише, да будет доволен ею Аллах, с просьбой разрешить похоронить ‘Умара рядом с пророком, да благословит его Аллах и приветствует, и Абу Бакром, да будет доволен им Аллах. В этом рассказе сообщается также о том, что он говорил относительно совета1, и о присяге ‘Усману, да будет доволен им Аллах. Точно так же не приводится рассказ о завещании аз-Зубайра его сыну, в котором речь шла об уплате его долга, и другие подобные сообщения.

Далее, в каждом хадисе я упоминаю имя сподвижника, со слов которого был передан данный хадис, чтобы это было известно всем, и в большинстве случаев использую при этом те же обороты речи, которыми пользовался аль-Бухари.

Эта благословенная книга была названа мной “Ат-таджрид ас-сарих ли-ахадис аль-Джами‘ ас-сахих” (Ясное изложение хадисов “Достоверного сборника”), и я прошу Аллаха Всевышнего, чтобы Он обратил на пользу, чтобы составлена она была только ради Аллаха и чтобы Он привёл в порядок мои цели и дела.

А сейчас настало время начать, если будет это угодно Аллаху Всевышнему.


Книга 1: Начало откровений

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 1. Начало откровений
Глава: О том, как откровения начали ниспосылаться посланнику Аллаха, да благословит его Аллах и приветствует.
1. (1). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, дела (оцениваются) только по намерениям и, поистине, каждому человеку (достанется) лишь то, что он намеревался (обрести), и (поэтому) переселявшийся1 ради чего-нибудь мирского или ради женщины, на которой он хотел жениться2, переселится (лишь) к тому, к чему он переселялся3”».
2. (2). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) аль-Харис бин Хишам, да будет доволен им Аллах, спросил посланника Аллаха, да благословит его Аллах и приветствует:
«О посланник Аллаха, как приходят к тебе откровения?» Посланник Аллаха, да благословит его Аллах и приветствует, ответил: «Иногда приходящее ко мне подобно звону колокола4, что является для меня наиболее тяжким, а когда я усваиваю сказанное, это покидает меня. Иногда же ангел предстаёт передо мной в образе человека и обращается ко мне со своими словами, и я усваиваю то, что он говорит».
‘Аиша, да будет доволен ею Аллах, сказала:
«И мне приходилось видеть, как в очень холодные дни ему ниспосылались откровения, а после завершения ниспослания со лба его всегда лился пот».
3. (3). Сообщается, что мать правоверных ‘Аиша, да будет доволен ею Аллах, сказала:
«Ниспослание откровений посланнику Аллаха, да благословит его Аллах и приветствует, началось с благого5 видения во сне, а никаких иных видений, кроме приходивших подобно утренней заре6, он никогда не видел. Затем ему была внушена любовь к уединению, и он стал часто уединяться в пещере на горе Хира7, где занимался делами благочестия, что выражалось в поклонении (Аллаху) в течение многих ночей, пока у него не возникало желание вернуться к семье. Обычно он брал с собой все необходимые для этого8 припасы, а потом возвращался к Хадидже9 и брал всё, что ему было нужно, для нового такого же уединения. (Это продолжалось до тех пор,) пока ему не открылась истина, когда он находился в пещере (на горе) Хира. К нему явился ангел и велел: “Читай!” — на что он ответил: “Я не умею читать!”»
(Пророк, да благословит его Аллах и приветствует,) сказал:
«Тогда он взял меня и сжал так, что я напрягся до предела, а затем он отпустил меня и снова велел: “Читай!” Я сказал: “Я не умею читать!” Он во второй раз сжал меня так, что я (опять) напрягся до предела, а затем отпустил и велел: “Читай!” — и я (снова) сказал: “Я не умею читать!” Тогда он сжал меня в третий раз, а затем отпустил и сказал: “Читай во имя Господа твоего, Который сотворил, сотворил человека из сгустка! Читай, а Господь твой — щедрейший…”10»
(‘Аиша, да будет доволен ею Аллах, сказала):
«И посланник Аллаха, да благословит его Аллах и приветствует, сердце которого трепетало (от страха), вернулся с этим, вошёл к Хадидже бинт Хувайлид, да будет доволен ею Аллах, и сказал: “Укройте меня, укройте меня!” Его укрыли, (и он оставался в подобном положении,) пока страх его не прошёл, после чего он сообщил ей обо всём (и сказал): “Я испугался за себя!” Хадиджа сказала: “Нет, нет! Клянусь Аллахом, Аллах никогда не покроет тебя позором, ведь ты поддерживаешь связи с родственниками, помогаешь нести бремя (слабому) и оделяешь неимущего, оказываешь людям гостеприимство и помогаешь (им) переносить невзгоды судьбы!” А после этого Хадиджа вышла из дома вместе с ним и привела его к своему двоюродному брату Вараке бин Науфалю бин Асаду бин ‘Абд аль-‘Уззе, который в эпоху джахилийи11 принял христианство, пользовался для своих записей письменностью иудеев12, выписывал из Евангелия то, что было угодно Аллаху, и (к тому времени) являлся уже глубоким слепым старцем. Хадиджа сказала ему: “О сын моего дяди, выслушай своего племянника!” Варака спросил его: “О племянник, что ты видишь?” — и посланник Аллаха, да благословит его Аллах и приветствует, сообщил ему о том, что он видел. Варака сказал: “Это тот же ангел, которого Аллах направил к Мусе! О, если бы я был молод (в эти дни) и мог дожить до того времени, когда народ твой станет изгонять тебя!” Посланник Аллаха, да благословит его Аллах и приветствует, спросил: “А разве они будут изгонять меня?” Варака ответил: “Да, ибо когда бы ни являлся человек с чем-либо подобным тому, что принёс с собой ты, с ним всегда враждовали, но если я доживу до этого дня13, то буду помогать тебе как только смогу!” Однако Варака вскоре умер, а откровения временно прекратились».
4. (4). Сообщается, что Джабир бин ‘Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, рассказывавший о периоде (временного) прекращения откровений, среди прочего сказал:
Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Как-то раз) я шёл (по дороге) и вдруг услышал голос с неба. Я поднял голову и увидел явившегося ко мне (в пещеру на горе) Хира ангела, который (на этот раз) сидел на троне между небом и землёй. Я испугался его, вернулся (домой) и сказал: “Укройте меня, укройте меня!” — после чего Аллах Всевышний ниспослал (айаты, в которых говорилось): “О завернувшийся! Встань и увещевай, и Господа своего возвеличивай, и одежды свои очисть, и скверны14 избегай…”15»
А после этого откровения возобновились с новой силой и стали приходить одно за другим.
5. (5). Сообщается, что, толкуя слова Всевышнего: «Не шевели языком своим, (повторяя его,) чтобы ускорить это…»16, Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, всегда испытывал напряжение во время ниспослания (откровений), что заставляло его шевелить губами17».
Ибн ‘Аббас сказал18: «И я пошевелю губами так же, как делал это посланник Аллаха, да благословит его Аллах и приветствует ».
(Ибн ‘Аббас сказал): «И Аллах Всевышний ниспослал (айаты, в которых говорилось): “Не шевели языком своим, (повторяя его,) чтобы ускорить это! Поистине, это Нам надлежит собрать и прочесть19 его”».20
Ибн ‘Аббас сказал: «(Это значит:) собрать его для тебя в твоём сердце так, чтобы ты смог читать его».
(Что же касается слов) Аллаха Всевышнего “А когда Мы прочитаем его21, следуй его чтению”22, то Ибн ‘Аббас сказал: «(Это значит:) слушай его внимательно».
Аллах Всевышний сказал: «Далее, поистине, надлежит Нам разъяснить его».23
Ибн ‘Аббас сказал: («Это значит:) далее, надлежит Нам сделать так, чтобы ты читал его. И после этого посланник Аллаха, да благословит его Аллах и приветствует, всегда выслушивал Джибрила, когда тот являлся к нему, а после того как Джибрил уходил, пророк, да благословит его Аллах и приветствует, читал (айаты Корана) так же, как читал их он».
6. (6). Сообщается, что Ибн ‘Аббас, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, был щедрейшим из людей, а наибольшую щедрость проявлял он в рамадане, когда с ним встречался Джибрил, мир ему. Во время рамадана он встречался с ним каждую ночь, повторяя с ним Коран, и, поистине, (в эти дни) посланник Аллаха, да благословит его Аллах и приветствует, был более щедр на всё благое, чем вольный ветер24».
7. (7). Передают со слов ‘Абдуллаха бин ‘Аббаса, да будет доволен им Аллах, что Абу Суфйан бин Харб, да будет доволен им Аллах,25 сообщил ему о том, что Ираклий26 послал за ним, когда он сопровождал караван курайшитов27. Они занимались торговыми делами в Шаме28, и это было в то время, когда посланник Аллаха, да благословит его Аллах и приветствует, заключил перемирие29 с Абу Суфйаном и (другими) неверными курайшитами. (Абу Суфйан вместе со своими товарищами) прибыл к императору в Илийу30, где Ираклий, находившийся в окружении знатных людей Рума31, призвал их ко двору. Подозвав к себе их и своего толмача, он спросил: «Кто из вас приходится самым близким родственником человеку, утверждающему, что он — пророк?»
Абу Cуфйан сказал:
— Я ответил: «Самым близким из них к нему являюсь я». Тогда он сказал: «Подведите его поближе ко мне, а его товарищей поставьте у него за спиной», и велел своему толмачу: «Скажи им, что я буду спрашивать его о том человеке, и, если он солжёт мне, пусть они уличат его во лжи». И, клянусь Аллахом, если бы я не стыдился того, что потом они станут рассказывать о моей лжи, то обязательно сказал бы о нём неправду! Затем (Ираклий) задал мне о нём первый вопрос: «Каково его происхождение (и место) среди вас?» Я ответил: «Он благородного происхождения». Он спросил: «Заявлял ли кто-нибудь из вас нечто подобное32 раньше?» Я ответил: «Нет». Он спросил: «Был ли кто-нибудь из его предков правителем?» Я ответил: «Нет». Он спросил: «А кто следует за ним, знатные люди или простые?» Я ответил: «Скорее простые». Он спросил: «Число их увеличивается или уменьшается?» Я ответил: «Увеличивается». Он спросил: «А отступает ли кто-нибудь из принявших его религию из-за недовольства ею?» Я ответил: «Нет». Он спросил: «Приходилось ли вам обвинять его во лжи до того, как он заявил об этом33?» Я ответил: «Нет». Он спросил: «Не свойственно ли ему вероломство?» Я ответил: «Нет, но у нас с ним сейчас перемирие, и мы не знаем, что он будет делать», и больше ничего не смог добавить к сказанному.34 Он спросил: «Приходилось ли вам сражаться с ним?» Я ответил: «Да». Он спросил: «И чем же заканчивались ваши сражения?» Я ответил: «Война между нами шла с переменным успехом: он побеждал нас и мы побеждали его». Он спросил: «Что он велит вам делать?» Я ответил: «Он говорит: “Поклоняйтесь одному лишь Аллаху, не поклоняйтесь больше никому наряду с Ним и отрекитесь от того, что говорили ваши предки”, и ещё он велит нам молиться, говорить правду, быть добродетельными и поддерживать связи с родственниками». Тогда он велел толмачу сказать мне: «Я спросил тебя о его происхождении, и ты ответил, что он принадлежит к знатному роду, но и все (прежние) посланники принадлежали к знатным родам своих народов. И я спросил тебя, не говорил ли кто-нибудь из вас подобного до него, ты же ответил, что нет, и я подумал, что если бы кто-нибудь уже заявлял об этом до него, то я решил бы, что этот человек просто повторяет сказанное до него кем-то. Ещё я спросил тебя, был ли кто-нибудь из его предков правителем. Ты ответил, что нет, и я подумал, что если бы он являлся потомком владык, то я решил бы, что этот человек стремится вернуть себе свои родовые владения. Ещё я спросил тебя, не приходилось ли вам обвинять его во лжи, прежде чем он стал говорить то, что говорит, а ты ответил, что нет, и мне стало ясно, что если он не клеветал на людей, то не станет возводить ложь и на Аллаха. Ещё я спросил тебя, знатные люди последовали за ним или простые, и ты сказал, что простые, но именно они и становятся последователями посланников. Ещё я спросил тебя, увеличивается их число или уменьшается, и ты сказал, что увеличивается, но именно таким и должно быть положение веры, пока оно не достигнет совершенства. Ещё я спросил тебя, отступается ли от его религии кто-нибудь из принявших её из-за недовольства ею, и ты ответил, что нет, но (так и бывает), когда (истинная) вера проникает в сердца. Ещё я спросил тебя, не свойственно ли ему вероломство, и ты ответил, что нет, но и посланники никогда не поступают вероломно. Ещё я спросил тебя о том, что он велит вам делать, и ты ответил, что он велит вам поклоняться Аллаху и не поклоняться никому больше наряду с Ним, и запрещает вам поклоняться идолам, и велит вам молиться, говорить правду и быть добродетельными, и если ты говоришь правду, это значит, что он обязательно овладеет тем, что ныне принадлежит мне. Я знал, что он должен появиться35, но не предполагал, что он окажется одним из вас. Если бы я был уверен, что сумею добраться до него36, то обязательно постарался бы встретиться с ним, а если бы встретился, то непременно омыл бы ему ноги!»37
А потом он потребовал подать себе послание посланника Аллаха, да благословит его Аллах и приветствует, с которым Дихйа38 был направлен к наместнику Бусры39, и тот подал его Ираклию, который прочитал там следующее:
— C именем Аллаха Милостивого, Милосердного.
От Мухаммада, раба Аллаха и Его посланника, Ираклию, владыке Рума.
Мир тому, кто следует правильным путём.
А затем, поистине, я призываю тебя к Исламу! Прими Ислам, и ты спасёшься, а Аллах удвоит твою награду; если же ты откажешься, тогда на тебя будет возложено бремя греха (твоих) крестьян40! И (я скажу тебе то, что сказал Аллах): «Скажи: “О обладатели Писания41! Давайте признаем слово, одинаковое для нас и для вас42, что не должны мы поклоняться никому, кроме Аллаха, и что ничего не должны мы придавать Ему в сотоварищи, и что никто из нас не будет считать другого Господом наряду с Аллахом”. А если они откажутся, то скажите: “Засвидетельствуйте, что мы — предавшиеся43”».44
Абу Суфйан сказал: «Когда (Ираклий) закончил читать это послание, сказав то, что сказал, в его собрании стало шумно и поднялся крик, а нас вывели (оттуда), после чего я сказал своим товарищам: “Ибн Абу Кабша45 стал столь важным человеком, что его боится даже владыка бану-ль-асфар46!” С тех пор я был уверен, что он одержит верх, а в конечном итоге Аллах привёл меня к Исламу».
(Передатчик этого хадиса сказал): «Ибн ан-Натур был наместником Илийи, а Ираклий являлся епископом христиан Шама. (Ибн ан-Натур) сообщает, что однажды, прибыв в Илийу47, Ираклий проснулся утром в столь дурном расположении духа, что некоторые из его патрикиев48 даже сказали ему: “Нам не нравится твой вид!”»
Ибн ан-Натур сказал: «Ираклий же был прорицателем и астрологом и сказал им в ответ на их вопросы (о причине его дурного настроения): “Наблюдая за звёздами этой ночью, я увидел, что владыка (совершающих) обрезание одержал победу, (и я хочу знать,) кто из людей делает обрезание?” Ему ответили: “Никто, кроме иудеев, но они не должны беспокоить тебя. Направь послания в разные города твоего царства, чтобы там перебили всех иудеев!” Между тем к Ираклию привели человека, которого послал к нему правитель из числа гассанидов49, чтобы передать с ним известия о посланнике Аллаха, да благословит его Аллах и приветствует. Расспросив гонца, Ираклий велел (своим слугам): “Пойдите и проверьте, обрезан он или нет”. Они осмотрели (гонца) и доложили Ираклию, что тот обрезан, и тогда Ираклий стал расспрашивать его об арабах. (Гонец) сказал: “Они (тоже) делают обрезание”. (Выслушав его,) Ираклий сказал: “(Теперь) выяснилось, что владычество будет принадлежать им!” А затем Ираклий написал письмо в Румийу своему другу, который обладал такими же познаниями, как и он сам, после чего отправился в Химс50 и не покидал этого города до тех пор, пока не получил от своего друга ответное послание, в котором тот писал, что разделяет мнение Ираклия о появлении пророка, да благословит его Аллах и приветствует, и о том, что (он действительно является) пророком. После этого Ираклий призвал знатных людей Рума явиться в его дворец в Химсе, когда же они собрались, велел запереть ворота. Затем он вышел (к ним) и сказал: “О византийцы! Если вы хотите преуспеть и встать на путь истинный и желаете, чтобы ваше царство устояло, присягните этому пророку!”51 (Услышав эти слова,) они, подобно диким ослам, бросились к воротам, но обнаружили, что ворота заперты. Поняв, что им ненавистны (его слова52) и потеряв надежду на то, что они уверуют, (Ираклий) велел: “Приведите их ко мне!” — (а когда те вернулись), он сказал: “Поистине, я говорил это только для того, чтобы проверить силу вашей приверженности к вашей религии, а теперь я убедился в (этом)!” И тогда они склонились перед (Ираклием) до земли, ибо остались довольны им, и это было последним, что связывало Ираклия (с Исламской религией)».


Книга 2: Книга веры

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 2. Книга веры
Глава: Слова пророка, да благословит его Аллах и приветствует: «Ислам основывается на пяти столпах…»
8. (8). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Ислам основывается на пяти (столпах): свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, совершении молитвы1, выплате закята2, совершении хаджжа3 и соблюдении поста в рамадане”».

Глава: Дела веры.
9. (9). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Вера (включает в себя) более шестидесяти ответвлений, а стыдливость1 — (одно из) ответвлений веры».

Глава: Мусульманином является тот, кто не причиняет своим языком и своими руками вреда (другим мусульманам).
10. (10). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Мусульманин — это тот, кто не причиняет (другим) мусульманам вреда своим языком и своими руками, мухаджиром1 же является тот, кто прекратил (совершать) запрещённое Аллахом».

Глава: Чей Ислам является наилучшим?
11. (11). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды люди) спросили: “О посланник Аллаха, чей Ислам является наилучшим?” Он ответил: “(Ислам) того, кто не причиняет (другим) мусульманам вреда своим языком и своими руками”».

Глава: О том, что (обычай) угощать (людей) является одним из проявлений Ислама.
12. (12). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«Один человек спросил пророка, да благословит его Аллах и приветствует: “Какое проявление Ислама является наилучшим?” Он ответил: “(Лучшее состоит в том, чтобы) ты кормил (людей) и приветствовал тех, кого знаешь и кого не знаешь”».

Глава: О том, что желать своему брату того же, чего желаешь самому себе, (значит обладать) частью веры.
13. (13). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не уверует1 никто из вас до тех пор, пока не станет желать своему брату (в Исламе) того же, чего желает самому себе».

Глава: Любовь к посланнику, да благословит его Аллах и приветствует, происходит от веры.
14. (14). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Клянусь Тем, в Чьей длани душа моя, не уверует никто из вас, пока не станет любить меня больше, чем любит своего отца и своих детей».
15. (15). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не уверует никто из вас, пока не станет любить меня больше, чем любит своего отца, и своих детей, и всех людей вообще».

Глава: Сладость веры.
16. (16). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Сладость веры ощутит тот, кто отличается тремя (качествами): любит Аллаха и посланника Его больше, чем всё остальное, любит (того или иного) человека только ради Аллаха и не желает возвращаться к неверию так же, как не желает быть ввергнутым в огонь».

Глава: О том, что любовь к ансарам1 является признаком веры.
17. (17). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Признаком веры является любовь к ансарам, а признаком лицемерия — ненависть (по отношению к ним)».
18. (18). Передают со слов ‘Убады бин ас-Самита, да будет доволен им Аллах, участвовавшего в битве при Бадре2 и являвшегося одним из старшин в ночь ‘Акабы3, что однажды, когда вокруг посланника Аллаха, да благословит его Аллах и приветствует, собралась группа его сподвижников, он сказал им:
«Поклянитесь мне в том, что не станете поклоняться наряду с Аллахом ничему, не станете воровать, прелюбодействовать, убивать своих детей4, распространять ложь5, измышленную вашими сердцами, и отказываться от повиновения (, когда вам будут приказывать совершать) одобряемое (шариатом). Аллах наградит тех из вас, кто будет верен этой клятве, а для того, кто совершит какой-либо из этих (грехов) и будет наказан в мире этом, наказание послужит искуплением. Если же кто-то совершит какой-либо из этих (грехов), а Аллах покроет его (грех), то Аллах и будет решать, и если пожелает, то простит его, а если пожелает, накажет его».
(‘Убада сказал): «И мы поклялись ему в этом».

Глава: Бегство от искушений1 является признаком приверженности к религии.
19. (19). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Скоро наступит время, когда лучшим имуществом мусульманина окажутся овцы, с которыми он будет скитаться по горным вершинам и тем местам, где выпадают дожди, убегая от искушений со своей религией”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Я знаю об Аллахе больше, чем вы!»
20. (20). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Повелевая им1 что-либо, посланник Аллаха, да благословит его Аллах и приветствует, всегда приказывал делать лишь то, что было (людям) по силам. (Однажды) они сказали: “О посланник Аллаха, поистине, мы не такие, как ты, ведь Аллах уже простил тебе и прошлые и будущие грехи!”2 (Услышав это,) он разгневался так, что это стало заметно по его лицу, и воскликнул: “Поистине, я (просто) больше любого из вас боюсь Аллаха и больше любого из вас знаю о Нём!”»

Глава: Превосходство верующих друг над другом определяется их делами.
21. (22). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(После того как) обитатели рая войдут в рай, а обитатели ада отправятся в ад, Аллах Всевышний скажет: “Выведите тех, у кого в сердце было веры хоть на вес горчичного зерна”, и их выведут оттуда почерневшими, а потом бросят в реку (, которая образуется из-за) дождя1 (или: в реку жизни;2 это место внушало сомнения Малику3), и они станут расти подобно тому, как прорастает семя, оказавшееся близ берега потока. Разве не видел ты, как появляются (из-под земли) жёлтые и искривленные (ростки)?»
22. (23). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Мне были показаны во сне люди, одетые в рубахи. Некоторые из них доходили (только) до сосков, а иные были ещё короче. И был мне показан ‘Умар бин аль-Хаттаб, на котором рубаха была (такой) длинной, что волочилась за ним (по земле)”. Люди спросили: “И как же ты истолковал это, о посланник Аллаха? ” Он ответил: “(Это —) религия”».

Глава: Стыдливость — от веры.
23. (24). Передают, со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (как-то раз), проходя мимо одного из ансаров, который давал своему брату наставления относительно стыдливости1, посланник Аллаха, да благословит его Аллах и приветствует, сказал ему:
«Оставь его, ибо, поистине, стыдливость — от веры!»

Глава: Содержание которой имеет отношение к словам Аллаха Всевышнего: «А если они покаются, и будут молиться, и станут давать закят, то не становитесь у них на пути…» (“Покаяние”, 5).
24. (25). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Мне было велено сражаться с (этими) людьми1 до тех пор, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, и не станут совершать молитвы и выплачивать закят, а если они будут делать всё это, то защитят от меня свою жизнь и своё имущество (, которых впредь их могут лишить не иначе как) по праву Ислама2, и (тогда) отчёта с них (вправе будет требовать только) Аллах».

Глава: Вера есть действие.
25. (26). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды посланника Аллаха, да благословит его Аллах и приветствует, спросили:
«Какое дело является наилучшим?» Он ответил: «Вера в Аллаха и Его посланника». (Его) спросили: «А после этого?» Он ответил: «Борьба1 на пути Аллаха». (Его снова) спросили: «А после этого?» Он ответил: «Безупречный хаджж».2

Глава: Если Ислам того, кто его принял, не является истинным.
26. (27). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, оделил подарками группу людей, среди которых сидел и я. При этом посланник Аллаха, да благословит его Аллах и приветствует, ничего не дал одному человеку, который нравился мне больше всех из них, и я спросил: “О посланник Аллаха, почему ты так отнёсся к такому-то? Клянусь Аллахом, я считаю, что он — верующий!” Он сказал: “Или мусульманин1”. Я помолчал немного, но мне не давало покоя то, что я знал об этом человеке, и я снова спросил: “Почему ты так отнёсся к такому-то? Клянусь Аллахом, я считаю, что он — верующий!” Он сказал: “Или мусульманин”. Но и после этого то, что мне было известно об этом человеке, продолжало беспокоить меня, и я снова задал тот же вопрос. В ответ посланник Аллаха, да благословит его Аллах и приветствует, сказал то же самое, а потом добавил: “О Са‘д, поистине, (иногда) я даю человеку что-то, опасаясь, что Аллах ввергнет его лицом в огонь, хотя другого люблю больше, чем его”».2

Глава: Неблагодарность по отношению к мужу и различные степени неверия.
27. (29). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
Однажды пророк, да благословит его Аллах и приветствует, сказал: «Мне был показан ад, и оказалось, что большинство из его обитателей — женщины, проявлявшие неблагодарность1». Его спросили: «Они не веровали в Аллаха?» Он ответил: «Они проявляли неблагодарность по отношению к своим мужьям и не благодарили за благодеяния (, которые им оказывали). Если ты долго будешь делать добро какой-нибудь (из таких женщин), а потом она увидит от тебя нечто (такое, что ей не понравится), то (обязательно) скажет: “Я никогда не видела от тебя ничего хорошего!”»

Глава: Грехи совершаются из-за невежества, но совершающего их не следует обвинять в неверии, если только он не впал в грех многобожия.
28. (30). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«Как-то раз я стал ругать одного человека, которого я попрекал его матерью1. (Услышав это,) пророк, да благословит его Аллах и приветствует, сказал мне: “О Абу Зарр, неужели ты попрекал этого человека его матерью?! Поистине, в тебе сохранились остатки невежества! Ваши рабы являются вашими братьями, которых Аллах сделал подвластными вам, так пусть же тот, кто владеет братом своим, кормит его тем же, что ест сам, и одевает его так же, как одевается сам. Не поручайте им ничего непосильного для них, а если поручите, то оказывайте им помощь”».

Глава: Содержание которой имеет отношение к словам Аллаха Всевышнего: «Если две группы верующих вступят в сражение (между собой), то примирите их» (Комнаты”, 9).
29. (31). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
«Услышав, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если два мусульманина сойдутся (в бою, скрестив) свои мечи, то и убивший, и убитый окажутся в аду”, я спросил: “О посланник Аллаха, (будет справедливо, если туда попадёт) убивший, но почему же и убитый?!” Он ответил: “Ведь и он хотел убить своего товарища!”»

Глава: О различных степенях несправедливости.
30. (32). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Когда был ниспослан (айат, в котором сказано): “Те, которые уверовали и не затемнили свою веру несправедливостью…”1, сподвижники посланника Аллаха, да благословит его Аллах и приветствует, стали говорить: “Кто же из нас не поступал несправедливо?” И тогда Аллах Всевышний ниспослал (другой айат, в котором было сказано): “…ведь многобожие — великая несправедливость!”2»

Глава: Признаки лицемера.
31. (33). Абу Хурайра, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует, сказал:
«Лицемера отличают три признака: когда он рассказывает, то лжёт, когда обещает, то нарушает (своё обещание), а когда ему доверяются, он предаёт1».
32. (34). 'Абдуллах бин 'Амр, да будет доволен Аллах ими обоими, передал, что пророк, да благословит его Аллах и приветствует, сказал: «Истинным лицемером является тот, кому присущи четыре (свойства), а отличающийся каким-либо из них будет отмечен одним из свойств лицемерия, пока не избавится от него. (Четырьмя такими свойствами отличается тот, кто) предаёт, когда ему доверяются, лжёт, когда рассказывает (о чём-нибудь), поступает вероломно, когда заключает договор, и допускает беззакония, когда враждует (с кем-либо)».

Глава: Совершение молитв в ночь предопределения1 является признаком веры.
33. (35). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тому, кто проведёт в молитве ночь предопределения с верой и надеждой на награду Аллаха, простятся его прежние грехи”».

Глава: Участие в джихаде — от веры.
34. (36). Абу Хурайра, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует, сказал:
«Всемогущий и Великий Аллах (не замедлит) наградить того, кто выйдет на Его путь. (Аллах скажет): “Не побуждает его (к этому) ничто, кроме веры в Меня и веры посланникам Моим, и Мне надлежит вернуть его (домой) с доставшейся ему наградой или военной добычей или же ввести его в рай!” И если бы это не обернулось трудностями для моей общины1, то я не оставался бы позади отряда, (принимающего участие в джихаде,) а обязательно пожелал бы быть убитым на пути Аллаха, а потом воскрешённым, потом снова убитым и снова воскрешённым, а потом снова убитым2!” »

Глава: Добровольные ночные молитвы, совершаемые во время рамадана в надежде на награду Аллаха, являются признаком веры.
35. (37). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тому, кто во время рамадана будет молиться по ночам с верой и надеждой на награду Аллаха, простятся его прежние грехи».

Глава: Соблюдение поста во время рамадана в надежде на награду Аллаха — от веры.
36. (38). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тому, кто во время рамадана станет соблюдать пост с верой и надеждой на награду Аллаха, простятся его прежние грехи».

Глава: Религия легка.
37. (39). Абу Хурайра, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, религия эта легка, но, если кто-нибудь начинает бороться с ней, она неизменно побеждает его,1 так придерживайтесь же правильного2, и приближайтесь3, и радуйтесь4, и обращайтесь (к Аллаху) за помощью утром, вечером и в некоторые часы ночи5».

Глава: Молитва является частью веры.
38. (40). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«В первое время после приезда пророка, да благословит его Аллах и приветствует, в Медину он жил у своих дедов (или же он сказал: у дядьёв своей матери) из числа ансаров. (После этого) он в течение шестнадцати или семнадцати месяцев молился, обращаясь лицом в сторону Иерусалима1, однако ему хотелось обращаться во время молитвы в сторону Каабы. Первой такой молитвой2, которую он, да благословит его Аллах и приветствует, совершил вместе с другими людьми, была послеполуденная молитва. Затем один из тех, кто молился вместе с ним, вышел и, проходя мимо собравшихся в мечети людей, которые склонились в поясном поклоне (, повернувшись в сторону Иерусалима), сказал: “Клянусь Аллахом, (только что) я молился вместе с посланником Аллаха, да благословит его Аллах и приветствует, обратившись в сторону Мекки”. (Услышав это,) они сразу же повернулись в сторону Каабы. Что касается иудеев и (других) людей Писания, то им было приятно, что пророк, да благословит его Аллах и приветствует, молился, обращаясь в сторону Иерусалима, когда же он стал поворачиваться лицом в сторону Каабы, им это не понравилось».

Глава: Об искреннем исповедании Ислама человеком.
39. (41). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если раб (Аллаха) примет Ислам и будет Ислам его хорош, Аллах простит ему любой грех, совершённый им прежде, и после этого воздаяние (для него будет таким: награда за) каждое благое дело будет (для него по меньшей мере) десятикратной, возрастая до семисоткратной.1 Что же касается (каждого) дурного дела, то (воздастся за него только) равным, если Аллах не простит его”».

Глава: Больше всего Всемогущий и Великий Аллах любит такие религиозные дела, которые совершаются с наибольшим постоянством.
40. (43). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, вошедший к ней в то время, когда у неё находилась одна женщина, спросил её: «Кто это?»
(‘Аиша) ответила: «Такая-то», и стала рассказывать о том, как она молится1, что же касается пророка, да благословит его Аллах и приветствует, то он сказал: «Прекрати! Должны вы делать лишь то, что вам по силам! Клянусь Аллахом, Аллах не утомится2, пока сами вы не утомитесь!»
(‘Аиша, да будет доволен ею Аллах, сказала): «Больше всего Аллах любит такие религиозные (дела), которые (человек,) совершающий их, совершает постоянно».

Глава: Увеличение и уменьшение веры.
41. (44). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Выйдет из огня тот, кто скажет: “Нет бога, кроме Аллаха”, храня в сердце своём добро1 весом (хотя бы) с ячменное зерно, и выйдет из огня тот, кто скажет: “Нет бога, кроме Аллаха”, храня в сердце своём добро весом (хотя бы) с пшеничное зерно, и выйдет из огня тот, кто скажет: “Нет бога, кроме Аллаха”, храня в сердце своём добро весом (хотя бы) с пылинку».
42. (45). Передают со слов ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, что (как-то раз) один иудей сказал ему:
«О повелитель правоверных! Есть в вашем Писании один айат, который вы читаете, (и я думаю, что) если бы он был ниспослан иудеям, то мы обязательно отмечали бы день (его ниспослания) как праздник».
(‘Умар) спросил: «И какой же это айат?» Тот сказал:
«Сегодня Я довёл до совершенства для вас вашу религию, и довёл до конца Свою милость вам, и одобрил для вас Ислам в качестве религии».2
‘Умар сказал: «Нам известен этот день и то место, где (этот айат) был ниспослан пророку, да благословит его Аллах и приветствует. Это была пятница, когда он стоял на ‘Арафате3».

Глава: Выплата закята является частью Ислама.
43. (46). Сообщается, что Тальха бин ‘Убайдуллах, да будет доволен им Аллах, сказал:
«Однажды к посланнику Аллаха, да благословит его Аллах и приветствует, явился какой-то человек из Неджда1 с растрёпанными волосами. Мы слышали его громкий голос, но не понимали, что он говорит, пока он не приблизился и (не выяснилось, что) он спрашивает об Исламе. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Ты должен совершать) пять молитв в течение дня и ночи”. (Человек) спросил: “А должен ли я молиться сверх этого?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет, если только сам ты не пожелаешь (совершить дополнительную молитву”. Затем) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Ты должен соблюдать) пост в течение рамадана”. (Человек) спросил: “А должен ли я поститься сверх этого?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет, если только сам ты не пожелаешь (поститься дополнительно)”».
(Тальха) сказал: «А затем посланник Аллаха, да благословит его Аллах и приветствует, сказал ему (о необходимости) выплаты закята. (Этот человек) спросил: “А должен ли я (выплачивать что-нибудь) сверх этого?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет, если только сам ты не пожелаешь этого ”».
(Тальха) сказал: «И после этого тот человек повернулся (и направился к выходу) со словами: “Клянусь Аллахом, я ничего не добавлю к этому и ничего не стану убавлять!” — а посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: “Он преуспеет2, если говорит искренне3!”»

Глава: Участие в проводах покойного является признаком веры.
44. (47). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тот, кто проводит (в последний путь) покойного мусульманина, храня веру и надеясь на награду Аллаха, и останется с ним до тех пор, пока не прочитают заупокойную молитву и тело не предадут земле, вернётся с наградой в два карата, каждый из которых будет величиной с (гору) Ухуд1. Тот же, кто совершит молитву по покойному и уйдёт до погребения, вернётся с наградой (только в один) карат».

Глава: Страх верующего перед тем, что (благие) дела его окажутся тщетными, а он и не заметит этого.
45. (48). Передают со слов ‘Абдуллаха бин Маc‘уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поношение мусульманина есть (проявление) нечестия, а сражение с ним — (свидетельство) неверия»1.
46. (49). Сообщается, что ‘Убада бин ас-Самит, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, вышел (из дома), чтобы поведать (людям) о ночи предопределения, но в это время двое мусульман вступили в перебранку друг с другом, и тогда он сказал: “Поистине, я вышел, чтобы поведать вам о (времени наступления) ночи предопределения, но такой-то начал ссориться с таким-то, и (то, что я знал,) исчезло2. Возможно, это и лучше для вас, (а теперь) ждите её в седьмую, девятую или пятую3!”»

Глава: Джибрил спрашивает пророка, да благословит его Аллах и приветствует, о вере, Исламе и чистосердечии /ихсан/1.
47. (50). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Однажды, когда посланник Аллаха, да благословит его Аллах и приветствует, находился среди людей, к нему подошёл какой-то человек и спросил: “Что такое вера?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Суть веры) в том, чтобы верил ты в Аллаха, в Его ангелов, во встречу с Ним и в Его посланников, а также в том, чтобы верил ты в воскресение2”. (Человек) спросил: “Что такое Ислам?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Суть) Ислама в том, чтобы ты поклонялся одному только Аллаху и никому больше, совершал молитву, выплачивал обязательный закят и соблюдал пост в рамадане”.3 (Человек) спросил: “Что такое чистосердечие?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Быть чистосердечным — значит) поклоняться Аллаху так, будто ты видишь Его, а если ты Его не видишь, то, (не забывая о том, что) Он, поистине, видит тебя”. (Человек) спросил: “Когда наступит Час этот4?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Тот, у кого спрашивают о нём, знает не больше задающего вопрос, но я поведаю тебе о предзнаменованиях этого Часа: (он приблизится,) когда невольница породит (того, кто станет) её хозяином, а пастухи (, некогда занимавшиеся выпасом) чёрных верблюдов, станут соревноваться друг с другом в возведении огромных жилищ. (Однако Час этот является одной) из пяти вещей, о которых не знает никто, кроме Аллаха”. Затем пророк, да благословит его Аллах и приветствует, прочитал айат (, в котором сказано): “Поистине, лишь Аллах знает о Часе этом. Он ниспосылает дождь и знает о том, что находится в утробах. Никто не знает, что приобретёт он завтра, и никто не знает, в какой земле умрёт. Поистине, Аллах — Знающий, Сведущий!”5 — после чего (этот человек) удалился, (пророк же, да благословит его Аллах и приветствует,) велел (своим сподвижникам): “Верните его!” Однако они ничего не увидели, и тогда (посланник Аллаха, да благословит его Аллах и приветствует,) сказал: “Это был Джибрил, который пришёл для того, чтобы научить людей их религии”».

Глава: О достоинстве того, кто освобождается (от сомнительного) ради своей религии.
48. (52). Сообщается, что ан-Ну‘ман бин Башир, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Дозволенное очевидно, и запретное очевидно, а между тем и другим находится сомнительное, о котором многие люди не знают. Остерегающийся сомнительного очищает свою религию и свою честь1, а тот, кто занимается сомнительным, подобен пастуху, который пасёт (своё стадо) около заповедного места и вот-вот окажется там. Поистине, у каждого владыки есть своё заповедное место, и, поистине, заповедным местом Аллаха на земле Его является то, что запрещено Им. Поистине, есть в теле кусочек плоти, который, будучи хорошим, делает хорошим и всё тело, а когда приходит в негодность, то портит и всё тело, и, поистине, это — сердце”».

Глава: Выплата пятой части1 является частью веры.
49. (53). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда к пророку, да благословит его Аллах и приветствует, прибыла делегация (племени) ‘абд аль-кайс, он спросил: “Кто эти люди?”2 Они ответили: “Раби‘а3”. Он сказал: “Добро пожаловать (вам, о) люди!4 Не будете вы посрамлены и не станете сожалеть!” Они сказали: “О посланник Аллаха, мы можем приезжать к тебе только в священный месяц5, ведь нас отделяют от тебя неверные из племени мудар, так дай же нам решающее веление, чтобы мы передали его оставшимся за нами6 и благодаря этому вошли в рай!” И они спросили его о напитках7, а он велел им (делать) четыре (дела) и запретил им четыре (других). Он велел им верить в одного лишь Аллаха и спросил: “Знаете ли вы, что такое вера в одного лишь Аллаха?” Они ответили: “Аллах и посланник Его знают (об этом) лучше”. Тогда он сказал: “Это — свидетельство о том, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, и что Мухаммад — посланник Аллаха, совершение молитвы, выплата закята, соблюдение поста в рамадане и выделение вами пятой части военной добычи”. И он запретил им четыре (вещи): хантам8, дуббy9, накир10 и музаффат (или: мукаййар)11, а затем он сказал: “Запомните это и передайте тем, кто остался за вами”».

Глава: О том, что дела оцениваются по намерению.
50. (54). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, дела (оцениваются) только по намерению и, поистине, каждому человеку достанется только то, что он намеревался (обрести), и поэтому переселявшийся ради мирского или ради женщины, на которой он хотел жениться, переселится (лишь) к тому, к чему он переселялся”».1
51. (55). Передают со слов Абу Мас‘уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если человек расходует (средства) на свою семью, надеясь только на награду Аллаха, это становится для него садакой2».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Религия есть проявление искренности1 по отношению к Аллаху2, к Его посланнику, к мусульманским правителям3 и ко всем мусульманам вообще4».
52. (57). Передают, что Джарир бин ‘Абдуллах (аль-Баджали), да будет доволен им Аллах, сказал:
«Я поклялся посланнику Аллаха, да благословит его Аллах и приветствует, в том, что буду молиться, выплачивать закят5 и проявлять искренность по отношению к каждому мусульманину».

(58). Сообщается также, что Джарир бин ‘Абдуллах аль-Баджали, да будет доволен им Аллах, сказал:
«(В своё время) я пришёл к пророку, да благословит его Аллах и приветствует, и сказал ему: “Клянусь тебе оставаться приверженным Исламу!” — он же поставил мне одно условие, сказав: “И проявлять искренность по отношению к каждому мусульманину”, и я поклялся ему в этом»


Книга 3: Книга знания

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 3. Книга знания
Глава: Достоинство знания.
Аллах Всевышний сказал:
«Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание, и Аллаху ведомо о том, что вы творите» (“Препирательство”, 11).
Всемогущий и Великий также сказал:
«…и говори: “Господь мой, прибавь мне знания!”» (“Та ха”, 114).

Глава: О том, кому задали вопрос, когда он был занят беседой, и кто закончил её, а потом ответил задавшему вопрос.
53. (59). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Однажды к посланнику Аллаха, да благословит его Аллах и приветствует, который беседовал с собравшимися людьми, подошёл какой-то бедуин и спросил: “Когда настанет Час этот?” Посланник Аллаха, да благословит его Аллах и приветствует, продолжал разговаривать, (не ответив ему,) и некоторые люди сказали: “Он слышал, что сказал (этот бедуин), но ему это не понравилось”, другие же сказали так: “Нет, он не слышал”. Закончив разговор, пророк, да благословит его Аллах и приветствует, спросил: “Где же спрашивавший о Часе?” (Бедуин) откликнулся: “Я здесь, о посланник Аллаха”. Тогда он сказал: “Жди наступления этого Часа тогда, когда будет погублено то, что отдано на хранение1 /амана/”. (Бедуин) спросил: “Как же это будет погублено?” (Пророк, да благословит его Аллах и приветствует,) ответил: “Так будет, если поддержание этого дела2 будет поручено неспособным, и тогда следует ждать наступления этого Часа!”»

Глава: О возвышающем свой голос с (целью передачи) знания.
54. (60). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен им Аллах, сказал:
«Как-то раз, пророк, да благословит его Аллах и приветствует, отставший от нас в пути, присоединился ко (всем остальным) уже после того, как настало время молитвы, а мы совершали омовение и (некоторые из нас) начали протирать ноги1, и тогда (пророк, да благословит его Аллах и приветствует,) изо всех сил закричал: “Горе пяткам от (мук) огня!” — дважды или трижды (повторив эти слова)”».

Глава: Имам задаёт вопросы тем, кто находится у него, чтобы проверить, каково их знание.
55. (62). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Есть среди деревьев такое, листья которого не опадают, и, поистине, оно подобно мусульманину, а (теперь) скажите мне, что это (за дерево)?” — и люди стали вспоминать, какие деревья растут в пустыне”».
‘Абдуллах Ибн ‘Умар сказал:
«И мне пришло в голову, что это пальма, но я постеснялся1, а потом они2 попросили: “Скажи нам, что это за дерево, о посланник Аллаха?” — и он сказал: “Это — пальма”».3

Глава: О том, что было сказано относительно знания.
Аллах Всевышний сказал:
«…и говори: “Господь мой, прибавь мне знания!”» (“Та ха”, 114).
56. (63). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Однажды, когда мы с пророком, да благословит его Аллах и приветствует, сидели в мечети, к ней верхом на верблюде подъехал какой-то человек. Он заставил своего верблюда опуститься на колени у мечети, стреножил его, а потом спросил: “Кто из вас Мухаммад?” В это время пророк, да благословит его Аллах и приветствует, сидел среди людей, опираясь на руку, и мы сказали: “Этот белолицый человек, который полулежит, опираясь на руку”. Тогда человек спросил его: “(Ты ли) Ибн ‘Абд аль-Мутталиб?”1 Пророк, да благословит его Аллах и приветствует, сказал: “Я тебя слушаю”. (Этот человек) сказал: “Я буду подробно расспрашивать тебя и поэтому (прошу) на меня не сердиться”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Спрашивай, о чём хочешь”. (Этот человек) спросил: “Я заклинаю тебя твоим Господом и Господом тех, кто жил до тебя, (скажи мне,) это Аллах послал тебя ко всем людям?” (Пророк, да благословит его Аллах и приветствует,) сказал: “О Аллах, да!” (Этот человек) спросил: “Заклинаю тебя Аллахом, (скажи мне,) это Аллах велел тебе, чтобы мы совершали пять молитв в течение дня и ночи?” (Пророк, да благословит его Аллах и приветствует,) сказал: “ О Аллах, да!” (Этот человек) спросил: “Заклинаю тебя Аллахом, (скажи мне,) это Аллах велел тебе, чтобы мы соблюдали пост в течение этого месяца?” (Пророк, да благословит его Аллах и приветствует,) сказал: “О Аллах, да!” (Этот человек) спросил: “Заклинаю тебя Аллахом, (скажи мне,) это Аллах велел тебе брать садаку2 с богатых из нас и распределять её среди бедных?” Пророк, да благословит его Аллах и приветствует, сказал: “О Аллах, да!” Тогда этот человек сказал: “Я уверовал во всё то, с чем ты пришёл, и я послан к тебе моими соплеменниками, и я — Димам бин Са‘ляба, брат3 (племени) бану са‘д бин бакр”».
57. (64). Передают со слов ‘Абдуллаха бин ‘Аббаса, да будет доволен Аллах ими обоими, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует, отправил одного человека со своим посланием, повелев ему вручить это послание владыке Бахрейна4. И тот вручил его владыке Бахрейна, который отправил его Хосрову5, разорвавшему его на мелкие куски после прочтения.
(Ибн аль-Мусаййаб6) сказал: «И посланник Аллаха, да благословит его Аллах и приветствует, проклял их, пожелав, чтобы их самих разорвали в клочья».
58. (65). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Однажды, когда пророк, да благословит его Аллах и приветствует, написал7 (или: хотел написать) одно из своих посланий, ему сказали: “Они8 читают только запечатанные послания”. Тогда (пророк, да благословит его Аллах и приветствует,) взял серебряный перстень, на котором была выгравирована надпись “Мухаммад, посланник Аллаха”, а белизна этого перстня на его руке и сейчас стоит у меня перед глазами».

Глава: О том, кто увидел свободное место в кругу сидящих и сел там.
59. (66). Передают со слов Абу Вакида аль-Ляйси, да будет доволен им Аллах, что однажды, когда посланник Аллаха, да благословит его Аллах и приветствует, сидел в мечети вместе с людьми, (туда) пришли три человека. Двое из них подошли к посланнику Аллаха, да благословит его Аллах и приветствует, а один удалился.
(Передатчик этого хадиса) сказал:
«Эти двое постояли около посланника Аллаха, да благословит его Аллах и приветствует, и один из них увидел свободное место в кругу (сидевших людей) и сел там, другой сел позади них, а третий повернулся и ушёл. Закончив разговаривать (с этими людьми), посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не сообщить ли вам нечто об этих троих? Один из них искал приюта у Аллаха, и Аллах предоставил ему приют1; что касается другого, то он устыдился (Аллаха), и Аллах устыдился его2; что же касается третьего, то он отвернулся, и Аллах (тоже) отвернулся от него”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Иной раз тот, кому передают что-либо, усваивает это лучше, чем слышавший непосредственно».
60. (67). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
«(Пророк, да благословит его Аллах и приветствует да,) сел на своего верблюда1, которого держал за повод (или: недоуздок) один человек, а потом спросил: “Что это за день?” Мы промолчали, так как подумали, что он назовёт его как-нибудь по-другому, но он сказал: “Разве это не день жертвоприношения?” Мы сказали: “Да”. (Затем) он спросил: “А что это за месяц?” Мы (снова) промолчали, так как подумали, что он назовёт его как-нибудь по-другому, но он сказал: “Разве это не зу-ль-хиджжа?” Мы сказали: “Да”. (Тогда) он сказал: “Поистине, взаимоотношения меж вами должны быть такими, чтобы ваша кровь2, ваше имущество и ваша честь являлись для вас столь же священными, сколь священным является этот ваш день в этом вашем месяце в этом вашем городе3! Пусть присутствующий известит об этом отсутствующего, но, поистине, может получиться и так, что присутствующий известит того, кто усвоит это лучше него самого”».

Глава: О том, что пророк, да благословит его Аллах и приветствует, проявлял заботу о людях, обращаясь к ним с проповедями и обучая их только в подходящее время, чтобы они не питали (к этому) отвращения (или: не разбегались).
61. (68). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, проявлял о нас заботу и обращался к нам с увещеваниями (лишь в отдельные) дни, не желая, чтобы (его слова) вызывали в нас скуку».
62. (69). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Облегчайте, а не создавайте затруднения, возвещайте благое, а не внушайте отвращение (к Исламу)».

Глава: Аллах приводит к пониманию религии того, кому желает блага.
63. (71). Сообщается, что Му‘авийа, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Аллах приводит к пониманию религии того, кому желает блага. Поистине, я только распределяю, а дарует Аллах. (Помните, что,) пока не придёт веление Аллаха1, тот, кто будет противостоять (членам) этой общины, никогда не причинит им вреда, если станут они исполнять веления Аллаха”».

Глава: О глубине понимания.
64. (72). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Однажды, когда мы находились у пророка, да благословит его Аллах и приветствует, принесли джуммар1, и пророк, да благословит его Аллах и приветствует, сказал: “Поистине, есть среди деревьев такое, которое подобно мусульманину”. Я хотел сказать, что это пальма, (но вспомнил, что) я самый младший из присутствующих, и промолчал, пророк же, да благословит его Аллах и приветствует, сказал: “Это — пальма”».2

Глава: Завидовать1 следует знанию и мудрости.
65. (73). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Не следует завидовать никому, кроме (обладающих) двумя качествами: человеку, которому Аллах даровал богатство и который был направлен к тому, чтобы без остатка потратить его на должное2, и человеку, которому Аллах даровал мудрость3 и который поступает сообразно ей и передаёт её (другим)”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «О Аллах, научи его Книге1!»
66. (75). Сообщается, что Ибн ‘Аббас, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, обнял меня и сказал: “О Аллах, научи его Книге!”»

Глава: О том, с какого возраста можно выслушивать слова1 малолетнего.
67. (76). Сообщается, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Однажды, незадолго до своего совершеннолетия2 я приехал верхом на ослице в Мину3, где посланник Аллаха, да благословит его Аллах и приветствует, перед которым не было стены4, в это время совершал молитву. И я прошёл перед частью ряда (молившихся), отпустил ослицу пастись, а потом занял своё место в ряду, и никто не высказал мне порицания5».
68. (77). Сообщается, что Махмуд бин ар-Раби‘, да будет доволен им Аллах, сказал:
«Я запомнил, что (однажды), когда мне было пять лет, пророк, да благословит его Аллах и приветствует, брызнул мне в лицо водой, набрав её ртом из ведра».

Глава: Достоинство знающего и передающего знание.
69. (79). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Руководство и знание, с которыми Аллах послал меня (к людям), подобны выпавшему на землю обильному дождю. Часть этой земли была плодородной, она впитала в себя воду, и на ней выросло много всяких растений и травы. (Другая часть) её была плотной, она задержала (на себе) воду, и Аллах обратил её на пользу людям, которые стали употреблять эту воду для питья, поить ею скот и использовать её для орошения. (Дождь) выпал также и на другую часть земли, представлявшую собой равнину, которая не задержала воду и на которой ничего не выросло. (Эти части земли) подобны тем людям, которые постигли религию Аллаха, получили пользу от того, с чем послал меня Аллах, сами приобрели знание и передали его (другим), а также тем, кто не обратился к этому сам и не принял руководства Аллаха, с которым я был (направлен) к людям».

Глава: Устранение знания и появление невежества.
70. (80). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Предзнаменованием (близости) Часа этого станет то, что знание исчезнет, а невежество укоренится, (люди) будут пить (много) вина и (широкое) распространение получат прелюбодеяния”».
71. (81). Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал:
«Я передам вам такой хадис, которого после меня не передаст уже никто. Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Предзнаменованием близости Часа этого станет то, что (количество) знания уменьшится, а невежество и прелюбодеяния получат (широкое) распространение, и возрастёт количество женщин, а количество мужчин сократится (до такой степени), что на пятьдесят женщин будет приходиться (только) один мужчина, опекающий их”».

Глава: Достоинство знания.
72. (82). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Однажды) я увидел во сне, что мне поднесли кубок молока, которое я пил до тех пор, пока не заметил, что влага выходит у меня из-под ногтей, после чего отдал остаток ‘Умару бин аль-Хаттабу”. Люди спросили: “Как же ты истолковал (этот сон), о посланник Аллаха?” – на что он ответил: “(Это —) знание”».

Глава: Фетва1 сидящего на верховом животном или на чём-нибудь ещё.
73. (83). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что во время прощального паломничества посланник Аллаха, да благословит его Аллах и приветствует, (на какое-то время) задержался в Мине из-за людей, задававших ему вопросы. Один человек подошёл к нему и сказал: «По невнимательности я обрил голову до того, как принёс (свой скот в) жертву». (Пророк, да благословит его Аллах и приветствует,) сказал: «Ничего, принеси жертву (сейчас)». (Потом) к нему подошёл другой (человек) и сказал: «По невнимательности я принёс жертву до того, как начал бросать камни в идолов». Пророк, да благословит его Аллах и приветствует, сказал: «Ничего, бросай (сейчас)», и о чём бы (в тот день люди) ни спрашивали его относительно сделанного ими раньше или позже, чем нужно, он неизменно говорил в ответ: «Ничего, сделай (это сейчас)».

Глава: О том, кто давал фетву, делая знак рукой или кивая головой.
74. (85). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “(Со временем) исчезнет знание, и распространятся невежество и бедствия, и умножатся волнения /хардж/”. Его спросили: “О посланник Аллаха, а что такое хардж?” — и в ответ он сделал знак рукой, повернув её так, будто убивал кого-то».
75. (86). Сообщается, что Асма, да будет доволен ею Аллах, сказала:
(Однажды) я зашла к ‘Аише, да будет доволен ею Аллах, в то время, когда она совершала молитву, и спросила (её): «Что происходит с людьми?» (В ответ) она указала (рукой) на небо1 и воскликнула: «Преславен Аллах! /Субхана-Ллах!/» (Взглянув в сторону мечети, я увидела, что) люди совершают молитву, и спросила: «(Это) знамение?» — и она утвердительно кивнула головой. Тогда я тоже приступила к молитве и молилась, пока не начала терять сознание, из-за чего мне пришлось полить себе голову водой. А (после молитвы) пророк, да благословит его Аллах и приветствует, воздал хвалу Всемогущему и Великому Аллаху, восславил Его и сказал: «На этом месте я (только что) увидел всё, что мне не было показано раньше, в том числе — рай и ад. И мне было ниспослано откровение о том, что в могилах своих вы подвергнетесь такому же (или: близкому к этому)2 испытанию и будет им испытание, связанное с Антихристом3. (Каждого умершего) спросят4: “Что ты знаешь об этом человеке5?” — и верующий (или: убеждённый)6 ответит: “Это — Мухаммад, посланник Аллаха, который пришёл к нам с явными доказательствами и руководством7, а мы ответили (ему) и последовали (за ним). Это — Мухаммад”, и он повторит (эти слова) трижды, после чего (ангелы) скажут ему: “Спи во благе, ибо мы убедились, что ты веровал в него!” Что же касается лицемера (или: сомневающегося)8, то он скажет: “Я не знаю, я только слышал, как люди говорили что-то, и говорил то же самое”».

Глава: Поездка с целью разрешения возникшего вопроса и наставления своей семьи.
76. (88). Передают, со слов ‘Укбы бин аль-Хариса, да будет доволен им Аллах, что после его женитьбы на дочери Абу Ихаба бин ‘Азиза к нему пришла одна женщина и сказала: «Поистине, я кормила грудью и ‘Укбу, и ту, на ком он женился!»1 (В ответ) ей ‘Укба сказал: «Я не знал, что ты вскормила меня, ведь (раньше) ты не говорила мне (об этом)!» А затем он верхом отправился2 к посланнику Аллаха, да благословит его Аллах и приветствует, в Медину и задал ему вопрос (относительно этого дела). Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Как же (она может оставаться твоей женой), если было сказано (, что она — твоя молочная сестра)?!» — и (после этого) ‘Укба расстался с ней, а она вышла замуж за другого человека.

Глава: Очерёдность в приобретении знания.
77. (89). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«(Одно время) мы с моим соседом из числа ансаров, который принадлежал к (роду) бану умайа бин зайд, жившему в ‘Авали1, по очереди приходили к посланнику Аллаха, да благословит его Аллах и приветствует. Он приходил (к нему) в один день, а я на следующий, и (в свой день) я сообщал (своему соседу) о том, какие откровения были ниспосланы в этот день, а также и другие новости, и он делал то же самое. Однажды, когда настала очередь этого моего друга из числа ансаров, он (вернулся,) громко постучал в мою дверь и спросил: “Он2 там?” Я испугался и вышел к нему, а он воскликнул: “Случилось нечто важное!”»3
(‘Умар, да будет доволен им Аллах,) сказал:
«Войдя к Хафсе4, я увидел, что она плачет, и спросил её: “Разве посланник Аллаха, да благословит его Аллах и приветствует, дал развод вам (всем)?” Она ответила: “Я не знаю”. А после этого я зашёл к пророку, да благословит его Аллах и приветствует, и спросил его, не присев: “Разве ты дал развод своим жёнам?” Он ответил: “Нет!” — и тогда я воскликнул: “Аллах велик! /Аллаху акбар!/”».

Глава: О состоянии гнева во время проповеди и наставлении, данном тем, кто увидел нечто ненавистное ему.
78. (90). Сообщается, что Абу Мас‘уд аль-Ансари, да будет доволен им Аллах, сказал:
«Однажды какой-то человек сказал: “О посланник Аллаха, иногда я не прихожу на молитву1 вовремя, потому что такой-то (имам) проводит её с нами слишком долго”».
(Абу Мас‘уд, да будет доволен им Аллах,) сказал:
«И я никогда не видел, чтобы пророк, да благословит его Аллах и приветствует, увещевая людей, гневался сильнее, чем в тот день. Он сказал: “О люди! Поистине, (некоторые из вас) отталкивают (других от молитвы)! Пусть же тот, кто проводит её с людьми, облегчает2, ведь среди них (могут) оказаться больные, слабые и те (, у кого есть неотложные дела)!”»3
79. (91). Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что как-то раз один человек спросил пророка, да благословит его Аллах и приветствует, о (том, что следует делать с) найденным. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Сначала) узнай (, кому принадлежит) верёвка (, которой связано) найденное (или: сосуд, в котором находится найденное), а потом объявляй о находке (людям) в течение года, после чего можешь пользоваться этим, однако если (к тебе) придёт хозяин найденного, (тебе следует) отдать находку ему». (Этот человек) спросил: «А (что делать с) заблудившимися верблюдами?» И тогда (пророк, да благословит его Аллах и приветствует,) разгневался так, что щёки его покраснели (или: лицо его покраснело), и он сказал: «А что тебе до них, ведь на верблюдах будут бурдюки, и у них имеются копыта?!4 Они же сами приходят к воде и объедают (листья с) деревьев, так не трогай же этих верблюдов, чтобы хозяин смог сам найти их!» (Затем этот человек) спросил: «А (что делать с) заблудившимися овцами?» (Пророк, да благословит его Аллах и приветствует,) ответил: «Они достанутся тебе, или твоему брату, или волку».
80. (92). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды люди) стали задавать пророку, да благословит его Аллах и приветствует, такие вопросы, на которые он не хотел отвечать, однако, когда (люди, задававшие их,) принялись настаивать, он (сначала) разгневался, а потом сказал им: “Спрашивайте меня, о чём хотите”. Один человек спросил: “Кто мой отец?”5 (Пророк, да благословит его Аллах и приветствует,) ответил: “Твой отец — Хузафа”. Потом встал другой человек и спросил: “Кто мой отец, о посланник Аллаха?” Он ответил: “Твой отец — Салим, вольноотпущенник Шайбы”. А когда ‘Умар увидел по его лицу (, что пророк, да благословит его Аллах и приветствует, гневается), он сказал: “О посланник Аллаха! Поистине, мы приносим своё покаяние Всемогущему и Великому Аллаху!”6»

Глава: О повторявшем свои слова трижды для того, чтобы его понимали.
81. (95). Передают со слов Анаса, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует, говорил что-нибудь (людям), он обычно повторял сказанное трижды, чтобы его (правильно) понимали, а когда приходил к кому-нибудь, то приветствовал (хозяев дома тоже) три раза1.

Глава: Обучение человеком своей рабыни и своей жены.
82. (97). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Троим уготована двойная награда: человеку из числа обладателей Писания, уверовавшему в своего пророка, а (затем) уверовавшему и в Мухаммада1, подневольному рабу, если он выполняет свои обязанности по отношению к Аллаху и по отношению к своим хозяевам, а также человеку, имевшему рабыню, с которой он сожительствовал и которую должным образом воспитывал и обучал, а потом освободил её и женился на ней, — (каждому из них) уготована двойная награда”».

Глава: Увещание и обучение женщин имамом.
83. (98). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует, который вышел (из мечети) вместе с Билялом, (подошёл к женщинам,) решив, что они не слышали того, что он говорил. И он принялся увещевать их и велел им давать садаку, женщины же стали отдавать свои серьги и кольца, а Билял собирал всё это в полу своей одежды.

Глава: Стремление к (изучению) хадисов.
84. (99). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) я спросил: «О посланник Аллаха, кто (из людей) обретёт наивысшее счастье благодаря твоему заступничеству в День воскресения?» (В ответ) посланник Аллаха, да благословит его Аллах и приветствует, сказал (мне): «О Абу Хурайра, я так и думал, что никто не спросит об этом раньше тебя, поскольку я видел, как ты стремишься слушать (мои) слова! В День воскресения счастливейшим из людей благодаря моему заступничеству станет тот, кто скажет: “Нет бога, кроме Аллаха”, будучи искренним в сердце своём (или: в душе своей)».

Глава: Как будет исчезать знание.
85. (100). Сообщается, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, Аллах не забирает знание, (просто) лишая его (Своих) рабов, но Он забирает знание, забирая (из мира) знающих, когда же Он не оставит (в живых) ни одного обладающего знанием, люди станут избирать (для себя) невежественных руководителей1. И им будут задавать вопросы, а они станут выносить решения, не обладая знанием, в результате чего сами собьются с пути и введут в заблуждение других!”»

Глава: Следует ли назначать специальный день для того, чтобы наставлять женщин (в религии)?
86. (101). Cообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Однажды) женщины сказали пророку, да благословит его Аллах и приветствует: “Мужчины не дают нам возможности поговорить с тобой1, выдели же для нас (особый) день по своему усмотрению!” И он пообещал (женщинам выделять для них такой) день, (с наступлением которого) встретился с ними, стал наставлять их и давать им свои веления (относительно установлений религии). Среди прочего (пророк, да благословит его Аллах и приветствует,) сказал им: “Для любой из вас, у которой умрут трое её детей, они обязательно послужат защитой от огня”.2 Одна женщина спросила: “А (если их будет) двое?” Он ответил: “И двое”».
В другой версии этого хадиса, передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «…трое детей, не достигших совершеннолетия…»

Глава: О том, кто услышал нечто (, не понял этого) и переспросил, чтобы понять.
87. (103). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, сказал: «Тот, у кого потребуют полного отчёта1, будет подвергнут наказанию».
‘Аиша, да будет доволен ею Аллах, сказала:
Я спросила: «Разве Аллах Всевышний не говорит: “…он непременно будет рассчитан расчётом лёгким…”2?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Это касается только представления3, но тот (человек, дела) которого будут обсуждаться4, погибнет!»

Глава: Пусть присутствующий известит отсутствующего.
88. (104). Сообщается, что Абу Шурайх, да будет доволен им Аллах, сказал:
Я слышал, что сказал посланник Аллаха, да благословит его Аллах и приветствует, на следующий день после завоевания Мекки1. Я слышал эти слова своими ушами, усвоил их своим сердцем, и я видел его собственными глазами, когда он говорил это. (Сначала пророк, да благословит его Аллах и приветствует,) воздал Аллаху хвалу и восславил Его, а потом сказал: «Поистине, Мекку объявил священной Аллах, а не люди, и поэтому непозволительно человеку, верующему в Аллаха и в Последний день, ни проливать в (этом городе) кровь, ни вырубать в нём деревья. Если же кто-нибудь посчитает это для себя допустимым (, ссылаясь на то, что) в Мекке сражался посланник Аллаха2, скажите ему: “Поистине, Аллах разрешил это Своему посланнику, но не разрешал вам!” Да и мне Он позволил делать это только в течение части этого дня, и сегодня она вновь стала столь же священной, как и вчера, так пусть же присутствующий известит (об этом) отсутствующего!»

Глава: Грех того, кто возводит ложь на пророка, да благословит его Аллах и приветствует.
89. (107). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не возводите на меня ложь1, ибо, поистине, тот, кто сделает это, непременно займёт своё место в огне!”»
90. (109). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “(Человек,) который станет приписывать мне то, чего я не говорил, непременно займёт своё место в огне!”»
91. (110). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «(Вы можете) называть себя моим именем, но не используйте мою кунью2, называя себя! Если кто-нибудь из вас увидит меня во сне, (это будет означать, что) он (действительно) увидел меня, ибо шайтан не может принимать мой облик. Если же кто-нибудь станет намеренно возводить на меня ложь, он непременно займёт своё место в огне!»

Глава: Письменная фиксация знания.
92. (112). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах не допускает убийств в Мекке (или: не допустил к ней слона1), однако Он дал власть над ними2 посланнику Аллаха и верующим. Поистине, никому до меня не позволялось (сражаться) в (этом городе) и никому не будет позволено это после меня! Поистине, и для меня это стало дозволенным лишь на определённое время в течение дня, а сейчас (Мекка), несомненно, (снова) является священной территорией, где нельзя ни срезать колючки, ни вырубать деревья, ни поднимать найденное, если только человек не делает это для того, чтобы объявить о своей находке (людям). Если же кого-нибудь убьют, то (его ближайшие родственники) могут выбирать одно из двух: либо получить выкуп /дийа/ за убитого3, либо воздать убийце равным».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«Тут подошёл какой-то человек из Йемена и сказал: “Запиши для меня (эти слова), о посланник Аллаха”, и тогда он велел: “Запишите (это для него)”. А после этого один курайшит воскликнул: “Кроме душистого тростника, о посланник Аллаха,4 ведь мы используем его в наших домах и на наших могилах5!” — и тогда пророк, да благословит его Аллах и приветствует, сказал: “Кроме душистого тростника, кроме душистого тростника”».
93. (114). Сообщается, что Ибн ‘Аббас, да будет доволен им Аллах, сказал:
«Когда (предсмертные) страдания пророка, да благословит его Аллах и приветствует, усилились, он сказал: “Принесите мне (принадлежности для) письма, и я напишу6 для вас то, благодаря чему вы не собъётесь с правильного пути”. Однако ‘Умар сказал: “Пророк, да благословит его Аллах и приветствует, серьёзно болен, а у нас есть Коран, и этого нам достаточно!” Тут мнения (присутствовавших) разделились, поднялся шум, и тогда пророк, да благословит его Аллах и приветствует, сказал: “Оставьте меня, не следует спорить в моём присутствии!”»

Глава: Знание и увещание ночью.
94. (115). Сообщается, что Умм Салама1, да будет доволен ею Аллах, сказала:
«Однажды ночью пророк, да благословит его Аллах и приветствует, проснулся и воскликнул: “Преславен Аллах! /Cубхана-Ллах!/ Какие бедствия были ниспосланы сегодня ночью2 и какие сокровищницы открыты!3 Разбудите обитательниц комнат4, ведь может получиться так, что одетая в мире этом окажется обнажённой в мире ином5!”»

Глава: Ночной разговор о знании.
95. (116). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды, уже) в конце своей жизни, пророк, да благословит его Аллах и приветствует, совершил с нами вечернюю молитву, произнёс в конце её слова таслима1, поднялся и сказал: “Понимаете ли вы, что это за ночь? Поистине, через сто лет после этой ночи не останется на земле ни одного из живущих на ней (ныне)2!”»
96. (117). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) я остался на ночь в доме своей тётки Маймуны бинт аль-Харис, жены пророка, да благословит его Аллах и приветствует, находившегося в ту ночь у неё. Пророк, да благословит его Аллах и приветствует, совершил вечернюю молитву (в мечети), вернулся домой, совершил молитву в четыре раката3 и лёг спать. (Через некоторое время) он встал и спросил: “Мальчик4 поспал?” (Или же он сказал нечто подобное.) Затем он встал на молитву, я же встал слева от него, но он поставил меня справа, совершил пять ракатов молитвы, а потом ещё два, после чего (снова) заснул, и я услышал его храп, а (ещё через некоторое время) он пошёл на (утреннюю) молитву».

Глава: Сохранение знания.
97. (118). Сообщается, что (как-то раз) Абу Хурайра, да будет доволен им Аллах, сказал:
«Люди говорят, что Абу Хурайра (передал много хадисов), однако если бы не два айата из Книги Аллаха, то я не передал бы ни одного».
Затем он прочитал (следующие айаты): «Поистине, тех, кто скрывает ниспосланные Нами ясные знамения и истинное руководство после того, как Мы разъяснили всё это людям в Писании, проклянёт Аллах и проклянут проклинающие, кроме тех, которые раскаялись, и исправили1 и (стали) разъяснять (истину). Я приму покаяние таких, ибо Я — Приемлющий покаяние, Милосердный»2
(, после чего сказал): «Поистине, наши братья из числа мухаджиров были заняты торговыми сделками, а наших братьев из числа ансаров занимали дела, связанные с их имуществом3, тогда как Абу Хурайра, довольствовавшийся лишь тем, что могло насытить его4, неотступно следовал за посланником Аллаха, да благословит его Аллах и приветствует, присутствуя там, где отсутствовали они, и запоминая то, чего не запомнили они».
98. (119). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) я сказал посланнику Аллаха, да благословит его Аллах и приветствует: “О посланник Аллаха, поистине, я слышу от тебя многое, но забываю это!” Тогда он велел: “Распахни свою накидку”, и я распахнул её».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«И он сделал своими руками такое движение, будто наполнил их чем-то, (а потом как будто бы положил что-то в мою накидку) и велел: “Запахнись!” Тогда я сдвинул края накидки и после этого уже ничего не забывал».
99. (120). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Из (сказанного) посланником Аллаха, да благословит его Аллах и приветствует, я запомнил (то, что относится к) двум видам знания. Что касается первого, то я распространил его (среди людей), что же касается второго, то, если бы я распространил и его, (мне) обязательно перерезали бы горло5!»

Глава: Необходимо молча прислушиваться к словам знающих.
100. (121). Передают со слов Джарира, да будет доволен им Аллах, что во время прощального паломничества пророк, да благословит его Аллах и приветствует, велел ему: «Скажи людям, чтобы они молчали и слушали!» после чего сказал: «Не становитесь после меня1 неверными, которые рубят друг другу головы!»

Глава: Какой ответ желательно дать знающему, если его спросят: «Кто из людей обладает наибольшим знанием?»
101. (122). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что Убайй бин Ка‘б, да будет доволен им Аллах, сообщил им, что пророк, да благословит его Аллах и приветствует, сказал: «(Однажды) пророка Мусу, обратившегося с проповедью к израильтянам, спросили: “Кто из людей обладает наибольшим знанием?” — и он ответил: “Самым знающим являюсь я”, oднакo Аллах выразил ему (за это) порицание, ибо Муса должен был ответить, что это известно только Аллаху. И Аллах ниспослал ему в откровении: “Поистине, у места слияния двух морей (живёт) один из рабов Моих1, который знает больше, чем ты!” (Муса) спросил: “О Господь мой, как мне найти его?” — и ему было сказано: “Положи в корзину рыбу (и отправляйся в путь, а раб этот) будет там, где ты потеряешь её”. И он отправился в путь вместе со своим молодым (слугой) по имени Йуша‘ бин Нун2, который нёс рыбу в корзине. Добравшись до одной скалы, они склонили свои головы и заснули, а рыба выбралась из корзины и двинулась по направлению к морю будто по тоннелю3. (Узнав об этом,) Муса и его слуга были удивлены, а потом они (снова) двинулись в путь (и шли) остаток ночи и (весь) день. Когда настало утро, Муса велел своему слуге: “Принеси нам наш обед, ведь мы утомились в пути”,4 а до того, как он миновал то место, куда ему было велено (идти), Муса не испытывал усталости. Его слуга сказал ему: “Дело в том, что, когда мы остановились у скалы, я позабыл о рыбе”5. (Услышав это,) Муса воскликнул: “Этого-то мы и желали!” — и они вернулись назад по своим следам6, когда же добрались до той скалы, (увидели) человека, облачённого в одежды (или же он сказал: человека, облачившегося в свои одежды). Муса поприветствовал его, а аль-Хадир спросил: “Откуда в твоей стране знают о (таком) приветствии?” (В ответ ему Муса) сказал: “Я — Муса”. Он спросил: “Муса (из числа) израильтян?” — и (Муса) ответил: “Да”, (а затем) спросил (его): “Могу ли я последовать за тобой, чтобы ты научил меня тому, чему научили тебя?” Он ответил: “Поистине, у тебя не хватит терпения (, чтобы учиться) у меня7, о Муса, ведь я обладаю знанием, которое было дано мне Аллахом и которое неведомо тебе, ты же обладаешь (иным) знанием, (также) дарованным тебе Им и неведомым мне”. (На это Муса) сказал: “Если пожелает Аллах, ты увидишь, что я терпелив и ни в чём не ослушаюсь твоего веления”.8 И (Муса с аль-Хадиром) отправились в путь по берегу моря, (поскольку) у них не было корабля, (а вскоре неподалёку) появился какой-то корабль, и они попросили (моряков) взять их на борт. Аль-Хадир был известен (этим людям), и они взяли их, не потребовав никакой платы. (Через некоторое время) прилетел воробей, который сел на борт и раз или два зачерпнул клювом воды из моря. (Увидев это,) аль-Хадир сказал: “О Муса, знание (, полученное) тобой и мной, уменьшило знание Аллаха настолько же, насколько (та малость воды, что уместилась в) клюве воробья, уменьшила море!”9 А потом аль-Хадир подошёл к одной из досок корабля и выломал её (из борта). Муса сказал: “(Эти) люди взяли нас с собой, не требуя платы, а ты специально сделал пробоину, чтобы потопить тех, кто на корабле?”10 (Аль-Хадир) сказал: “Разве не говорил я тебе, что ты ни за что не сможешь сохранять терпение со мной?”11 (Муса) сказал: “Не укоряй меня за то, что я забыл”,12 и (так) Муса проявил забывчивость в первый (раз во время этого путешествия)13. Они снова двинулись в путь и (через некоторое время) увидели мальчика, игравшего с другими детьми. Аль-Хадир схватил его за голову сверху и оторвал её своими руками, а Муса воскликнул: “Неужели убил ты невинного не в качестве возмездия за (убийство) человека?!”14 (В ответ ему аль-Хадир) сказал: “Разве не говорил я тебе, что ты ни за что не сможешь сохранять терпение со мной?”15 И они (вновь) отправились в путь, а когда явились к жителям одного селения, попросили, чтобы они их накормили, но те отказались оказать им гостеприимство. (В этом селении) они увидели готовую рухнуть стену, которую (аль-Хадир) выпрямил16 своими руками, а Муса сказал ему: “При желании ты мог бы получить за это плату17”, (на что аль-Хадир) ответил: “Это (значит, что) мы должны расстаться”».18
А затем пророк, да благословит его Аллах и приветствует, сказал: «Да помилует Аллах Мусу! Поистине, хотелось бы нам, чтобы он проявил (больше) терпения, и тогда нам (больше) поведали бы о них!»

Глава: О том, кто стоя задал вопрос сидевшему, который обладал знанием.
102. (123). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек, который спросил его: “О посланник Аллаха, что такое сражение на пути Аллаха? Ведь некоторые из нас сражаются под воздействием гнева, а иные (под воздействием) ярости1”. Он сказал: “На пути Аллаха Всемогущего и Великого находится сражающийся ради того, чтобы превыше всего было слово Аллаха”».

Глава: Слова Аллаха Всевышнего: «Даровано вам знания лишь немного» (“Ночное путешествие”, 85).
103. (125). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
(Однажды,) когда мы вместе с пророком, да благословит его Аллах и приветствует, опиравшимся на голую пальмовую ветвь, шли через развалины Медины, нам повстречалась группа иудеев. Некоторые из них стали говорить другим: «Спросите его о духе», а некоторые (другие) говорили: «Не спрашивайте его, ибо что бы он ни сказал, вам это не понравится!» Иные же сказали: «Мы обязательно спросим его!» после чего один из них встал и спросил: «О Абу-ль-Касим, что такое дух?» (Пророк, да благословит его Аллах и приветствует,) промолчал, а я сказал себе: «Ему ниспосылается откровение», и встал (между ним и иудеями, чтобы они не мешали ему), когда же (ниспослание откровения) ему закончилось, он сказал: «И они станут спрашивать тебя о духе1. Скажи: “Дух — от повеления Господа моего2, а вам даровано знания лишь немного”»3.

Глава: О том, кто передавал знание одним и не передавал его другим, не желая, чтобы (его слова были неправильно) поняты.
104. (128). Передают со слов Анаса, да будет доволен им Аллах, что однажды, когда пророк, да благословит его Аллах и приветствует, ехал верхом, а позади него в седле сидел Му‘аз бин Джабаль1, пророк сказал: «О Му‘аз!» (Му‘аз) отозвался: «Я перед тобой, о посланник Аллаха, и счастлив служить тебе!» (Пророк, да благословит его Аллах и приветствует, снова) сказал: «О Му‘аз!» — (и Му‘аз снова) отозвался: «Я перед тобой, о посланник Аллаха, и счастлив служить тебе!» — (повторив это) трижды. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Аллах запретит огню касаться любого человека, который засвидетельствует, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, искренне (веруя в это) сердцем своим». (Му‘аз) спросил: «О посланник Аллаха, не сообщить ли мне об этом людям, чтобы они порадовались?» Он сказал: «Тогда они (только на это) и будут надеяться».2 И Му‘аз сообщил (людям) об этом разговоре лишь незадолго до своей смерти, считая (дальнейшее молчание) грехом3.

Глава: Проявление стыдливости в (процессе приобретения) знания.
105. (130). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
«(Однажды) Умм Суляйм пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала: “О посланник Аллаха, поистине, Аллах не стыдится (говорить) истину1, ( так скажи мне,) следует ли женщине совершить полное омовение /гусль/, если во сне она увидит, что совокупилась с мужчиной, и у неё случится поллюция?” Пророк, да благословит его Аллах и приветствует, ответил: “Да, если (после пробуждения) она увидит (свои) выделения”. (Услышав это,) Умм Салама прикрыла своё лицо и спросила: “О посланник Аллаха, а разве у женщин бывают поллюции?” (В ответ ей пророк, да благословит его Аллах и приветствует,) сказал: “Что за вопрос, конечно! А почему же ещё сын становится похожим на мать?”»

Глава: О том, кто устыдился и велел задать вопрос другому.
106. (132). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Обычно у меня выделялась жидкость1, и (однажды) я велел аль-Микдаду2 спросить (об этом) пророка, да благословит его Аллах и приветствует. (Аль-Микдад) задал ему этот вопрос, и (пророк, да благословит его Аллах и приветствует,) сказал: “(В этом случае следует) совершить омовение /вуду/”».

Глава: Обучение и вынесение решения /фетва/ в мечети.
107. (133). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) какой-то человек поднялся со своего места в мечети и спросил: “О посланник Аллаха, с какого места ты повелишь нам входить в состояние ихрама1?” (В ответ ему) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Жители Медины должны делать это в Зу-ль-Хуляйфе2, жители Шама — в аль-Джухфе3, а жители Неджда — у Карна4”».
Ибн ‘Умар также сказал:
«И утверждают, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “И пусть жители Йемена делают это у Йалямляма5”».
Ибн ‘Умар обычно говорил:
«Однако лично я не помню, чтобы посланник Аллаха, да благословит его Аллах и приветствует, говорил это».

Глава: О том, кто дал спросившему ответ более широкий, чем поставленный вопрос.
108. (134). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен им Аллах, что один человек спросил пророка, да благословит его Аллах и приветствует: «Что должен надевать на себя (паломник, желающий) облачиться в ихрам?» Он ответил: «Ему не следует надевать ни рубаху, ни чалму, ни шаровары, ни бурнус1, ни одежду, окрашенную жёлтым деревом или шафраном. Если он не найдёт сандалии, пусть оденет кожаные носки2, обрезав их так, чтобы верхние края не доходили до лодыжек».


Книга 4: Книга (частичного) омовения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 4. Книга (частичного) омовения
Глава: Молитва без омовения не принимается.
109. (135). Сообщается, что после того как Абу Хурайра, да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не будет принята молитва от осквернившегося, пока он не совершит омовение», один человек из Хадрамаута1 спросил: «А что такое осквернение /хадас/, о Абу Хурайра?» Он ответил: «Тихое или громкое испускание ветров».

Глава: О достоинстве омовения.
110. (136). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: «Поистине, в День воскресения к членам моей общины будут обращаться, называя их “гурран мухаджжалина”1 из-за следов омовения2, так пусть же тот, кто сможет увеличить свою звезду3, сделает это».

Глава: Человеку не следует (снова) совершать омовение до тех пор, пока он не убедится1.
111. (137). ‘Абдуллах бин Зайд аль-Ансари, да благословит его Аллах и приветствует, передал, что (однажды) он спросил посланника Аллаха, да благословит его Аллах и приветствует, о том (, что следует делать) человеку, которому показалось, что во время молитвы он осквернился?2 (Пророк, да благословит его Аллах и приветствует,) сказал: «Пусть не бросает /или: не прекращает/ (молитву), пока не услышит звук или не почувствует запах».

Глава: Облегчение омовения.
112. (138). Передают со слов Ибн ‘Аббаса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, заснул (и спал), пока не начал храпеть, а потом (проснулся) и начал молиться, не совершив омовения1.

Глава: Полное совершение омовения.
113. (139). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, двинувшийся с ‘Арафата (в Муздалифу1), достиг ущелья, он спешился и помочился, после чего совершил облегчённое омовение2. Я спросил: “(Настало время) молитвы, о посланник Аллаха?” — а он ответил: “(Место) молитвы перед тобой”.3 Затем (пророк, да благословит его Аллах и приветствует,) сел верхом, достигнув же Муздалифы, он спешился и совершил омовение уже самым тщательным образом. После этого было объявлено о начале молитвы, и он совершил закатную /магриб/ молитву. Затем каждый человек заставил своего верблюда опуститься на колени на своём месте, а после этого было объявлено о начале вечерней /‘иша/ молитвы, и (пророк, да благословит его Аллах и приветствует,) совершил эту молитву, а между этими двумя (обязательными молитвами дополнительных молитв) он не совершал».

Глава: Омовение лица одной пригоршней воды.
114. (140). Сообщается, что (однажды) Ибн ‘Аббас, да будет доволен Аллах ими обоими, совершил омовение, омыв своё лицо (следующим образом): он набрал (одной рукой) пригоршню воды, прополоскал рот и промыл нос, затем набрал пригоршню воды уже двумя руками и омыл лицо. Затем он набрал пригоршню воды и омыл правое предплечье, затем снова набрал пригоршню воды и омыл левое предплечье, затем провёл (влажными руками) по голове, затем набрал пригоршню воды и стал поливать свою правую ногу (до щиколотки), пока не омыл её, затем набрал пригоршню воды и омыл ею левую ногу; (сделав же это,) он сказал: «Я видел, что так совершал омовение посланник Аллаха, да благословит его Аллах и приветствует ».

Глава: Что следует сказать (перед посещением) отхожего места.
115. (142). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Собираясь зайти в отхожее место, пророк, да благословит его Аллах и приветствует, обычно говорил: “О Аллах, поистине, я прибегаю к Тебе от порочности и дурных поступков /Аллахумма, ин-ни а‘узу би-кя мин аль-хубуси ва-ль-хаба’ис1/”».

Глава: (Необходимо обеспечивать) наличие воды рядом с отхожим местом.
116. (143). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды,) когда пророк, да благословит его Аллах и приветствует, зашёл в отхожее место, он принёс ему воду для омовения. (Потом пророк, да благословит его Аллах и приветствует,) спросил: «Кто поставил (здесь) это?» Ему сообщили, (что это сделал я,) и тогда он сказал: «О Аллах, наставь его в религии!»

Глава: Не следует обращаться лицом к кибле при удовлетворении малой или большой нужды (, если человек находится на открытом месте).
117. (144). Сообщается, что Абу Аййуб аль-Ансари, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если кто-нибудь из вас станет справлять большую нужду (на открытом пространстве), пусть не обращается к кибле1 лицом и не поворачивается к ней спиной. Поворачивайтесь (лицом) к востоку или к западу”».

Глава: Об удовлетворявшем большую нужду, сидя на двух кирпичах.
118. (145). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Люди говорят, что если ты присел по нужде, то не следует тебе поворачиваться лицом ни в сторону киблы, ни в сторону Иерусалима, а я однажды забрался на крышу нашего дома и увидел посланника Аллаха, да благословит его Аллах и приветствует, присевшего по своей нужде на два необожжённых кирпича и повернувшегося в сторону Иерусалима1».

Глава: О выходе женщин из дома по большой нужде.
119. (146). Передают со слов ‘Аиши, да будет доволен ею Аллах, что обычно для удовлетворения большой нужды жёны пророка, да благословит его Аллах и приветствует, выходили по ночам на аль-Манаси‘ — обширное открытое место (близ кладбища аль-Баки‘ в Медине). Что же касается ‘Умара, то он часто говорил пророку, да благословит его Аллах и приветствует: «Заставляй своих жён надевать покрывала», однако посланник Аллаха, да благословит его Аллах и приветствует, не делал этого. Однажды вечером жена пророка, да благословит его Аллах и приветствует, Сауда бинт Зам‘а, которая была высокой женщиной, вышла из дома, а ‘Умар обратился к ней (, сказав): «Поистине, мы узнали тебя, о Сауда!» (Он сделал это,) желая, чтобы было ниспослано (откровение о необходимости ношения) покрывала, и Аллах действительно ниспослал (такой) айат1.
120. (150, 152). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, выходил по нужде, мы вместе с одним мальчиком несли за ним маленький кожаный бурдюк с водой».
В другой версии этого хадиса сообщается, что он сказал:
«…бурдюк с водой и палку с наконечником2, и он использовал воду для подмывания».

Глава: Запретность использования правой руки для подмывания.
121. (153). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Когда кто-нибудь из вас будет пить, пусть не дышит в сосуд, если же зайдёт в отхожее место, пусть не дотрагивается до своего полового органа правой рукой и не подмывается правой рукой”».

Глава: Очищение с помощью камней.
122. (155). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды,) когда пророк, да благословит его Аллах и приветствует, обычно не смотревший по сторонам, вышел по нужде, я последовал за ним. Когда я приблизился к нему, он сказал: “Найди мне (несколько) камней для очищения (или же он сказал нечто подобное), но не приноси ни костей, ни сухого навоза /раус/1”. Тогда я принёс ему (несколько) камней в полах своей одежды и положил их рядом с ним, а сам отвернулся, и, удовлетворив свою нужду, он воспользовался ими».

Глава: Не следует использовать для очищения навоз.
123. (156). Сообщается, что Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, вышедший (из дома) для того, чтобы удовлетворить большую нужду, велел мне принести ему три камня. Я нашёл два и стал искать третий, но найти его мне не удалось. Тогда я подобрал кусок сухого навоза, который и принёс ему, а он взял эти два камня, отбросил навоз (в сторону) и сказал: “Это — мерзость”».

Глава: Совершение однократного омовения каждой части тела.1
124. (157). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, омывал (каждую часть своего тела) по одному разу».

Глава: Совершение двукратного омовения каждой части тела.
125. (158). Передают со слов ‘Абдуллаха бин Зайда аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, омывал (каждую часть своего тела) по два раза.

Глава: Совершение трёхкратного омовения каждой части тела.
126. (159 — 160). Сообщается, что (однажды) ‘Усман бин ‘Аффан, да будет доволен им Аллах, велел принести себе сосуд (с водой, а когда его принесли,) он трижды слил воду из этого сосуда себе на руки и трижды омыл (кисти рук). Затем он опустил в этот сосуд правую руку, (набрал воды,) прополоскал ею рот и промыл нос, затем трижды омыл лицо и руки до локтей, затем провёл (влажными руками) по голове, затем трижды омыл ноги до щиколоток, а затем сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тому, кто совершит омовение, подобное этому моему омовению, а потом совершит молитву в два раката, не думая при этом ни о чём постороннем, будут прощены его предыдущие прегрешения”».1
В другой версии этого хадиса сообщается, что ‘Усман, да будет доволен им Аллах, сказал: «Не передать ли вам хадис, который я не стал бы передавать вам, если бы не один айат? Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Если человек совершит омовение должным образом, а потом помолится, ему обязательно будут прощены те прегрешения, которые он совершит между этой и следующей молитвой”».2
‘Урва3 сказал: «(Имеется в виду) айат (, в котором говорится): “Поистине, тех, кто скрывает ниспосланные Нами ясные знамения и истинное руководство после того, как Мы разъяснили всё это людям в Писании, проклянёт Аллах и проклянут проклинающие…”»4

Глава: Промывание носа во время омовения.
127. (161). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть тот, кто станет совершать омовение, промывает нос1, и пусть тот, кто станет очищаться2 с помощью камней, делает это нечётное число раз».

(162). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда кто-нибудь из вас станет совершать омовение, пусть набирает воду в нос и выпускает её обратно, когда кто-нибудь станет очищаться с помощью камней, пусть делает это нечётное число раз, а когда кто-нибудь из вас проснётся, пусть вымоет руку, прежде чем опустить её в воду для омовения, ибо никто не знает, где находилась его рука во время сна».

Глава: Очищение с помощью камней нечётное число раз.
127. (161). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть тот, кто станет совершать омовение, промывает нос1, и пусть тот, кто станет очищаться2 с помощью камней, делает это нечётное число раз».

(162). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда кто-нибудь из вас станет совершать омовение, пусть набирает воду в нос и выпускает её обратно, когда кто-нибудь станет очищаться с помощью камней, пусть делает это нечётное число раз, а когда кто-нибудь из вас проснётся, пусть вымоет руку, прежде чем опустить её в воду для омовения, ибо никто не знает, где находилась его рука во время сна».

Глава: Омовение ног, обутых в сандалии.
128. (166). Передают, что один человек сказал Ибн ‘Умару, да будет доволен Аллах ими обоими:
«Я видел, что ты касаешься только двух йеменских углов Каабы, и я видел, что ты носишь сандалии, сделанные из дублёной кожи, и я видел, что ты красишь волосы в жёлтый цвет, и я видел, что, когда ты был в Мекке1, люди надели ихрамы, увидев молодой месяц2, ты же надел его и стал произносить тальбийу3 только в восьмой день зу-ль-хиджжа /йаум ат-тарвийа/».
‘Абдуллах (Ибн ‘Умар, да будет доволен Аллах ими обоими,) сказал (ему в ответ):
«Что касается углов (Каабы), то я не видел, чтобы посланник Аллаха, да благословит его Аллах и приветствует, касался (каких-либо из них), кроме йеменских; что касается сандалий, сделанных из дублёной кожи, то, поистине, я видел, что посланник Аллаха, да благословит его Аллах и приветствует, носил только такие сандалии, на которых (после выделки кожи) не оставалось волос (животного), и совершал омовение, не снимая их4, и поэтому я тоже люблю носить такую обувь; что касается жёлтого цвета, то, поистине, я видел, что так красит (волосы) посланник Аллаха, да благословит его Аллах и приветствует, и поэтому я тоже люблю краситься так; что же касается ихрама, то, поистине, я не видел, чтобы посланник Аллаха, да благословит его Аллах и приветствует, надевал его, прежде чем его верблюдица трогалась в путь».

Глава: Во время совершения частичного или полного омовения (следует) начинать с правой части тела.
129. (168). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророку, да благословит его Аллах и приветствует, нравилось надевать обувь, начиная с правой ноги, расчёсывать и умащать благовониями волосы и бороду, начиная справа, и совершать омовение, начиная с правой стороны тела, и поступать так же во всех остальных своих делах».

Глава: Поиски воды для омовения с наступлением времени молитвы.
130. (169). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда) я находился рядом с посланником Аллаха, да благословит его Аллах и приветствует, и настало время послеполуденной /‘аср/ молитвы, люди стали искать воду для омовения, но не сумели найти её. (Через некоторое время) посланнику Аллаха, да благословит его Аллах и приветствует, принесли сосуд с водой для омовения, и он опустил в этот сосуд руку, повелев людям совершать своё омовение (водой) из него».
Анас, (да будет доволен им Аллах,) сказал:
«И я увидел, как вода стала бить из-под его пальцев ключом, (что продолжалось до тех пор,) пока омовение не совершили все до последнего».

Глава: Вода, используемая для омовения волос человека.
131. (171). Передают со слов Анаса, да будет доволен им Аллах, что Абу Тальха1 был первым человеком, взявшим себе часть волос посланника Аллаха, да благословит его Аллах и приветствует, после того, как он (однажды) обрил себе голову.

Глава: (Что следует делать,) если собака попьёт воды из сосуда, принадлежащего кому-нибудь из вас.
132. (172). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если собака попьёт воды из сосуда кого-либо из вас, пусть он вымоет его семь раз”».
133. (174). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, собаки мочились (около мечети) и могли беспрепятственно заходить и выходить из неё,1 и люди не поливали водой (те места, где они мочились)».

Глава: Тот, кто считал, что нет необходимости совершать омовение снова, если только не имело место выделение мочи или кала.
134. (176). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если раб (Аллаха) не осквернится, молитва его будет продолжаться всё то время, которое он проведёт в мечети в ожидании (следующей) молитвы”».1
135. (179). Сообщается, что Зайд бин Халид, да будет доволен им Аллах, сказал:
«(Однажды) я спросил ‘Усмана бин ‘Аффана, да будет доволен им Аллах: “Как ты думаешь, что следует делать тому, кто совокупился, но не испустил семя?” ‘Усман ответил: “Он должен совершить такое же омовение /вуду/, какое совершается перед молитвой, и омыть свой половой орган”. ‘Усман (также) сказал: “Я слышал это от посланника Аллаха, да благословит его Аллах и приветствует ”».
(Зайд сказал):
«И я спрашивал об этом ‘Али, аз-Зубайра, Тальху и Убаййа бин Ка‘ба, да будет доволен ими Аллах, и все они говорили, что (совокупившемуся таким образом следует поступить именно так)».
136. (180). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что как-то раз посланник Аллаха, да благословит его Аллах и приветствует, послал за одним человеком из числа ансаров, и когда он явился, (мы увидели, что) с головы его стекают капли воды. Пророк, да благословит его Аллах и приветствует, сказал: «Очевидно, мы заставили тебя поторопиться2». Тот сказал: «Да». Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если тебя поторопили или же ты не испустил семя во время сношения, тебе следует совершить омовение /вуду/3».

Глава: Человек помогает совершить омовение своему товарищу.
137. (182). Аль-Мугира бин Шу‘ба, да будет доволен им Аллах, передал, что однажды, когда он вместе с посланником Аллаха, да благословит его Аллах и приветствует, находился в пути, (пророку, да благословит его Аллах и приветствует,) случилось удалиться по нужде, после чего Мугира стал сливать ему воду для омовения, а он омыл лицо и руки и протёр (влажными руками) голову и кожаные носки.

Глава: Чтение Корана и совершение прочих вещей после малого осквернения /хадас/.
138. (183). Передают со слов ‘Абдуллаха бин ‘Аббаса, да будет доволен Аллах ими обоими, что однажды он остался на ночь у своей тётки Маймуны, жены пророка, да благословит его Аллах и приветствует.
(‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал):
«Я улёгся поперёк постели, а посланник Аллаха, да благословит его Аллах и приветствует, со своей женой — вдоль неё. И посланник Аллаха, да благословит его Аллах и приветствует, спал примерно до середины ночи, а потом проснулся сел и начал протирать себе глаза, чтобы разогнать сон. Затем он прочитал десять последних айатов суры “Семейство ‘Имрана”, подошёл к старому бурдюку, подвешенному (к потолку), совершил омовение должным образом,1 а потом встал на молитву».
Ибн ‘Аббас сказал:
«И я (тоже) поднялся, сделал всё то, что сделал он, а потом встал рядом с ним, он же положил свою правую руку мне на голову, взял меня за правое ухо и слегка потрепал его.2 Потом он совершил два раката молитвы, потом ещё два, потом ещё два, потом ещё два, потом ещё два, потом ещё два, а потом ещё один. Затем он (снова) лёг (и лежал), пока к нему не пришёл муаззин, и тогда он поднялся, совершил молитву в два лёгких3 раката, а потом вышел (из дома) и совершил утреннюю /фаджр/ молитву (в мечети)».

Глава: Полное протирание головы (во время омовения).
139. (185). Соообщается, что как-то раз один человек спросил ‘Абдуллаха бин Зайда, да будет доволен им Аллах:
«Можешь ли ты показать мне, как совершал омовение посланник Аллаха, да благословит его Аллах и приветствует?»
‘Абдуллах бин Зайд сказал:
«Да», и велел принести воды, (а когда её принесли,) он слил воду себе на руки и дважды вымыл их, потом трижды прополоскал рот и промыл нос, потом трижды омыл лицо, потом дважды омыл руки до локтей, потом протёр руками голову, проведя ими ото лба до затылка и обратно, а потом омыл ноги.

Глава: Использование воды, оставшейся после омовения.
140. (187). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«(Однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует, вышел к нам в полдень, ему принесли воду для омовения, а после того как он совершил его, люди стали брать оставшуюся (после его омовения) воду и обтираться ею.1 А затем пророк, да благословит его Аллах и приветствует, совершил полуденную /зухр/ и послеполуденную /‘аср/ молитвы, каждая из которых состояла из двух ракатов, и (в это время) перед ним была (воткнута в землю) его палка с острым наконечником».
141. (190). Сообщается, что ас-Са’иб бин Йазид, да будет доволен им Аллах, сказал:
«(Однажды) моя тётка со стороны матери привела меня к пророку, да благословит его Аллах и приветствует, которому сказала: “О посланник Аллаха, сын моей сестры заболел!” — а он погладил меня по голове и призвал на меня благословение. Затем (пророк, да благословит его Аллах и приветствует,) совершил омовение, а я выпил остаток воды, которую он использовал, после чего встал у него за спиной2 и увидел у него между лопаток печать пророчества, по виду подобную яйцу куропатки».

Глава: Омовение, совершаемое человеком вместе со своей женой.
142. (193). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, мужчины и женщины совершали омовение совместно».1

Глава: Пророк, да благословит его Аллах и приветствует, поливает оставшейся после омовения водой, человека, который лишился сознания.
143. (194). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, пришёл навестить меня, когда я был болен и лежал в беспамятстве. Он совершил (в моём доме) омовение, а потом вылил на меня (немного) той воды, которой он пользовался. Очнувшись, я спросил: “О посланник Аллаха, кто унаследует моё имущество? Поистине, оно достанется только дальним родственникам”1, после чего был ниспослан айат о наследовании2».

Глава: Использование каменного сосуда /михдаб/ для совершения частичного /вуду/ и полного /гусль/ омовения.
144. (195). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда) настало время молитвы, люди, жившие поблизости (от мечети), отправились к себе домой (, чтобы совершить омовение), а другие остались. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то ему принесли каменный сосуд с водой, столь маленький, что он не смог бы даже растопырить в нём (пальцы) своей руки, (однако) все присутствовавшие совершили омовение (водой из этого сосуда)».
(Один из передатчиков этого хадиса сказал):
«Мы спросили (Анаса): “Сколько же вас было?” Он ответил: “Более восьмидесяти (человек)”».
145. (196). Передают со слов Абу Мусы, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, велел принести себе сосуд с водой, вымыл в нём руки и лицо, а затем сплюнул в него воду, которой он полоскал себе рот.
146. (198). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда пророку, да благословит его Аллах и приветствует, стало (совсем) тяжко и его страдания усилились, он попросил своих жён, чтобы за ним ухаживали в моём доме, и они дали на это своё согласие. И пророк, да благословит его Аллах и приветствует, который едва отрывал ноги от земли, вышел (из того дома, где он находился), поддерживаемый (с двух сторон) ‘Аббасом и ещё одним человеком».
‘Убайдуллах1 сказал:
«Я сообщил ‘Абдуллаху бин ‘Аббасу (об этих словах ‘Аиши), и он спросил: “Знаешь ли ты, кто был этим другим человеком?” Я ответил: “Нет”. Он сказал: “(Им был) ‘Али”».
И ‘Аиша, да будет доволен ею Аллах, рассказывала, что, когда пророк, да благословит его Аллах и приветствует, вошёл в cвой дом и его страдания усилились ещё больше, он сказал: «Вылейте на меня воду из семи бурдюков, ремни которых ещё не развязывались2, и, может быть, я смогу дать наставление людям”».
(‘Аиша, да будет доволен ею Аллах, сказала):
«И его усадили в медный таз, принадлежавший жене пророка, да благословит его Аллах и приветствует, Xафсе, а потом мы начали лить на него (воду из этих бурдюков и делали это до тех пор), пока он не стал подавать нам знаки, желая сказать, что пора остановиться, после чего вышел к людям».
147. (200). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, велел принести ему сосуд с водой, и ему принесли широкую, но неглубокую чашу с водой, в которую он погрузил свои пальцы.
Анас сказал:
«И я стал смотреть на воду, которая начала бить меж пальцев его ключом».
Анас сказал:
«И я думаю, что количество совершивших омовение (этой водой) составляло от семидесяти до восьмидесяти (человек)».

Глава: Совершение омовения одним муддом1 (воды).
148. (201). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Обычно пророк, да благословит его Аллах и приветствует, купался (или: совершал полное омовение), расходуя на это от одного са‘ до пяти муддов (воды), на частичное же омовение он обычно расходовал (один) мудд (воды)».

Глава: Протирание кожаных носков влажными руками.
149. (202). Передают, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, (как-то раз) услышал от Са‘да бин Абу Ваккаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, протирал влажными руками кожаные носки (в конце омовения перед молитвой. А потом) ‘Абдуллах бин ‘Умар спросил об этом ‘Умара, и тот сказал: «Да, (он делал это), но если Са‘д рассказал что-нибудь о пророке, да благословит его Аллах и приветствует, то тебе yже не следует спрашивать об этом никого другого!»
150. (204). Сообщается, что ‘Амр бин Умаййа ад-Дамри, да будет доволен им Аллах, сказал, что он видел, как пророк, да благословит его Аллах и приветствует, протирал влажными руками кожаные носки (, завершая своё омовение).

(205). Сообщается также, что ‘Амр, да будет доволен им Аллах, сказал:
«Я видел, как пророк, да благословит его Аллах и приветствует, протирал свою чалму и кожаные носки (, завершая омовение)».

Глава: О том случае, когда человек надевает кожаные носки на чистые ноги.
151. (206). Сообщается, что аль-Мугира бин Шу‘ба, да будет доволен им Аллах, сказал:
«(Однажды,) находясь вместе с пророком, да благословит его Аллах и приветствует, в пути, я нагнулся, чтобы снять с него кожаные носки,1 однако он сказал: “Оставь, ибо я надел их на чистые ноги”, после чего протёр их».

Глава: О том, кто, поев баранины и савика1, не стал совершать омовение заново.
152. (208). Передают со слов ‘Амра бин Умаййи, да будет доволен им Аллах, что однажды он видел, как посланник Аллаха, да благословит его Аллах и приветствует, отрезал себе кусок мяса от бараньей лопатки. В это время прозвучал призыв к молитве, и он бросил нож и стал молиться, не совершив омовения.

Глава: О том, кто прополоскал рот после савика и не совершил омовение заново.
153. (209). Сувайд бин ан-Ну‘ман, да будет доволен им Аллах, передал, что в год Хайбара1 он вместе с посланником Аллаха, да благословит его Аллах и приветствует, выступил (из Медины). Когда они достигли Сахбы, расположенной поблизости от Хайбара, (пророк, да благословит его Аллах и приветствует,) совершил послеполуденную /‘аср/ молитву, а затем велел принести еду, однако подать могли только савик, который по его велению увлажнили. Затем посланник Аллаха, да благословит его Аллах и приветствует, и все остальные поели, после чего он поднялся с места для совершения закатной /магриб/ молитвы и прополоскал рот, что сделали и все остальные, а потом он приступил к молитве, не совершив омовения.
154. (210). Передают со слов Маймуны, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, съел у неё (в доме) баранью лопатку, а потом помолился, не совершив омовения.

Глава: Следует ли полоскать рот после молока?
155. (211). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, выпил молока, а потом прополоскал рот и сказал: «Ведь оно содержит жир».

Глава: Об омовении после сна.
156. (212). Передают со слов ‘Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда кого-нибудь из вас во время молитвы станет одолевать дремота, пусть поспит, пока сон его не пройдёт, ибо, поистине, если кто-нибудь из вас станет молиться, засыпая, он не будет знать (, что говорит), и может случиться так, что (, желая) попросить прощения у Аллаха, он (вместо этого) станет поносить самого себя».
157. (213). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас станет дремать во время молитвы, пусть поспит, пока (сон его не пройдёт) и он не будет понимать, что читает».

Глава: Омовение без малого осквернения.
158. (214). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Обычно пророк, да благословит его Аллах и приветствует, совершал омовение перед каждой молитвой».
Он (также) сказал:
«Мы же, как правило, молились, не совершая омовение заново, если кто-нибудь из нас не осквернялся».

Глава: Не препятствовать попаданию собственной мочи (на свою одежду и тело) — значит совершать тяжкий грех.
159. (216). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, проходивший мимо одной из стен1 Медины (или: Мекки), услышал голоса двух человек, которые подвергались мучениям в своих могилах. Пророк, да благословит его Аллах и приветствует, сказал: “Их подвергают мучениям, но не за большой грех”,2 (помолчал некоторое время), а потом воскликнул: “Да (, конечно, мучают их за тяжкие грехи)! Один из них не прикрывался от собственной мочи, а другой распространял сплетни”.3 Потом он велел принести себе голую пальмовую ветвь, разломал её на две половинки и воткнул их на могилы (этих людей). Его спросили: “О посланник Аллаха, зачем ты сделал это?” — на что он ответил: “Возможно, это будет облегчать их мучения, пока ветки не засохнут”».

Глава: О том, что было сказано относительно использования воды после удовлетворения малой нужды.
160. (217). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, выходил (из дома) по нужде, я приносил ему воду, которую он использовал для подмывания».

Глава: Поливание водой следов от мочи в мечети.
161. (220). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Как-то раз) один бедуин поднялся со своего места и принялся мочиться (прямо) в мечети. Люди схватили (этого бедуина), однако пророк, да благословит его Аллах и приветствует, велел им: “Оставьте его и вылейте на его мочу ведро (или: бадью) воды, ибо, поистине, посланы вы для того, чтобы облегчать, а не для того, чтобы создавать затруднения!”»1

Глава: Моча детей.
162. (223). Передают со слов Умм Кайс бинт Михсан, да будет доволен ею Аллах, что однажды она пришла к посланнику Аллаха, да благословит его Аллах и приветствует, со своим грудным сыном. Посланник Аллаха, да благословит его Аллах и приветствует, посадил ребёнка себе на колени, а (через некоторое время) он помочился на его одежду, и тогда (пророк, да благословит его Аллах и приветствует,) велел принести воды и обрызгал ею это место, не став застирывать его.

Глава: Удовлетворение малой нужды стоя и сидя.
163. (224). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, подошёл к тому месту, куда люди сбрасывали мусор, и помочился стоя. Потом он велел принести воды, и когда я сделал это, он совершил омовение».

(225). В другой версии этого хадиса сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«…и я удалился от него, но он подал мне знак, и тогда я встал сзади (, загораживая его,) и стоял так, пока он не закончил».

Глава: Удовлетворение малой нужды за спиной спутника и под прикрытием стены.
163. (224). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, подошёл к тому месту, куда люди сбрасывали мусор, и помочился стоя. Потом он велел принести воды, и когда я сделал это, он совершил омовение».

(225). В другой версии этого хадиса сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«…и я удалился от него, но он подал мне знак, и тогда я встал сзади (, загораживая его,) и стоял так, пока он не закончил».

Глава: Смывание (следов) крови.
164. (227). Сообщается, что Асма, да будет доволен ею Аллах, сказала:
«(Как-то раз) к пророку, да благословит его Аллах и приветствует, пришла одна женщина и спросила (его): “Что следует сделать той из нас, кровь которой во время месячных попадёт на её одежду?” Он ответил: “Пусть она удалит следы крови, потом польёт (это место) водой и потрёт его (руками), а потом побрызгает его, и после этого она (может) молиться в этой одежде”».
165. (228). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) Фатима бинт Абу Хубайш пришла к пророку, да благословит его Аллах и приветствует, и сказала: “О посланник Аллаха, истечение крови продолжается у меня постоянно1, и я никак не могу очиститься, так не прекратить ли мне совершать молитвы?” Посланник Аллаха, да благословит его Аллах и приветствует, сказал (ей в ответ): “Нет, поскольку это уже венозная кровь, а не менструальная. Прекращай молиться с наступлением (твоего обычного периода месячных), а когда (этот период) закончится, совершай полное омовение и (снова) молись”».
(Сообщается, что пророк, да благословит его Аллах и приветствует, также) сказал: «(Кроме того,) совершай омовение перед каждой молитвой, пока не наступит следующий период (месячных)».

Глава: О смывании (следов) семени и удалении его.1
166. (229). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Обычно) я смывала (следы) осквернения /джанаба/2 с одежды пророка, да благословит его Аллах и приветствует, после чего он выходил на молитву, (даже если) его одежда не просыхала полностью3».

Глава: О том, что было сказано относительно мочи верблюдов, овец и других животных, а также о загонах для них.
167. (233). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(В своё время) люди из племени ‘укль (или: ‘урайна) приехали в Медину, где почувствовали недомогание из-за её климата. Пророк, да благословит его Аллах и приветствует, велел им (в течение какого-то времени) пить мочу1 и молоко (дойных верблюдиц). Они отправились, (куда им было сказано,) а когда выздоровели, убили пастуха пророка, да благословит его Аллах и приветствует, и угнали (весь) скот (, который он пас. В Медине) об этом узнали в начале дня, и (пророк, да благословит его Аллах и приветствует,) отправил за ними (погоню). К полудню их уже привели (в Медину, и пророк, да благословит его Аллах и приветствует,) велел отрубить им руки и ноги2, ( а кроме того,) им выжгли глаза (калёным железом) и бросили на харре3, где они просили напоить их, но никто не дал им воды».
168. (234). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«До того, как была построена мечеть, пророк, да благословит его Аллах и приветствует, часто молился в загонах для овец».

Глава: О том нечистом, что попадает в масло1 и воду.
169. (235). Передают со слов Маймуны, да будет доволен ею Аллах, что однажды посланника Аллаха, да благословит его Аллах и приветствует, спросили о (том, что следует делать с) маслом, в которое попала мышь, и он сказал: «Достаньте и выбросьте мышь со всем тем, что вокруг неё есть, а остальное (можете) употребить в пищу».
170. (237). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «В День воскресения каждая рана, полученная мусульманином на пути Аллаха, предстанет (перед взорами) в том виде, какой она была, когда её нанесли (ему). Кровь из (этой раны) будет бить ключом, и цвет её будет цветом крови, но запах её будет запахом мускуса».

Глава: Мочеиспускание в стоячую воду.
171. (239). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас ни в коем случае не мочится в стоячую непроточную воду, ибо потом эта вода (может понадобиться) ему для полного омовения».

Глава: О том, что, если на спину молящегося положат нечто нечистое или падаль, от этого его молитва не станет недействительной1.
172. (240). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, что (однажды, когда) пророк, да благословит его Аллах и приветствует, совершал молитву у Каабы, а Абу Джахль2 со своими товарищами сидел (неподалёку), один из них сказал другим: «Кто из вас принесёт рубашку плода верблюдицы, которую принесли в жертву люди из такого-то племени, и положит их на спину Мухаммада, когда он склонится в земном поклоне?»
(‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал):
«И самый злосчастный из них пошёл и принёс эти внутренности, а потом дождался того момента, когда пророк, да благословит его Аллах и приветствует, склонился в земном поклоне, и положил их ему на спину между лопаток, я же смотрел на это, не имея возможности сделать хоть что-нибудь. О, если бы были со мной те, кто мог бы поддержать (меня)!»3
(‘Абдуллах бин Мас‘уд, да будет доволен им Аллах,) сказал:
«И после этого они стали смеяться, показывая друг на друга (пальцами); что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он не разгибался и не поднимал головы, пока к нему не подошла Фатима4, которая сбросила (эти внутренности) с его спины. А после этого он поднял голову и трижды воскликнул: “О Аллах, покарай курайшитов!” — что сильно подействовало на них».
(Абдуллах бин Мас‘уд, да будет доволен им Аллах,) сказал:
«Они верили в то, что в этом городе5 проклятия сбываются, (пророк, да благословит его Аллах и приветствует) же назвал (всех их) поимённо, сказав: “О Аллах, покарай Абу Джахля, и покарай ‘Утбу бин Раби‘а, и Шайбу бин Раби‘а, и аль-Валида бин ‘Утбу, и Умаййу бин Халафа, и ‘Укбу бин Абу Му‘айта!”»
(Посланник Аллаха, да благословит его Аллах и приветствует, назвал имена семерых человек, но передатчик этого хадиса не запомнил имени седьмого.)
(‘Абдуллах бин Мас‘уд, да будет доволен им Аллах,) сказал:
«И клянусь Тем, в Чьей длани душа моя, всех тех, кого перечислил посланник Аллаха, да благословит его Аллах и приветствует, я видел бездыханными в одном из колодцев Бадра!»6

Глава: Сплёвывание и сморкание в (полы) одежды.
173. (241). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды я видел, как) пророк, да благословит его Аллах и приветствует, сплюнул в (полу) своей одежды».1

Глава: Женщина смывает кровь с лица своего отца.
174. (243). Передают, что (однажды) люди спросили Сахля бин Са‘да ас-Са‘иди, да будет доволен им Аллах: «Чем лечили рану1 пророка, да благословит его Аллах и приветствует?» Он ответил: «Сейчас уже не осталось никого, кто знал бы об этом лучше меня. ‘Али приносил в своём щите воду, Фатима же смывала кровь с его лица, а потом (они) взяли циновку, сожгли её и приложили (золу) к его ране».

Глава: Сивак.1
175. (244). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) я пришёл к пророку, да благословит его Аллах и приветствует, и увидел, что он чистит зубы зубочисткой, держа её в руке и издавая звуки: “У‘, у‘”. При этом зубочистка находилась у него во рту, и (казалось), что его тошнило».
176. (245). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, просыпался ночью,2 он очищал рот с помощью зубочистки».

Глава: Вручение зубочистки старшему.
177. (246). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Мне приснилось, что, когда я чистил зубы зубочисткой, ко мне пришли двое людей, один из которых был старше другого. Я дал зубочистку младшему, но мне было сказано: “Старшему!” — и я отдал её старшему из них».

Глава: О преимуществе того, кто отходит ко сну, совершив омовение.
178. (247). Передают со слов аль-Бара бин ‘Азиба, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал (ему): «Когда захочешь лечь спать, соверши такое же омовение, какое совершаешь ты перед молитвой, ляг на правый бок и скажи: “О Аллах, я предался Тебе1, и вручил Тебе дело своё2, и на Тебя положился из стремления к тебе3 и из страха перед Тобой4. Нет убежища и нет спасения от Тебя, кроме (обращения) к Тебе! О Аллах, уверовал я в Твоё Писание, которое Ты ниспослал, и в Твоего пророка, которого Ты послал /Аллахумма, инни аслямту ваджхи иляй-кя, ва фаввадту амри иляй-кя ва альджа’ту захри иляй-кя рагбатан ва рахбатан иляй-кя. Ля мальджа’а ва ля манджа мин-кя илля иляй-кя! Аллахумма, аманту би-китаби-кя аллязи анзальта ва би-набиййи-кя аллязи арсальта/”. И если ты умрёшь этой ночью, то (умрёшь) в присущем тебе от рождения состоянии5, а (поэтому) сделай эти слова последним, что ты будешь говорить (в конце каждого дня)».
(Аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими,) сказал:
И я начал повторять эти слова перед пророком, да благословит его Аллах и приветствует, а после слов «О Аллах, уверовал я в Твоё Писание, которое Ты ниспослал» сказал: «…и в Твоего посланника», (пророк же, да благословит его Аллах и приветствует,) сказал: «Нет, (говори): “…и в Твоего пророка, которого Ты послал”».


Книга 5: Книга полного омовения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 5. Книга полного омовения
Глава: Совершение частичного омовения /вуду/ перед омовением полным /гусль/.
179. (248). Передают со слов жены пророка, да благословит его Аллах и приветствует, ‘Аиши, да будет доволен ею Аллах, что, совершая полное омовение после осквернения, (пророк, да благословит его Аллах и приветствует,) начинал с омовения кистей рук, затем совершал такое же омовение, как и перед молитвой, затем погружал пальцы в воду и прочёсывал ими корни волос, затем выливал на голову три пригоршни воды, а затем обливал водой всё тело.
180. (249). Сообщается, что жена пророка, да благословит его Аллах и приветствует, Маймуна, да будет доволен ею Аллах, сказала:
«(Сначала) посланник Аллаха, да благословит его Аллах и приветствует, совершал такое же омовение, какое он совершал перед молитвой, если не считать омовения ног, затем омывал свои половые органы1, смывая все выделения, затем обливал себя водой, а затем переставлял ноги2 и омывал их. Таким было его полное омовение после осквернения».

Глава: Совершение мужчиной полного омовения вместе со своей женой.
181. (250). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно я совершала полное омовение вместе с пророком, да благословит его Аллах и приветствует, (и мы брали воду) из одного и того же сосуда, именуемого “фарак”1».

Глава: Совершение полного омовения приблизительно одним са‘ воды.
182. (251). Сообщается, что Абу Салама, да помилует его Аллах Всевышний, сказал:
«(Однажды) я зашёл к ‘Аише, да будет доволен ею Аллах, вместе с её братом, который спросил её о том, как совершал полное омовение пророк, да благословит его Аллах и приветствует. Она велела принести сосуд, вмещавший около одного са‘ (воды), совершила полное омовение и вылила (оставшуюся воду) себе на голову, и в это время она была отделена от нас завесой».
183. (252). Сообщается, что Абу Исхак, да помилует его Аллах Всевышний, сказал:
«Рассказывал нам Абу Джа‘фар1, что как-то раз, когда он вместе со своим отцом и с другими людьми находился у Джабира бин ‘Абдуллаха, да будет доволен им Аллах, эти люди стали спрашивать его о (том, как следует совершать) полное омовение. Он сказал: “(Для этого) тебе достаточно одного са‘ воды”. Один человек сказал: “Этого мне не хватит”. Джабир сказал: “(Однако) этого хватало тому, у кого было больше волос, чем у тебя, и кто был лучше тебя!2” — после чего он возглавил нашу общую молитву, встав на место имама в одной одежде3».

Глава: Троекратное обливание головы.
184. (254). Сообщается, что Джубайр бин Мут‘им, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Что касается меня, то я обливаю голову трижды”, показав (, как он делает это,) обеими руками».

Глава: О том, кто, приступая к полному омовению, начинал с подойника.1
185. (258). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда пророк, да благословит его Аллах и приветствует, (хотел) совершить полное омовение после осквернения, он повелевал принести какой-нибудь (сосуд объёмом) с подойник, после чего зачёрпывал (воду) рукой и начинал (омовение) с правой стороны головы, потом (переходил) к левой (части), а потом зачёрпывал воду обеими руками и лил её на голову сверху».
186. (261). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно, когда я купалась вместе с пророком, да благословит его Аллах и приветствует, мы набирали воду из одного и того же сосуда, по очереди погружая в него руки».

Глава: О неоднократном совершении полового сношения.
187. (267). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Я не раз умащала благовониями посланника Аллаха, да благословит его Аллах и приветствует, после чего он обходил своих жён, а наутро надевал ихрам, и аромат благовоний все ещё ощущался».
188. (268). Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал:
«В течение дня и ночи пророк, да благословит его Аллах и приветствует, обходил (всех) своих жён, а их было одиннадцать». (В другой версии этого хадиса сказано: «…а их было девять».1)
Его спросили:
«Неужели такое было ему под силу?»
Анас сказал:
«Мы часто говорили (друг другу), что он был наделён силой тридцати (мужчин)».

Глава: О том, кто умащался благовониями, а потом совершал полное омовение.
189. (271). Сообщается, что (однажды) ‘Аиша, да будет доволен ею Аллах, сказала:
«У меня до сих пор стоит перед глазами блеск благовоний на проборе пророка, да благословит его Аллах и приветствует, надевшего ихрам».

Глава: Прочёсывание волос пальцами во время совершения полного омовения.
190. (272). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Совершая полное омовение после осквернения /джанаба/, посланник Аллаха, да благословит его Аллах и приветствует, (сначала) мыл кисти рук и совершал такое же омовение, как и перед молитвой, затем омывал тело полностью, а затем прочёсывал рукой волосы; почувствовав же, что кожа (головы) увлажнилась, он трижды обливал (голову) водой, после чего омывал прочие (части) тела».

Глава: Если во время пребывания в мечети кто-нибудь вспомнит, что он находится в состоянии осквернения, ему следует покинуть мечеть, не прибегая к очищению песком /тайаммум/.1
191. (275). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды, когда) уже было объявлено о начале молитвы и в мечети были выровнены ряды стоящих (людей), к нам вышел посланник Аллаха, да благословит его Аллах и приветствует. Заняв своё место (впереди), он вспомнил, что находится в состоянии осквернения, и сказал нам: “(Оставайтесь) на своих местах”, после чего вернулся (к себе домой) и совершил полное омовение, а потом (снова) вышел к нам (, и мы увидели, что) с головы его стекают капли воды. Он сказал: “Аллах велик /Аллаху акбар/”, и мы совершили молитву вместе с ним».

Глава: О том, кто купался обнажённым в одиночестве.
192. (278). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Обычно израильтяне купались обнажёнными и смотрели друг на друга; что же касается Мусы, то он купался в одиночестве, и они (стали) говорить: “Клянёмся Аллахом, купаться вместе с нами Мусе мешает лишь то, что на срамных частях его грыжа!” Однажды Муса пошёл купаться и положил свою одежду на камень, который укатился вместе с ней. Муса бросился вслед за ним, крича: “Моя одежда, о камень!” Увидев его (обнажённым), израильтяне воскликнули: “Клянёмся Аллахом, (на теле) у Мусы ничего нет!” — а он взял свою одежду и принялся наносить удары по камню».
Абу Хурайра сказал:
«Клянусь Аллахом, от этих ударов на камне осталось шесть (или: семь) следов!»1
193. (279). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Однажды, когда (пророк) Аййуб купался обнажённым, (сверху) на него посыпалась золотая саранча, и Аййуб принялся собирать её в свою одежду. Его Господь обратился к нему (, сказав): “О Аййуб, разве Я не избавил тебя от необходимости в том, что ты видишь?!” ( В ответ Ему Аййуб) сказал: “Да, клянусь могуществом Твоим, но от необходимости в даре (, ниспосылаемом) Тобой, я не избавлен!”»

Глава: (Необходимо) закрываться от людей во время совершения полного омовения.
194. (280). Сообщается, что Умм Хани бинт Абу Талиб1, да будет доволен ею Аллах, сказала:
«(Однажды) в год завоевания Мекки я отправилась к посланнику Аллаха, да благословит его Аллах и приветствует, (и вошла) к нему в то время, когда он совершал полное омовение, а Фатима прикрывала его. Он спросил: “Кто эта (женщина)?” — а я отозвалась: “Я, Умм Хани”».

Глава: Верующий не бывает нечистым /наджис/.
195. (283). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, встретил его на одной из улиц Медины в то время, когда он был осквернён, и (Абу Хурайра) спрятался от него, пошёл (домой) и совершил полное омовение, а потом явился (к пророку, да благословит его Аллах и приветствует). Он спросил: «Где ты был, о Абу Хурайра?» (Абу Хурайра) ответил: «Я был осквернён и не хотел находиться в твоём обществе, будучи нечистым». (Пророк, да благословит его Аллах и приветствует,) воскликнул: «Преславен Аллах!1 /Субхана-Ллах!/ Поистине, верующий (никогда) не бывает нечистым!»2

Глава: Человек, находящийся в состоянии осквернения, может отойти ко сну, совершив только частичное омовение /вуду/.
196. (287). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что однажды ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, спросил посланника Аллаха, да благословит его Аллах и приветствует: «Можно ли кому-нибудь из нас засыпать в состоянии (большого) осквернения?»1 Он ответил: «Да, если любой из вас совершит частичное омовение, он может лечь спать в состоянии осквернения».

Глава: (О необходимости совершения полного омовения) в случае соединения мужского и женского половых органов.
197. (291). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если (мужчина) усядется меж четырёх частей1 (тела женщины) и совершит с ней половое сношение, полное омовение станет для него обязательным».


Книга 6: Книга месячных

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 6. Книга месячных
Глава: Веление женщинам, у которых начались месячные.
198. (294). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Мы покинули (Медину) с единственной целью совершить хаджж, а в Сарифе1, у меня начались месячные. Зайдя ко мне, посланник Аллаха, да благословит его Аллах и приветствует, (увидел, что) я плачу, и спросил: “Что с тобой? У тебя начались месячные?” Я ответила: “Да”, и тогда он сказал: “Поистине, это предопределено Аллахом дочерям Адама. Совершай же всё, что совершает паломник, но только не обходи Каабу!”»
(‘Аиша) сказала:
«И посланник Аллаха, да благословит его Аллах и приветствует, принёс в жертву коров за своих жён».

Глава: Женщина, у которой начались месячные, моет голову своего мужа и причёсывает его.
199. (295). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Не раз случалось так, что, когда у меня были месячные, я причёсывала посланника Аллаха, да благословит его Аллах и приветствует ».

(296). В другой версии этого хадиса, (также передаваемой со слов ‘Аиши, да будет доволен ею Аллах,) сообщается, что, когда (пророк, да благословит его Аллах и приветствует,) находился в мечети1, а она — в своей комнате2, он приближался к ней и она причёсывала его в те периоды, когда у неё были месячные.

Глава: Чтение Корана человеком, лежавшим головой на коленях своей жены, у которой начались месячные.
200. (297). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда у меня были месячные, пророк, да благословит его Аллах и приветствует, не раз ложился головой мне на колени и начинал читать Коран».

Глава: Использование слова “нифас”1 для обозначения месячных.
201. (298). Сообщается, что мать правоверных Умм Салама, да будет доволен ею Аллах, сказала:
«(Однажды,) когда мы лежали вместе с пророком, да благословит его Аллах и приветствует, накрывшись куском плотной ткани,2 у меня начались месячные. Я потихоньку покинула (его), взяв с собой одежду, предназначенную для подобных случаев, (а когда вернулась,) он спросил: “У тебя начались месячные?” Я ответила: “Да”. Тогда он подозвал меня, и я (снова) легла с ним (, укрывшись) той же тканью».

Глава: Прикосновения к жене, у которой начались месячные.
202. (299 — 302). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно, находясь в состоянии осквернения, мы совершали полное омовение вместе с пророком, да благословит его Аллах и приветствует, (и набирали воду) из одного и того же сосуда. Когда у меня были месячные, он приказывал мне надевать изар, прикасался ко мне (и ласкал меня). И во время своих уединений в мечети он просовывал ко мне голову1, а я мыла её, когда у меня были месячные».
В другой версии этого хадиса сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда у кого-нибудь из нас2 начинались месячные, а посланник Аллаха, да благословит его Аллах и приветствует, хотел поласкать её, он повелевал ей надеть изар, как только это у неё начиналось, и только потом дотрагивался до неё».
(‘Аиша также) сказала:
«Кто из вас способен владеть собой так же, как владел собой пророк, да благословит его Аллах и приветствует?!»

Глава: Женщине, у которой начались месячные, следует прекратить поститься.
203. (304). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, вышел к месту молитвы в день жертвоприношения (или: в день разговения1), а затем, проходя мимо (собравшихся) женщин, (остановился и) обратился (к ним с такими словами): “О женщины, давайте милостыню, ибо, поистине, мне было дано увидеть, что вы составляете собой большинство из оказавшихся в аду!” Они спросили: “Почему же, о посланник Аллаха?” Он ответил: “Потому что вы часто проклинаете (людей) и проявляете неблагодарность по отношению к своим мужьям. Не видел я никого из тех, кому недостаёт ума и (совершенства в делах) религии, кто мог бы подобно любой из вас до такой степени лишать разума благоразумного мужчину!”2 Женщины спросили: “О посланник Аллаха, в чём же заключается наше несовершенство в (делах) религии и недостаток ума?” Он сказал: “Разве свидетельство женщины не (приравнивается к) половине свидетельства мужчины?”3 Они сказали: “Да”. Он сказал: “Это и (указывает) на недостаток её ума. А разве (женщине) не следует прекращать молиться и поститься, когда у неё начинаются месячные?”4 Они сказали: “Да”. Он сказал: “А это (указывает) на её несовершенство в (делах) религии”».

Глава: Неотлучное пребывание в мечети /и‘тикаф/ женщины, у которой истечение крови продолжается и после завершения месячных.
204. (309). Передают со слов ‘Аиши, да будет доволен ею Аллах, что время от времени вместе с пророком, да благословит его Аллах и приветствует, в мечети уединялась какая-нибудь из его жён, и если она видела кровь, истечение которой продолжалось у неё и после завершения месячных, то иногда ставила под себя таз.

Глава: Использование женщиной благовоний во время совершения полного омовения после завершения месячных.
205. (313). Сообщается, что Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«Нам запрещалось носить траур по покойному более трёх дней, если не считать траура по мужу (, который должен был продолжаться) четыре месяца и десять дней. В этот период мы не подкрашивали глаза сурьмой, не использовали благовония и не носили одежду из окрашенной ткани, за исключением одежды, сшитой из ‘асба1, но, когда какая-нибудь женщина из нас совершала полное омовение с целью очищения после месячных, разрешалось использовать “куст азфар”2. И нам запрещалось также провожать погребальные носилки».

Глава: Женщине, совершающей полное омовение после завершения месячных, следует тщательно протереться.
206. (314). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Одна женщина задала пророку, да благословит его Аллах и приветствует, вопрос о полном омовении после месячных, и он объяснил ей, как это следует делать, сказав: “Возьми кусок шерсти1, пропитанной мускусом, и очищайся этим”. Она спросила: “Как же мне очищаться (этим)?” Он сказал: “Очищайся этим”. Она (снова) спросила: “Как?” – и тогда (пророк, да благословит его Аллах и приветствует,) воскликнул: “Преславен Аллах! Очищайся!”»
(‘Аиша сказала):
«Тогда я привлекла её к себе и сказала: “Протирай этим (те места, где остались) следы крови”».

Глава: Совершив полное омовение после завершения месячных, женщине следует причесаться.
207. (316). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время прощального паломничества я объявила о намерении совершить хаджж вместе с посланником Аллаха, да благословит его Аллах и приветствует, и я была одной из тех, кто совершал хаджж ат-таматту‘1 и не гнал с собой жертвенный скот».
А потом у неё начались месячные, и она очистилась только с наступлением ночи ‘Арафата.2
(‘Аиша) сказала:
«О посланник Аллаха, настала уже ночь ‘Арафата, а ведь я хотела совершить ещё и умру».3 Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Распусти волосы, причешись и отложи её».
(‘Аиша, да будет доволен ею Аллах, сказала):
«Я так и сделала и завершила (все обряды) хаджжа, а когда (мы остановились) на ночь в Хасбе,4 (посланник Аллаха, да благословит его Аллах и приветствует,) велел ‘Абд ар-Рахману сопровождать меня от Тан‘има5, ( где я снова вошла в состояние ихрама) и совершила умру».6

Глава: Женщине следует распустить волосы во время совершения полного омовения после завершения месячных.
208. (317). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Мы выступили (из Медины для совершения хаджжа) в первый день месяца зу-ль-хиджжа и посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Пусть объявит об этом1 тот из вас, кто хочет надеть ихрам для совершения умры, и я сам обязательно поступил бы именно так, если бы не гнал с собой скот”. (После этого) некоторые из них стали произносить тальбийу для умры, а другие — для хаджжа, я же была среди тех, кто произнёс слова тальбийи для умры. Когда наступил день ‘Арафата, месячные у меня всё продолжались, и я пожаловалась на это пророку, да благословит его Аллах и приветствует, который сказал: “Отложи свою умру, распусти волосы, причешись и начинай произносить тальбийу для хаджжа”. Я так и сделала, а когда мы остановились на ночь в Хасбе, он отправил со мной моего брата ‘Абд ар-Рахмана бин Абу Бакра, и я двинулась в Тан‘им, где стала произносить тальбийу для совершения другой умры вместо прежней».
Хишам2 сказал:
«И для этого3 не потребовались ни жертвенный скот, ни пост, ни милостыня».4

Глава: Женщина, у которой начались месячные, не должна возмещать пропущенные молитвы.
209. (321). Передают, что одна женщина спросила ‘Аишу, да будет доволен ею Аллах: «Следует ли кому-нибудь из нас после очищения совершать молитвы, пропущенные (во время месячных)?» (‘Аиша) сказала: «Ты что, из Харуры1? При жизни пророка, да благословит его Аллах и приветствует, у нас тоже были месячные, однако он не повелевал нам делать этого! (или: однако мы не делали этого!)»

Глава: Не возбраняется спать в одной постели с женой, у которой начались месячные и которая одета в свою одежду1.
210. (322). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
«(Однажды, когда) я лежала вместе с пророком, да благословит его Аллах и приветствует, (укрывшись) куском плотной ткани2, у меня начались месячные. Я потихоньку покинула (его), взяв с собой одежду, предназначенную для подобных случаев, (а когда вернулась,) посланник Аллаха, да благословит его Аллах и приветствует, спросил: “У тебя начались месячные?” Я ответила: “Да”, и тогда он подозвал меня и уложил вместе с собой под ту же ткань».
Кроме того, передают со слов Умм Саламы, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, нередко целовал её во время соблюдения им поста.

Глава: Участие женщины, у которой начались месячные, в праздновании обоих праздников.
211. (324). Сообщается, что (однажды) Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Пусть молодые девушки, и сидящие за занавесками1, и женщины, у которых начались месячные, выходят (из своих домов) и принимают участие в благих делах и обращениях верующих к Аллаху со своими мольбами, однако тем, у кого начались месячные, желательно держаться в стороне от места молитвы”».2
(Умм ‘Атыййу) спросили: «(Ты говоришь,) и женщины, у которых начались месячные?»
Она сказала: «А разве во время месячных они не принимают участия в стоянии на ‘Арафате и не делают то-то и то-то?»

Глава: Жёлтые и тусклые выделения после завершения месячных.
212. (326). Сообщается, что Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«Мы не придавали никакого значения тусклым и жёлтым выделениям».

Глава: О том случае, когда месячные у женщины начинаются после обхода Каабы /таваф аль-ифада/.1
213. (328). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала2 посланнику Аллаха, да благословит его Аллах и приветствует: «О посланник Аллаха, у Сафиййи бинт Хуйайй3 начались месячные». Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Она может задержать нас. Разве она не совершила обход вместе с вами?» (Люди) ответили: «Да», а он сказал: «Тогда уезжай».4

Глава: О совершении заупокойной молитвы по умершей при родах женщине в соответствии с сунной.
214. (332). Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что после смерти одной женщины во время родов, пророк, да благословит его Аллах и приветствует, совершил по ней заупокойную молитву, встав напротив середины её тела.

Глава:
215. (333). Передают со слов жены пророка, да благословит его Аллах и приветствует, Маймуны, да будет доволен ею Аллах, что, когда у неё были месячные, она не молилась, а сидела рядом с тем местом, где совершал молитвы пророк, да благословит его Аллах и приветствует. Он же обычно молился на своей подстилке, и во время совершения земных поклонов (края) его одежды касались её.


Книга 7: Книга очищения песком

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 7. Книга очищения песком
Глава: Аллах Всевышний сказал: «Если же вы … не смогли найти воды, то очищайтесь чистой землёй, протирая ею свои лица и руки» (“Трапеза”, 6).
216. (334). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды, когда) мы вместе с посланником Аллаха, да благословит его Аллах и приветствует, выступили в путь1 и достигли уже Байды (или: Зат аль-Джайша), у меня порвалась (нить) ожерелья. (Узнав об этом,) посланник Аллаха, да благословит его Аллах и приветствует, остановился, чтобы найти его, и этим же занялись находившиеся вместе с ним люди. (В этих местах) не было воды, и (некоторые участники похода) люди пришли к Абу Бакру ас-Сиддику2 и сказали ему: “Разве ты не видишь, что сделала ‘Аиша? Она заставила посланника Аллаха, да благословит его Аллах и приветствует, и (всех остальных) людей, не имеющих с собой воды, задержаться в безводной местности!” (Услышав это,) Абу Бакр пришёл (ко мне), когда посланник Аллаха, да благословит его Аллах и приветствует, положивший голову мне на ногу, уже заснул. Он воскликнул: “Ты задержала посланника Аллаха, да благословит его Аллах и приветствует, и (других) людей, не имеющих воды, там, где её нет!”»
‘Аиша сказала:
«И Абу Бакр принялся упрекать меня, высказав всё, что было угодно Аллаху, а потом стал тыкать меня рукой в бок, мне же мешало двинуться с места лишь то, что (голова) посланника Аллаха, да благословит его Аллах и приветствует, покоилась у меня на ноге. А когда наутро посланник Аллаха, да благословит его Аллах и приветствует, проснулся и (оказалось, что ни у кого) не было воды, Аллах ниспослал айат об очищении песком3, после чего люди совершили такое очищение. Что же касается Усайда бин Худайра4, то он воскликнул: “О семейство Абу Бакра! Это уже не первое благословение (, ниспосланное) вам!”»
(‘Аиша) сказала:
«А потом мы подняли верблюда, на котором я ехала, и нашли ожерелье под ним».
217. (335). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Мне были дарованы пять (вещей), которые не были дарованы никому (из пророков) до меня: мне была оказана помощь страхом (, который охватил сердца моих врагов, живущих от меня) на расстоянии месяца пути; (вся) земля была сделана для меня5 местом совершения молитв и средством очищения, и поэтому, где бы ни застало человека, принадлежащего к моей общине, (время) молитвы, он (может) молиться (на этом месте); военная добыча, которую не разрешалось (брать) никому (из пророков) до меня, была дозволена мне; мне было даровано право заступничества6, и (, кроме того, раньше) каждый пророк направлялся только к своему народу, я же был направлен ко всем людям».

Глава: Очищение песком, осуществляемое тем, кто не находится в пути, но не может найти воды и боится пропустить молитву.
218. (337). Сообщается, что Абу Джухайм бин аль-Харис бин ас-Симма аль-Ансари, да будет доволен им Аллах, сказал:
«Однажды пророка, да благословит его Аллах и приветствует, шедшего со стороны Бир Джамаль1, встретил какой-то человек, который поприветствовал его. Однако пророк, да благословит его Аллах и приветствует, не ответил ему (сразу), а (сначала) подошёл к (покрытой пылью) стене, протёр пылью лицо и руки и только потом ответил на его приветствие2».

Глава: Следует ли очищающемуся песком сдувать пыль со своих рук?
219. (338). Сообщается, что ‘Абд ар-Рахман бин Абза, да помилует его Аллах, сказал:
(Как-то раз) к ‘Умару бин аль-Хаттабу, да будет доволен им Аллах, явился какой-то человек, который сказал: «Поистине, я осквернился и не могу найти воды (для омовения». Услышав это,) ‘Аммар бин Йасир1 сказал ‘Умару бин аль-Хаттабу: «Помнишь ли ты, как однажды, когда оба мы были в пути, ты не молился2, а я катался по песку3, после чего совершал молитву? И я рассказал об этом пророку, да благословит его Аллах и приветствует, который сказал: “Поистине, тебе достаточно было бы сделать так”, а потом пророк, да благословит его Аллах и приветствует, (легко) ударил ладонями о землю, подул на них и протёр себе лицо и кисти рук».

Глава: Чистая земля может заменить мусульманину воду.
220. (344). Сообщается, что ‘Имран бин Хусайн аль-Хуза‘и, да будет доволен им Аллах, сказал:
«(Однажды,) находясь в пути вместе с пророком, да благословит его Аллах и приветствует, мы передвигались ночью, пока в конце её не (достигли одного места, где) упали (на землю от усталости), и нет для путника ничего слаще этого. (И мы заснули так крепко, что) разбудила нас только жара (, так как уже поднялось солнце). Первым проснулся такой-то, потом такой-то, потом такой-то, а четвёртым был ‘Умар бин аль-Хаттаб. Что же касается пророка, да благословит его Аллах и приветствует, то, когда он засыпал, мы не будили его, (а ожидали,) пока он не проснётся сам, поскольку мы не знали, что происходит с ним во сне1. Когда ‘Умар, который был выносливым человеком, проснулся и увидел, что происходит с людьми2, он громко закричал: “Аллах велик”, и продолжал кричать до тех пор, пока от его крика не проснулся пророк, да благословит его Аллах и приветствует, которому люди стали жаловаться на то, что их постигло. Он сказал: “Не беда (или: Это не повредит вам), отправляйтесь”, и они двинулись в путь. Проехав совсем немного, (пророк, да благословит его Аллах и приветствует,) спешился, велел принести себе воды и совершил омовение, после чего прозвучал призыв к молитве и он совершил молитву вместе с людьми. Завершив молитву, (пророк, да благословит его Аллах и приветствует, увидел) в стороне одного человека, который не молился вместе (со всеми) остальными, и спросил его: “О такой-то, что помешало тебе совершить молитву вместе с людьми?” Тот ответил: “Я осквернился, а воды у меня нет”. (Пророк, да благословит его Аллах и приветствует,) сказал: “(В таком случае) тебе следует использовать (чистую) землю, и этого будет для тебя достаточно!” После этого пророк, да благословит его Аллах и приветствует, двинулся в путь, (а через некоторое время) люди стали жаловаться ему на то, что их мучает жажда. Тогда он спешился, подозвал к себе одного человека и ‘Али, да будет доволен им Аллах, которым велел: “Отправляйтесь на поиски воды”. Они двинулись в путь и (спустя немного времени) повстречали какую-то женщину, сидевшую на своём верблюде между двумя навьюченными на него бурдюками с водой, и спросили её: “Откуда эта вода?” Она ответила: “Я была у воды вчера в такое же время, а наши люди едут следом за мной”. Тогда они сказали ей: “Поезжай!” — а на её вопрос: “Куда?” — ответили: “К посланнику Аллаха, да благословит его Аллах и приветствует”. (Женщина) спросила: “К тому, кого называют отступником3?” Они ответили: “Да, это тот, кого ты имеешь в виду, так отправляйся же!” И они привели её к пророку, да благословит его Аллах и приветствует, которому рассказали обо всём».
(Передатчик этого хадиса) сказал:
«И ей помогли спуститься с верблюда, а потом пророк, да благословит его Аллах и приветствует, велел принести ему сосуд и налил в него воды из верхних отверстий бурдюков. Затем он завязал верхние отверстия этих бурдюков и открыл нижние, после чего людям было сказано: “Поите животных и набирайте воду для себя”. И одни стали поить животных, другие набрали воду для себя, а под конец пророк, да благословит его Аллах и приветствует, дал сосуд с водой осквернившемуся и велел ему: “Иди и облейся”. (Что же касается женщины, то) она стояла и наблюдала за тем, что происходит с её водой, и, клянусь Аллахом, когда (мы перестали брать у неё воду,) нам показалось, что в бурдюках её стало больше, чем прежде, пророк же, да благословит его Аллах и приветствует, велел: “Соберите для неё (что-нибудь)”. Люди собрали для неё финики, муку и савик и сложили всю эту еду в (расстеленную на земле) одежду, а затем её подсадили на верблюда и положили перед ней тюк с едой, (пророк же, да благословит его Аллах и приветствует,) сказал ей: “Знай, что из-за нас у тебя воды меньше не стало, ибо это Аллах напоил нас!” После этой задержки женщина вернулась к своим родным, и они спросили: “Что задержало тебя, о такая-то?” Она ответила: “Нечто удивительное! (В пути) меня повстречали двое, отвели к тому, кого называют отступником, и он сделал то-то и то-то, и, поистине, он либо величайший колдун из живущих между тем и этим, — и она подняла средний и указательный пальцы к небу, желая сказать, что имеет в виду небеса и землю — либо истинный посланник Аллаха!” А после этого мусульмане стали совершать набеги на живших поблизости от неё многобожников, но обходили стороной её селение, и однажды она сказала своим соплеменникам: “Я думаю, что эти люди не трогают вас не случайно, так, может быть, у вас есть желание принять Ислам?” И они послушались её и приняли Ислам».


Книга 8: Книга молитвы

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 8. Книга молитвы
Глава: О том, как во время ночного путешествия1 было предписано совершать молитву.
221. (349). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что Абу Зарр, да будет доволен им Аллах, рассказывал, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда я находился в Мекке, кровля моего дома раскрылась, и сверху спустился Джибрил, который открыл мне грудь и омыл её изнутри водой Замзама2. Затем он принёс золотой таз, наполненный мудростью и верой, вылил (его содержимое) мне в грудь и закрыл её, а затем взял меня за руку и вознёсся со мной к низшему небу. Когда я достиг низшего неба, Джибрил сказал хранителю его (врат): “Открывай!” (Хранитель) спросил: “Кто это?” (Джибрил) ответил: “Это Джибрил”. (Хранитель) спросил: “Есть ли с тобой кто-нибудь?” (Джибрил) ответил: “Да, со мной Мухаммад, да благословит его Аллах и приветствует ”. (Хранитель) спросил: “За ним посылали?” (Джибрил) сказал: “Да”. После того как он открыл (врата), мы поднялись на низшее небо и увидели сидящего человека, справа и слева от которого находилось множество людей, и когда этот человек смотрел направо, он смеялся, а когда смотрел налево, плакал. (Увидев меня,) он сказал: “Добро пожаловать праведному пророку и праведному сыну!” Я спросил Джибрила: “Кто это?” Он ответил: “Это Адам, а множество людей, стоящих справа и слева от него, это души его потомков. Стоящие справа попадут в рай, а стоящие слева окажутся в аду, и (поэтому) он смеётся, когда смотрит направо, и плачет, когда смотрит налево”. (Затем) он вознёсся со мной ко второму небу и сказал хранителю его (врат): “Открывай!” Этот хранитель сказал ему то же самое, что и хранитель (врат нижнего неба), и открыл (врата)».
Анас сказал:
«И Абу Зарр упомянул, что (пророк, да благословит его Аллах и приветствует,) встретил на (разных) небесах Адама, Идриса, Мусу, ‘Ису и Ибрахима, да благословит их Аллах, не упомянув о том, где именно они находились, и сказав только, что он встретил Адама на нижнем небе, а Ибрахима – на шестом».
Анас сказал:
«Когда Джибрил с пророком, да благословит его Аллах и приветствует, проходили мимо Идриса, (Идрис) сказал: “Добро пожаловать праведному пророку и праведному брату!”»
(Пророк, да благословит его Аллах и приветствует,) сказал: «Я спросил: “Кто это?” (Джибрил) ответил: “Это Идрис”. Потом я прошёл мимо Мусы, который сказал: “Добро пожаловать праведному пророку и праведному брату!” Я спросил: “Кто это?” (Джибрил) ответил: “Это Муса”. Потом я прошёл мимо ‘Исы, который сказал: “Добро пожаловать праведному брату и праведному пророку!” Я спросил: “Кто это?” (Джибрил) ответил: “Это ‘Иса”. Затем я прошёл мимо Ибрахима, который сказал: “Добро пожаловать праведному пророку и праведному сыну!” Я спросил: “Кто это?” (Джибрил) ответил: “Это Ибрахим, да благословит его Аллах и приветствует ”».
(Ибн Шихаб3) сообщил, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, и Абу Хабба аль-Ансари, да будет доволен им Аллах, передавали, что пророк, да благословит его Аллах и приветствует, сказал: «А затем (Джибрил) вознёсся со мной так высоко, что я услышал скрип перьев4».
Ибн Хазм и Анас бин Малик передали, что пророк, да благословит его Аллах и приветствует, сказал: «И Аллах вменил в обязанность (членам) моей общины совершение пятидесяти молитв (ежедневно), а когда на обратном пути с этим велением я проходил мимо Мусы, он спросил: “Какие обязанности Аллах возложил через тебя на (членов) твоей общины?” Я ответил: “Он обязал (их совершать ежедневно по) пятьдесят молитв”. (Муса) сказал: “Возвращайся к твоему Господу, ибо, поистине, община твоя не вынесет этого!” Я снова обратился (к Нему), и Он уменьшил (это количество) наполовину, а потом я вернулся к Мусе и сказал ему: “Он уменьшил это количество наполовину”. (Муса) сказал: “Обратись к твоему Господу снова, ибо, поистине, община твоя не вынесет этого!” Я снова обратился (к Нему), и Он уменьшил (это количество) наполовину, а потом я вернулся к Мусе. Он сказал: “Возвращайся к твоему Господу снова, ибо, поистине, община твоя не вынесет этого!” — и я снова обратился к (Аллаху), Который сказал: “(В мире дольнем будет) пять, а (здесь) — пятьдесят, ибо слово Моё неизменно!”5 И я вернулся к Мусе, который сказал: “Обратись к твоему Господу!” — однако я сказал: “Мне стыдно перед моим Господом!” Потом (Джибрил) повёл меня дальше, приведя к лотосу крайнего предела6, цвета которого не поддаются описанию, а потом я был введён в рай, где увидел ожерелья из жемчуга и землю из мускуса».
222. (350). Сообщается, что мать правоверных ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда Аллах вменил молитву в обязанность, Он вменил в обязанность молитву из двух ракатов независимо от того, совершается ли она там, где человек живёт постоянно, или в пути; впоследствии же молитва, совершаемая в пути, была оставлена неизменной, а молитва, совершаемая на постоянном месте жительства, была увеличена».

Глава: О совершении молитвы в одной одежде.
223. (354). Передают со слов ‘Умара бин Абу Саламы, да будет доволен им Аллах, что (иногда) пророк, да благословит его Аллах и приветствует, молился в одной одежде1, краями которой он покрывал себе плечи, накидывая их друг на друга.
224. (357). Сообщается, что Умм Хани бинт Абу Талиб, да будет доволен ею Аллах, сказала:
«B год завоевания Мекки я отправилась к посланнику Аллаха, да благословит его Аллах и приветствует, (войдя) к нему в то время, когда он совершал полное омовение, а его дочь Фатима прикрывала его».
(Умм Хани) сказала:
«Я обратилась к нему с приветствием. Он спросил: “Кто эта (женщина)?” — а я отозвалась: “Я, Умм Хани бинт Абу Талиб”. Он сказал: “Добро пожаловать, Умм Хани!” — а после того, как закончил своё омовение, совершил молитву в восемь ракатов, завернувшись в одну одежду. Когда он закончил (молиться), я сказала: “О посланник Аллаха, мой брат2 грозится убить одного человека по имени такой-то, сын Хубайра, которого я взяла под свою защиту!” Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Мы берём под свою защиту того, кого взяла под свою защиту ты, о Умм Хани”».
Умм Хани сказала:
«И это было утром /духа/3».
225. (358). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) какой-то человек задал посланнику Аллаха, да благословит его Аллах и приветствует, вопрос о (допустимости) совершения молитвы в одной одежде, (и в ответ ему) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «А разве каждый из вас имеет по две одежды?»

Глава: Если человек совершает молитву в одной одежде, ему следует накидывать её края себе на плечи.
226. (359). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас не молится в одной одежде с непокрытыми плечами».
227. (360). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Свидетельствую, что я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Пусть тот, кто станет молиться в одной одежде, покрывает себе плечи её краями, накидывая их друг на друга”».

Глава: О том, что следует делать, если одежда слишком узка.
228. (361). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен им Аллах, сказал:
«(Однажды,) находясь вместе с пророком, да благословит его Аллах и приветствует, в пути и придя к нему ночью по какому-то делу, я увидел, что он молится. На мне была одна одежда, в которую я и завернулся, (прикрыв плечи и) помолившись рядом с ним. Закончив (молиться), он спросил: “Что привело тебя сюда ночью, о Джабир?” Я сообщил ему о том, что мне было нужно, а потом он спросил: “Что заставило тебя завернуться (так плотно)?”1 Я ответил: “Эта одежда (слишком узка)”. Тогда он сказал: “Если одежда (достаточно) широка, закутывайся в неё, (покрывая и плечи,) а если она (слишком) узка, то надевай её как изар2”».
229. (362). Сообщается, что Сахль, да будет доволен им Аллах, сказал:
«Обычно (некоторые) мужчины молились вместе с пророком, да благословит его Аллах и приветствует, завязывая (края) своих изаров на шеях подобно тому, как это делают мальчики, и поэтому (пророк, да благословит его Аллах и приветствует,) говорил женщинам3: “Не поднимайте голов4 до тех пор, пока мужчины не усядутся и не выпрямятся”».

Глава: Совершение молитвы в джуббе1 из Шама.
230. (363). Сообщается, что аль-Мугира бин Шу‘ба, да будет доволен им Аллах, сказал:
«(Однажды, когда) я сопровождал пророка, да благословит его Аллах и приветствует, в одной из его поездок, он сказал мне: “О Мугира, возьми этот сосуд”. И я взял его, а посланник Аллаха, да благословит его Аллах и приветствует, пошёл вперёд, скрылся из виду и удовлетворив свою нужду. (В тот день) он был в джуббе из Шама. Когда он захотел вынуть руку из её рукава, оказалось, что она слишком узка для этого; тогда он продел руку снизу, а я стал сливать ему воду, и он совершил обычное омовение, какое всегда совершал перед молитвой, протёр свои кожаные носки и помолился».

Глава: Нежелательность оголения во время молитвы.
231. (364). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, рассказывал следующее:
«(Когда) посланник Аллаха, да благословит его Аллах и приветствует, одетый в свой изар, переносил вместе с ними1 камни для Каабы2, его дядя аль-‘Аббас сказал ему: “О племянник, (лучше бы) ты развязал свой изар и подкладывал его под камни на плечи”».
(Джабир) сказал:
«Тогда он развязал изар и положил его себе на плечи, однако (сразу же) лишился чувств, и после этого больше никто не видел его, да благословит его Аллах и приветствует, обнажённым».

Глава: О том, какие части тела следует прикрывать.
232. (367). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запрещал (людям) закутываться в свою одежду наглухо1. (Кроме того, он запрещал) мужчине, одетому только в одну одежду, сидеть на ягодицах, поднимая колени, которые он обхватывает руками, и оставляя неприкрытыми свои срамные части».
233. (368). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил два вида торговых сделок, а именно: сделки, совершаемые путём ощупывания2, и сделки, совершаемые путём бросания3. (И он запретил) закутываться в свою одежду наглухо4 и (запретил) мужчине, одетому только в одну одежду, сидеть на ягодицах, поднимая колени, которые он обхватывает руками, и оставляя неприкрытыми свои срамные части».
234. (369). Передают со слов Хумайда бин ‘Абд ар-Рахмана бин ‘Ауфа, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Во время того хаджжа5 в день жертвоприношения Абу Бакр послал меня в числе других муаззинов6, чтобы мы возвестили (людям) о том, что, начиная со следующего года, ни один многобожник не совершит хаджж и ни один обнажённый не совершит обход Каабы7».
Хумайд бин ‘Абд ар-Рахман сказал:
«А потом посланник Аллаха, да благословит его Аллах и приветствует, направил (к Абу Бакру) ‘Али и велел ему возвестить8 о ниспослании суры “Непричастность”».9
Абу Хурайра сказал:
«И в день жертвоприношения ‘Али вместе с нами стал возвещать собравшимся в Мине людям: “Начиная со следующего года, ни один многобожник не совершит хаджж и ни один обнажённый не совершит обход Каабы”».

Глава: О том, что говорится относительно бедра.
235. (371). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, повёл войска на Хайбар1, мы совершили утреннюю молитву в предрассветном сумраке поблизости от (этого оазиса), после чего пророк, да благословит его Аллах и приветствует, и Абу Тальха сели верхом, а я сел в седло позади Абу Тальхи. Затем пророк Аллаха, да благословит его Аллах и приветствует, быстро проехал по одной из улочек Хайбара, и при этом моё колено касалось бедра пророка, да благословит его Аллах и приветствует. А потом изар (пророка, да благословит его Аллах и приветствует, завернулся), обнажив его бедро, и я увидел белизну бедра пророка Аллаха, да благословит его Аллах и приветствует. Вступив же в селение, он сказал: “Аллах велик! Хайбар разрушен. Поистине, когда мы появляемся у селений (враждующих с нами), плохим становится утро для тех, кого предупреждали!” — повторив эти слова трижды».
(Анас) сказал:
«Люди же стали выходить по своим делам, и (некоторые из них) говорили: “(Явился) Мухаммад со (своей) пятёркой2!”»
(Анас) сказал:
«И мы взяли Хайбар силой, когда же были собраны пленные, появился Дихйа и сказал: “О пророк Аллаха, подари мне невольницу из числа пленных”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Иди и бери любую”, и он взял Сафиййу бинт Хуйайй, после чего к пророку, да благословит его Аллах и приветствует, подошёл один человек, который сказал: “О пророк Аллаха, ты подарил Дихйе Сафиййу бинт Хуйайй, которая была госпожой племён курайза и ан-надир3 и которая подходит только для тебя!” (Услышав это,) он велел: “Позовите его вместе с нею”. И (Дихйа) привёл (Сафиййу), а когда пророк, да благословит его Аллах и приветствует, взглянул на (эту женщину), он сказал Дихйе: “Возьми себе любую невольницу из пленных, кроме неё”».
(Анас) сказал:
«А потом пророк, да благословит его Аллах и приветствует, освободил её и сам женился на ней».
Сабит4 спросил (Анаса):
«А что (пророк, да благословит его Аллах и приветствует,) подарил ей в качестве махра5?»
(Анас) ответил:
«Её саму, ведь он освободил её и женился на ней!»
(Анас сказал):
«А на (обратном) пути Умм Суляйм6 приготовила (Сафиййу) для него и привела её ночью к пророку, да благословит его Аллах и приветствует. Наутро он сказал: “Пусть тот, у кого есть что-нибудь из еды, несёт её сюда”, и расстелил кожаную подстилку, (после чего) кто-то принёс финики, а кто-то ещё – масло».
Один из передатчиков этого хадиса сказал:
«Я думаю, что Анас упомянул также и савик».
Анас сказал:
«А потом они приготовили хайс7. (Таким) был свадебный пир /валима/ посланника Аллаха, да благословит его Аллах и приветствует ».

Глава: Сколько одежд должно быть на женщине во время молитвы?
236. (372). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, совершал утреннюю молитву (в мечети), с ним часто молились и верующие женщины, которые заворачивались в свои плащи, возвращаясь к себе домой, и никто не мог узнать их».

Глава: О совершившем молитву в одежде с узорами.
237. (373). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды, когда пророк, да благословит его Аллах и приветствует, молился в (новой) украшенной одежде /хамиса/, взгляд его упал на её узоры. Закончив молиться, он велел: «Отнесите эту мою одежду Абу Джахму1 и принесите мне его одежду /анбиджанийа2/, ибо она3 отвлекла меня от моей молитвы!»

Глава: Станет ли недействительной молитва того, кто совершил её в одежде, на которой имеются изображения креста или иные изображения?
238. (374). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«У ‘Аиши была тонкая шерстяная занавеска с узорами, которой она отгораживала часть своего дома, и (однажды) пророк, да благословит его Аллах и приветствует, сказал: “Убери отсюда эту твою занавеску, ибо, поистине, её изображения всё время стоят у меня перед глазами1 во время молитвы!”»

Глава: О том, кто совершил молитву в шёлковой одежде /фаррудж/1, а потом снял её.
239. (375). Сообщается, что ‘Укба бин ‘Амир, да будет доволен им Аллах, сказал:
«(Однажды) пророку, да благословит его Аллах и приветствует, подарили шёлковую одежду с разрезом сзади. Он надел её и совершил в ней молитву, закончив же (молиться), быстро скинул её с себя как нечто ненавистное ему и воскликнул: “Не следует богобоязненным (носить) это!”»

Глава: Совершение молитвы в одежде красного цвета.
240. (376). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«Я видел посланника Аллаха, да благословит его Аллах и приветствует, находившегося в красной кожаной палатке, и я видел, как Билял брал воду (, остававшуюся после совершения омовения) посланником Аллаха, да благословит его Аллах и приветствует.1 И я видел, как люди бросились к этой воде, опережая друг друга, и те, кому досталось что-нибудь, растирали её (по своим телам), те же, кому ничего не досталось, прикасались к влажным рукам своих товарищей. А потом я увидел, как Билял взял палку с наконечником и воткнул её в землю (, после чего из палатки) вышел пророк, да благословит его Аллах и приветствует, в одежде красного цвета, подобранной (до середины голеней), и совершил с людьми молитву в два раката (, обратившись лицом в сторону) этой палки. И я видел, как люди и животные проходили перед этой палкой2».

Глава: Допустимость совершения молитвы на крышах, на минбаре1 и на (сооружениях из) дерева2.
241. (377). Передают, что как-то раз Сахля бин Са‘да, да будет доволен им Аллах, спросили: «Из чего был (сделан) минбар (посланника Аллаха, да благословит его Аллах и приветствует)?»
(Сахль) сказал:
«Сейчас уже не осталось никого из людей, кто знал бы об этом лучше меня. Он был сделан из лесного тамариска, а изготовил его для посланника Аллаха, да благословит его Аллах и приветствует, такой-то, вольноотпущенник такой-то (женщины). И когда (этот минбар) был сделан и установлен (в мечети), посланник Аллаха, да благословит его Аллах и приветствует, поднялся на него, обратился лицом к кибле и сказал: “Аллах велик”, а люди встали позади него. (Затем) он стал читать (Коран), совершил поясной поклон, и люди склонились вслед за ним. Затем он поднял голову, (спустился с минбара), пятясь назад, и совершил земной поклон внизу, после чего (снова) вернулся на минбар. Там он (снова) стал читать (Коран), потом совершил поясной поклон, потом поднял голову, а потом (снова) вернулся обратно и совершил земной поклон внизу. (Вот что мне известно) о минбаре».3

Глава: Совершение молитвы на подстилке1.
242. (380). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (однажды) его бабушка Муляйка, да будет доволен ею Аллах, пригласила посланника Аллаха, да благословит его Аллах и приветствует, отведать еды, которую она приготовила для него. Он отведал это угощение, а потом сказал: «Становитесь, и я помолюсь с вами».
Анас сказал:
«Тогда я подошёл к нашей подстилке, почерневшей от долгого использования, и побрызгал её водой, после чего (на неё) встал посланник Аллаха, да благословит его Аллах и приветствует. За ним встали мы с сиротой2, а за нами — старуха Муляйка, и посланник Аллаха, да благословит его Аллах и приветствует, совершил с нами молитву в два раката, а потом ушёл».

Глава: Совершение молитвы на постели.
243. (382). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно я спала перед посланником Аллаха, да благословит его Аллах и приветствует, (протягивая) ноги в направлении его киблы. Совершая земной поклон, он касался меня (рукой), и тогда я подбирала ноги, а когда он вставал, (снова) вытягивала их».
(‘Аиша) сказала:
«В то время в домах не было ламп».
244. (383). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, молился, она, подобно покойнице, нередко лежала на постели меж ним и киблой1.

Глава: Совершение земных поклонов на одежде во время сильной жары.
245. (385). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Обычно, когда мы молились вместе с пророком, да благословит его Аллах и приветствует, некоторые из нас из-за сильной жары расстилали края своей одежды на месте совершения земных поклонов».

Глава: Совершение молитвы в сандалиях.
246. (386). Передают, что (однажды Анаса), да будет доволен им Аллах, спросили: «Молился ли пророк, да благословит его Аллах и приветствует, в своих сандалиях?» — и он сказал: «Да».

Глава: Совершение молитвы в кожаных носках.
247. (387). Передают, что однажды Джарир бин ‘Абдуллах, да будет доволен им Аллах, помочился, потом совершил омовение и протёр (влажными руками) свои кожаные носки, а потом встал и совершил молитву. Его спросили (об этом), и он ответил: «Я видел, что пророк, да благословит его Аллах и приветствует, поступал так же». Это понравилось (его товарищам), так как Джарир был одним из тех, кто принял Ислам поздно1.

Глава: Во время совершения земного поклона молящемуся следует удалять руки от тела настолько, чтобы были видны его подмышки.
248. (390). Передают со слов ‘Абдуллаха бин Малика Ибн Бухайны, да будет доволен им Аллах, что во время молитвы пророк, да благословит его Аллах и приветствует, расставлял руки настолько, что становилась видна белизна его подмышек.

Глава: Достоинство обращения к кибле.
249. (391). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тот, кто совершает молитву так же, как и мы, и обращается к нашей кибле, и ест то, что мы приносим в жертву, является мусульманином, который находится под защитой Аллаха и под защитой Его посланника. Не предавайте же Аллаха (, предавая тех, кто находится) под Его защитой!”»

Глава: Слова Аллаха Всевышнего: «Сделайте же место стояния Ибрахима1 местом совершения молитвы» (“Корова”, 125).
250. (395). Сообщается, что (однажды) Ибн ‘Умара, да будет доволен Аллах ими обоими, спросили, может ли спать со своей женой человек, совершивший обход Каабы во время умры, но не пробежавший между (холмами) ас-Сафа и аль-Марва2? Он ответил: «Прибыв в (Мекку), пророк, да благословит его Аллах и приветствует, семь раз обошёл вокруг Каабы, совершил молитву в два раката позади места (Ибрахима) и пробежал между (холмами) ас-Сафа и аль-Марва, а посланник Аллаха являл собой для вас прекрасный пример».
251. (398). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда пророк, да благословит его Аллах и приветствует, вошёл в дом (Аллаха)3 и воззвал к Аллаху, повернувшись ко всем сторонам света, он не совершил молитвы, пока не вышел из (Каабы). Когда же он вышел (оттуда), то совершил (молитву в) два раката, обратившись лицом к Каабе, и сказал: “Это — кибла”».

Глава: (Во время молитвы, совершаемой в любом месте, необходимо) обращаться лицом к кибле.
252. (399). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
(Сначала) посланник Аллаха, да благословит его Аллах и приветствует, в течение шестнадцати или семнадцати месяцев молился, обращаясь лицом в сторону Иерусалима1, однако ему хотелось обращаться во время молитвы в сторону Каабы, и Аллах ниспослал (такой айат):
«Мы видели, как лицо твоё обращается к небу2, и Мы обратим тебя к кибле, которой ты будешь доволен. Так повернись же лицом к Запретной мечети, и где бы вы ни были, поворачивайтесь к ней лицами»,3 после чего он повернулся в сторону Каабы, неразумные же из людей, а именно — иудеи, сказали:
«Что заставило их отвернуться от киблы, к которой они обращались прежде?»4
(И Аллах Всевышний сказал):
«Скажи: “Аллаху принадлежат и восток, и запад. Ведёт Он, кого пожелает, к прямому пути”.5
Вместе с пророком, да благословит его Аллах и приветствует, молился один человек, который после молитвы вышел из (мечети) и, проходя мимо собравшихся на послеполуденную молитву ансаров, которые обратились в сторону Иерусалима, сказал, что свидетельствует о том, что он молился вместе с посланником Аллаха, да благословит его Аллах и приветствует, и что он обращался в сторону Каабы. И (, услышав это,) люди тоже повернулись в сторону Каабы».
253. (400). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«Обычно, когда посланник Аллаха, да благословит его Аллах и приветствует, сидевший верхом на своей верблюдице, (приступал к молитве,) он продолжал молиться6, куда бы она ни поворачивалась, но если он хотел совершить обязательную молитву, то спешивался и поворачивался лицом к кибле».
254. (401). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, совершил молитву7, а после того как (в конце её) он произнёс слова таслима, его спросили: “О посланник Аллаха, разве с молитвой что-нибудь произошло?”8 Он сказал: “А в чём дело?” (Люди) сказали: “Ты молился так-то и так-то9”. Тогда он преклонил колени, обратился к кибле, совершил два земных поклона и (снова) произнёс после них слова таслима, a когда повернулся к нам, сказал: “Поистине, если бы с молитвой что-нибудь произошло, я обязательно сообщил бы вам об этом, но я ведь такой же человек, как и вы, и забываю подобно вам. Eсли я забуду (снова), напомните мне, если же кто-нибудь из вас станет испытывать сомнения относительно своей молитвы10, пусть стремится к правильному11 и завершит свою молитву, (исходя из этого,) потом произнесёт слова таслима, а потом совершит два (дополнительных) земных поклона12”».

Глава: О том, что было сказано относительно киблы, а также о том, кто не считал, что человеку, который по невнимательности совершил молитву, обратившись не в сторону киблы, следует повторить её.
255. (402). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«(Мои желания) совпали с (волей) моего Господа в трёх (случаях. Однажды) я сказал: “О посланник Аллаха, а не избрать ли нам для молитвы место Ибрахима?” — после чего был ниспослан айат (, в котором говорилось): “Сделайте же место стояния Ибрахима местом совершения молитвы”.1 (Что касается) айата о покрывале, то (однажды) я сказал: “О посланник Аллаха, не повелишь ли ты прикрываться твоим жёнам, ведь с ними разговаривают и благочестивые, и порочные!” — после чего был ниспослан айат о покрывале2. (Третий случай связан с тем, что однажды всех) жён пророка, да благословит его Аллах и приветствует, охватила ревность к нему, и я сказал им: “Если он разведётся с вами, то, может быть, его Господь даст ему взамен вас жён лучше вас”, а потом этот айат был ниспослан (свыше)3».

Глава: Стирание слюны со (стены) мечети.
256. (405). Передают со слов Анаса, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, увидел на кибле (мечети)1 плевок и по лицу его стало ясно, что (видеть подобное) для него тягостно. Он встал, вытер это своей рукой и сказал: «Когда кто-нибудь из вас приступает к молитве, (это значит, что) он вступает в тайную беседу с Господом своим, /или: (это значит, что) Господь его (находится)2 меж ним и киблой/, так пусть же никто из вас не плюёт в сторону киблы, а (если ему захочется сплюнуть, пусть сплюнет) налево или себе под ноги!» А потом он взялся за край своей накидки, сплюнул туда, прикрыл плевок другой частью этого края и сказал: «Или пусть делает так».

Глава: Во время молитвы не следует сплёвывать направо.
257. (408, 409). Передают со слов Абу Хурайры и Абу Са‘ида аль-Худри, да будет доволен Аллах ими обоими, что однажды посланник Аллаха, да благословит его Аллах и приветствует, увидевший на стене мечети плевок, взял камешек, соскоблил его и сказал: «Если кто-нибудь из вас (захочет) сплюнуть, пусть ни в коем случае не плюет ни перед собой, ни направо, а только налево или под левую ногу!»

Глава: Искупление за плевок в мечети.
258. (415). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Плевать в мечети грешно, а искупление этого прегрешения состоит в том, чтобы закопать плевок1».

Глава: Обращение имама к людям с увещанием относительно необходимости совершения молитвы должным образом и упоминанием киблы.
259. (418). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Неужели вы считаете, что моя кибла находится (только) здесь?1 Клянусь Аллахом, не останется скрытой от меня ни (степень) вашего смирения, ни (то, как вы) кланяетесь, ибо, поистине, я вижу, что вы (делаете, находясь) у меня за спиной2!»

Глава: Можно ли говорить «мечеть “бану фулян”»?1
260. (420). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, (велел устроить) скачки на подготовленных2 лошадях от аль-Хафйи3 до Санийат аль-вада‘,4 а также на неподготовленных — от этого же перевала до мечети бану зурайк. Сообщается, что в этих состязаниях принимал участие и ‘Абдуллах бин ‘Умар.

Глава: Раздел и подвешивание в мечети гроздьев фиников.
261. (421). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда пророку, да благословит его Аллах и приветствует, доставили деньги из Бахрейна, он велел: “Ссыпьте их в мечети”, а это была самая большая сумма, которую когда-либо присылали посланнику Аллаха, да благословит его Аллах и приветствует.1 Затем посланник Аллаха, да благословит его Аллах и приветствует, вышел на молитву, даже не взглянув в сторону денег, а когда он закончил молиться, то подошёл к (этим богатствам), сел рядом и стал раздавать их каждому, кого бы ни увидел. Тут к нему подошёл аль-‘Аббас2 и сказал: “О посланник Аллаха, дай (что-нибудь и) мне, ведь я заплатил выкуп за себя и за ‘Акиля!”3 Посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: “Бери”, и тот насыпал (серебро) в свою одежду, попытался поднять (узел), но не смог. Тогда он сказал: “О посланник Аллаха, вели кому-нибудь поднять это (и положить) мне (на спину”. Пророк, да благословит его Аллах и приветствует,) сказал: “Нет!” (Аль-‘Аббас) сказал: “Тогда сам подай мне это”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет!” — после чего (аль-‘Аббас) отсыпал (часть денег) и попытался поднять (оставшееся, но не смог). Он (снова) сказал: “О посланник Аллаха, вели кому-нибудь поднять это (и положить) мне (на спину)”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет!” (Аль-‘Аббас) сказал: “Тогда сам подай мне это”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет!” — и (аль-‘Аббасу пришлось) отсыпать (ещё часть серебра), после чего он поднял узел, взвалил его себе на плечо и ушёл, а посланник Аллаха, да благословит его Аллах и приветствует, дивившийся алчности (аль-‘Аббаса), провожал его взглядом до тех пор, пока он не скрылся из виду. Что же касается самого посланника Аллаха, да благословит его Аллах и приветствует, то он не поднялся с места, пока не раздал всё до последнего дирхема».

Глава: Места молитвы /масаджид/ в домах.
262. (425). Передают со слов Махмуда бин ар-Раби‘, да будет доволен им Аллах, что (в своё время) сподвижник посланника Аллаха, да благословит его Аллах и приветствует, и участник битвы при Бадре из числа ансаров по имени ‘Итбан бин Малик явился к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: «О посланник Аллаха, зрение моё ослабело, а я провожу молитвы со своими людьми, и поэтому во время дождя, когда вади1, отделяющее меня от них, наполняется водой, я уже не могу приходить в их мечеть и проводить с ними молитву. О посланник Аллаха, я хотел бы, чтобы ты пришёл ко мне домой и помолился там, а потом я устроил бы там место для своих молитв». Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Я сделаю это, если будет угодно Аллаху!»
‘Итбан сказал:
«И на следующее утро, когда взошло солнце, посланник Аллаха, да благословит его Аллах и приветствует, пришёл ко мне вместе с Абу Бакром. Посланник Аллаха, да благословит его Аллах и приветствует, попросил разрешения войти, и я пригласил его в дом. Войдя, он не стал садиться, а (сразу) спросил: “Где именно мне помолиться?”»
‘Итбан сказал:
«И я показал ему одно место в своём доме, после чего посланник Аллаха, да благословит его Аллах и приветствует, встал (там) и произнёс слова “Аллах велик”, a мы встали (за ним) и выстроились в ряд. И он совершил молитву в два раката, завершив её словами таслима».
‘Итбан сказал:
«И мы задержали его, предложив отведать хазиры2, которую мы приготовили специально для него».
‘Итбан сказал:
(Между тем) в доме собралось много людей, принадлежавших к нашей семье, и один из них спросил: «А где же Малик бин ад-Духайшин (или: Ибн ад-Духшун)?» Кто-то сказал: «Это — лицемер, который не любит Аллаха и посланника Его». (Услышав это,) посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Не говори так! Разве ты не знаешь, что он сказал: “Нет бога, кроме Аллаха”, стремясь к лику Аллаха3?» (Тот человек) сказал: «Аллаху и посланнику Его виднее», а потом добавил: «Однако мы видим, как он помогает лицемерам и даёт им советы». (Тогда) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах сделает запретным для огня того, кто скажет: “Нет бога, кроме Аллаха”, стремясь к лику Аллаха!»

Глава: Можно ли срывать могилы многобожников эпохи джахилийи и использовать то место, где они находились, для совершения молитв?
263. (427). Передают со слов ‘Аиши, да будет доволен ею Аллах, что Умм Хабиба и Умм Салама1 упоминали о церкви, расписанной (различными) изображениями, которую они видели в Эфиопии. Они рассказали об этом и пророку, да благословит его Аллах и приветствует, который сказал им (на это): «Поистине, когда какой-нибудь праведный человек из них умирает, они строят у его могилы храм для поклонения, расписывая его подобными изображениями. В День воскресения такие (люди) окажутся наихудшими созданиями пред Аллахом!»
264. (428). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Прибыв в Медину2, пророк, да благословит его Аллах и приветствует, (сначала) остановился в верхней части города в квартале, населённом людьми из рода бану ‘амр бин ‘ауф. Среди них пророк, да благословит его Аллах и приветствует, прожил четырнадцать дней, после чего послал за людьми из рода бану ан-наджжар3, которые явились к нему, опоясавшись мечами. И у меня до сих пор стоят перед глазами пророк, да благословит его Аллах и приветствует, на своей верблюдице, сидящий в седле позади него Абу Бакр и толпа людей из бану ан-наджжар, которые окружали его до тех пор, пока он не спешился во дворе дома Абу Аййуба. (Посланник Аллаха, да благословит его Аллах и приветствует,) любил молиться там, где его заставало время молитвы, и (в такие моменты) молился даже в загонах для овец. И (после этого) он велел построить мечеть, послал за людьми из бану ан-наджжар и сказал: “О (предводители) бану ан-наджжар, назначьте мне цену за эту вашу стену4”. Они ответили: “Нет, клянёмся Аллахом, мы потребуем плату за неё только от Аллаха!”»5
Анас сказал:
А там находились могилы многобожников, развалины и пальмы. И по велению пророка, да благословит его Аллах и приветствует, могилы были срыты, развалины сровняли с землёй, а пальмы вырубили, поставив их рядами как (стену) киблы (будущей) мечети. Кроме того, люди выложили из камня две боковые стены и занялись переноской камней, декламируя стихи. Вместе с ними был и пророк, да благословит его Аллах и приветствует, который говорил:
О Аллах, нет блага, кроме блага мира вечного! Прости же (грехи) ансарам и мухаджирам.

Глава: (Совершение) молитвы в тех местах, где оставляют верблюдов.
265. (430). Передают, что Ибн ‘Умар, да будет доволен Аллах ими обоими, который нередко молился, повернувшись лицом в сторону своего верблюда,1 сказал: «Я видел, что так поступал пророк, да благословит его Аллах и приветствует ».

Глава: О том, кто совершал молитвы перед печью, огнём или ещё перед чем-нибудь таким, чему поклоняются (люди), но молился только Аллаху.
266. (431). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “Во время молитвы мне было показано пламя (ада)”».

Глава: О нежелательности совершения молитв среди могил.
267. (432). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Совершайте в домах своих часть ваших молитв1 и не превращайте их в могилы2!»

Глава:
268. (435, 436). Передают со слов ‘Аиши и ‘Абдуллаха бин ‘Аббаса, да будет доволен ими Аллах, что перед самой своей смертью посланник Аллаха, да благословит его Аллах и приветствует, стал накидывать на лицо покрывало, а когда ему стало (трудно дышать), он убрал его с лица и сказал: «Да проклянёт Аллах (тех) иудеев и христиан, которые превратили могилы своих пророков в места для совершения молитв!»1 — предостерегая (мусульман) от повторения того, что делали (эти люди).

Глава: Сон женщины в мечети.
269. (439). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(В своё время людям из) одного арабского племени принадлежала чёрная рабыня, оставшаяся с ними и после того, как они освободили её. (Эта женщина)1 сказала: “Однажды (из дома) вышла девочка из их числа, на которой была красная кожаная перевязь, украшенная жемчугом. Она положила эту перевязь (на землю) /или: эта перевязь упала с неё/, после чего над ней пролетел коршун, который (увидел, что) она лежит (на земле), принял за (кусок) мяса и схватил её. Люди стали искать (пропажу), но ничего не нашли, а потом они обвинили (в краже) меня и принялись обыскивать меня, обнажив даже мои срамные части”».
(Затем бывшая рабыня) сказала:
«И, клянусь Аллахом, когда я стояла среди них (в таком положении, над нами снова) пролетел этот же коршун и обронил перевязь, которая упала среди них. Тогда я сказала (им): “Вот то, в краже чего вы меня обвиняли, а я была к этому непричастна, ибо эта вещь перед вами!”»
(‘Аиша) сказала:
После этого она явилась к посланнику Аллаха, да благословит его Аллах и приветствует, и приняла Ислам2. При мечети у неё была палатка (или: маленькая хижина), и она часто приходила поговорить со мной и когда бы (эта женщина) со мной ни встречалась, она обязательно произносила (такие стихи):
А день перевязи – одно из чудес Господа нашего; поистине, Он вызволил меня из страны неверия!
‘Аиша сказала:
«(Однажды) я спросила её: “Почему каждый раз, встречаясь со мной, ты повторяешь эти стихи?” — и она рассказала мне эту историю».

Глава: Сон мужчин в мечети.
270. (441). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«(Однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует, пришёл в дом Фатимы, он не нашёл там ‘Али и спросил: “А где же сын твоего дяди?” (Фатима) ответила: “Мы повздорили, и он рассердился на меня и ушёл, отказавшись спать у меня днём”. Тогда посланник Аллаха, да благословит его Аллах и приветствует, велел одному человеку: “Посмотри, где он”. (Через некоторое время этот человек) вернулся и сказал: “О посланник Аллаха, он спит в мечети”. Тогда посланник Аллаха, да благословит его Аллах и приветствует, пришёл туда (и увидел), что накидка ‘Али упала с его бока, а сам он лежит, испачкавшись в пыли. И посланник Аллаха, да благословит его Аллах и приветствует, стал стряхивать с него пыль, приговаривая: “Вставай, о Абу Тураб1, вставай, о Абу Тураб!”»

Глава: Вошедшему в мечеть следует совершить молитву в два раката.
271. (444). Передают со слов Абу Катады ас-Сулами, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас зайдёт в мечеть, пусть совершит молитву в два раката, прежде чем садиться».

Глава: Строительство мечети (пророка, да благословит его Аллах и приветствует).
272. (446). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, мечеть была построена из необожжённого кирпича, её крыша была сделана из голых пальмовых ветвей, а столбы – из стволов пальм. Абу Бакр ничего не добавил к ней, что же касается ‘Умара, то он расширил её, построив новое здание по образцу существовавшего при жизни посланника Аллаха, да благословит его Аллах и приветствует. Он использовал необожжённые кирпичи и голые пальмовые ветви и поставил новые деревянные столбы. Затем (эту мечеть) перестроил ‘Усман, значительно расширивший её. Он возвёл стены из украшенных узорами камней (, покрыв их) известью, и поставил каменные колонны с узорами, а крышу покрыл тиком».

Глава: Взаимопомощь при возведении мечети.
273. (447). Передают, что ‘Икрима1, да помилует его Аллах Всевышний, сказал:
(Однажды) Ибн ‘Аббас, да будет доволен Аллах ими обоими, велел мне и своему сыну ‘Али: «Отправляйтесь к Абу Са‘иду аль-Худри и послушайте, что он рассказывает». Мы пошли (к нему) и увидели, что он поправляет стену. (Увидев нас,) он завернулся в свою накидку, а потом начал свой рассказ, дойдя же до упоминания о строительстве мечети, он сказал: «Все мы носили по одному необожжённому кирпичу, а ‘Аммар (бин Йасир) — по два. Это увидел пророк, да благословит его Аллах и приветствует, который стал стряхивать с него пыль со словами: “Да помилует Аллах ‘Аммара, которого погубит группа притеснителей! Он станет призывать их к раю, а они его — к аду!”2 — ‘Аммар же отвечал: “Прибегаю к защите Аллаха от (подобных) бедствий!”»

Глава: О тех, кто строил мечеть.
274. (450). Сообщается, что, когда люди (слишком затянули обсуждение намерения) ‘Усмана бин ‘Аффана, да будет доволен им Аллах, перестроить мечеть посланника, да благословит его Аллах и приветствует, он сказал: «Поистине, вы слишком много (говорите), а я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Для того, кто построит мечеть, стремясь к лику Аллаха, Аллах построит нечто подобное в раю”».

Глава: Вошедшему в мечеть следует взяться рукой за наконечники своих стрел.
275. (451). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Как-то раз, когда) один человек, нёсший с собой стрелы, проходил по мечети, посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: “Возьмись за их острия!”»

Глава: Проходить по мечети дозволено.
276. (452). Передают со слов Абу Мусы аль-Аш‘ари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть тот, кто проходит по нашим мечетям или рынкам со стрелами, берётся (рукой) за их острия, чтобы не поранить кого-нибудь из мусульман».

Глава: Декламация стихов в мечети.
277. (453). Передают со слов Хассана бин Сабита аль-Ансари1, да будет доволен им Аллах, что (однажды) он попросил Абу Хурайру, да будет доволен им Аллах: «Заклинаю тебя Аллахом, (скажи мне,) слышал ли ты, как пророк, да благословит его Аллах и приветствует, сказал: “О Хассан, ответь (неверным) за посланника Аллаха! О Аллах, поддержи его духом святым!2”?» — и Абу Хурайра сказал: «Да».

Глава: Присутствие в мечети людей с копьями.
278. (454). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Однажды, когда эфиопы играли в мечети1, я заметила, что посланник Аллаха, да благословит его Аллах и приветствует, стоит у дверей моей комнаты, прикрывая меня своей накидкой (, чтобы я тоже могла) посмотреть на их игры».
В другой версии этого хадиса сказано: «…играют своими копьями…»

Глава: Требование уплаты долга и неотступное следование (за должником) в мечети.
279. (457). Передают со слов Ка‘ба бин Малика, да будет доволен им Аллах, что (однажды, находясь) в мечети, он принялся требовать у Ибн Абу Хадрада вернуть ему то, что тот был ему должен, и голоса их стали звучать так громко, что их услышал посланник Аллаха, да благословит его Аллах и приветствует, который находился у себя дома и вышел к ним (столь поспешно), что (даже) не задёрнул занавеску своей комнаты.
(Ка‘б сказал):
«Он обратился (ко мне): “О Ка‘б!” Я сказал: “Я перед тобой, о посланник Аллаха!” (Тогда) он велел: “Прости ему из того, что он должен тебе, столько”, и сделал рукой знак, означавший, что долг следовало уменьшить наполовину. Я сказал: “Я уже сделал это, о посланник Аллаха!” — (после чего) он велел (Ибн Абу Хадраду): “А ты поднимись и уплати ему (остальное)!”»

Глава: Подметание мечети и подбирание (с её пола) тряпок, мусора и щепок.
280. (458). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (в своё время) негр /или: негритянка/, подметавший полы в мечети, умер. (Когда) пророк, да благословит его Аллах и приветствует, спросил о нём, ему сказали: «Он умер». (Услышав об этом,) он воскликнул: «И вы ничего не сказали мне?! Покажите мне его /или: её/ могилу!» — после чего пришёл к этой могиле и совершил над ней заупокойную молитву.

Глава: Запрет на торговлю вином (, оглашённый) в мечети.
281. (459). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«После того как были ниспосланы айаты о ростовщичестве из суры “Корова”,1 пророк, да благословит его Аллах и приветствует, вышел (из дома) в мечеть и прочёл их людям, после чего запретил торговать вином».

Глава: Пленник или должник, связанный в мечети.
282. (461). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Поистине, вчера ко мне явился дух из числа джиннов /или же он сказал что-то подобное/, чтобы прервать мою молитву, но Аллах помог мне справиться с ним. (Сначала) я хотел привязать его к одному из столбов мечети, чтобы утром все вы посмотрели на него, но (потом) вспомнил слова моего брата Суляймана (, который сказал): “Господь мой! Прости меня и даруй мне (такую) власть, которой после меня не будет обладать уже никто”1».

Глава: Установка в мечети палатки для больных и других людей.
283. (463). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«В день битвы у рва1 Са‘д (бин Му‘аз)2 был тяжело ранен в руку3. Пророк, да благословит его Аллах и приветствует, поставил (для него) палатку в мечети, чтобы навещать его (, не теряя времени на дорогу). В мечети стояла также и палатка людей из (племени) бану гифар, которых ничто не тревожило, (когда же) кровь (Са‘да) начала стекать к ним, они закричали: “Эй, в палатке! Что это течёт от вас к нам?” — а дело было в том, что Са‘д истекал кровью в своей палатке, где он и умер».

Глава: О том, что в случае необходимости (допустимо) вводить верблюда в мечеть.
284. (464). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
«(Во время хаджжа) я пожаловалась посланнику Аллаха, да благословит его Аллах и приветствует, на болезнь, и он сказал: “Соверши обход позади (всех остальных) людей, сидя верхом”. Я так и сделала, а в это время посланник Аллаха, да благословит его Аллах и приветствует, молился рядом с Каабой, читая (суру, начинающуюся словами): “Клянусь горой, клянусь начертанным Писанием…”1»

Глава:
285. (465). Передают со слов Анаса, да будет доволен им Аллах, что (однажды, когда) два человека из числа сподвижников пророка, да благословит его Аллах и приветствует, вышли от него тёмной ночью, перед ними (зажглось) нечто двух светильников, освещавших (им путь), а после того как они расстались, с каждым из них осталось по одному (светильнику, который освещал ему путь), пока он не добрался до своего дома.

Глава: Маленькая дверца и проход в мечети.
286. (466). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, обратился к (собравшимся в мечети) людям с проповедью и сказал: “Поистине, Аллах предоставил одному (из Своих) рабов возможность выбора между миром дольним и тем, что есть у Него, и (этот раб) выбрал то, что есть у Аллаха”. (Услышав эти слова,) Абу Бакр, да будет доволен им Аллах, заплакал, а я сказал себе: “Что заставляет плакать этого старца, если Аллах предоставил (кому-то из Своих) рабов возможность выбора между миром дольним и тем, что есть у Него, и (раб) выбрал то, что есть у Аллаха?” (Однако дело было в том, что) рабом этим являлся (не кто иной, как) посланник Аллаха, да благословит его Аллах и приветствует, а Абу Бакр знал больше, чем мы.1 (Что же касается пророка, да благословит его Аллах и приветствует, то) он сказал: “О Абу Бакр, не плачь!” — (а потом добавил): “Поистине, из всех людей наибольшее количество благодеяний оказал мне Абу Бакр, который дружил со мной и не жалел для меня своего имущества, и если бы мне пришлось выбирать ближайшего друга2 из числа (членов) моей общины, я непременно выбрал бы Абу Бакра, однако (достойнее этого) братство и любовь в Исламе! Так пусть же не останется в мечети незапертых дверей, кроме двери Абу Бакра!”»3
287. (467). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, уже заболевший той болезнью, от которой он умер, вышел к людям с перевязанной головой и сел на минбаре. Он восславил Аллаха, возблагодарил Его, а потом сказал: “Поистине, нет среди людей такого, кто сделал бы для меня больше, чем Абу Бакр бин Абу Кухафа (, не жалевший) ради меня ни самого себя, ни своего имущества! Если бы пришлось мне выбирать ближайшего друга из людей, то я обязательно выбрал бы Абу Бакра, но близость в Исламе лучше (этого). Закройте же после меня каждую дверку в этой мечети, кроме дверки Абу Бакра!”»

Глава: Двери и запоры Каабы и (других) мечетей.
288. (468). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Вступив в Мекку1, пророк, да благословит его Аллах и приветствует, призвал к себе ‘Усмана бин Тальху. (‘Усман) открыл ему двери (Каабы), и пророк, да благословит его Аллах и приветствует, которого сопровождали Билял, Усама бин Зайд и ‘Усман бин Тальха, вошёл внутрь, после чего двери были закрыты. (Пророк, да благословит его Аллах и приветствует,) провёл там некоторое время, а потом они вышли (оттуда)».
Ибн ‘Умар сказал:
«Я сразу же подошёл к Билялу и спросил его (, молился ли пророк, да благословит его Аллах и приветствует), на что он ответил: “Он совершил там молитву”. Я спросил: “Где?” Он ответил: “Между двумя столбами”».
Ибн ‘Умар сказал:
«Но я забыл спросить его, сколько ракатов он совершил».

Глава: Кружки (людей) и сидение в мечети
289. (472). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Как-то раз) один человек спросил находившегося на минбаре пророка, да благословит его Аллах и приветствует: “Что ты можешь сказать о ночной молитве1?” Он ответил: “(Человеку, занятому такой молитвой,) следует совершать по два (раката), если же он станет опасаться, что скоро наступит утро2, пусть совершит ещё один (ракат), чтобы общее их количество стало нечётным”».
(Сообщается также, что Ибн ‘Умар, да будет доволен им Аллах,) часто говорил:
«Завершайте вашу ночную молитву одним ракатом, ибо, поистине, так велел поступать пророк, да благословит его Аллах и приветствует ».

Глава: Лежание на спине в мечети.
290. (475). Передают со слов ‘Абдуллаха бин Зайда аль-Ансари, да будет доволен им Аллах, что он видел, как посланник Аллаха, да благословит его Аллах и приветствует, лежал в мечети на спине, положив ногу на ногу.

Глава: Молитва, совершаемая на рынке.
291. (477). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Общая молитва превосходит молитву (человека, совершаемую) им у себя дома или на рынке, в двадцать пять раз1, ибо, поистине, если кто-нибудь из вас совершит омовение должным образом, а затем явится в мечеть с единственной целью совершить молитву, то за каждый сделанный им шаг Аллах обязательно станет возвышать его на одну степень и снимать с него одно прегрешение до тех пор, пока он не войдёт в мечеть. А когда (человек) войдёт туда, (будет считаться, что) он занят молитвой всё то время, пока он станет ожидать её начала, и ангелы будут продолжать молить Аллаха помиловать его всё то время, пока он будет оставаться на месте совершения своей молитвы, говоря: “О Аллах, прости его, о Аллах, оказывай ему милость Свою, пока он не осквернится!”»

Глава: Переплетение пальцев в мечети и других местах.
292. (481). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Поистине, (в отношениях) друг с другом верующие подобны строению, отдельные части которого укрепляют друг друга», и (, сказав это,) он переплёл между собой пальцы (своих рук).
293. (482). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, совершил с нами одну из двух вечерних молитв1. Совершив с нами два раката он, произнёс слова таслима, подошёл к куску дерева, лежавшему поперёк мечети, облокотился на него, (и нам показалось,) будто он гневается. Затем он положил свою правую руку на левую, переплёл между собой пальцы (рук) и оперся правой щекой на внешнюю сторону левой кисти. (Между тем) торопившиеся уже покидали мечеть, (выходя через её) ворота и говоря: “(Разве) эта молитва стала короче?” Среди (молившихся) находились Абу Бакр и ‘Умар, которые (не решались) заговорить с (пророком, да благословит его Аллах и приветствует,) из крайнего почтения по отношению к нему. Среди них находился также и один человек с длинными руками по прозвищу “Двурукий”2, который спросил: “О посланник Аллаха, ты забыл (что-нибудь) или (теперь) молитва стала короче?” Он ответил: “Я ничего не забыл и молитва не стала короче”, после чего спросил (людей): “(Дело действительно обстоит так,) как говорит Двурукий?” Они ответили: “Да”, и тогда он вышел вперёд, совершил пропущенные (ракаты), произнёс слова таслима и сказал: “Аллах велик”. После этого он совершил (обычный по продолжительности) или (чуть) более долгий земной поклон, а потом поднял голову и сказал: “Аллах велик”. Затем он повторил эти слова и (снова) совершил (обычный по продолжительности) или (чуть) более долгий земной поклон, затем поднял голову и сказал: “Аллах велик”, а затем произнёс слова таслима».

Глава: Мечети, расположенные на путях, ведущих к Медине, и места, где совершал молитвы пророк, да благословит его Аллах и приветствует.
294. (483). Передают что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, обычно совершал молитвы в (различных) местах на пути (из Мекки в Медину), говоря, что он видел, как в тех же местах совершал молитвы и пророк, да благословит его Аллах и приветствует.
295. (484). Нафи‘, да помилует его Аллах Всевышний, передавал со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что во время совершения умры и хаджжа посланник Аллаха, да благословит его Аллах и приветствует, останавливался в Зу-ль-Хуляйфе под деревом на том месте, где потом была построена мечеть. И когда он возвращался по этой дороге после военного похода или совершения хаджжа или умры, то проходил по внутренней части вади, а когда выбирался оттуда наверх, опускал свою верблюдицу на колени на открытом каменистом месте, расположенном на его восточном краю, и останавливался там на отдых до утра, но располагался не возле построенной там впоследствии мечети и не на том холме, где находится эта мечеть.
‘Абдуллах молился возле одного из ответвлений этого вади, на дне которого были песчаные дюны, где раньше совершал молитвы и посланник Аллаха, да благословит его Аллах и приветствует. Впоследствии потоки воды1 сровняли с землёй то место, на котором молился ‘Абдуллах бин ‘Умар.

(485). И передатчик этого хадиса сообщает, что ‘Абдуллах бин ‘Умар рассказывал также, что пророк, да благословит его Аллах и приветствует, молился там, где потом появилась маленькая мечеть близ мечети в Шараф ар-Рауха2. И ‘Абдуллах объяснял, где находится то место, на котором молился пророк, да благословит его Аллах и приветствует, говоря: «Если ты будешь молиться там в мечети, то это место будет справа от тебя на правой стороне дороги по направлению к Мекке на расстоянии полёта брошенного камня от большой мечети или около того».

(486). Передают также, что Ибн ‘Умар молился, обратившись лицом к (вади) аль-‘Ирк3 у места выезда из ар-Раухи. Конец этого вади примыкает к краю дороги возле мечети, что находится между этим вади и границей ар-Раухи, если ехать в сторону Мекки. Там была построена мечеть, однако ‘Абдуллах бин ‘Умар не молился в этой мечети, а оставлял её позади себя с левой стороны, обращаясь лицом в сторону аль-‘Ирка. И, покидая ар-Рауху, он не совершал полуденной молитвы, пока не достигал этого места, а молился именно там. Когда же он приезжал из Мекки, то останавливался там на отдых, чтобы совершить утреннюю молитву, если это было незадолго до рассвета.

(487). И ‘Абдуллах рассказывал, что пророк, да благословит его Аллах и приветствует, обычно останавливался под большим деревом, росшим справа от дороги на ровном каменистом месте перед ар-Рувайсой4. Оно росло за холмом, расположенным примерно за две мили до того места, где в ар-Рувайсе останавливались гонцы. Крона этого дерева надломилась и оказалась среди (других его ветвей), а у подножия его было множество песчаных дюн.

(488). И ‘Абдуллах бин ‘Умар рассказывал также, что пророк, да благословит его Аллах и приветствует, молился на краю маленького сухого вади на возвышенности за селением ‘Ардж, если идти оттуда в сторону небольшой горы. Возле построенной там впоследствии мечети есть две или три могилы, на которых лежат большие камни, и могилы эти находятся справа от дороги среди растущих там деревьев.
‘Абдуллах покидал ‘Ардж сразу после полудня, когда солнце начинало клониться к закату, и совершал полуденную молитву в этом месте.

(489). И ‘Абдуллах бин ‘Умар рассказывал, что посланник Аллаха, да благословит его Аллах и приветствует, останавливался у деревьев слева от дороги внутри вади близ Харша5. Это вади примыкает к подножию Харша, а расстояние между ним и дорогой примерно соответствует дальности полёта стрелы. ‘Абдуллах (бин ‘Умар) всегда молился, обратившись лицом к дереву, которое росло ближе всего к дороге и было самым высоким изо всех деревьев.

(490). И ‘Абдуллах (бин ‘Умар) рассказывал, что пророк, да благословит его Аллах и приветствует, останавливался в нижней части Марр аз-Захрана6 на пути из Мекки в Медину. Когда путник выходит из Сафрават7, он оказывается как раз в этом месте, расположенном слева от дороги, если идти в сторону Мекки, а расстояние между дорогой и тем местом, где останавливался посланник Аллаха, да благословит его Аллах и приветствует, не превышает дальности полёта брошенного рукой камня.

(491). И ‘Абдуллах (бин ‘Умар) рассказывал, что, когда пророк, да благословит его Аллах и приветствует, приезжал в Мекку, он останавливался на ночь также в Зу Тува8, совершая утреннюю молитву на большом холме, но не на том месте, где впоследствии была построена мечеть, а ниже.

(492). И ‘Абдуллах (бин ‘Умар) рассказывал, что пророк, да благословит его Аллах и приветствует, молился, обращаясь лицом в сторону двух горных проходов. И перед началом молитвы он становился так, что то место на краю холма, на котором впоследствии была построена мечеть, оставалось слева от него. Место молитвы пророка, да благословит его Аллах и приветствует, находилось ниже этой мечети на чёрном холме, а для того, чтобы добраться до него, нужно подняться на холм примерно на высоту десяти локтей, а потом приступать к молитве, обратившись лицом в сторону двух горных проходов, относящихся к той горе, что находится меж тобой и Каабой.


Книга 9: Книга молитвы: Главы о преграде перед молящимся

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 9. Книга молитвы: Главы о преграде перед молящимся
Глава: Преграда для имама служит преградой и для тех, кто находится позади него.
296. (494). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, выходил (на молитву) в день праздника, он приказывал втыкать перед ним (в землю) короткое копьё, после чего совершал молитву, обратившись в сторону этого копья, а люди молились позади него. То же самое он делал, находясь в пути, а потом этот обычай переняли и другие правители.
297. (495). Передают со слов Абу Джухайфы, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, совершил с ними в Батхе1 полуденную и послеполуденную молитвы, каждая из которых состояла из двух ракатов. Перед ним находилась (воткнутая в землю) палка с острым наконечником, за которой (во время молитвы) ходили женщины и ослы.

Глава: О том, какое расстояние должно оставаться между молящимся и преградой.
298. (496). Передают со слов Сахля, да будет доволен им Аллах, что между тем местом, на котором во время молитвы находился пророк, да благословит его Аллах и приветствует, и стеной оставалось расстояние, достаточное для того, чтобы там могла пройти овца.

Глава: Совершение молитвы с использованием (в качестве преграды) палки с острым наконечником.
299. (500). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, выходил по нужде, мы вместе с одним юношей следовали за ним с посохом, тростью или палкой с острым наконечником и сосудом (с водой для омовения), а после того, как он удовлетворял нужду, мы подавали ему этот сосуд».

Глава: Совершение молитвы перед колонной.
300. (502). Передают со слов Саламы бин аль-Аква‘, да будет доволен им Аллах, что обычно он молился в мечети у той колонны, где находился Коран1, и (однажды) его спросили: «О Абу Муслим, почему ты всегда стараешься совершать молитвы именно у этой колонны?» Он ответил: «Только потому, что я видел, что пророк, да благословит его Аллах и приветствует, также всегда старался молиться около неё».

Глава: Совершение индивидуальной молитвы между столбами.
301. (505). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, вошёл в Каабу1 (и вместе с ним вошли) Билял, Усама бин Зайд и хранитель (ключей от Каабы) ‘Усман бин Тальха, после чего (‘Усман) закрыл за (пророком, да благословит его Аллах и приветствует,) дверь, и он остался там (на некоторое время).
(‘Абдуллах бин ‘Умар сказал): «Когда Билял вышел, я спросил его: “Что делал (там) пророк, да благословит его Аллах и приветствует?” Он ответил: “Он встал таким образом, что один столб оказался слева от него, один — справа, а три — сзади, и совершил молитву”, а в то время (крыша) Каабы покоилась на шести столбах».
В другой версии этого хадиса говорится: «…два (других) столба — справа…»

Глава: Совершение молитвы перед верблюдицей, верблюдом, деревом и верблюжьим седлом (, используемым в качестве преграды).
302. (507). Нафи‘ передал, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сообщил, что пророк, да благословит его Аллах и приветствует, часто опускал на землю перед собой свою верблюдицу и молился, обратившись к ней лицом.
(Нафи‘ сказал):
«Я спросил (Ибн ‘Умара): “Скажи, а если верблюдица убежит?” Он ответил: “(В таких случаях пророк, да благословит его Аллах и приветствует,) брал седло, устанавливал его и молился, обращаясь лицом к его задней части”.
И точно так же поступал Ибн ‘Умар, да будет доволен им Аллах».

Глава: Совершение молитвы перед ложем.
303. (508). Сообщается, что (однажды) ‘Аиша, да будет доволен ею Аллах, сказала:
«Неужели вы приравниваете нас к собакам и ослам1?! А ведь бывало так, что, когда я лежала на своём ложе, приходил пророк, да благословит его Аллах и приветствует, обращался лицом к середине (этого ложа) и начинал молиться! Я же сама не хотела находиться перед ним (в такое время) и поэтому проскальзывала меж двух ножек этого ложа и выбиралась из-под своего одеяла».

Глава: Совершающему молитву следует оттолкнуть того, кто (попытается) пройти перед ним.
304. (509). Сообщается, что однажды, когда Абу Са‘ид, да будет доволен им Аллах, совершал в пятницу молитву, отгородившись чем-то от людей, какой-то юноша из племени бану абу му‘айт хотел пройти перед ним1, однако Абу Са‘ид толкнул его в грудь. Этот юноша посмотрел (вокруг) и, не видя иной возможности, снова попытался пройти перед ним, но Абу Са‘ид толкнул его ещё сильнее. Тогда тот принялся поносить Абу Са‘ида, а потом явился к Марвану2 и пожаловался ему на то, как он с ним обошёлся. Что же касается Абу Са‘ида, то он пришёл к Марвану вслед за ним, и (Марван) спросил его: «Что произошло между тобой и сыном твоего брата, о Абу Са‘ид?» Он ответил: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Если кто-нибудь из вас станет молиться (, обратившись лицом) к тому, что будет отделять его от людей, а кто-то захочет пройти перед ним (в это время), пусть (совершающий молитву) оттолкнёт его, и если тот откажется (подчиниться), пусть он сразится с ним3, ибо это — шайтан4!”»

Глава: Грех, совершаемый тем, кто проходит перед молящимся.
305. (510). Сообщается, что Абу Джухайм, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если бы тот, кто проходит перед молящимся, знал, какой (грех) он берёт на себя, то (понял) бы, что простоять на месте сорок ... было бы лучше для него, чем пройти перед ним!”»
Передатчик (этого хадиса) сказал:
«И я не знаю, что именно он сказал: сорок дней, месяцев или лет».

Глава: Совершение молитвы позади спящего.
306. (512). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, часто молился в то время, когда я спала перед ним1 на его постели, если же он хотел совершить витр, то будил меня, и я (тоже) совершала эту молитву вместе с ним».

Глава: (О том случае,) когда во время молитвы (молящийся) держал на руках маленькую девочку.
307. (516). Передают со слов Абу Катады аль-Ансари, да будет доволен им Аллах, что посланнику Аллаха, да благословит его Аллах и приветствует, нередко случалось молиться, держа на руках Умаму, дочь своей дочери Зайнаб, а Абу-ль-‘Ас бин ар-Раби‘ бин ‘Абд Шамс сообщил, что, перед совершением земного поклона (пророк, да благословит его Аллах и приветствует,) опускал (девочку на землю), а когда поднимался, (снова) брал её на руки.

Глава: Женщина убирает с молящегося то, что доставляет ему беспокойство.1
308. (520). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Однажды, когда посланник Аллаха, да благословит его Аллах и приветствует, молился рядом с Каабой, а группа курайшитов сидела (неподалёку), один из них сказал: “Посмотрите на этого лицемера /мура’и/!2 Кто из вас сходит к (тому месту, где лежит) верблюд (, забитый людьми из) такого-то рода, возьмёт содержимое его желудка вместе с кровью и рубашкой плода, подождёт, пока он не склонится в земном поклоне, и положит это ему на спину?” И туда отправился самый злосчастный из них, а когда посланник Аллаха, да благословит его Аллах и приветствует, склонился в земном поклоне, он положил всё это ему на спину. Что касается пророка, да благословит его Аллах и приветствует, то он продолжал оставаться в том же положении, а курайшитов разобрал такой сильный смех, что они стали валиться друг на друга. Тогда один человек отправился к Фатиме, мир ей, которая в то время была ещё девочкой, и она прибежала туда. Между тем пророк, да благословит его Аллах и приветствует, всё ещё стоял на коленях, склонившись до земли. (Фатима) сбросила это с его (спины), после чего подошла к курайшитам и стала ругать их, а когда посланник Аллаха, да благословит его Аллах и приветствует, закончил молиться, он трижды воскликнул: “О Аллах, покарай курайшитов!” — и перечислил их поимённо, сказав: “О Аллах, покарай ‘Амра Ибн Хишама, и ‘Утбу бин Раби‘а, и Шайбу бин Раби‘а, и аль-Валида бин ‘Утбу, и Умаййу бин Халафа, и ‘Укбу Ибн Абу Му‘айта, и ‘Умара бин аль-Валида!”»
‘Абдуллах сказал:
«И, клянусь Аллахом, я видел всех их бездыханными в день Бадра3, а потом их оттащили к старому колодцу, и посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Проклятие настигло лежащих у колодца!”»


Книга 10: Книга о времени молитвы

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 10. Книга о времени молитвы
Глава: О времени молитвы и преимуществе совершения молитвы в установленное время.
309. (521). Передают, что однажды, когда аль-Мугира бин Шу‘ба, находившийся в то время в Ираке, совершил молитву позже (начала установленного времени)1, к нему явился Абу Мас‘уд аль-Ансари, да будет доволен им Аллах, и сказал: «О Мугира, что же это?! Разве ты не знаешь, что, спустившись на землю2, Джибрил, мир ему, совершил молитву3 и посланник Аллаха, да благословит его Аллах и приветствует, совершил молитву, потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует, совершил молитву4, потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует, совершил молитву5, потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует, совершил молитву6, потом он (снова) совершил молитву и посланник Аллаха, да благословит его Аллах и приветствует, совершил молитву7, а потом он сказал: “Это было повелено мне8”».

Глава: Молитва является искуплением.
310. (525). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы сидели у ‘Умара, да будет доволен им Аллах, он спросил: “Кто из вас помнит слова посланника Аллаха, да благословит его Аллах и приветствует, об испытании1?”
Я сказал:
“Я (запомнил всё именно) так, как он сказал”.
(‘Умар) воскликнул:
“Поистине, ты проявляешь (в этом) смелость!” — (после чего) я повторил (слова пророка, да благословит его Аллах и приветствует):
“Искушение2 человека, связанное с его женой, деньгами, детьми и соседями, искупается молитвой, постом, садакой, (побуждением людей к совершению) одобряемого (шариатом) и удержанием от порицаемого”.
(‘Умар) сказал:
“Я имею в виду не это, а такое бедствие /фитна/, которое станет бушевать подобно бушующему морю”.
Я сказал:
“Оно не повредит тебе3, о повелитель правоверных, ибо, поистине, ты отделён от него запертой дверью”.
(‘Умар) спросил:
“(Эта дверь) будет сломана или открыта?”
Я ответил:
“Она будет сломана”.4
(‘Умар) сказал:
“Значит, (после этого) её уже никогда не закроют!”»
(Хузайфа сказал):
«(Меня) спросили: “Знал ли ‘Умар, о какой двери (идёт речь)?” Я ответил: ”(Он знал это так же хорошо,) как и то, что ночь предшествует утру. Что же касается (сказанного пророком, да благословит его Аллах и приветствует,) то я передал ему это без ошибок”».
(Хузайфу) спросили:
«Кто же был этой дверью?»
Он ответил:
«Этой дверью (являлся сам) ‘Умар».
311. (526). Передают со слов Ибн Мас‘уда, да будет доволен им Аллах, что (в своё время) один человек поцеловал (постороннюю) женщину5, а потом явился к пророку, да благословит его Аллах и приветствует, и обо всём рассказал ему, после чего Аллах ниспослал аят (, в котором было сказано): «Совершай молитву в начале и конце дня6 и в некоторые часы ночи7. Поистине, добрые дела устраняют дурные».8 Этот человек спросил: «О посланник Аллаха, это (касается только) меня?» Он ответил: «Это — для всех (членов) моей общины».

(4687). В другой версии этого хадиса, также передаваемой со слов Ибн Мас‘уда, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Для (всех) тех из общины моей, кто будет поступать согласно (этому айату)».

Глава: Достоинство совершения молитвы в установленное время.
312. (527). Сообщается, что ‘Абдуллах (Ибн Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) я спросил пророка, да благословит его Аллах и приветствует: “Какое дело Аллах любит больше всего?” Он ответил: “Молитву, совершаемую в установленное для неё время1”. Я спросил: “А после этого?” Он ответил: “Проявление почтительности и доброты по отношению к родителям”. Я спросил: “А после этого?” Он ответил: “Борьбу /джихад/ на пути Аллаха”».
(‘Абдуллах Ибн Мас‘уд, да будет доволен им Аллах,) сказал:
«Об этом рассказал мне посланник Аллаха, да благословит его Аллах и приветствует, а если бы я (спросил о чём-нибудь ещё), то он обязательно сказал бы больше».

Глава: Пять молитв служат искуплением (грехов).
313. (528). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, спросил (людей): «Скажите, если бы у дверей (дома) любого из вас протекала река и он купался в ней по пять раз ежедневно, остался ли бы он грязным после этого?» Они ответили: «От грязи не осталось бы и следа». Тогда (пророк, да благословит его Аллах и приветствует,) сказал: «А это подобно пяти молитвам, посредством которых Аллах стирает прегрешения».

Глава: Совершающий молитву ведёт тайную беседу со своим Господом.
314. (532). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Придерживайтесь умеренности, совершая земные поклоны, и пусть (молящийся) не касается локтями земли подобно (лежащей) собаке, а если он (захочет) сплюнуть, то пусть никогда не плюёт ни перед собой, ни направо, ибо, поистине, (во время молитвы) он ведёт тайную беседу со своим Господом!»

Глава: В случае сильной жары допустимо откладывать полуденную молитву до тех пор, пока не станет прохладнее.
315. (536, 537). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если жара будет (слишком) сильной, отложите молитву, пока не станет прохладнее, ибо, поистине, жара усиливается от расширения ада (, причиной же усиления жары является то, что в своё время) пламя (ада) пожаловалось своему Господу, сказав: “О Господь мой, одна часть меня поглотила другую!” И (Аллах) позволил ему делать два выдоха: выдох зимой и выдох летом, когда вы ощущаете наиболее сильную жару и наиболее сильный холод”».
316. (539). Сообщается, что Абу Зарр аль-Гифари, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы с пророком, да благословит его Аллах и приветствует, были в пути и муаззин захотел возгласить призыв к полуденной молитве, пророк, да благословит его Аллах и приветствует, сказал: “(Подожди,) пока не станет прохладнее”. Через некоторое время (муаззин снова) хотел призвать людей к молитве, он же (опять) сказал: “(Подожди,) пока не станет прохладнее”, (и мы ждали,) пока не увидели тени холмов».

Глава: Время полуденной молитвы наступает тогда, когда солнце начинает клониться к закату.1
317. (540). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (однажды, как только) солнце начало клониться к закату, посланник Аллаха, да благословит его Аллах и приветствует, вышел (из дома) и совершил полуденную молитву. Потом он поднялся на минбар и упомянул о Часе этом, упомянув также и о том, какие великие события будут происходить в это время, а потом сказал: «Кто хочет спросить меня о чём-нибудь, пусть спрашивает, и о чём бы вы ни спросили меня, я отвечу вам, пока я нахожусь на этом месте». После этого люди зарыдали, а (пророк, да благословит его Аллах и приветствует,) всё говорил: «Спрашивайте меня», и тогда (со своего места) поднялся ‘Абдуллах бин Хузафа ас-Сахми, который спросил: «Кто мой отец?»2 (Пророк, да благословит его Аллах и приветствует,) ответил: «Твой отец – Хузафа», а потом снова стал повторять: «Спрашивайте меня», (и это продолжалось до тех пор, пока) ‘Умар, опустившийся на колени, не сказал: «Мы довольны Аллахом как Господом, Исламом — как религией и Мухаммадом — как пророком!» Тогда (пророк, да благословит его Аллах и приветствует,) замолчал, а потом сказал: «Только сейчас на этой стене, что находится передо мной, мне были показаны рай и ад, и я никогда не видел ничего столь же прекрасного, как (рай), и ничего столь же отвратительного, как (ад)!»
318. (541). Сообщается, что Абу Барза аль-Аслами, да будет доволен им Аллах, сказал:
«Обычно (после того как) пророк, да благословит его Аллах и приветствует, совершал утреннюю молитву, каждый из нас мог разглядеть (лицо) своего соседа, и (во время этой молитвы) он прочитывал от шестидесяти до ста айатов. Полуденную молитву он совершал, как только солнце начинало клониться к закату, а послеполуденную – (по прошествии такого времени, которое требовалось) кому-нибудь из нас, чтобы успеть дойти до самой дальней (окраины) Медины и вернуться обратно, когда солнце ещё припекало».
Абу-ль-Минхаль3 сказал:
«И я забыл, что (Абу Барза) сказал относительно закатной молитвы».
(Абу Барза сказал):
«И мы могли откладывать вечернюю молитву до истечения трети ночи», — а потом добавил: «И (даже) до середины ночи».

Глава: Откладывание полуденной молитвы до (наступления времени совершения) послеполуденной.
319. (543). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (иногда) в Медине пророк, да благословит его Аллах и приветствует, совершал молитвы в семь и восемь ракатов (, объединяя) полуденную молитву с послеполуденной, а закатную — с вечерней1.

Глава: Время послеполуденной молитвы.
320. (547). Передают, что в ответ на вопрос: «Как совершал обязательную молитву посланник Аллаха, да благословит его Аллах и приветствует?» — Абу Барза, да будет доволен им Аллах, ответил: «Он совершал полуденную молитву, которую вы называете первой1, (сразу же после того,) как солнце начинало клониться к закату, а после того, как он совершал послеполуденную молитву, любой из нас мог вернуться к себе домой на окраину Медины, когда солнце ещё припекало. (Передатчик этого хадиса сказал: «Я забыл, что он сказал относительно закатной молитвы».) И он предпочитал откладывать вечернюю молитву /‘иша/, которую вы называете “‘атама”2, и не любил спать до (этой молитвы) и разговаривать после неё, что же касается утренней молитвы, то он завершал её, когда человек начинал различать (лицо) своего соседа (в предрассветных сумерках), и (во время этой молитвы) он читал от шестидесяти до ста (айатов)».
321. (548). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«После того как мы заканчивали послеполуденную молитву, человек мог добраться до (домов людей из племени) бану ‘амр бин ‘ауф3 и застать их за совершением этой молитвы».
322. (550). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, совершал послеполуденную молитву, когда солнце стояло высоко и припекало, и (если после этого) кто-нибудь отправлялся в ‘Авали4, то он добирался до места, когда солнце всё ещё стояло высоко, а некоторые части ‘Авали находились от Медины на расстоянии примерно четырёх миль5».

Глава: О том, кто пропускает послеполуденную молитву (без уважительной причины).
323. (552). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Тот человек,) который пропускает послеполуденную молитву, подобен лишившемуся своей семьи и имущества».

Глава: О том, кто не совершает послеполуденную молитву (без уважительной причины).
324. (553). Сообщается, что как-то раз в пасмурный день Бурайда, да будет доволен им Аллах, сказал:
«Совершайте послеполуденную молитву пораньше, ибо, поистине, пророк, да благословит его Аллах и приветствует, сказал: “Тщетными окажутся дела того, кто не совершает послеполуденную молитву1”».

Глава: Достоинство послеполуденной молитвы.
325. (554). Сообщается, что Джарир, да будет доволен им Аллах, сказал:
«Однажды ночью, когда мы находились вместе с пророком, да благословит его Аллах и приветствует, он посмотрел на луну и сказал: “Поистине, вы увидите Господа вашего (так же ясно), как видите эту луну, и не будете вы обижены в том, что касается лицезрения Его!1 И если сможете вы добиться того, чтобы ничто не мешало вам совершать молитвы2 перед восходом солнца и перед закатом его3, то совершайте (их)”. А после этого он прочитал (айат, в котором сказано): “…и прославляй Господа твоего до восхода солнца и перед заходом”4».
326. (555). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Ангелы, пребывающие среди вас ночью, сменяют тех, кто находится среди вас днём, а встречаются они друг с другом во время утренней и послеполуденной молитв. После этого те (ангелы), которые провели среди вас ночь, возносятся (к небесам), и (Аллах) спрашивает их: “В каком (положении) оставили вы рабов Моих?” — хотя Он и знает (всё о вас) лучше (ангелов), а они отвечают: “Мы покинули их, когда они молились, и когда мы пришли к ним, они (тоже) молились”».

Глава: О том, кто успеет совершить хотя бы один ракат послеполуденной молитвы до захода солнца.
327. (556). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если кто-нибудь из вас успеет совершить (хотя бы) один ракат послеполуденной молитвы до захода солнца1, пусть доведёт свою молитву до конца, и если успеет он совершить (хотя бы) один ракат утренней молитвы до восхода солнца, пусть доведёт свою молитву до конца”».
328. (557). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, время вашего существования по сравнению (со временем существования) предыдущих религиозных общин подобно промежутку между послеполуденной молитвой и заходом солнца. (В своё время) людям Торы была дана Тора, и они действовали (в соответствии с её установлениями), пока не обессилели к полудню, после чего им было даровано по карату (награды). Затем людям Евангелия было дано Евангелие, и они действовали (в соответствии с его установлениями), пока не обессилели ко (времени) послеполуденной молитвы, после чего им было даровано по карату (награды). А потом нам был дан Коран, и мы станем действовать (в соответствии с его установлениями) до захода солнца, после чего нам будет даровано по два карата (награды), и тогда люди обоих Писаний скажут: “О Господь наш! Ты даровал им по два карата, а нам – по одному, хотя мы сделали больше!” И Всемогущий и Великий Аллах скажет: “Разве Я обидел вас в чём-нибудь, вознаграждая вас?” Они ответят: “Нет”. Тогда Он скажет: “А (дарованное им) есть милость Моя, которую оказываю Я, кому пожелаю!”»

Глава: Время закатной молитвы.
329. (559). Сообщается, что Рафи‘ бин Хадидж, да будет доволен им Аллах, сказал:
«Обычно после того, как мы совершали закатную молитву вместе с пророком, да благословит его Аллах и приветствует, и любой из нас удалялся, он ещё мог рассмотреть то место, куда упала бы стрела (, пущенная им из лука)».
330. (560). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Обычно пророк, да благословит его Аллах и приветствует, совершал полуденную молитву в полдень, послеполуденную — когда солнце было ещё ярким, закатную — когда оно уже садилось, а вечернюю — в разное время. Так, если он видел, что (люди) уже собрались (в мечети), то начинал (молитву) пораньше, а если видел, что они запаздывают, то откладывал её. Что же касается утренней молитвы, то они (или: пророк, да благословит его Аллах и приветствует) совершали её в предрассветном сумраке».

Глава: О том, кто не желал, чтобы закатную молитву называли вечерней.
331. (563). Передают со слов ‘Абдуллаха аль-Музани, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Ни в коем случае не поддавайтесь (влиянию) бедуинов в том, что касается названия вашей закатной молитвы /магриб/, ибо бедуины говорят: “Это вечерняя молитва /‘иша/”».

Глава: Достоинство вечерней молитвы.
332. (566). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) ночью, когда Ислам ещё не получил распространения (за пределами Медины), посланник Аллаха, да благословит его Аллах и приветствует, откладывал вечернюю молитву и не выходил (из дома), пока ‘Умар не сказал ему: “Женщины и дети уже заснули”, после чего он вышел и сказал собравшимся в мечети: “Никто из живущих на земле, кроме вас, не дожидается этой молитвы!”»
333. (567). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(В своё время) я вместе со своими товарищами, прибывшими со мной на корабле1, да будет доволен ими Аллах, остановился в Баки‘ Бутхан2. Что касается пророка, да благословит его Аллах и приветствует, то он тогда находился в Медине, и каждый вечер некоторые из нас по очереди приходили к нему ко времени вечерней молитвы. Однажды, когда я вместе со своими товарищами пришёл к пророку, мир ему, оказалось, что из-за занятости чем-то он отложил молитву до середины ночи, а потом вышел (к людям) и совершил с ними молитву. Закончив молиться, он сказал присутствовавшим: “Не спешите и радуйтесь, ибо, поистине, милостью Аллаха по отношению к вам является то, что никто из людей, кроме вас, не молится в это время!”» (Или же он сказал: «…никто, кроме вас, не молился в это время!»)
(Передатчик этого хадиса сказал):
«Я не знаю, что именно он сказал».
Абу Муса сказал:
«И мы вернулись (к себе), радуясь тому, что услышали от посланника Аллаха, да благословит его Аллах и приветствует ».

Глава: О тех, кого одолел сон до вечерней молитвы.
334. (569). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, откладывал вечернюю молитву до тех пор, пока ‘Умар не обратился к нему (со словами): “Молитва! Женщины и дети уже заснули!” — после чего он вышел (к людям) и сказал: “Никто из живущих на земле, кроме вас, не дожидается этой молитвы!”»
(‘Аиша) сказала:
«А в то время молились только в Медине1, и люди совершали (вечерние молитвы в промежуток времени) между наступлением полной темноты2 и (завершением) первой трети ночи».

(571). В той версии этого хадиса, которая передаётся со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, сообщается, что он сказал: «У меня перед глазами и сейчас стоит вышедший (к людям) пророк, да благословит его Аллах и приветствует. С его головы, на которую он положил руку, капала вода, и он сказал: “Если бы не было это (слишком) тяжело для (членов) моей общины, я обязательно повелел бы им совершать эту молитву именно так3!”»
И Ибн ‘Аббас рассказал, как именно пророк, да благословит его Аллах и приветствует, положил руку себе на голову (, а передатчик этого хадиса показал это, сначала) несколько растопырив пальцы, а потом дотронувшись их кончиками до своей головы сбоку. Потом он соединил их и провёл ими по голове4, коснувшись большим пальцем мочки уха там, где она примыкает к виску и бороде, и при этом он не медлил и не спешил.

(572). Анас бин Малик, да будет доволен им Аллах, также передавший этот хадис, сказал:
«И я будто и сейчас вижу, как блестел той ночью его перстень».

Глава: Время совершения вечерней молитвы может продолжаться до середины ночи.
334. (569). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, откладывал вечернюю молитву до тех пор, пока ‘Умар не обратился к нему (со словами): “Молитва! Женщины и дети уже заснули!” — после чего он вышел (к людям) и сказал: “Никто из живущих на земле, кроме вас, не дожидается этой молитвы!”»
(‘Аиша) сказала:
«А в то время молились только в Медине1, и люди совершали (вечерние молитвы в промежуток времени) между наступлением полной темноты2 и (завершением) первой трети ночи».

(571). В той версии этого хадиса, которая передаётся со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, сообщается, что он сказал: «У меня перед глазами и сейчас стоит вышедший (к людям) пророк, да благословит его Аллах и приветствует. С его головы, на которую он положил руку, капала вода, и он сказал: “Если бы не было это (слишком) тяжело для (членов) моей общины, я обязательно повелел бы им совершать эту молитву именно так3!”»
И Ибн ‘Аббас рассказал, как именно пророк, да благословит его Аллах и приветствует, положил руку себе на голову (, а передатчик этого хадиса показал это, сначала) несколько растопырив пальцы, а потом дотронувшись их кончиками до своей головы сбоку. Потом он соединил их и провёл ими по голове4, коснувшись большим пальцем мочки уха там, где она примыкает к виску и бороде, и при этом он не медлил и не спешил.

(572). Анас бин Малик, да будет доволен им Аллах, также передавший этот хадис, сказал:
«И я будто и сейчас вижу, как блестел той ночью его перстень».

Глава: Достоинство утренней молитвы.
335. (574). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Вошёл в рай тот, кто совершал две молитвы в прохладное время1».

Глава: Время утренней молитвы.
336. (575). Анас, да будет доволен им Аллах, передал, что Зайд бин Сабит1, да будет доволен им Аллах, рассказал ему о том, что однажды они вместе с пророком, да благословит его Аллах и приветствует, поели перед рассветом во время рамадана, а потом встали на молитву.(Анас сказал):
«Я спросил: “И сколько времени прошло между одним и другим2?” Он ответил: “(За это время) можно было прочитать пятьдесят или шестьдесят айатов”».
337. (577). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«Обычно во время поста я ел перед рассветом в кругу семьи, а потом мне приходилось спешить, чтобы успеть совершить утреннюю молитву с посланником Аллаха, да благословит его Аллах и приветствует ».

Глава: (О запретности совершения дополнительной) молитвы после обязательной (утренней) молитвы, пока солнце не поднимется (достаточно высоко).
338. (581). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Многие) достойные люди1, достойнейшим из которых я считал ‘Умара, говорили при мне, что пророк, да благословит его Аллах и приветствует, запрещал молиться после (обязательной) утренней молитвы, пока солнце не поднимется (достаточно высоко)2, а также после совершения послеполуденной молитвы и до (полного) захода солнца».
339. (582, 583). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не стремитесь молиться во время восхода солнца и во время его захода”».
Ибн ‘Умар также сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если край солнца покажется (над горизонтом), отложите молитву, пока оно не поднимется (над горизонтом полностью)3, и если край солнца скроется (за горизонтом), отложите молитву, пока оно не зайдёт (за горизонт полностью)”».
340. (584). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, запретил два вида торговых сделок и два способа ношения одежды, о чём уже говорилось выше.4
В этой версии данного хадиса сообщается также, что ещё (пророк, да благословит его Аллах и приветствует,) запретил совершать молитву в двух случаях: он запретил молиться после (совершения обязательной) утренней молитвы и до восхода солнца, а также после (совершения послеполуденной) молитвы, и до захода солнца.

Глава: Не следует стараться совершать молитву непосредственно перед заходом солнца.
341. (587). Сообщается, что (как-то раз) Му‘авийа, да будет доволен им Аллах, сказал (людям):
«Поистине, вы совершаете одну молитву, однако мы не видели, чтобы совершал её (в такое время) посланник Аллаха, да благословит его Аллах и приветствует, в обществе которого мы находились, ибо он запретил (такие молитвы)!» — имея в виду совершение молитвы в два раката после послеполуденной молитвы.

Глава: О совершении пропущенных и прочих молитв после послеполуденной молитвы.
342. (590). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Клянусь Тем, Кто забрал (посланника Аллаха, да благословит его Аллах и приветствует, к Себе), он всегда совершал (эти два раката)1 до тех пор, пока не встретил Аллаха2, а Аллаха Всевышнего он встретил лишь после того, как молиться (стоя) стало для него трудно, но и тогда он много молился сидя. Пророк, да благословит его Аллах и приветствует, всегда совершал эти два раката (дома), никогда не делая этого в мечети из опасений перед тем, что это будет слишком тяжело для (членов) его общины3, а он любил всё то, что облегчало им (жизнь)».
343. (592). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Посланник Аллаха, да благословит его Аллах и приветствует, никогда не забывал совершать два раката ни тайно, ни открыто4: два раката перед утренней молитвой и два раката после послеполуденной молитвы».

Глава: Призыв на молитву /азан/ после истечения отведённого для неё времени.
344. (595). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«Однажды ночью, когда мы находились в пути вместе с пророком, да благословит его Аллах и приветствует, некоторые люди стали говорить: “О посланник Аллаха, может быть, ты отдохнёшь вместе с нами остаток ночи?” (В ответ им) он сказал: “Я боюсь, что вы проспите молитву”. Тогда Билял пообещал: “Я разбужу вас”, после чего все улеглись, а Билял прислонился спиной к своей верблюдице, однако его сморил сон. (Утром) пророк, да благословит его Аллах и приветствует, проснувшийся, когда край солнца уже показался над горизонтом, воскликнул: “О Билял, где же обещанное тобой?!” Тот сказал: “Никогда ещё я не спал так (крепко)!” (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, Аллах забирает ваши души, когда пожелает, и возвращает их вам, когда пожелает! О Билял, встань и призови людей к молитве!” — после чего он совершил омовение, а когда солнце уже полностью поднялось над горизонтом и засияло ярко, встал и совершил молитву».

Глава: О том, кто совершил с людьми общую молитву после истечения отведённого для неё времени.
345. (596). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«В (один из) дней битвы у рва ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, вернулся (в лагерь мусульман) после захода солнца и принялся ругать неверных курайшитов (, а потом) сказал: “О посланник Аллаха, едва я успел закончить послеполуденную молитву, как солнце начало уходить за горизонт!” — пророк же, да благословит его Аллах и приветствует, воскликнул: “Клянусь Аллахом, а я (вообще) не совершил её!” Затем мы направились в сторону Бутхана1 и (пророк, да благословит его Аллах и приветствует, как и все) мы, совершил омовение, а когда солнце зашло, он (cначала) совершил послеполуденную молитву, а после этого — закатную.

Глава: Тому, кто забудет о молитве, следует помолиться, когда он вспомнит о ней.
346. (597). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь забудет о молитве, пусть помолится, когда вспомнит о ней. Нет иного искупления, кроме этого (, а Аллах Всевышний сказал): “…и твори молитву, чтобы помнить обо Мне”».1

Глава:
347. (600). Передают со слов Анаса, да будет доволен им Аллах, что (как-то раз) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Вы присутствуете на молитве1 и тогда, когда ожидаете её (начала)».

Глава:
348. 1 (601). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды, уже) в конце своей жизни пророк, да благословит его Аллах и приветствует, совершил с нами вечернюю молитву, произнёс слова таслима, а потом встал и сказал: “Понимаете ли вы, что это за ночь? Поистине, через сто лет после этой ночи не останется на земле ни одного из живущих на ней (ныне)!”»2
349. (602). Сообщается, что ‘Абд ар-Рахман бин Абу Бакр, да будет доволен Аллах ими обоими, сказал:
«Жившие под навесом3 были бедными людьми, и (однажды) пророк, да благословит его Аллах и приветствует, сказал: “У кого есть еда для двоих, пусть возьмёт с собой третьего, а у кого (есть еда) для четверых (, пусть возьмёт с собой) пятого или шестого”, и Абу Бакр привёл (домой) троих, а сам пророк, да благословит его Аллах и приветствует, увёл с собой десять человек».
(‘Абд ар-Рахман) сказал:
«(Дома вместе со) мной находились мой отец и моя мать.4 Что касается Абу Бакра, то он (ушёл,) поужинал у пророка, да благословит его Аллах и приветствует, и остался там5 на вечернюю молитву, потом задержался ещё на некоторое время, пока не поужинал и пророк, да благословит его Аллах и приветствует, и вернулся домой лишь после того, как прошла уже часть ночи. Его жена спросила его: “Что помешало тебе прийти к твоим гостям?” Он спросил: “А разве ты не накормила их ужином?” Она сказала: “Они отказались (есть), пока ты не придёшь, им подали еду, но они отказались!”»
(‘Абд ар-Рахман) сказал:
«Тогда я убежал и спрятался,6 а Абу Бакр закричал: “О невежда!” — и принялся ругать (меня), а (после того, как ужин был накрыт снова,) сказал (членам своей семьи): “Ешьте, да не принесёт это вам блага, а я, клянусь Аллахом, ни за что не стану есть этого!”»
(‘Абд ар-Рахман сказал):
«И, клянусь Аллахом, стоило нам взять кусок, как снизу появлялось ещё больше (еды, и это продолжалось), пока все не насытились, а еды оказалось больше, чем было раньше. Посмотрев на (блюдо), Абу Бакр увидел, что всё осталось нетронутым или еды даже прибавилось, и спросил свою жену: “О сестра бану фирас7, что же это?!” Она воскликнула: “Какая радость! Сейчас еды втрое больше, чем было!” Тогда Абу Бакр отведал (немного) этой еды и сказал: “Поистине, это — дело шайтана!” — имея в виду свою клятву (не прикасаться к ней), потом съел кусок, а потом отнёс (оставшееся) к пророку, да благословит его Аллах и приветствует, и (эта еда) осталась у него. А до этого мы заключили договор с людьми (из одного племени), когда же срок его истёк, (пророк, да благословит его Аллах и приветствует,) назначил двенадцать человек, под началом каждого из которых находилось известное Аллаху количество людей, и все они поели этой еды», или же он сказал нечто подобное.


Книга 11: Книга призыва на молитву

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 11. Книга призыва на молитву
Глава: Начало азана.
350. (604). Передают, что Ибн ‘Умар, да будет доволен Аллах ими обоими, говорил:
«(В первое время после переселения) в Медину мусульмане, собиравшиеся на молитву, (старались) определить, когда им начинать её, так как никто к ней не призывал. Однажды они стали обсуждать этот вопрос, и некоторые сказали: “Заведите себе такой же колокол, как и у христиан”. Другие сказали: “Нет, (лучше) трубу наподобие рога иудеев”, что же касается ‘Умара, то он сказал: “А не поручить ли вам какому-нибудь человеку призывать (других) к молитве?” И тогда посланник Аллаха, да благословит его Аллах и приветствует, велел: “О Билял, встань и призови (людей) к молитве!”»

Глава: Двукратное произнесение слов азана.
351. (605). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Билялу было велено повторять слова азана чётное число раз, а слова икамы1 — нечётное, кроме слов: “Молитва началась”».

Глава: Достоинство азана.
352. (608). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда произносится призыв к молитве, шайтан отступает, с шумом испуская ветры, чтобы не слышать этого призыва, а когда призыв завершается, он (снова) подступает. И он отступает во время икамы, а когда объявление о начале молитвы завершается, он (снова) подступает, чтобы встать меж человеком и сердцем его и внушать ему: “Вспомни о том-то и том-то”, о чём тот и не помышлял (до молитвы, и он делает это) для того, чтобы человек оставался (в подобном) положении, не ведая, сколько (ракатов) молитвы он совершил».

Глава: Громкое произнесение азана.
353. (609). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Кто бы ни услышал (голос) муаззина, будь то джинн, человек или любое иное (создание), он станет свидетельствовать за него в День воскресения”».

Глава: Азан предотвращает кровопролитие.
354. (610). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, отправлялся с нами в военный поход против людей (из какого-нибудь племени), он не нападал на них до утра, а ждал, и, если слышал азан, не трогал (этих людей), а если не слышал его, то атаковал их».

Глава: Что следует говорить тому, кто слышит призыв муаззина.
355. (611). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Когда услышите призыв (к молитве), повторяйте то, что говорит муаззин”».

(612, 613). Сообщается, что Му‘авийа, да будет доволен им Аллах, передал нечто подобное (сообщению Абу Са‘ида) вплоть до слов “и свидетельствую, что Мухаммад — посланник Аллаха”. (Однако как-то раз, когда муаззин) сказал: «Cпешите на молитву!» — (Му‘авийа не повторил его слова, а) сказал: «Нет мощи и силы ни у кого, кроме Аллаха1 /Ля хауля ва ля куввата илля би-Ллях/», добавив к этому: «Мы слышали, как произносил эти (слова) ваш пророк, да благословит его Аллах и приветствует ».

Глава: Обращение с мольбой /ду‘а/ к Аллаху после завершения азана.
356. (614). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «В День воскресения право на моё заступничество получит тот, кто, выслушав слова азана, будет говорить: “О Аллах, Господь этого совершенного призыва и этой совершающейся молитвы, приведи Мухаммада к Василе1 и высокому положению2 и направь его к месту достохвальному3, которое Ты обещал ему! /Аллахумма, Рабба хазихи-д-да‘вати-т-таммати ва-с-саляти-ль-ка’имати, ати Мухаммадан аль-Василята ва-ль-фадылята ва-б‘ас-ху макаман махмудан аллязи ва‘адта-ху!/”».

Глава: Бросание жребия по стрелам1 ради произнесения азана.
357. (615). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если бы люди знали о (награде, которая ждёт тех, кто произносит слова) азана и (находится в) первом ряду (во время общей молитвы,) и кроме жребия по стрелам не нашли иного пути (для того, чтобы решить, кто станет произносить эти слова и кто займёт места в первом ряду), они обязательно прибегали бы к этому! Если бы знали они о той (награде, которая ждёт) начинающего совершать полуденную молитву сразу же (после наступления установленного для неё времени), то спешили бы к ней наперегонки! И если бы знали они о той (награде, которая ожидает принимающих участие в общих) вечерних и утренних молитвах, то обязательно являлись бы на (эти молитвы в мечеть), даже если бы им приходилось добираться (туда) ползком!»

Глава: Произнесение азана слепцом в том случае, когда есть кому сообщить ему о наступлении времени молитвы.
358. (617). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Когда) Билял станет произносить азан ночью, (продолжайте) есть и пить1, пока призыв не начнёт возглашать Ибн Умм Мактум2».
(Передатчик этого хадиса) сказал:
«А он был слепым и не начинал призывать к молитве, пока ему не говорили: “Светает, светает!”»

Глава: Азан после рассвета.
359. (618). Передают со слов Хафсы, да будет доволен ею Аллах, что, когда муаззин заканчивал (призывать людей) к утренней молитве и начинало светать, посланник Аллаха, да благословит его Аллах и приветствует, совершал молитву в два лёгких раката до объявления о начале молитвы.

Глава: Азан перед рассветом.
360. (621). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Призыв к молитве, возглашаемый Билялом ночью, ни в коем случае не должен мешать вам есть перед рассветом, ибо он произносит слова азана, чтобы отвлечь бодрствующих из вас1 и разбудить спящих, а не для того, чтобы сообщить о наступлении (времени) утренней молитвы», после чего он сделал знак пальцами, (сначала) подняв их вверх, а потом опустив вниз (и Ибн Мас‘уд показал, как он сделал это).
(Аз-Зухайр2 также) сделал знак двумя указательными пальцами, (сначала) положив их друг на друга, а потом разведя направо и налево от себя.3

Глава: О совершении молитвы между двумя призывами1 тем, кто пожелает сделать это.
361. (624, 627). Передают со слов ‘Абдуллаха бин Мугаффаля аль-Музани, да будет доволен им Аллах, что (как-то раз) посланник Аллаха, да благословит его Аллах и приветствует, трижды сказал: «Между каждыми двумя призывами – молитва», (а потом добавил): «Для того, кто (этого) пожелает»”.
В другой версии (этого хадиса сообщается, что однажды пророк, да благословит его Аллах и приветствует, сказал): «Между каждыми двумя призывами — молитва, между каждыми двумя призывами – молитва», добавив на третий раз: «Для тех, кто пожелает».

Глава: О том, кто сказал: «Пусть один муаззин возглашает азан в пути».
362. (628). Сообщается, что Малик бин аль-Хувайрис1, да будет доволен им Аллах, сказал:
«(В своё время) я пришёл к пророку, да благословит его Аллах и приветствует, с несколькими другими людьми (из нашего племени), и мы прожили у него двадцать дней. Он был добр и мягок с нами, увидел же, что мы стали тосковать по своим семьям, сказал: “Возвращайтесь и живите с ними, учите их (религии) и молитесь, а когда (в пути) настанет время молитвы, пусть один из вас призовёт вас к молитве, и пусть старший из вас руководит вашей молитвой”».

(630). Со слов Малика бин аль-Хувайриса, да будет доволен им Аллах, передают также, что как-то раз двое людей, собравшихся в путь, явились к пророку, да благословит его Аллах и приветствует, и он сказал им: «Когда будете в пути, (сначала) произносите азан, потом — икаму, а потом пусть старший из вас станет для вас имамом».

Глава: Необходимость возглашения азана и икамы в том случае, когда в пути находится группа людей.
363. (632). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что, находясь в пути в холодную или дождливую ночь, посланник Аллаха, да благословит его Аллах и приветствует, обычно повелевал муаззину призвать людей к молитве, а после (завершения азана) говорил: «Молитесь на своих местах».

Глава: Слова сказавшего: «Мы пропустили молитву».
364. (635). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«(Однажды,) когда мы совершали молитву вместе с пророком, да благословит его Аллах и приветствует, он услышал (позади себя) шум и крики людей. Закончив молиться, (пророк, да благословит его Аллах и приветствует,) спросил: “В чём дело?” Они ответили: “Мы спешили на молитву”. Тогда он сказал: “(Впредь) не делайте так! Когда идёте на молитву, вам следует вести себя тихо. Совершите (вместе со всеми ту часть) молитвы, на которую вы успели, а пропущенное вами совершите самостоятельно1”».

Глава: Когда людям следует вставать, если они увидят имама во время икамы?
365. (637). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “После объявления о начале молитвы не поднимайтесь (со своих мест), пока не увидите меня (перед собой)”».

Глава: О том случае, когда после объявления о начале молитвы у имама возникает необходимость в чём-либо.
366. (642). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды,) когда уже было объявлено о начале молитвы1, пророк, да благословит его Аллах и приветствует, всё ещё продолжал беседовать с каким-то человеком в углу мечети и встал на молитву только после того, как (некоторые) люди уже заснули».

Глава: Обязательность общей молитвы.
367. (644). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Клянусь Тем, в Чьей длани душа моя, (бывало так, что) хотел я приказать насобирать дров, потом велеть призвать (людей) на молитву, потом велеть кому-нибудь быть имамом, а потом явиться к тем людям (, которые не пришли на молитву,) и сжечь их дома дотла! Клянусь Тем, в Чьей длани душа моя, если бы кто-нибудь из них узнал, что получит здесь кость с куском жирного мяса или пару добрых овечьих копыт, он непременно явился бы на вечернюю молитву!»

Глава: Достоинство общей молитвы.
368. (645). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Общая молитва превосходит индивидуальную в двадцать семь раз».

Глава: Достоинство общей утренней молитвы.
369. (648). Передают со слов Абу Хурайры, да будет доволен им Аллах, что слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Общая молитва превосходит молитву, совершаемую любым из вас в одиночестве, на двадцать пять ступеней, и ангелы ночи встречаются с ангелами дня во время утренней молитвы».
Затем Абу Хурайра сказал:
«И читайте, если пожелаете (, тот айат, где сказано): “…поистине, (чтение) Корана утром будет иметь свидетелей1”».2
370. (651). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Наибольшую награду за совершение молитвы получат те (люди), которые проходят наибольшее (расстояние до мечети), а награда дожидающегося молитвы, чтобы совершить её вместе с имамом, будет больше награды того, кто совершает молитву, а потом засыпает”».

Глава: Достоинство раннего совершения полуденной молитвы.
371. (652). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Как-то раз один) человек, шедший по дороге, увидел ветку с колючками и убрал её с пути, и Аллах воздал ему благодарностью, простив ему (его прегрешения)».

(653). И (пророк, да благословит его Аллах и приветствует,) также сказал: «Пятеро являются мучениками: умершие от чумы, умершие от болезней живота, утонувшие, погребённые под обломками и павшие на пути Аллаха1».

(654)2. И (пророк, да благословит его Аллах и приветствует, также) сказал: «Если бы люди знали о (награде, которая ждёт тех, кто произносит слова) азана и (находится в) первом ряду (во время общей молитвы,) и не нашли иного пути (для того, чтобы решить, кто станет произносить слова азана и кто займёт места в первом ряду), кроме жребия по стрелам3, то обязательно прибегали бы к этому! Если бы знали они о той (награде, которая ждёт) начинающего совершать полуденную молитву сразу же (после наступления установленного для неё времени), то спешили бы к ней наперегонки! И если бы знали они о той (награде, которая ожидает принимающих участие в общих) вечерних и утренних молитвах, то обязательно являлись бы на (эти молитвы в мечеть), даже если бы им приходилось добираться (туда) ползком!»

Глава: (Следует) принимать в расчёт следы.
372. (656). Передают со слов Анаса, да будет доволен им Аллах, что (в своё время люди из племени) бану салима захотели переселиться из своих домов поближе к пророку, да благословит его Аллах и приветствует, однако посланник Аллаха, да благословит его Аллах и приветствует, не желал, чтобы они обнажили Медину1, и сказал: «Неужели вы не принимаете в расчёт, что ваши следы (подсчитываются)?»2

Глава: Достоинство общей вечерней молитвы.
373. (657). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Для лицемеров нет молитв более тяжких, чем утренняя и вечерняя, однако, если бы знали они (, какая награда ждёт людей) за две эти молитвы, то обязательно являлись бы на них (в мечеть), даже (если бы пришлось им добираться) ползком!”»

Глава: О сидящем в мечети в ожидании молитвы и о достоинстве мечетей.
374. (660). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Семерых укроет Аллах в тени Своей в тот День, когда не будет иной тени, кроме тени Его: справедливого правителя; юношу, росшего в поклонении Господу; человека, сердце которого подвешено в мечетях1; тех двоих, которые любят друг друга в Аллахе, встречаясь и расставаясь (только) ради Него; мужчину, которого пожелала знатная и красивая женщина и который сказал: “Поистине, я боюсь Аллаха!”; того, кто подаёт милостыню (настолько) тайно, что его левая рука не ведает, сколько тратит правая, а (также) того, чьи глаза наполняются слезами, когда он в одиночестве поминает Аллаха».

Глава: Преимущество того, кто ходит в мечеть утром и в конце дня.
375. (662). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Для того, кто ходит в мечеть утром и в конце дня, Аллах готовит (достойное) место в раю каждый раз, как (человек делает это)».

Глава: После объявления о начале молитвы не следует совершать никаких иных молитв, кроме обязательных.
376. (663). Передают со слов ‘Абдуллаха бин Малика Ибн Бухайны из племени азд, да будет доволен им Аллах, что как-то раз посланник Аллаха, да благословит его Аллах и приветствует, увидел, что после объявления о начале молитвы один человек совершает молитву в два раката. Когда посланник Аллаха, да благословит его Аллах и приветствует, закончил молиться, его обступили люди и он дважды спросил (того человека): «Разве утренняя молитва состоит из четырёх (ракатов)?!»

Глава: Предел (ухудшения состояния здоровья), достижение которого ещё позволяет больному присутствовать на общей молитве.
377. (664). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) после наступления времени молитвы и возглашения азана, когда посланника Аллаха, да благословит его Аллах и приветствует, уже поразил тот недуг, от которого он умер, он велел: “Скажите Абу Бакру, чтобы он молился с людьми”.1 Ему сказали: “Абу Бакр испытывает сильную печаль и плачет, и если он займёт твоё место, то не сможет проводить молитвы с людьми”.2 Он повторил (своё веление), а когда (ему снова сказали в ответ то же самое), он в третий раз (велел сделать это) и воскликнул: “Поистине, вы подобны увидевшим Йусуфа!3 Велите же Абу Бакру проводить молитвы с людьми!” Тогда Абу Бакр вышел (к людям) и стал совершать (с ними) молитву. Тем временем пророку, да благословит его Аллах и приветствует, стало немного лучше, и он вышел (из дома4), передвигаясь с помощью двух человек (, которые поддерживали его справа и слева), и я будто и сейчас вижу, как он задевает ногами землю, будучи не в силах поднимать их (выше) из-за своей болезни. (Увидев его,) Абу Бакр хотел отойти назад, однако пророк, да благословит его Аллах и приветствует, знаком показал ему, чтобы он оставался на своём месте, после чего его подвели (поближе) и он сел рядом с (Абу Бакром). И пророк, да благословит его Аллах и приветствует, стал молиться, Абу Бакр следовал5 за ним, а люди следовали за Абу Бакром, да будет доволен им Аллах».
В другой версии этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, сел слева от Абу Бакра, который молился стоя.

(665). В третьей версии этого хадиса сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала: «Когда пророк, да благословит его Аллах и приветствует, тяжело заболел и страдания его стали усиливаться, он попросил своих жён, чтобы за ним ухаживали в моём доме6, и они позволили ему это».

Глава: Следует ли имаму проводить молитву только с присутствующими и следует ли ему обращаться к людям с пятничной проповедью во время дождя?
378. (668). Сообщается, что ‘Абдуллах бин аль-Харис1, да помилует его Аллах Всевышний, сказал:
(Однажды) в дождливый день, когда земля была покрыта грязью, Ибн ‘Аббас, да будет доволен Аллах ими обоими, обратился к нам с проповедью, а когда во время призыва муаззин дошёл до слов: «Спешите на молитву!» — он велел: «Скажи: “Молитесь на своих местах”».2 (Услышав это,) люди стали переглядываться так, будто это им не понравилось, а (Ибн ‘Аббас) сказал: «Вам, кажется, не понравилось это, однако так поступал и тот, кто лучше меня!» — имея в виду пророка, да благословит его Аллах и приветствует. (И он сказал также): «Действительно, (присутствие на пятничной молитве) обязательно, но я не хотел ставить вас в затруднительное положение!»3
379. (670). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Как-то раз) один чрезвычайно тучный человек из числа ансаров сказал (пророку, да благословит его Аллах и приветствует): “Поистине, я не могу совершать молитву с тобой”.4 А он приготовил для пророка, да благословит его Аллах и приветствует, еду и пригласил его к себе домой, где расстелил для него циновку, обрызгав край её водой, и (пророк, да благословит его Аллах и приветствует,) совершил на этой циновке молитву в два раката».
Один человек из рода аль-джаруд спросил Анаса:
«А совершал ли пророк, да благословит его Аллах и приветствует, дополнительные молитвы по утрам5?»
Он ответил:
«Если не считать того дня, я не видел, чтобы он молился в это время».

Глава: О том, что следует делать, если еду подадут в то время, когда будет объявлено о начале молитвы.
380. (672). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если будет подан ужин, то поужинайте, прежде чем совершать закатную молитву, и не торопитесь во время еды».

Глава: О том, кто занимался домашними делами, выходя на молитву, когда объявляли о её начале.
381. (676). Сообщается, что (однажды) ‘Аишу, да будет доволен ею Аллах, спросили:
«Чем занимался пророк, да благословит его Аллах и приветствует, у себя дома?»
Она ответила:
«Он часто помогал (какой-нибудь из) своих жён в работе по дому, а с наступлением времени молитвы выходил на молитву».

Глава: О том, кто совершал молитву с людьми только потому, что желал научить их совершать молитву так же, как молился пророк, да благословит его Аллах и приветствует, и приобщить их к его сунне.
382. (677). Сообщается, что однажды Малик бин аль-Хувайрис, да будет доволен им Аллах, сказал (людям):
«Поистине, я совершаю с вами молитву не потому, что хочу совершить её1. Я молюсь (точно так же), как молился пророк, да благословит его Аллах и приветствует, что я видел (собственными глазами)».

Глава: Люди, отличающиеся своими познаниями и достоинствами, пользуются наибольшими правом на то, чтобы руководить молитвами других.
383. (679). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время своей болезни посланник Аллаха, да благословит его Аллах и приветствует, велел:
“Скажите Абу Бакру, чтобы он молился с людьми”».
‘Аиша сказала:
«Я сказала: “Поистине, если Абу Бакр займёт твоё место, люди ничего не услышат из-за (его) плача, а (поэтому) вели молиться с людьми ‘Умару!”»
‘Аиша сказала:
И я сказала Хафсе1: «Скажи ему: “Если Абу Бакр займёт твоё место, люди ничего не услышат из-за (его) плача, а поэтому вели молиться с людьми ‘Умару!”» Хафса так и сделала, и тогда посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Перестань! Поистине, вы (подобны) увидевшим Йусуфа!2 Велите же Абу Бакру, чтобы он молился с людьми!»
И после этого Хафса сказала ‘Аише:
«Я никогда не видела от тебя блага!»
384. (680). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что во время той болезни пророка, да благословит его Аллах и приветствует, от которой он умер, с ними проводил молитвы Абу Бакр, да будет доволен им Аллах, и это продолжалось вплоть до понедельника. (Когда в этот день люди) выстроились рядами для молитвы, пророк, да благословит его Аллах и приветствует, лицо которого было подобно листу бумаги (с айатами) Корана3, поднял занавеску своей комнаты и стал смотреть на них, стоя (у дверей). А потом он улыбнулся, и при виде пророка, да благословит его Аллах и приветствует, люди были готовы вскочить со своих мест от радости. (Тем временем) Абу Бакр отошёл назад, чтобы совершить молитву в (общем) ряду, решив, что пророк, да благословит его Аллах и приветствует, выйдет на молитву. Однако пророк, да благословит его Аллах и приветствует, сделал присутствующим знак (, означавший, что они должны) закончить молитву, после чего опустил занавеску, и в тот же день он скончался.

Глава: О том случае, когда кто-нибудь начинает проводить молитву и в это время появляется имам, обычно проводивший её прежде.
385. (684). Передают со слов Сахля бин Са‘да ас-Са‘иди, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, отправился к людям из племени бану ‘амр бин ‘ауф1, чтобы примирить их друг с другом. Между тем настало время молитвы, и муаззин явился к Абу Бакру с вопросом: «Будешь ли ты проводить молитву с людьми? (Если да, то) я объявлю о её начале». Абу Бакр сказал: «Да», и приступил к молитве, а (через некоторое время,) когда люди ещё продолжали молиться, вернулся посланник Аллаха, да благословит его Аллах и приветствует, и прошёл к (первому) ряду, где и остановился. При этом люди стали хлопать в ладони2, однако Абу Бакр (никогда) не смотрел по сторонам во время молитвы. Тем не менее, когда хлопать стали сильнее, он всё же повернулся и увидел посланника Аллаха, да благословит его Аллах и приветствует, который знаком показал ему, чтобы он оставался на своём месте. Тогда Абу Бакр, да будет доволен им Аллах, воздел руки к небу и возблагодарил Аллаха за это веление посланника Аллаха, да благословит его Аллах и приветствует, после чего стал отходить назад, пока не поравнялся со (стоявшими в первом) ряду, а посланник Аллаха, да благословит его Аллах и приветствует, вышел вперёд и провёл молитву (до конца). Завершив её, он спросил: «О Абу Бакр, что помешало тебе остаться, если я сам велел тебе сделать это?» Абу Бакр ответил: «Не пристало Ибн Абу Кухафе3 молиться перед посланником Аллаха, да благословит его Аллах и приветствует!» Тогда посланник Аллаха, да благословит его Аллах и приветствует, обратился (к людям): «Почему вы так много хлопали в ладони? Пусть тот, кто во время своей молитвы (увидит) нечто, смущающее его, скажет: “Субхана-Ллах!” – и, если он произнесёт эти слова, к нему повернутся, что же касается хлопков, то это — для женщин».

Глава: Имам назначается для того, чтобы люди следовали его примеру во время молитвы.
386. (687). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда (во время болезни) пророка, да благословит его Аллах и приветствует, состояние его ухудшилось, он спросил: “Совершили ли люди молитву?” Мы ответили: “Нет, они дожидаются тебя”, (и тогда) он велел: “Налейте для меня воды в корыто”».
(‘Аиша) сказала:
«Мы сделали это, после чего он совершил полное омовение и попытался подняться, но потерял сознание. Очнувшись, пророк, да благословит его Аллах и приветствует, (снова) спросил: “Совершили ли люди молитву?” Мы ответили: “Нет, они дожидаются тебя, о посланник Аллаха”. Тогда он (опять) велел: “Налейте для меня воды в корыто”».
(‘Аиша) сказала:
«И он сел (в это корыто), совершил полное омовение и попытался подняться, но (снова) лишился сознания. Очнувшись, он (снова) спросил: “Совершили ли люди молитву?” Мы ответили: “Нет, они дожидаются тебя, о посланник Аллаха”. Тогда он (опять) велел: “Налейте для меня воды в корыто”. И он сел (в него), совершил полное омовение и попытался подняться, но (снова) лишился сознания. Очнувшись, он (снова) спросил: “Совершили ли люди молитву?” Мы ответили: “Нет, они дожидаются тебя, о посланник Аллаха”. Между тем люди оставались в мечети, ожидая пророка, мир и благословения ему, для совершения вечерней молитвы, и тогда пророк, да благословит его Аллах и приветствует, велел передать Абу Бакру, чтобы молитву с людьми провёл он. Посланный им человек сказал (Абу Бакру): “Посланник Аллаха, да благословит его Аллах и приветствует, велит тебе провести молитву с людьми”. Тогда Абу Бакр, который был мягкосердечным человеком, сказал: “О ‘Умар, помолись с людьми ты”, но ‘Умар ответил ему: “Ты имеешь больше прав на это!” — и в эти дни общие молитвы проводил Абу Бакр. А через некоторое время пророку, да благословит его Аллах и приветствует, немного полегчало, и он вышел (из дома) на полуденную молитву, где имамом был Абу Бакр, передвигаясь с помощью двух человек, одним из которых был аль-‘Аббас. Увидев его, Абу Бакр хотел отойти назад, однако пророк, да благословит его Аллах и приветствует, знаком показал ему, чтобы он не делал этого, и сказал: “Посадите меня рядом с ним”, и они усадили его рядом с Абу Бакром. После этого Абу Бакр стал молиться, повторяя все необходимые действия за сидевшим пророком, да благословит его Аллах и приветствует, а люди повторяли их за Абу Бакром».
387. (688). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, который страдал от боли1, начал совершать у себя дома молитву сидя, в то время как люди, находившиеся позади него, молились стоя. Он сделал им знак сесть, а закончив (молиться), сказал: “Имам назначается для того, чтобы (во время молитвы) другие следовали его примеру, и если он совершит поясной поклон, то поклонитесь и вы, если он поднимет (голову), поднимайте и вы, а если он молится сидя, то молитесь сидя и вы!”»2

Глава: Когда находящимся позади имама следует совершать земные поклоны?
388. (690). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, произносил слова “Да услышит Аллах того, кто воздал Ему хвалу /Сами‘а-Ллах ли-ман хамида/”1, никто из нас не сгибал спины, пока в земном поклоне не склонялся пророк, да благословит его Аллах и приветствует, а после (того, как склонялся он,) совершали земной поклон и мы».

Глава: Поднимающий голову раньше имама (во время земного поклона) совершает грех.
389. (691). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Разве тот из вас, кто поднимает свою голову раньше имама, не боится, что Аллах превратит его голову в ослиную (или: что Аллах уподобит его обличье ослиному)?!»

Глава: Имамом может быть раб, вольноотпущенник или подросток, не достигший совершеннолетия.
390. (693). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Слушайте и повинуйтесь, даже если вашим правителем сделают эфиопа, голова которого подобна изюмине».

Глава: О том случае, когда имам, в отличие от тех, кто находится за ним, не всё делает правильно.
391. (694). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда (имамы), совершающие молитвы для вас1, (всё) делают правильно2, вам (достаётся награда)3, если же они ошибаются, то вам (всё равно достаётся награда), но (это оборачивается) против них4».

Глава: Если (во время молитвы) человек встанет слева от имама, а имам поставит его справа от себя, молитва его от этого не станет недействительной.
392. (698). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал: «(Однажды) я заночевал у (своей тётки) Маймуны (, жены) пророка, да благословит его Аллах и приветствует, когда у неё находился и он. Совершив омовение, (пророк, да благословит его Аллах и приветствует,) встал на молитву, а я встал слева от него, но он поставил меня справа, после чего совершил молитву в тринадцать ракатов. Заснув, (пророк, да благословит его Аллах и приветствует,) стал громко дышать, так как во сне он обычно дышал громко, а потом к нему пришёл муаззин и он вышел (из дома) и помолился, не совершив омовения (повторно)1».

Глава: О том случае, когда имам затягивает общую молитву, а тот, у кого есть срочные дела, покидает её и молится в одиночку.
393. (701). Сообщается, что Джабир, да будет доволен им Аллах, сказал: «Обычно Му‘аз бин Джабаль молился вместе с пророком, да благословит его Аллах и приветствует, а потом возвращался и проводил молитву с людьми своего племени. Однажды, когда во время проведения вечерней молитвы он стал читать суру “Корова”1, какой-то человек покинул (место молитвы), что же касается Му‘аза, то он, как кажется, плохо отозвался о нём. Это дошло до пророка, да благословит его Аллах и приветствует, который трижды воскликнул: “Искуситель!”2 — и велел ему читать две суры из середины муфассаля3».

Глава: Сокращение имамом времени стояния в процессе молитвы наряду с полным совершением поясных и земных поклонов.
394. (702). Передают со слов Абу Мас‘уда, да будет доволен им Аллах, что как-то раз один человек сказал: «О посланник Аллаха, клянусь Аллахом, я задерживаюсь на утренней молитве лишь потому, что такой-то проводит её с нами слишком долго».
(Абу Мас‘уд сказал):
«И я никогда не видел, чтобы посланник Аллаха, да благословит его Аллах и приветствует, наставляя кого-нибудь, гневался бы сильнее, чем в тот день. Потом он сказал: “Поистине, некоторые из вас внушают (людям) отвращение (к благим делам)! Пусть тот из вас, кто станет проводить молитву с людьми, сокращает1, ведь есть среди них слабые, старые и нуждающиеся (в чём-либо)!”»
395. (705). Сообщается, что, передавая хадис о Му‘азе2, Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, добавлял, что пророк, да благословит его Аллах и приветствует, сказал ему: «Лучше бы во время молитвы ты читал “Славь имя Господа твоего…”, и “Клянусь солнцем и его сиянием…”, и “Клянусь ночью, когда она покрывает…”3»

Глава: Сокращение молитвы наряду с полным её совершением.
396. (706). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Обычно пророк, да благословит его Аллах и приветствует, проводил (общую) молитву недолго, но делал это наилучшим образом».

Глава: О том, кто облегчал молитву, услышав плач ребёнка.
397. (707). Передают со слов Абу Катады, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Поистине, приступая к молитве, я хочу проводить её долго, но, когда слышу плач ребёнка, сокращаю её, ибо не желаю доставлять затруднения его матери».

Глава: Выравнивание рядов во время объявления о начале молитвы и после этого.
398. (717). Сообщается, что ан-Ну‘ман бин Башир, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Вы непременно должны выравнивать свои ряды1, иначе Аллах обязательно изменит ваши лица2”».

Глава: Во время выравнивания рядов имаму следует повернуться лицом к людям.
399. (719). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Выравнивайте ваши ряды и смыкайте их, ибо, поистине, я вижу (, что делаете) вы у меня за спиной!»

Глава: О том случае, когда имама отделяет от людей стена или какая-нибудь иная преграда.
400. (729). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно посланник Аллаха, да благословит его Аллах и приветствует, совершал ночные молитвы в своей комнате, стена которой была коротка1. (Однажды) люди увидели пророка, да благословит его Аллах и приветствует, (совершавшего эту молитву,) и стали молиться, следуя его примеру, а наутро рассказали об этом (другим). На следующую ночь он снова встал на молитву и люди стали молиться вместе с ним. Это продолжалось в течение двух или трёх ночей, а потом посланник Аллаха, да благословит его Аллах и приветствует, остался (дома) и не вышел (на молитву). Утром люди спросили его об этом, и он сказал: “Поистине, я побоялся, что ночная молитва будет сделана для вас обязательной!”»

Глава: Ночная молитва.
401. (731). Передают со слов Зайда бин Сабита, да будет доволен им Аллах, что (однажды) во время рамадана посланник Аллаха, да благословит его Аллах и приветствует, устроил для себя (нечто вроде отдельной) комнаты1 и стал молиться там ночами, а люди из числа его сподвижников молились, следуя его примеру. Узнав об этом, он стал оставаться (дома), а потом вышел к ним и сказал: «Я видел то, что вы делали, и понял это2. О люди, молитесь в своих домах, ибо, поистине, если не считать обязательных молитв, наилучшей молитвой является та, которую человек совершает у себя дома!»


Книга 12: Главы об особенностях молитвы

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 12. Главы об особенностях молитвы
Глава: Следует поднимать руки при первом произнесении слов “Аллах велик” в начале молитвы.
402. (735). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что, приступая к молитве, посланник Аллаха, да благословит его Аллах и приветствует, всегда поднимал руки до уровня плеч и он делал то же самое, когда произносил слова “Аллах велик /Аллаху акбар/” перед совершением поясного поклона. И он поднимал руки после того, как поднимал голову1 после совершения поясного поклона. При этом он говорил: «Да услышит Аллах того, кто воздал Ему хвалу, Господь наш, хвала Тебе! /Cами‘а-Ллах ли-ман хамида, Рабба-на, ва ля-кя-ль-хамд!/» И он не (поднимал рук) во время совершения земного поклона.

Глава: Возложение правой руки на левую.
403. (740). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«Людям приказывали, чтобы во время молитвы они возлагали правую кисть на левое предплечье».

Глава: Что следует говорить после слов “Аллах велик”.
404. (743). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, а также Абу Бакр и ‘Умар, да будет доволен Аллах ими обоими, всегда начинали молитву словами: «Хвала Аллаху, Господу миров…»1
405. (744). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Обычно посланник Аллаха, да благословит его Аллах и приветствует, умолкал на короткий промежуток времени между произнесением слов “Аллах велик” и (началом) чтения (“Аль-Фатихи”. Однажды) я спросил: «Да станут мои родители выкупом за тебя, о посланник Аллаха, что ты говоришь про себя между такбиром2 и чтением (“Аль-Фатихи”)?» Он ответил: «Я говорю: “О Аллах, удали меня от прегрешений моих, как удалил Ты восток от запада; о Аллах, очисть меня от прегрешений, как очищают белую одежду от грязи; о Аллах, смой прегрешения мои водой, снегом и градом! /Аллахумма, ба‘ид байни ва байна хатайайа кя-ма ба‘адта байна-ль-машрики ва-ль-магриб, Аллахумма, наккы-ни мин аль-хатайа кя-ма йунакка-с-саубу-ль-абйаду мин ад-данас, Аллахумма-гсиль хатайайа би-ль-ма’и, ва-с-сальджи ва-ль-барад!/”»

Глава:
406. (745). Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что, когда пророк, да благословит его Аллах и приветствует, молился во время солнечного затмения, он (сначала) встал и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился, потом совершил земной поклон и долго не поднимался, потом поднялся1, потом совершил (ещё один) земной поклон и долго не поднимался, потом встал и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился и долго стоял, потом склонился в поясном поклоне и долго не выпрямлялся, потом выпрямился, потом совершил долгий земной поклон, потом поднялся, потом совершил (ещё один) долгий земной поклон, после чего закончил (молитву) и сказал: «Рай был столь близок ко мне, что если бы я осмелился, то принёс бы вам одну из его гроздей, и ад был столь близок ко мне, что я воскликнул: “О Господь мой, неужели и я окажусь вместе с ними?!” И тут я вдруг увидел какую-то женщину2 и спросил: “Что она сделала?” (В ответ мне) сказали: “Она держала (кошку) взаперти, пока та не подохла от голода, не давая ей никакой еды и не выпуская (её из дома), чтобы та кормилась сама”».3

Глава: Устремление взгляда на имама во время молитвы1.
407. (746). Сообщается, что (однажды) Хаббаба, да будет доволен им Аллах, спросили:
«Читал ли посланник Аллаха, да благословит его Аллах и приветствует, (Коран) во время полуденных и послеполуденных молитв?»
Он ответил:
«Да».
Его спросили:
«А как вы узнавали об этом?»
Он ответил:
«По движению его бороды».

Глава: Устремление взгляда к небу во время молитвы.
408. (750). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, воскликнул: “Что позволяют себе люди, которые во время молитвы устремляют свои взоры к небу?!” Голос его при этом был строгим (, а к сказанному) он добавил: “Если они не прекратят поступать так, то непременно лишатся зрения!”»

Глава: Не следует смотреть по сторонам во время молитвы.
409. (751). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) я задала посланнику Аллаха, да благословит его Аллах и приветствует, вопрос относительно взглядов (, которые человек бросает) по сторонам во время молитвы, и он сказал: “Это (не что иное, как) кража шайтана, похищающего (нечто) из молитвы раба (Аллаха)”».

Глава: Обязательность чтения (Корана) имамом и стоящими за ним во время совершения всех молитв.
410. (755). Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:
«Когда жители Куфы1 пожаловались ‘Умару, да будет доволен им Аллах, на Са‘да2, да будет доволен им Аллах, он сместил его и назначил правителем над ними ‘Аммара (бин Йасира). Они принесли (много) жалоб, (среди прочего) упомянув и о том, что он не совершал молитв должным образом. Тогда (‘Умар) послал за ним, (а когда Са‘д явился к нему,) сказал: “О Абу Исхак! Эти (люди) утверждают, что ты проводишь молитвы не так как надо!” (В ответ на это) Абу Исхак сказал: “Что касается меня, то клянусь Аллахом, я молился с ними именно так, как делал это посланник Аллаха, да благословит его Аллах и приветствует, и не сокращал молитву! Во время вечерней молитвы я удлинял два первых раката и укорачивал два последних3”. ‘Умар сказал: “Я так и думал о тебе, о Абу Исхак!” А потом он послал вместе с ним одного человека (или: нескольких людей), чтобы тот расспросил о нём жителей Куфы. В городе не осталось ни одной мечети, где бы (этот человек) не расспрашивал (людей о Са‘де, и все) они поминали его добром. (Так продолжалось до тех пор,) пока он не зашёл в мечеть племени бану ‘абс, где один из них по имени Усама бин Катада, известный также как Абу Са‘да, встал и сказал: “Поскольку ты спрашиваешь нас, (то я скажу, что) Са‘д не принимал участия в походах с боевыми отрядами, не делил (военную добычу) поровну и не придерживался справедливости в решении судебных дел”. (Услышав это,) Са‘д воскликнул: “Тогда, клянусь Аллахом, я молю о трёх вещах: о Аллах, если этот Твой раб — лжец и если он поднялся (со своего места только) для того, чтобы показать себя и прославиться, продли жизнь его, и продли бедность его, и подвергни его испытаниям!” (И всё это сбылось,) а когда впоследствии этого человека спрашивали (о его положении), он отвечал: “(Я —) злосчастный старец, и меня настигло проклятие Са‘да!”»
‘Абд аль-Малик4 сказал:
«И потом я видел (этого человека), брови которого от старости нависали на глаза и который приставал на улицах к молодым служанкам».
411. (756). Передают со слов ‘Убады бин ас-Самита, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не совершил молитву5 тот, кто не прочитал “Аль-Фатиху”».
412. (757). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует, вошёл в мечеть, (туда же) вошёл один человек, который совершил молитву, а потом обратился с приветствием к пророку, да благословит его Аллах и приветствует. Ответив (на приветствие), он сказал: «Вернись и соверши молитву, ибо, поистине, ты не помолился!» Тот совершил молитву так же, как и прежде, а потом (опять) подошёл к пророку, да благословит его Аллах и приветствует, и приветствовал его, (и он снова) велел ему: «Вернись и соверши молитву, ибо, поистине, ты не помолился!» — (и это повторилось) трижды. Тогда (этот человек) сказал: «Клянусь Тем, Кто послал тебя с истиной, я не могу совершить её лучше, научи же меня (, как это нужно делать)!» (В ответ на это пророк, да благословит его Аллах и приветствует,) сказал: «Когда встанешь на молитву, скажи: “Аллах велик”, потом прочти, что сможешь6, из Корана, потом соверши поясной поклон должным образом7, потом выпрямись полностью, потом соверши земной поклон должным образом, потом выпрямись сидя и поступай так же во время каждой своей молитвы».

Глава: Чтение (Корана) во время полуденной /зухр/ молитвы.
413. (759). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«При совершении первых двух ракатов полуденной /зухр/ молитвы пророк, да благословит его Аллах и приветствует, обычно читал суру “Аль-Фатиха” и ещё по одной суре (во время каждого раката): более длинную во время первого раката и более короткую во время второго раката, иногда читая айаты так, что его слова были слышны (стоящим поблизости от него). И, совершая послеполуденную /‘аср/ молитву, он обычно читал “Аль-Фатиху” и ещё две суры: более длинную во время первого раката (и более короткую во время второго). И обычно он удлинял чтение во время совершения первого раката утренней /субх/ молитвы, сокращая его во время второго».

Глава: Чтение (Корана) во время закатной /магриб/ молитвы.
414. (763). Передают, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал, что, когда (его мать) Умм аль-Фадль услышала, как он читает «Клянусь посылаемыми поочерёдно…»,1 она сказала: «О сынок, клянусь Аллахом, чтением этой суры ты напомнил мне, что она была последним, что я слышала от посланника Аллаха, да благословит его Аллах и приветствует, читавшего её во время закатной /магриб/ молитвы».
415. (764). Сообщается, что Зайд бин Сабит, да будет доволен им Аллах, сказал:
«Я слышал, как во время закатной /магриб/ молитвы посланник Аллаха, да благословит его Аллах и приветствует, читал более длинную из двух длинных сур».2

Глава: Чтение вслух во время закатной /магриб/ молитвы.
416. (765). Сообщается, что Джубайр бин Мут‘им, да будет доволен им Аллах, сказал:
«Я слышал, как во время закатной молитвы посланник Аллаха, да благословит его Аллах и приветствует, читал суру “Гора”».

Глава: Чтение вслух во время вечерней /‘иша/ молитвы.1
417. (766). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды, когда) я совершал вечернюю молитву, находясь позади Абу-ль-Касима, да благословит его Аллах и приветствует, он прочитал: “Когда небо расколется…”2, после чего совершил земной поклон3. И я тоже буду совершать земной поклон (после чтения) этой суры до тех пор, пока не встречусь с ним4».
418. (767). Передают со слов аль-Бара, да будет доволен им Аллах, что (однажды), находясь в пути, пророк, да благословит его Аллах и приветствует, прочёл во время совершения одного из ракатов вечерней молитвы: «Клянусь смоковницей и оливой…»5

(769). В другой версии этого хадиса сообщается, что он (также) сказал:
«…и я не слышал более приятного голоса (или: чтения), чем его (голос)».

Глава: Чтение (Корана) во время утренней /фаджр/ молитвы.
419. (772). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Коран следует) читать во время каждой молитвы. Мы читаем (его) для вас вслух тогда же1, когда читал (его) вслух нам посланник Аллаха, да благословит его Аллах и приветствует, а в тех случаях, когда он при нас читал (его) про себя, и мы читаем его про себя при вас. Если ты ничего не добавишь к “Аль-Фатихе”, (при совершении того или иного раката молитвы,) этого будет достаточно, а если добавишь, будет лучше».

Глава: Чтение (Корана) вслух во время утренней /фаджр/ молитвы.
420. (773). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) пророк, да благословит его Аллах и приветствует, вместе с группой сподвижников двинулся в путь, намереваясь посетить ярмарку в ‘Укязе1. (В то время) шайтанам был преграждён доступ к известиям с небес2 и они были поражены небесным огнём. Тогда шайтаны отправились к своему народу, и (их) спросили: «Что с вами?» Они сказали: «Что-то преградило нам доступ к известиям с небес, и мы были поражены небесным огнём». (Им) сказали: «Преградой между вами и известиями с небес могло стать только что-то новое, отправляйтесь же на восток и на запад земли и посмотрите, что помешало вам (узнавать эти) известия». И (пути) тех из них, что направились в сторону Тихамы3, пересеклись с пророком, да благословит его Аллах и приветствует, находившимся в Нахле4 по пути в ‘Укяз и совершавшим в это время утреннюю молитву вместе со своими сподвижниками. Услышав (чтение) Корана, они стали прислушиваться к нему и (стали) восклицать: «Клянёмся Аллахом, это и преградило вам доступ к известиям с небес!» — а потом вернулись к своему народу и сказали: «О народ наш! Поистине, мы слышали дивный Коран, который наставляет на прямой путь. Мы уверовали в него и не будем поклоняться никому, кроме Господа нашего»5, после чего Аллах ниспослал Своему пророку, да благословит его Аллах и приветствует, (айат, в котором говорится): «Скажи: “Дано мне в откровении…”»6 И ему действительно было ниспослано в откровении содержание разговоров джиннов.
421. (774). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Во время молитв) пророк, да благословит его Аллах и приветствует, читал (вслух), когда получал веление (поступать так), и молчал,7 когда получал веление (молчать, а в Коране сказано): “…и не забывает Господь твой”.8 (В Коране сказано также): “Посланник Аллаха — прекрасный пример для вас…”9»

Глава: О чтении двух сур, и о чтении последних айатов сур, и о чтении последующей суры раньше предыдущей, и о чтении начала какой-нибудь суры во время совершения одного раката молитвы.
422. (775). Передают со слов Ибн Мас‘уда, да будет доволен им Аллах, что однажды к нему пришёл какой-то человек, который сказал:
«Ночью я прочитал (все суры) муфассаля1 во (время совершения) одного раката».
(Ибн Мас‘уд) сказал:
«(Ты читал Коран) слишком быстро, как читают стихи. Я знаю сходные (по смыслу суры, которые) пророк, да благословит его Аллах и приветствует, соединял друг с другом2», после чего назвал двадцать сур: (восемнадцать) из муфассаля и две суры (из числа тех, что начинаются с букв “ха” и “мим”, которые пророк, да благословит его Аллах и приветствует, читал) во время совершения каждого раката3.

Глава: О чтении “Аль-Фатихи” при совершении двух последних ракатов молитвы.
423. (776). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«Совершая (каждый из) двух первых ракатов полуденной молитвы, пророк, да благословит его Аллах и приветствует, обычно читал “Аль-Фатиху” и ещё одну суру после неё, тогда как при совершении двух последних ракатов он читал только “Аль-Фатиху”, (и иногда) мы слышали (, как он читает тот или иной) айат. Чтение во время совершения первого раката занимало у него больше времени, чем чтение во время второго, и он обычно поступал так же во время послеполуденной и утренней молитв».

Глава: Произнесение имамом слова “Амин” вслух.
424. (780). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда имам произнесёт (слово) “Амин”, произнесите его и вы, ибо, поистине, тому, кто произнесёт его одновременно с ангелами, будут прощены его прежние грехи1».
Со слов Абу Хурайры, да будет доволен им Аллах, также передают, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас скажет: “Амин”, и ангелы на небесах скажут: “Амин”, и будут эти слова произнесены одновременно, ему простятся его прежние грехи».

Глава: Достоинство произнесения слова “Амин”.
424. (780). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Когда имам произнесёт (слово) “Амин”, произнесите его и вы, ибо, поистине, тому, кто произнесёт его одновременно с ангелами, будут прощены его прежние грехи1».
Со слов Абу Хурайры, да будет доволен им Аллах, также передают, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас скажет: “Амин”, и ангелы на небесах скажут: “Амин”, и будут эти слова произнесены одновременно, ему простятся его прежние грехи».

Глава: О совершении поясного поклона вне ряда молящихся.
425. (783). Передают, что однажды Абу Бакр, да будет доволен им Аллах, пришёл к пророку, да благословит его Аллах и приветствует, в тот момент, когда он совершал поясной поклон (во время молитвы), и он тоже склонился в поясном поклоне, но до того, как присоединился к ряду молящихся. Потом он рассказал об этом пророку, да благословит его Аллах и приветствует, который сказал: «Да увеличит Аллах твоё стремление (к благу), но больше так не делай!»

Глава: Полное произнесение слов “Аллах велик” /Аллаху акбар/ при совершении поясного поклона /руку‘/.
426. (784). Передают со слов ‘Имрана бин Хусайна, да будет доволен им Аллах, что (однажды) он совершил в Басре молитву вместе с ‘Али, да будет доволен им Аллах.
(‘Имран) сказал:
«(И своей) молитвой этот человек напомнил нам молитвы, которые мы совершали вместе с посланником Аллаха, да благословит его Аллах и приветствует », упомянув и о том, что, выпрямляясь или сгибаясь он каждый раз произносил слова “Аллах велик”1.

Глава: Произнесение слов “Аллах велик” (человеком,) выпрямляющимся после совершения земного поклона /суджуд/.
427. (789). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, становился на молитву, он всегда говорил: “Аллах велик”, потом он произносил эти слова перед совершением поясного поклона, а когда выпрямлялся после него, говорил: “Да услышит Аллах тех, кто воздал Ему хвалу /Сами‘а-Ллах ли-ман хамида/”. Когда же он выпрямлялся полностью, то говорил: “Господь наш, хвала Тебе /Рабба-на, ва ля-кя-ль-хамд/”».

Глава: Возложение рук на колени при совершении поясного поклона.
428. (790). Сообщается, что Мус‘аб бин Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«(Однажды) я молился рядом со своим отцом1 и (при совершении поясного поклона) соединил руки, поместив их между колен. Мой отец запретил мне делать это (впредь) и сказал: “Мы делали то же самое, но нам было запрещено это, и было нам велено класть руки на колени”».

Глава: При совершении поясного поклона необходимо держать спину прямо и стоять спокойно.
429. (792). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Поясной поклон пророка, да благословит его Аллах и приветствует, его земной поклон, (сидение) между двумя земными поклонами и стояние после поясного поклона были примерно равны (по продолжительности и отличались в этом отношении) от времени стояния /кийам/1 и сидения /ку‘уд/2».

Глава: Обращение к Аллаху с мольбой /ду‘а/ при совершении поясного поклона.
430. (794, 817). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Совершая поясные и земные поклоны, пророк, да благословит его Аллах и приветствует, обычно говорил: “Преславен Ты1, о Аллах, Господь наш, и хвала Тебе! О Аллах, прости меня! /Субхана-кя, Аллахумма, Рабба-на, ва би-хамди-кя! Аллахумма,-гфир ли!/”»
В другой версии этого хадиса сообщается также, что она сказала: «(Он говорил так,) выполняя то, что было велено ему делать в Коране2».

Глава: О достоинстве произнесения слов: «О Аллах, Господь наш, хвала Тебе! /Аллахумма, Рабба-на, ля-кя-ль-хамд!/»
431. (796). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда имам скажет: “Да услышит Аллах тех, кто воздал Ему хвалу”, говорите: “Господь наш, хвала Тебе”, ибо, поистине, тому, кто произнесёт эти слова одновременно с ангелами, простятся его прежние грехи».

Глава:
432. (797). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Поистине, я (стараюсь) совершать молитву почти так же, как это делал пророк, да благословит его Аллах и приветствует ».
(Сообщается также, что) при совершении последнего раката полуденной /зухр/, вечерней /‘иша/ и утренней /субх/ молитв после произнесения слов “Да услышит Аллах тех, кто воздал Ему хвалу” Абу Хурайра, да будет доволен им Аллах, обычно взывал к Аллаху, обращаясь к Нему с мольбами за верующих и проклиная неверных.
433. (798). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Обычно с мольбами к Аллаху обращались1 во время закатной /магриб/ и утренней /фаджр/ молитв».
434. (799). Сообщается, что Рифа‘а бин Рафи‘ аз-Зураки, да будет доволен им Аллах, сказал:
«Однажды мы совершали молитву (, находясь) позади пророка, да благословит его Аллах и приветствует. Поднимая голову после поясного поклона, он говорил: “Да услышит Аллах тех, кто воздал Ему хвалу”, а один человек, находившийся позади него, сказал: “Господь наш, хвала Тебе, хвала многая, благая и благословенная! /Рабба-на, ва ля-кя-ль-хамду хамдан касиран, таййибан, мубаракaн фи-хи!/” Закончив молиться, (пророк, да благословит его Аллах и приветствует,) спросил: “Кто сказал это?” (Тот человек) ответил: “Я”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Я видел более тридцати ангелов, каждый из которых старался записать эти слова первым”».

Глава: Подняв голову после совершения поясного поклона, следует стоять спокойно.
435. (800). Сообщается, что Сабит сказал:
«Обычно Анас, да будет доволен им Аллах, показывал нам, как молился пророк, да благословит его Аллах и приветствует, и когда во время молитвы он поднимал голову после совершения поясного поклона, то стоял (так долго, что) мы говорили: “Он забыл (о земном поклоне)”».

Глава: Совершая земной поклон, следует сказать: «Аллах велик».
436. (804). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, поднимал голову после поясного поклона, он всегда говорил: “Да услышит Аллах тех, кто воздал Ему хвалу; Господь наш, хвала Тебе”, (после чего иногда) обращался к Аллаху с мольбами за некоторых людей, называя их по именам (, например): “О Аллах, спаси аль-Валида Ибн аль-Валида, и Саламу бин Хишама, и ‘Аййаша Ибн Абу Раби‘у1, и слабых из числа верующих! О Аллах, будь суров с племенем мудар2 и сделай так, чтобы голод продолжался для него столько же, сколько и во времена Йусуфа!3” (Он говорил так, поскольку) в те дни восточная группа племён мудар выступала против него».

Глава: О достоинстве земного поклона.
437. (806). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) люди спросили: «О посланник Аллаха! Увидим ли нашего Господа в День воскресения?» (В ответ) он сказал: «Разве сомневаетесь вы (, что сможете увидеть) полную луну в такую ночь, когда она не будет скрыта облаками?» Они сказали: «Нет, о посланник Аллаха». Он сказал: «А разве сомневаетесь вы (, что сможете увидеть) солнце, которое не скрыто тучами?» Они сказали: «Нет». (Тогда) он сказал: «Поистине, так же увидите вы и Его! В День воскресения люди будут собраны, и Он скажет: “Пусть каждый последует за тем, чему он поклонялся!” — и некоторые из них последуют за солнцем, некоторые — за луной, некоторые — за (теми, кого они считали) богами, а эта община вместе со своими лицемерами останется. И явится к ним Аллах, Который скажет: “Я — Господь ваш!” — они же станут говорить: “Это (будет) нашим местом, пока не придёт к нам Господь наш1, а когда Он придёт, мы узнаем Его!” Потом Аллах (снова) явится к ним и скажет: “Я — Господь ваш!” И тогда они скажут: “Ты — Господь наш!” И Он призовёт их, и будет воздвигнут над адом Сират2, и стану я первым из посланников, кто сможет пройти по нему с общиной своей, и в тот День никто не заговорит, кроме посланников, посланники же станут говорить: “О Аллах, спаси, спаси!” А в аду есть крючья, подобные колючкам са‘дана3».
(Пророк, да благословит его Аллах и приветствует, спросил): «Видели ли вы колючки са‘дана?» Люди сказали: «Да». (Тогда он продолжил): «(Эти крючья) действительно будут подобны колючкам са‘дана, однако никто, кроме Аллаха, не знает, сколь они велики. Они станут хватать людей сообразно делам их, и некоторые из них будут погублены за свои дела, а у других будут вырваны куски плоти, но потом они спасутся. А когда Аллах пожелает проявить милость по отношению к кому-нибудь из оказавшихся в огне, Он велит ангелам вывести (оттуда) тех, кто поклонялся (только) Аллаху. И они станут выводить (таких людей), узнавая их по следам (, которые останутся на них) от земных поклонов, ибо Аллах запретил огню уничтожать такие следы. Они будут выходить из огня, который уничтожит (тело) каждого (такого) человека полностью, если не считать следов от земных поклонов, и (такие люди) выйдут из огня обгоревшими до костей, а потом их польют водой жизни и они станут расти подобно тому, как прорастает семя из того, что приносит с собой поток. А потом, (когда) Аллах завершит Суд над (Своими) рабами, останется меж раем и адом (только) один человек, и он будет последним из побывавших в огне, который войдёт в рай. Лицо его будет обращено в сторону огня, и он скажет: “Господь мой, отврати моё лицо от огня, ибо ветер его отравил меня, а пламя сожгло меня!” (Аллах) скажет: “А если это будет сделано для тебя, будешь ли ты просить о чём-нибудь ещё?” Он скажет: “Нет, клянусь славой Твоей!” — и станет давать (в этом) Аллаху клятвы и обещания, какие Ему будет угодно. И Аллах отвратит его лицо от огня, когда же (этот человек) повернётся лицом к раю и увидит его великолепие, он умолкнет и будет молчать, сколько пожелает Аллах, а потом скажет: “О Господь мой, приблизь меня к вратам рая!” Тогда Аллах скажет ему: “Разве не давал ты клятв и обещаний, что не станешь просить ни о чём, кроме того, чего ты уже попросил?” (На это человек) скажет: “О Господь мой, да не окажусь я самым злосчастным из созданий Твоих!” (Аллах) спросит: “А не будешь ли ты просить ещё о чём-нибудь, если это будет сделано для тебя?” (Человек) скажет: “Нет, клянусь славой Твоей, больше я не попрошу ни о чём!” — и станет давать (в этом) своему Господу клятвы и обещания, какие Ему будет угодно. И Он приведёт его к вратам рая, когда же (человек) достигнет их и увидит красоту рая, его блеск и его радости, он умолкнет и будет молчать, сколько пожелает Аллах, а потом скажет: “Господь мой, введи меня в рай!” Тогда Аллах скажет: “Горе тебе, о сын Адама, сколь же ты вероломен! Разве не давал ты клятвы и обещания не просить ни о чём, кроме того, что было даровано тебе?” (На это человек) скажет: “О Господь мой, не делай меня несчастнейшим из Твоих созданий!” И тогда Всемогущий и Великий Аллах засмеётся, а потом позволит ему войти в рай и скажет: “Пожелай (чего-нибудь)”, и человек станет (высказывать свои) желания, а когда (желаний у него больше) не останется, Всемогущий и Великий Аллах скажет: “Добавь ещё то-то и то-то”, и Господь его Сам станет напоминать ему, а когда (желаний у него больше) не останется, Аллах Всевышний скажет: “Вот тебе (то, чего ты пожелал,) и ещё столько же!”»
(Сообщается, что) Абу Са‘ид аль-Худри сказал Абу Хурайре, да будет доволен Аллах ими обоими: «Поистине, посланник Аллаха, да благословит его Аллах и приветствует, поведал, что Аллах скажет: “Вот тебе (то, чего ты пожелал,) и ещё вдесятеро больше!”» (На это) Абу Хурайра ответил: «Я запомнил только то, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Вот тебе (то, чего ты пожелал,) и ещё столько же!”» Абу Са‘ид сказал: «Поистине, я слышал, как он сказал: “Вот тебе (то, чего ты пожелал,) и ещё вдесятеро больше!”»

Глава: Касание носом земли при совершении земного поклона.
438. (812). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует, сказал: «Мне было велено совершать земные поклоны (, опираясь) на семь костей: на лоб, — и при этом он указал рукой себе на нос1 — ладони, колени и кончики пальцев ног и не подбирая волосы и одежду2».

Глава: Необходимо посидеть некоторое время между двумя земными поклонами.
439. (821). Сообщается, что однажды Анас, да будет доволен им Аллах, сказал (людям):
«Поистине, я делаю всё возможное, чтобы проводить молитвы с вами именно так, как на моих глазах молился с нами пророк, да благословит его Аллах и приветствует ».
Сабит, передавший этот хадис, сказал:
«Анас всегда делал то, чего, как я вижу, не делаете вы: когда он поднимал голову после совершения поясного поклона, то стоял (так долго, что) некоторые думали, что он забыл (о земном поклоне), — и он (сидел) между двумя земными поклонами (так долго, что) некоторые думали, что он забыл (о втором поклоне)».

Глава: Во время земного поклона не следует касаться локтями земли.
440. (822). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Придерживайтесь умеренности во время земного поклона, и пусть никто из вас (при этом) не касается своими локтями земли подобно собаке1».

Глава: О том, кто, совершив нечётный (ракат) своей молитвы, (некоторое время) сидел прямо1, после чего поднимался.
441. (823). Малик бин аль-Хувайрис аль-Ляйси, да будет доволен им Аллах, передавал, что он видел, как молился пророк, да благословит его Аллах и приветствует, (сообщая, что после) совершения первого и третьего ракатов своей молитвы он не вставал, пока не выпрямлялся сидя (, на мгновение задерживаясь в таком положении).

Глава: Произнесение слов “Аллах велик” тем, кто поднимается после совершения двух земных поклонов.
442. (825). Сообщается, что, когда Абу Са‘ид аль-Худри, да будет доволен им Аллах, совершал молитвы (с людьми), он вслух произносил слова “Аллах велик”, поднимая голову после совершения земного поклона, и начиная совершать земной поклон, и (снова) поднимая (голову после земного поклона), и вставая после совершения двух ракатов. Он говорил: «Я видел, что так (поступал) пророк, да благословит его Аллах и приветствует ».

Глава: Как следует усаживаться во время произнесения ташаххуда1 в соответствии с сунной.
443. (827). ‘Абдуллах бин ‘Абдуллах бин ‘Умар2, да помилует его Аллах Всевышний, передал, что он часто видел, как ‘Абдyллах бин ‘Умар, да будет доволен Аллах ими обоими, во время молитвы садился (для произнесения ташаххуда), скрестив ноги.
(‘Абдуллах бин ‘Абдуллах сказал):
«И я, будучи тогда ещё молодым, поступил так же, однако ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, запретил мне (поступать так), сказав: “В соответствии с сунной, (при произнесении ташаххуда) во время молитвы необходимо ставить вертикально правую ступню, (опираясь о землю пальцами ног,) а левую ногу — сгибать3”. Я сказал: “Но ты ведь делаешь это4!” Он сказал: “Поистине, ноги уже не держат меня”».
444. (828). Сообщается, что (однажды) Абу Хумайд ас-Са‘иди, да будет доволен им Аллах, сказал (своим товарищам):
«Я лучше всех из вас запомнил, как молился посланник Аллаха, да благословит его Аллах и приветствует. Я видел, что, произнося слова “Аллах велик”5, он поднимал руки до уровня плеч, совершая поясной поклон, (сначала) возлагал руки на колени, после чего выпрямлял спину, а поднимая голову (после поясного поклона), выпрямлялся так, что все его позвонки возвращались на свои места. Совершая земной поклон, он опирался ладонями о землю и не касался локтями ни земли, ни тела, а кончики пальцев его ног были направлены в сторону киблы. Усаживаясь после совершения (первых) двух ракатов, он садился на свою левую ногу и поднимал вертикально ступню правой, а когда усаживался после совершения последнего раката, продвигал вперёд свою левую ногу, поднимал правую ступню и сидел на (левой) ягодице».

Глава: О тех, кто не считал обязательным произнесение первого ташаххуда.1
445. (829). Передают со слов ‘Абдуллаха бин Малика Ибн Бухайны, да будет доволен им Аллах, который происходил из племени азд шану’а, был союзником племени бану ‘абд манаф и являлся одним из сподвижников пророка, да благословит его Аллах и приветствует, что однажды пророк, да благословит его Аллах и приветствует, совершавший с ними полуденную молитву, не стал сидеть после совершения первых двух ракатов, а поднялся, и люди поднялись (со своих мест) вместе с ним. Когда молитва закончилась, люди стали ждать, что он произнесёт слова таслима2, но он сказал: «Аллах велик», продолжая сидеть, совершил два земных поклона3, прежде чем произнести слова таслима, и уже потом произнёс их.

Глава: Произнесение последнего ташаххуда.
446. (831). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
Совершая молитвы позади пророка, да благословит его Аллах и приветствует, мы обычно говорили (сидя): «Мир /ас-салям/ Аллаху, мир Джибрилу и Микаилу, мир такому-то и такому-то», но однажды посланник Аллаха, да благословит его Аллах и приветствует, повернулся к нам и сказал: «Поистине, Аллах это и есть Мир1, а поэтому, когда кто-нибудь из вас станет молиться, пусть говорит: “Приветствия2, молитвы и (всё) благое Аллаху, мир тебе, о пророк, милость Аллаха и благословения Его, мир нам и всем праведным рабам Аллаха /Ат-тахиййату ли-Лляхи, ва-с-саляввату ва-т-таййибату, ас-саляму ‘аляй-кя, аййу-ха-н-наби, ва рахмату-Ллахи ва баракяту-ху, ас-саляму ‘аляй-на ва ‘аля ‘ибади-Лляхи-с-салихин/”, и, поистине, если вы произнесёте (эти слова), они коснутся каждого праведного раба Аллаха на небесах и на земле. (И говорите): “Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад — Его раб и Его посланник /Ашхаду алля иляха илля-Ллаху ва ашхаду анна Мухаммадан ‘абду-ху ва расулю-ху/”».

Глава: Обращение к Аллаху со словами мольбы перед таслимом.
447. (832). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время молитвы посланник Аллаха, да благословит его Аллах и приветствует, обычно обращался к Аллаху с мольбой, говоря: “О Аллах, поистине, я прибегаю к Тебе от мучений могилы, и я прибегаю к Тебе от искушения Антихриста и я прибегаю к Тебе от искушений жизни и смерти! О Аллах, поистине, я прибегаю к Тебе от (бремени) греха и долга! /Аллахумма, инни а‘узу би-кя мин ‘азаби-ль-кабри, ва а‘узу би-кя мин фитнати-ль-масихи-д-даджжали ва а‘узу би-кя мин фитнати-ль-махйа ва-ль-мамат! Аллахумма, инни а‘узу би-кя мин аль-ма‘сами ва-ль-маграм!/” (Как-то) один человек спросил его: “Почему ты так часто просишь защиты от долгов?” (В ответ посланник Аллаха, да благословит его Аллах и приветствует,) сказал: “Поистине, когда человек, обременённый долгами, говорит, он лжёт, а когда даёт обещания, нарушает их”».
448. (834). Передают со слов Абу Бакра ас-Сиддика, да будет доволен им Аллах, что однажды он попросил посланника Аллаха, да благословит его Аллах и приветствует: «Научи меня словам мольбы, с которой я обращался бы к Аллаху во время своей молитвы», и он сказал: «Говори: “О Аллах, поистине, я обижал самого себя много раз1, а никто, кроме Тебя не простит грехов! Прости же меня, и даруй мне Своё прощение и помилуй меня, поистине, Ты — Прощающий, Милосердный! /Аллахумма, инни залямту нафси зульман кясиран, ва ля йагфиру-з-зунуба илля Анта, фа-гфир ли магфиратан мин ‘инди-кя ва-рхам-ни, инна-кя Анта-ль-Гафуру-р-Рахим!/”»

Глава: О том, что можно выбирать обращения к Аллаху с мольбами после (последнего) ташаххуда, обязательными же подобные обращения не являются.
449. (835). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
Совершая молитвы вместе с пророком, да благословит его Аллах и приветствует, мы обычно говорили (сидя): «Мир Аллаху от Его рабов, мир такому-то и такому-то», но однажды пророк, да благословит его Аллах и приветствует, сказал: «Не говорите: “Мир Аллаху”, ведь Аллах и есть Мир, но говорите: “Приветствия, молитвы и (всё) благое Аллаху, мир тебе, о пророк, милость Аллаха и благословения Его, мир нам и всем праведным рабам Аллаха”. Поистине, если вы произнесёте (эти слова, они) коснутся каждого раба (, обитающего) на небе /или: между небом и землёй/. (И говорите): “Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад — Его раб и Его посланник”, после чего можно выбрать слова мольбы, которые нравятся человеку больше всего, и обратиться с ними к Аллаху».

Глава: Таслим.1
450. (837). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, заканчивал произносить слова таслима (после завершения молитвы), женщины поднимались, а он задерживался на (своём месте) на короткое время, прежде чем встать2».

Глава: Следует произносить слова таслима сразу после произнесения их имамом.
451. (838). Сообщается, что ‘Итбан (бин Малик), да будет доволен им Аллах, сказал:
«(Когда) мы молились вместе с пророком, да благословит его Аллах и приветствует, то произносили слова таслима сразу после него».

Глава: Поминание /зикр/ Аллаха после молитвы.
452. (841). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда при жизни пророка, да благословит его Аллах и приветствует, люди завершали обязательную молитву, они обычно громко поминали Аллаха.
Ибн ‘Аббас сказал:
«И по (словам этого поминания) я узнавал о (том, что молитва закончилась)».
453. (843). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) к пророку, да благословит его Аллах и приветствует, пришли бедные (из числа его сподвижников) и сказали: «Богачи достигнут самого высокого положения и обретут вечное блаженство. Они молятся подобно нам и постятся подобно нам, но (помимо этого) у них есть преимущество обладания богатством, благодаря которому они совершают хаджж и умру, принимают участие в борьбе на пути Аллаха и дают милостыню». (Пророк, да благословит его Аллах и приветствует,) сказал: «Так не указать ли вам на то, благодаря чему сможете вы догнать опередивших вас, и никто из тех, кто придёт после вас, не сможет догнать вас, и станете вы лучшими из тех, среди кого находитесь, если они не будут делать того же? Говорите по тридцать три раза после каждой молитвы “Преславен Аллах /Cубхана-Ллах/”, “Хвала Аллаху /Аль-хамду ли-Ллях/” и “Аллах велик /Аллаху акбар/”».
Передатчик этого хадиса сказал:
И мы разошлись во мнениях между собой. Некоторые из нас стали говорить: «Нам следует говорить “Субхана-Ллах” и “Аль-хамду ли-Ллях” по тридцать три раза, а “Аллаху акбар” — по тридцать четыре». Тогда я обратился к (пророку, да благословит его Аллах и приветствует,)1 и он сказал: «Говори по тридцать три раза и “Субхана-Ллах”, и “Аль-хамду ли-Ллях”, и “Аллаху акбар”».
454. (844). Сообщается, что аль-Мугира бин Шу‘ба, да будет доволен им Аллах, сказал:
«После каждой обязательной молитвы пророк, да благословит его Аллах и приветствует, обычно говорил: “Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища. Ему принадлежит владычество, Ему хвала, Он всё может! О Аллах, никто не лишит того, что Ты даровал, и никто не дарует того, чего Ты лишил, и бесполезным перед Тобой окажется богатство2 обладающего богатством /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хуа ‘аля кулли шаййин кадир! Аллахумма, ля мани‘а ли-ма а‘тайта, ва ля му‘тыйа ли-ма мана‘та ва ля йанфа‘у за-ль-джадди мин-кя-ль-джадд/”».

Глава: (В соответствии с сунной,) после произнесения слов таслима имам должен повернуться к людям.
455. (845). Сообщается, что Самура бин Джундуб, да будет доволен им Аллах, сказал:
«Завершив молитву, пророк, да благословит его Аллах и приветствует, поворачивался к нам лицом».
456. (846). Сообщается, что Зайд бин Халид аль-Джухани, да будет доволен им Аллах, сказал:
«В Худайбийe1 после прошедшего ночью дождя пророк, да благословит его Аллах и приветствует, совершил с нами утреннюю молитву, завершив которую, он повернулся к людям и спросил: “Знаете ли вы, что сказал Господь ваш?” Они ответили: “Аллах и посланник Его знают (об этом) лучше”. (Пророк, да благословит его Аллах и приветствует,) сказал:
(Аллах) сказал: «Этим утром (некоторые) из рабов Моих остались верующими, а (некоторые) стали неверными. Что касается сказавшего: “Нам был послан дождь по милости Аллаха и милосердию Его”, то он верует в Меня и не верит в планеты, что же касается сказавшего: “Нам был послан дождь благодаря такой-то планете”, то он не верует в Меня и верит в планеты”».

Глава: О том, кто провёл молитву с людьми, а потом вспомнил о чём-то неотложном и прошёл через их (ряды).
457. (851). Сообщается, что ‘Укба, да будет доволен им Аллах, сказал:
«(Однажды) в Медине я совершил послеполуденную молитву позади пророка, да благословит его Аллах и приветствует, который после произнесения слов таслима быстро поднялся и прошёл через ряды людей (, направляясь) к одной из комнат своих жён. Люди были испуганы подобной поспешностью, (а спустя некоторое время) он вышел к ним, увидел, что они удивлены тем, что он так спешил, и сказал: “Я вспомнил о том, что у нас есть золото, и приказал раздать его, не желая, чтобы оно (и дальше) отвлекало меня”».

Глава: Об оставлении места молитвы уходящим направо или налево.
458. (852). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Пусть никто из вас не уступает шайтану ничего из молитвы своей, думая, что он должен покидать её, поворачивая только направо: я много раз видел, как пророк, да благословит его Аллах и приветствует, уходил (с места молитвы, повернувшись) налево».

Глава: О том, что было сказано относительно сырого чеснока, лука и лука-порея.
459. (854). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Пусть отведавший (плодов) этого растения (он имел в виду чеснок) не приходит к нам в наши мечети”».
Передатчик (этого хадиса) сказал:
«Я спросил Джабира: “Что именно он имел в виду?”
Он сказал:
“Я думаю, что он имел в виду только сырой чеснок”».1
460. (855). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Пусть удаляется от нас поевший чеснока или лука», или же он сказал: «…пусть удаляется от нашей мечети и сидит у себя дома».
Он передал также, что однажды пророку, да благословит его Аллах и приветствует, принесли котёл с варёными овощами. Почувствовав исходящий от них (неприятный) запах, он спросил (о том, что находится в этом котле,) и ему перечислили названия овощей, которые там были. Тогда он велел одному из находившихся вместе с ним сподвижников: «Принесите (этот котёл)», увидев же, что (в нём находится), отказался есть это, а ему сказал: «Ешь, а я (не ем этого по той причине, что) веду тайные беседы с теми, с кем не можешь беседовать ты2».
В другой версии этого хадиса говорится: «…принесли блюдо с овощами».

Глава: Омовение мальчиков.
461. (857). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует, прошёл мимо могилы, находившейся отдельно от других могил, и встал во главе их (для совершения заупокойной молитвы), а они выстроились позади него.
462. (858). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Совершение полного омовения в пятницу обязательно1 для каждого достигшего половой зрелости».
463. (863). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что один человек спросил его: «Находился ли ты когда-нибудь вместе с пророком, да благословит его Аллах и приветствует, во время праздничной молитвы?»
Он ответил:
«Да, и если бы не моя близость к нему2, то этого бы не было», имея в виду, что тогда он был ещё мал3.
(Затем он сказал):
«(Пророк, да благословит его Аллах и приветствует,) приблизился к знаку, установленному у дома Кaсира бин ас-Сальта, потом произнёс проповедь, а потом подошёл к женщинам и принялся увещевать их, напоминать им4 и побуждать их подавать милостыню, и (каждая) женщина стала протягивать руку к своей шее (, чтобы снять ожерелье) и положить его в (полу) одежды Биляла, после чего (пророк, да благословит его Аллах и приветствует,) вместе с Билялом зашёл в дом».

Глава: Посещение женщинами мечетей ночью и в сумерки.
464. (865). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Если ваши жёны станут просить вас отпускать их ночью в мечеть, позволяйте им (ходить туда)».


Книга 13: Книга пятницы

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 13. Книга пятницы
Глава: Обязательность (почитания) пятницы.
465. (876). Абу Хурайра, да будет доволен им Аллах, передал, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Мы — последние1, (но) в День воскресения (мы станем) первыми2, хотя им3 Писание было даровано раньше нас. Далее, это — их день, (почитать)4 который обязал их Аллах, а они разошлись во мнениях о нём, тогда как нам Аллах указал путь к нему5, и в этом отношении люди следуют за нами: иудеи (почитают) следующий день, а христиане — тот, что следует за ним».

Глава: Использование благовоний для пятничной молитвы.
466. (880). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Свидетельствую, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Полное омовение в пятницу обязательно для каждого достигшего половой зрелости, (и ему следует также) почистить зубы зубочисткой и умаститься благовониями, если он (сможет) найти (их)”».

Глава: Достоинство пятничной молитвы.
467. (881). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Тот, кто в пятницу совершит такое же полное омовение /гусль/, какое совершают после большого осквернения /джанаба/, а затем (пораньше) отправится (на молитву в мечеть), уподобится принёсшему в жертву (Аллаху) верблюда1; отправившийся (на молитву) во второй час2 уподобится принёсшему в жертву корову; отправившийся в третий час уподобится принёсшему в жертву рогатого барана; отправившийся в четвёртый час уподобится принёсшему в жертву курицу, а отправившийся в пятый час — принёсшему в жертву яйцо, когда же выйдет имам3, ангелы явятся, чтобы послушать (слова) поминания (Аллаха)4».

Глава: Умащение волос маслом перед пятничной молитвой1.
468. (883). Сообщается, что Сальман аль-Фариси, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует сказал: “Если человек совершит в пятницу полное омовение, очистится (так тщательно), как только сможет, смажет (волосы) или умастит (тело) благовониями (, которые найдутся у него) дома, после чего отправится (на пятничную молитву), и не будет расталкивать сидящих рядом (в мечети), и помолится столько, сколько было (угодно Аллаху), а потом будет хранить молчание, внимательно слушая слова имама, ему обязательно простятся (грехи, совершённые им) между этой и предыдущей пятницей”».
469. (884). Сообщается, что (однажды) Ибн ‘Аббасу, да будет доволен Аллах ими обоими, сказали:
«(Люди) передают, что пророк, да благословит его Аллах и приветствует, сказал: “Совершайте в пятницу полное омовение, мойте голову, даже если вы и не осквернены, и используйте благовония”».
В ответ (Ибн ‘Аббас) сказал:
«Что касается полного омовения, то это верно, что же касается благовоний, то мне (об этом) не известно».

Глава: (На пятничную молитву) следует одевать лучшее из того, что есть у человека.
470. (886). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Однажды ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, увидевший, что у ворот мечети (продают) шёлковую одежду, сказал посланнику Аллаха, да благословит его Аллах и приветствует: “О посланник Аллаха, было бы хорошо, чтобы ты купил эту (одежду) и надевал её по пятницам, а также в тех случаях, когда к тебе прибывают делегации”. (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Такую одежду носит лишь тот, у кого нет доли в мире вечном!” Некоторое время спустя посланнику Аллаха, да благословит его Аллах и приветствует, доставили много таких одежд, и он подарил одну из них ‘Умару бин аль-Хаттабу, да будет доволен им Аллах. ‘Умар сказал: “О посланник Аллаха! Ты подарил мне эту одежду, хотя сам сказал об одеждах ‘Утарида1 то, что сказал!” (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, я подарил тебе (эту одежду) не для того, чтобы ты носил её”, и тогда ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, подарил её своему брату, жившему в Мекке и остававшемуся многобожником».

Глава: Использование зубочистки в пятницу.
471. (887). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если бы это не было тяжко для (членов) моей общины (или: для людей), я обязательно велел бы им (чистить зубы зубочисткой) перед каждой молитвой”».
472. (888). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Я много раз (говорил) вам (, что следует пользоваться) зубочисткой”».

Глава: О том, что (из Корана) следует читать во время утренней молитвы в пятницу.
473. (891). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Во время утренней молитвы в пятницу пророк, да благословит его Аллах и приветствует, обычно читал “Алиф. Лям. Мим. Ниспослание…”1 и “Разве не прошло для человека…”2»

Глава: Совершение пятничной молитвы в селениях и городах.
474. (893). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Каждый из вас является пастырем, и каждый из вас несёт ответственность за свою паству. Правитель является пастырем (для своих подданных) и несёт ответственность за свою паству, мужчина является пастырем для своей семьи и несёт ответственность за свою паству, женщина является пастырем в доме своего мужа и несёт ответственность за свою паству, слуга является пастырем для имущества своего хозяина и несёт ответственность за свою паству”».
(Передатчик этого хадиса) сказал:
«И я считаю, что (Ибн ‘Умар, да будет доволен Аллах ими обоими, также) сказал: “…и мужчина является пастырем для имущества своего отца и несёт ответственность за свою паству, итак, каждый из вас является пастырем и (каждый из вас) несёт ответственность за свою паству”».

Глава: Следует ли по пятницам совершать полное омовение тем, кому не обязательно присутствовать на пятничной молитве?1
475. (896, 897). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Мы — последние, (но) в День воскресения (мы станем) первыми, хотя им Писание было даровано раньше нас, а нам — позже них. Далее, это — их день, (почитать) который обязал их Аллах, а они разошлись во мнениях о нём, тогда как нам Аллах указал путь к нему, и в этом отношении люди следуют за нами: иудеи (почитают) следующий день, а христиане — тот, что следует за ним”».2 После этого он помолчал (немного) и добавил: “Каждый мусульманин обязан совершить раз в семь дней полное омовение, когда ему следует вымыть голову и тело”».

Глава: Откуда1 следует приходить на пятничную молитву и кто должен её посещать?
476. (902). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«По пятницам люди постоянно приходили (на молитву) из своих жилищ2, а также из ‘Авали3. Они добирались (до мечети) по пыли, покрывавшей их вместе с потом, и пот выступал на их (телах). Один из них пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, когда он находился у меня, и пророк, да благословит его Аллах и приветствует, сказал: “Если бы только вы обмывались в этот ваш день!”»

(903). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(В то время) люди зарабатывали на жизнь своим трудом и, отправляясь на пятничную молитву, шли (в мечеть) в том же виде (, в каком и работали, в связи с чем пророк, да благословит его Аллах и приветствует, и говорил) им: “Если бы вы только совершали омовение!”»

Глава: Время пятничной молитвы наступает, когда солнце начинает клониться к закату.
477. (904). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, обычно приступал к пятничной молитве, как только солнце начинало клониться к закату.1

Глава: (Как следует поступить,) если в пятницу будет очень жарко?
478. (905). Cообщается, что Анас да будет доволен им Аллах, сказал:
«Когда становилось очень холодно, пророк, да благословит его Аллах и приветствует, обычно начинал молитву пораньше1, а когда усиливалась жара, он откладывал её, пока не становилось прохладнее2».

Глава: (Посещение) пятничной молитвы.
479. (907). Сообщается, что однажды шедший на пятничную молитву Абу ‘Абс, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Аллах запретил огню касаться того, чьи ноги покрываются пылью на пути Аллаха”».

Глава: Человеку не следует поднимать своего брата с его места, чтобы занять его самому.
480. (911). Сообщается, что однажды Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, запрещал человеку (, вошедшему в мечеть,) поднимать своего брата с его места и самому занимать его».
Его спросили:
«(Имелась в виду) пятничная молитва?»
Он ответил:
«И пятничная, и любая другая».

Глава: Азан в пятницу.
481. (912). Сообщается, что ас-Са’иб бин Йазид, да будет доволен им Аллах, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, а также при Абу Бакре и ‘Умаре, да будет доволен Аллах ими обоими, призыв на молитву (раздавался в тот момент,) когда имам усаживался на минбаре, когда же (халифом) стал ‘Усман, да будет доволен им Аллах, и количество людей (, живших в Медине,) умножилось, он добавил третий призыв1 (, который произносили) в аз-Зауре2».

Глава: Один муаззин в пятницу.
482. (913). В другой версии этого хадиса сообщается, что ас-Са’иб, да будет доволен им Аллах, сказал:
«У пророка, да благословит его Аллах и приветствует, был лишь один муаззин, а призыв на молитву в пятницу раздавался только после того, как имам садился1».

Глава: (Имаму, сидящему) на минбаре в пятницу, следует повторять слова азана.
483. (914). Передают, что (однажды,) когда Му‘авийа бин Абу Суфйан, да будет доволен Аллах ими обоими, сидел на минбаре в пятницу, а муаззин стал произносить азан и сказал: «Аллах велик, Аллах велик /Аллаху акбар, Аллаху акбар/», Му‘авийа, да будет доволен им Аллах, (также) сказал: «Аллаху акбар, Аллаху акбар». (После того как муаззин) произнёс слова «Свидетельствую, что нет бога, кроме Аллаха /Ашхаду алля иляха илля-Ллах/», Му‘авийа сказал: «И я»1. После того как (муаззин) произнёс слова «Свидетельствую, что Мухаммад — посланник Аллаха /Ашхаду анна Мухаммадан расулю-Ллах/», Му‘авийа сказал: «И я», когда же произнесение азана закончилось, Му‘авийа сказал: «О люди, поистине, я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, (сидевший) на этом же (минбаре), говорил то же самое, что вы слышали сейчас от меня, когда муаззин произносил слова азана».

Глава: (Произнесение) хутбы с минбара.
484. (917). Сообщается, что как-то раз люди, у которых возник спор относительно того, из какого дерева был сделан минбар (пророка, да благословит его Аллах и приветствует,) спросили об этом Сахля бин Са‘да ас-Са‘иди, да будет доволен им Аллах, и он сказал: «Поистине, я хорошо знаю, из чего он был (сделан), и я видел его в тот день, когда он был установлен, и в тот день, когда на него впервые сел посланник Аллаха, да благословит его Аллах и приветствует. (Но сначала) посланник Аллаха, да благословит его Аллах и приветствует, послал (человека) к такой-то женщине, — и Сахль назвал её имя — (чтобы ей передали): “Вели своему рабу-плотнику, чтобы он сделал для меня (возвышение) из дерева, на котором я буду сидеть, когда стану обращаться к людям”. И она отдала распоряжение (своему рабу), который сделал (этот минбар) из тамариска, а потом доставил его (к ней). Она отослала (его) к посланнику Аллаха, да благословит его Аллах и приветствует, по велению которого он был установлен здесь. А потом я видел, как посланник Аллаха, да благословит его Аллах и приветствует, совершил на этом минбаре молитву, (начав) с произнесения слов “Аллах велик” и совершения поясного поклона. Затем он сошёл вниз, пятясь назад1, и совершил у подножия минбара земной поклон, а затем (снова поднялся на минбар). Когда же он закончил (молитву), то повернулся к людям и сказал: “О люди, поистине, я сделал это, чтобы вы следовали за мной и учились тому, как я совершаю свою молитву2”».
485. (918). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(В первое время перед началом хутбы) пророк, да благословит его Аллах и приветствует, становился у пня пальмы (, на который он облокачивался), а когда для него был установлен минбар, мы услышали (исходившие от) этого пня звуки, подобные звукам (, издаваемым) стельными верблюдицами3(, которые не прекратились) до тех пор, пока пророк, да благословит его Аллах и приветствует, не сошёл вниз и не возложил на него руку».

Глава: Произнесение хутбы стоя.
486. (920). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, всегда произносил хутбу стоя, затем садился, а затем (снова) вставал, как ныне делаете это вы».

Глава: О том, кто произносил слова “А затем” /Амма ба‘ду/1 после обращения к Аллаху со словами благодарности и прославления во время хутбы.
487. (923). Передают со слов ‘Амра бин Таглиба, да будет доволен им Аллах, что однажды, когда посланнику Аллаха, да благословит его Аллах и приветствует, доставили деньги (или: пленных), он разделил это, дав что-то одним людям и ничего не дав другим. А (потом) до него дошло, что те, кому он ничего не дал, упрекают (его), и тогда он воздал хвалу Аллаху, возблагодарил Его, а потом сказал: «А затем, клянусь Аллахом, я действительно даю (что-то одному) человеку и обделяю другого, однако обделяемого мной я люблю больше того, кому даю! Даю же я (что-то таким) людям, в сердцах которых вижу недостаток терпения и беспокойство, иных же я вверяю богатству и благу, вложенным Аллахом в сердца их, и среди них — ‘Амр бин Таглиб».
(‘Амр бин Таглиб, да будет доволен им Аллах, сказал):
«И, клянусь Аллахом, я не променял бы эти слова посланника Аллаха, да благословит его Аллах и приветствует, даже на красных верблюдов2!»
488. (925). Передают со слов Абу Хумайда ас-Са‘иди, да будет доволен им Аллах, что однажды вечером посланник Аллаха, да благословит его Аллах и приветствует, поднялся после молитвы, произнёс слова свидетельства, воздал хвалу Аллаху Всевышнему и возблагодарил Его подобающим образом, а потом сказал: «А затем, …»
489. (927). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Во время последнего собрания3 с участием пророка, да благословит его Аллах и приветствует, на плечи которого был накинут плащ, а голова перевязана промасленной повязкой, он поднялся на минбар. (Пророк, да благословит его Аллах и приветствует,) воздал хвалу Аллаху, возблагодарил его, а потом велел: “О люди, подойдите ко мне!” — когда же они собрались вокруг него, он сказал: “А затем, (начиная с этого времени,) ансаров будет становиться меньше, а (других) людей — больше, так пусть же тот, кто получит власть над общиной Мухаммада и сможет приносить вред или причинять пользу (людям), принимает (благое) от совершающего благое из (числа ансаров) и прощает тому из них, кто совершит что-нибудь плохое4”».

Глава: Если во время произнесения хутбы имам увидит пришедшего (в мечеть) человека, он должен велеть ему совершить молитву в два раката1 (, прежде чем пришедший сядет).
490. (930, 931). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Как-то раз) во время произнесения пророком, да благословит его Аллах и приветствует, хутбы в пятницу (в мечеть) вошёл один человек. (Пророк, да благословит его Аллах и приветствует,) спросил (этого человека): “Cовершил ли ты молитву, о такой-то?” (Вошедший) ответил: “Нет”. (Пророк, да благословит его Аллах и приветствует,) сказал: “(Тогда) встань и соверши молитву2”».

Глава: Обращение к Аллаху с мольбой о ниспослании дождя во время пятничной хутбы.
491. (933). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) при жизни пророка, да благословит его Аллах и приветствует, людей поразила засуха. (Как-то раз,) когда пророк, да благословит его Аллах и приветствует, произносил пятничную проповедь, (со своего места) поднялся один бедуин и сказал: “О посланник Аллаха! (Наше) имущество пропало, а дети голодают, так обратись же к Аллаху с мольбой за нас!”1 — и тогда (пророк, да благословит его Аллах и приветствует,) воздел руки к небу.2 В это время на небе не было ни одного облачка, но, клянусь Тем, в Чьей длани душа моя, не успел ещё он, да благословит его Аллах и приветствует, опустить руки, как собрались тучи, подобные горам, и не успел ещё он сойти с минбара, как я увидел (капли) дождя, катившиеся по его бороде. И дождь шёл (весь) этот день, и на следующий день, и на третий день, и на четвёртый день, (и во все остальные дни) вплоть до следующей пятницы. (А когда настала пятница, со своего места) поднялся тот же бедуин (или: другой человек) и сказал: “О посланник Аллаха! (Наши) дома разрушились, а имущество оказалось под водой, так обратись же к Аллаху с мольбой за нас!” — и (тогда пророк, да благословит его Аллах и приветствует,) воздел руки к небу и сказал: “О Аллах, вокруг нас, а не на нас! /Аллахумма, хаваляй-на, ва ля ‘аляй-на!/” И после этого, куда бы он ни указал своей рукой, тучи там расходились, и очистившееся (небо над) Мединой уподобилось дыре среди (окружавших город) туч. Что же касается вади Канат, то вода в нём (после этого) текла ещё целый месяц, и (впоследствии) каждый человек, откуда бы он ни приезжал (в Медину), обязательно рассказывал об этом сильнейшем дожде».

Глава: Во время произнесения пятничной хутбы имамом необходимо хранить молчание и прислушиваться (к его словам).
492. (934). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если ты скажешь находящемуся рядом с тобой человеку: “Слушай (внимательно)!” — в пятницу во время произнесения имамом хутбы, то скажешь нечто неподобающее1».

Глава: (Благоприятный) час1 пятницы.
493. (935). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды посланник Аллаха, да благословит его Аллах и приветствует, упомянул (в разговоре с людьми) о пятнице и сказал: «Есть в (этот день определённый) час, и если раб (Аллаха), являющийся мусульманином и совершающий (в это время) молитву попросит о чём-нибудь Аллаха Всевышнего, то Он обязательно дарует ему это», после чего сделал рукой знак, желая указать, что этот промежуток времени крайне мал.

Глава: Если (часть) людей покидает имама во время пятничной молитвы, то молитва самого имама и оставшихся (с ним считается состоявшейся).
494. (936). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды,) когда мы вместе с пророком, да благословит его Аллах и приветствует, совершали молитву, вдруг прибыл караван верблюдов со съестными припасами. (Почти все люди) повернулись в его сторону (и покинули мечеть), а с пророком, да благословит его Аллах и приветствует, осталось только двенадцать человек, и тогда был ниспослан айат (, в котором говорится): “А когда они видят (, что можно заняться) торговлей или (предаться) развлечениям, то расходятся (, устремляясь) к этому, и оставляют тебя стоящим”1».

Глава: Совершение (добровольных) молитв до пятничной молитвы и после неё.
495. (937). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что обычно посланник Аллаха, да благословит его Аллах и приветствует, совершал (дополнительную) молитву в два раката до и после (обязательной) полуденной молитвы /зухр/. И он совершал также (дополнительную) молитву в два раката после закатной молитвы /магриб/ у себя дома и (дополнительную) молитву в два раката после вечерней молитвы /‘иша/, а после пятничной молитвы он не молился, пока не покидал мечеть, совершая (дополнительную молитву) в два раката (уже у себя дома).


Книга 14: Книга (о молитве, совершаемой под воздействием) страха

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 14. Книга (о молитве, совершаемой под воздействием) страха
Глава: Молитва (, совершаемая под воздействием) страха.
496. (942). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я был участником военного похода (, когда мы) вместе с посланником Аллаха, да благословит его Аллах и приветствует, (направились) в сторону Неджда. Встретив врага, мы выстроились перед ним рядами, после чего посланник Аллаха, да благословит его Аллах и приветствует, встал, чтобы помолиться с нами, и вместе с ним на молитву встала часть людей, тогда как другая часть противостояла неприятелю. Вместе с теми, кто находился с ним, посланник Аллаха, да благословит его Аллах и приветствует, совершил один поясной и два земных поклона1. Затем эти люди ушли (и заняли) места тех, кто не молился, а (не совершившие молитву) подошли к посланнику Аллаха, да благословит его Аллах и приветствует, который и с ними совершил один поясной и два земных поклона, после чего произнёс слова таслима, а затем каждый из них встал и самостоятельно совершил один поясной и два земных поклона2».

(943). В другой версии этого хадиса сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “А если (врагов) будет больше, (чем мусульман,) пусть (мусульмане) молятся (самостоятельно) как стоя, так и сидя верхом”».3

Глава: Молитву (под воздействием) страха можно совершать как стоя, так и сидя верхом.
496. (942). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я был участником военного похода (, когда мы) вместе с посланником Аллаха, да благословит его Аллах и приветствует, (направились) в сторону Неджда. Встретив врага, мы выстроились перед ним рядами, после чего посланник Аллаха, да благословит его Аллах и приветствует, встал, чтобы помолиться с нами, и вместе с ним на молитву встала часть людей, тогда как другая часть противостояла неприятелю. Вместе с теми, кто находился с ним, посланник Аллаха, да благословит его Аллах и приветствует, совершил один поясной и два земных поклона1. Затем эти люди ушли (и заняли) места тех, кто не молился, а (не совершившие молитву) подошли к посланнику Аллаха, да благословит его Аллах и приветствует, который и с ними совершил один поясной и два земных поклона, после чего произнёс слова таслима, а затем каждый из них встал и самостоятельно совершил один поясной и два земных поклона2».

(943). В другой версии этого хадиса сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “А если (врагов) будет больше, (чем мусульман,) пусть (мусульмане) молятся (самостоятельно) как стоя, так и сидя верхом”».3

Глава: Преследующий (врага) и преследуемый (им) могут совершать молитву как сидя верхом, так и с помощью знаков1.
497. (946). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Когда пророк, да благословит его Аллах и приветствует, вернулся (в Медину) после битвы у рва2, он сказал нам: “Пусть каждый совершит послеполуденную молитву только у (жилищ) бану курайза!”3 Некоторых из них4 время послеполуденной молитвы застало в пути, и тогда одни сказали: “Мы не будем молиться, пока не придём туда”, другие же сказали так: “Нет, помолимся (здесь), ибо не этого он хотел от нас!” А потом об этом рассказали пророку, да благословит его Аллах и приветствует, и он не высказал порицания никому из них».


Книга 15: Книга двух праздников

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 15. Книга двух праздников
Глава: О проявлении радости во время праздника.
498. (949). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, вошёл ко мне в то время, когда у меня находились две девушки, певшие песню о Бу‘асе1, лёг на постель и отвернулся. (А через некоторое время в мою комнату) вошёл Абу Бакр и резко спросил меня: “(Как может) свирель шайтана (звучать) у пророка, да благословит его Аллах и приветствует?!” Тогда посланник Аллаха, да благословит его Аллах и приветствует, повернулся к нему и сказал: “Оставь их”,2 когда же (Абу Бакр) отвлёкся, я сделала девушкам знак и они вышли».

Глава: Трапеза перед выходом (на молитву) в день разговения /йаум аль-фитр/.
499. (953). Cообщается, что Анас, да будет доволен им Аллах, сказал:
«В день разговения посланник Аллаха, да благословит его Аллах и приветствует, никогда не выходил (из дома на праздничную молитву), не съев несколько фиников».
В другой версии (этого хадиса) сообщается, что (Анас, да будет доволен им Аллах,) также сказал:
«…и (пророк, да благословит его Аллах и приветствует, обычно) съедал нечётное количество (фиников)».

Глава: Трапеза в день жертвоприношения.
500. (951). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Я слышал, как однажды пророк, да благословит его Аллах и приветствует, произносивший проповедь, сказал: “Поистине, прежде всего в этот наш день нам следует помолиться, а потом — вернуться и заколоть (жертвенных животных). Поступивший так поступит в соответствии с нашей сунной».
501. (955). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
«Однажды в день жертвоприношения пророк, да благословит его Аллах и приветствует, обратился к нам с проповедью после молитвы и сказал: “Помолившийся подобно нам и совершивший жертвоприношение подобно нам совершит его правильно1, а тот, кто принесёт жертву до молитвы, то принесёт её до молитвы и не совершит жертвоприношения вообще”. (Услышав это,) Абу Бурда бин Нийар, брат матери аль-Бара, сказал: “О посланник Аллаха, а я принёс свою овцу в жертву до молитвы, так как знал, что сегодня (праздник, и люди будут) есть и пить, и желал, чтобы моя овца оказалась первой, которую принесут в жертву в моём доме! (Вот почему) я заколол свою овцу и поел, прежде чем прийти на молитву”. (На это пророк, да благословит его Аллах и приветствует,) сказал: “Твоя овца может пойти только на мясо”.2 (Абу Бурда) сказал: “О посланник Аллаха, у нас есть ещё маленькая козочка, которая для меня дороже двух овец. Может ли она послужить мне заменой?” Он сказал: “Да, но после тебя это не послужит заменой уже никому!”»

Глава: Выход к месту молитвы, где нет минбара.
502. (956). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«В день разговения и в день жертвоприношения посланник Аллаха, да благословит его Аллах и приветствует, всегда выходил к месту молитвы и первое, с чего он начинал, была молитва, по завершении которой он становился перед сидевшими рядами людьми для того, чтобы увещевать их и давать им свои наставления и веления. Если же после этого он хотел послать куда-нибудь военный отряд, то делал это, и если хотел приказать сделать что-то, то приказывал, а затем уходил».
Абу Са‘ид сказал:
«Люди продолжали придерживаться этого, пока (однажды) в день жертвоприношения (или: разговения) я не отправился (на молитву) вместе с Марваном, являвшимся (в то время) правителем Медины1. Когда мы пришли к месту молитвы, оказалось, что там стоит минбар, установленный Кaсиром бин ас-Сальтом, и Марвану вдруг захотелось взобраться на него до молитвы. Я потянул его за одежду,2 но он высвободил её (у меня из рук), поднялся (на минбар) и произнёс хутбу до молитвы. Я сказал ему: “Клянусь Аллахом, вы ведь изменили (сунну)!” (В ответ мне) он сказал: “О Абу Са‘ид, то, что ты знаешь, уже ушло (в прошлое)!” Тогда я сказал: “Клянусь Аллахом, то, что я знаю, лучше того, что мне неизвестно!” (В своё оправдание) Марван сказал: “Люди не стали бы сидеть после молитвы, чтобы послушать нашу (хутбу), и поэтому я произнёс её перед молитвой”».

Глава: Приход и приезд верхом на праздничную молитву, которая совершается без азана и икамы.
503. (960). Передают со слов Ибн ‘Аббаса и Джабира бин ‘Абдyллаха, да будет доволен всеми ими Аллах, что азан не возглашался ни в день разговения, ни в день жертвоприношения.1

Глава: Хутбу следует произносить после праздничной молитвы.
504. (962). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Я присутствовал на праздничных молитвах, проводившихся посланником Аллаха, да благословит его Аллах и приветствует, Абу Бакром, ‘Умаром и ‘Усманом, да будет доволен ими Аллах, и все они совершали молитву перед проповедью».

Глава: Достоинство совершения благих дел в дни ташрика1.
505. (969). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал: «Дела (, совершаемые) в течение этих десяти дней2, не лучше дел (, совершаемых) в течение этих (трёх)3». (Люди) спросили: «И даже джихад (не является более достойным)?» (Пророк, да благословит его Аллах и приветствует,) сказал: «И даже джихад, если только (в нём не участвовал) человек, рисковавший (ради Аллаха) и собой, и своим имуществом и не принёсший назад, ни того, ни другого4».

Глава: Произнесение слов “Аллаху акбар” в дни пребывания в Мине, а также при перемещении к Арафату.
506. (970). Сообщается, что однажды Анаса, да будет доволен им Аллах, спросили о тальбийи1: «Как вы поступали, когда находились вместе с пророком, да благословит его Аллах и приветствует?»
Он ответил:
«Порицание не высказывалось ни человеку, произносившему тальбийу, ни тому, кто произносил слова “Аллаху акбар”».

Глава: Принесение в жертву верблюдов /ан-нахр/ и прочих животных /аз-забх/ на месте совершения молитвы в день жертвоприношения.
507. (982). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (в день праздника) пророк, да благословит его Аллах и приветствует, обычно приносил в жертву верблюдов (или: жертвенных животных) на месте молитвы.

Глава: О том, кто в день праздника возвращался (с праздничной молитвы) другим путём.
508. (986). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«В день праздника пророк, да благословит его Аллах и приветствует, обычно возвращался обратно с молитвы не тем путём (, которым он шёл на неё)».
509. (987). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды во время пребывания в Мине Абу Бакр, да будет доволен им Аллах, зашёл к ней тогда, когда у неё находились две девушки, игравшие на бубне, а также пророк, да благословит его Аллах и приветствует, прикрывшийся своей одеждой. Абу Бакр резко заговорил с ними, но пророк, да благословит его Аллах и приветствует, открыл лицо и сказал: «Оставь их, о Абу Бакр, ведь это — дни праздника, дни (пребывания) в Мине».

(988). Сообщается также, что ‘Аиша сказала:
«Пророк, да благословит его Аллах и приветствует, прикрывал меня (от чужих глаз), когда я смотрела на эфиопов, игравших (копьями рядом с) мечетью, когда же ‘Умар принялся останавливать их, пророк, да благословит его Аллах и приветствует, сказал: “Оставь их, (ибо) сыны Арфида1 находятся под (моей) защитой!”»


Книга 16: Книга витра

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 16. Книга витра
Глава: Что было сказано относительно витра.
510. (990). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что как-то раз один человек задал посланнику Аллаха, да благословит его Аллах и приветствует, вопрос о ночной молитве. (В ответ ему) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Во время) ночной молитвы (сначала совершаются) два раката (, потом ещё) два (и так далее), а если кто-нибудь из вас станет опасаться (наступления) утра1, пусть совершит один ракат, что сделает (общее количество совершённых им ракатов этой) молитвы нечётным».
511. (994). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно посланник Аллаха, да благословит его Аллах и приветствует, совершал по одиннадцать ракатов, что и составляло собой его ночную молитву. При этом (каждый) его земной поклон продолжался столько времени, что любому из вас его хватило бы на то, чтобы прочитать пятьдесят айатов, и только после этого он поднимал голову. Кроме того, он всегда совершал (дополнительную молитву) в два раката перед обязательной утренней молитвой, после чего лежал на правом боку до тех пор, пока к нему не приходил муаззин (, звавший его) на молитву».

Глава: Время витра.
512. (996). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Посланник Аллаха, да благословит его Аллах и приветствует, совершал витр в различные часы ночи (начиная со времени завершения вечерней молитвы) вплоть до последнего часа ночи1».

Глава: Следует делать витр своей последней ночной молитвой.
513. (998). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “(Пусть) ваша последняя ночная молитва состоит из нечётного (числа ракатов)”».

Глава: Совершение витра сидя верхом.
514. (999). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Поистине, (находясь в пути,) посланник Аллаха, да благословит его Аллах и приветствует, нередко совершал витр сидя верхом на верблюде».

Глава: Обращения к Аллаху со словами мольбы /кунут/ до совершения поясного поклона и после него.
515. (1001). Сообщается, что (однажды) Анаса, да будет доволен им Аллах, спросили: «Обращался ли пророк, да благословит его Аллах и приветствует, с мольбами к Аллаху во время утренней молитвы?» Он сказал: «Да». Тогда его (снова) спросили: «А обращался ли он с мольбами к Аллаху перед поясными поклонами?» (Анас) сказал: «Он делал это после поясных поклонов в течение короткого времени1».

(1002). Сообщается также, что однажды Анаса спросили об обращениях к Аллаху с мольбами. В ответ он сказал: «Это точно было». Его спросили: «До совершения поясного поклона или после?» Он ответил: «До него». Ему сказали: «А такой-то сообщил, что ты сказал, будто это имело место после совершения поясных поклонов». (Тогда Анас) сказал: «Он солгал. Посланник Аллаха, да благословит его Аллах и приветствует, обращался с такими мольбами после поясных поклонов только (в течение одного) месяца. ( Дело в том, что в своё время пророк, да благословит его Аллах и приветствует,) направил около семидесяти человек, которых называли “чтецами”2, к многобожникам (из Неджда. Что касается людей, убивших этих чтецов3, то) они не относились к числу (вышеупомянутых многобожников), и у посланника Аллаха, да благословит его Аллах и приветствует, был с ними договор и только после этого посланник Аллаха, да благословит его Аллах и приветствует, в течение месяца обращался к Аллаху с мольбами покарать их (за это)».

(1003). В другой версии этого хадиса сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, в течение месяца молил Аллаха покарать (многобожников из племён) ри‘ль и закван».

(1004). Сообщается также, что (Анас) сказал:
«Эти мольбы обычно произносились во время закатной и утренней молитв».


Книга 17: Книга моления о ниспослании дождя

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 17. Книга моления о ниспослании дождя
Глава: Моление о ниспослании дождя.
516. (1005). Сообщается, что ‘Абдуллах бин Зайд, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, отправившийся (к избранному им месту молитвы), чтобы обратиться к Аллаху с мольбой о ниспослании дождя, (надел) свой плащ по-другому1».

(1011). В другой версии этого хадиса сообщается также, что он сказал: «И он совершил молитву в два раката».

Глава: Мольба пророка, да благословит его Аллах и приветствует, (который сказал): «Сделай так, чтобы она1 продолжалась столько же, сколько и во времена Йусуфа».
517. (1006). Передают со слов Абу Хурайры, да будет доволен им Аллах, что, поднимая голову после совершения последнего раката, пророк, да благословит его Аллах и приветствует, говорил2: «О Аллах, спаси ‘Аййаша бин Абу Раби‘у, о Аллах, спаси Саламу бин Хишама, о Аллах, спаси аль-Валида бин аль-Валида, о Аллах, спаси слабых из числа верующих! О Аллах, будь суров с племенем мудар и сделай так, чтобы голод продолжался для него столько же, сколько и во времена Йусуфа!»3
В конце данной версии этого хадиса приводятся слова Абу Хурайры, да будет доволен им Аллах, сообщившего, что пророк, да благословит его Аллах и приветствует, сказал: “Да простит /гафара/ Аллах племя гифар, да спасёт /салама/ Аллах племя аслам!”
518. (1007). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, увидел, что эти люди4 отказываются (принимать Ислам), он сказал: “О Аллах (, пошли им) семь (лет засухи), подобных семи (годам её во времена) Йусуфа!” И после этого у них выдался такой (засушливый) год, что все (растения) пропали (и дело дошло до того), что люди стали есть шкуры животных и питаться падалью, а когда кто-нибудь из них поднимал глаза к небу, то (от голода) ему казалось, что он видит там дым. Тогда к (пророку, да благословит его Аллах и приветствует,) явился Абу Суфйан и сказал: “О Мухаммад! Поистине, ты велишь людям повиноваться Аллаху и поддерживать родственные связи, и, поистине, народ твой погибает, так обратись же к Аллаху с мольбой за них!” И Аллах Всевышний ниспослал айаты, начиная со слов: “Так жди же того дня, когда небо принесёт очевидный дым…”5, и до слов: “Поистине, вы вернётесь.6 В тот день Мы нанесём сильнейший удар7…”8»
(Ибн Мас‘уд сказал):
«Этим ударом (стал) день Бадра, и сбылось (сказанное) о дыме, и об ударе, и о необходимости9, а также то, о чём идёт речь в айате о византийцах10».
519. (1009). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
Иной раз я вспоминал слова поэта, когда смотрел на лицо пророка, да благословит его Аллах и приветствует, обращавшегося к Аллаху с мольбой о ниспослании дождя и не спускавшегося (с минбара) до тех пор, пока вода не начинала бурлить в каждом водостоке. Это — слова Абу Талиба (, который сказал):
И чистый11, ради лика которого облака просят о дожде,
кормилец сирот, защита вдов.12
520. (1010). Передают со слов Анаса, да будет доволен им Аллах, что когда (мусульман) поражала засуха, ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, всегда просил аль-‘Аббаса бин ‘Абд аль-Мутталиба обратиться к Аллаху с мольбой о ниспослании дождя, и он говорил: «О Аллах, поистине, мы всегда просили нашего пророка обращаться к Тебе с мольбой о дожде, и Ты посылал нам дождь, а теперь мы просим обратиться к Тебе дядю нашего пророка, так пошли же нам дождь!»13 — и дождь действительно ниспосылался им.

Глава: Моление о ниспослании дождя в соборной мечети.
521. (1013). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Как-то раз) в пятницу один человек вошёл в мечеть через дверь, расположенную напротив минбара, в то время, когда посланник Аллаха, да благословит его Аллах и приветствует, произносил хутбу. Он встал перед посланником Аллаха, да благословит его Аллах и приветствует, и, не присев, обратился к нему с такими словами: “О посланник Аллаха, наш скот погиб, и мы не можем двинуться в путь1, так обратись же к Аллаху, чтобы Он послал нам дождь!” И посланник Аллаха, да благословит его Аллах и приветствует, воздел руки к небу и стал взывать: “О Аллах, напои нас, о Аллах, напои нас, о Аллах, напои нас! /Аллахумма-скы-на, Аллахумма-скы-на, Аллахумма-скы-на!/”»
(Анас) сказал:
«Клянусь Аллахом, (в это время) на небе не было ни одной тучи или облачка и вообще ничего, а между нами и горой Саль‘2 не было никаких строений или домов».
(Анас) сказал:
«И (вдруг) из-за горы появилась туча, по форме подобная щиту, а когда она заняла середину неба, то распространилась (во все стороны), а потом полил дождь».
(Анас) сказал:
«Клянусь Аллахом, (после этого) мы не видели солнца целых шесть дней, а когда посланник Аллаха, да благословит его Аллах и приветствует, произносил хутбу в следующую пятницу, через те же самые двери вошёл человек, встал перед ним и сказал: “О посланник Аллаха, наше имущество погибло, а по дорогам невозможно пройти, так попроси же Аллаха, чтобы Он остановил (дождь)!”»
(Анас) сказал:
«Тогда посланник Аллаха, да благословит его Аллах и приветствует, воздел руки к небу и сказал: “О Аллах, вокруг нас, а не на нас! О Аллах, на холмы, горы, пригорки, возвышенности, в вади и на те места, где растут деревья!”»
(Анас) сказал:
«И дождь прекратился, а когда мы вышли, уже светило солнце».

(1014). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«И посланник Аллаха, да благословит его Аллах и приветствует, воздел руки к небу, а потом воззвал: “О Аллах, пошли нам дождь, о Аллах, пошли нам дождь, о Аллах, пошли нам дождь! /Аллахумма, агыс-на, Аллахумма, агыс-на, Аллахумма, агыс-на!/3”».

Глава: Обращение к Аллаху с мольбой о дожде, того, кто не поворачивается в сторону киблы.
521. (1013). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Как-то раз) в пятницу один человек вошёл в мечеть через дверь, расположенную напротив минбара, в то время, когда посланник Аллаха, да благословит его Аллах и приветствует, произносил хутбу. Он встал перед посланником Аллаха, да благословит его Аллах и приветствует, и, не присев, обратился к нему с такими словами: “О посланник Аллаха, наш скот погиб, и мы не можем двинуться в путь1, так обратись же к Аллаху, чтобы Он послал нам дождь!” И посланник Аллаха, да благословит его Аллах и приветствует, воздел руки к небу и стал взывать: “О Аллах, напои нас, о Аллах, напои нас, о Аллах, напои нас! /Аллахумма-скы-на, Аллахумма-скы-на, Аллахумма-скы-на!/”»
(Анас) сказал:
«Клянусь Аллахом, (в это время) на небе не было ни одной тучи или облачка и вообще ничего, а между нами и горой Саль‘2 не было никаких строений или домов».
(Анас) сказал:
«И (вдруг) из-за горы появилась туча, по форме подобная щиту, а когда она заняла середину неба, то распространилась (во все стороны), а потом полил дождь».
(Анас) сказал:
«Клянусь Аллахом, (после этого) мы не видели солнца целых шесть дней, а когда посланник Аллаха, да благословит его Аллах и приветствует, произносил хутбу в следующую пятницу, через те же самые двери вошёл человек, встал перед ним и сказал: “О посланник Аллаха, наше имущество погибло, а по дорогам невозможно пройти, так попроси же Аллаха, чтобы Он остановил (дождь)!”»
(Анас) сказал:
«Тогда посланник Аллаха, да благословит его Аллах и приветствует, воздел руки к небу и сказал: “О Аллах, вокруг нас, а не на нас! О Аллах, на холмы, горы, пригорки, возвышенности, в вади и на те места, где растут деревья!”»
(Анас) сказал:
«И дождь прекратился, а когда мы вышли, уже светило солнце».

(1014). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«И посланник Аллаха, да благословит его Аллах и приветствует, воздел руки к небу, а потом воззвал: “О Аллах, пошли нам дождь, о Аллах, пошли нам дождь, о Аллах, пошли нам дождь! /Аллахумма, агыс-на, Аллахумма, агыс-на, Аллахумма, агыс-на!/3”».

Глава: О том, как пророк, да благословит его Аллах и приветствует, повернулся спиной к людям.
522. (1025). Сообщается, что ‘Абдуллах бин Зайд, да будет доволен им Аллах, сказал:
«Я видел, как пророк, да благословит его Аллах и приветствует, отправился (к месту молитвы), чтобы обратиться к Аллаху с мольбой о ниспослании дождя. Он повернулся к людям спиной, обратился в сторону киблы и стал взывать к Аллаху, потом он (надел) свой плащ по-другому1, а потом совершил с нами молитву в два раката, читая Коран вслух».

Глава: Взывая к Аллаху с мольбой о ниспослании дождя, имам поднимает руки кверху.
523. (1031). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Обращаясь к Аллаху с мольбами, пророк, да благословит его Аллах и приветствует, никогда не поднимал рук кверху, если не считать молений о ниспослании дождя, (в подобных же случаях) он поднимал руки так высоко, что становилась видна белизна его подмышек».1

Глава: Что следует сказать, когда пойдёт дождь.
524. (1032). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, видел (, что начинает идти дождь), он говорил: «Пусть этот дождь принесёт пользу! /Саййибан нафи‘ан!/»

Глава: О тех случаях, когда начинает дуть ветер.
525. (1034). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда начинал дуть сильный ветер, по лицу пророка, да благословит его Аллах и приветствует, было заметно (, что он испытывает беспокойство)1».

Глава: Слова пророка, да благословит его Аллах и приветствует “Победа была дарована мне посредством ас-Сабы1”.
526. (1035). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал: «Победа была дарована мне посредством ас-Сабы, а (племя) ‘ад было погублено ад-Дабуром2».

Глава: Что было сказано относительно землетрясений и (прочих) знамений.
527. (1037). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что однажды пророк, да благословит его Аллах и приветствует, воскликнул: «О Аллах, благослови нас в нашем Шаме и в нашем Йемене!» Люди спросили: «И в нашем Неджде?1» (Не ответив, он ещё раз) воскликнул: «О Аллах, благослови нас в нашем Шаме и в нашем Йемене!» (Люди снова) спросили: «И в нашем Неджде?» (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Там будут землетрясения и испытания и оттуда поднимется край головы шайтана2».

Глава: Никто, кроме Аллаха Всевышнего, не знает, когда пойдёт дождь.
528. (1039). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Ключами сокрытого являются пять вещей, которых не знает никто, кроме Аллаха: никто не знает, что будет завтра, никто не знает, что скрыто в утробах, никто не знает, что он приобретёт завтра, не знает человек, в какой земле умрёт, и никто не знает, когда пойдёт дождь”».1


Книга 18: Книга затмения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 18. Книга затмения
Глава: Молитва во время солнечного затмения.
529. (1040). Сообщается, что Абу Бакр, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы находились у посланника Аллаха, да благословит его Аллах и приветствует, началось солнечное затмение. Пророк, да благословит его Аллах и приветствует, поднялся (со своего места, направился к мечети), волоча за собой свою накидку1, и вошёл туда. Мы также вошли (в мечеть, где) он совершал с нами молитву в два раката до тех пор, пока солнце не появилось снова, (закончив же молиться, пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, солнечные и лунные затмения происходят не потому, что кто-то (из людей) умирает, и поэтому, когда вы увидите (подобное), молитесь и взывайте к Аллаху, пока затмение не закончится”».
В другой версии этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, сказал: «…но посредством этого2 Аллах Всевышний устрашает Своих рабов».
530. (1043). Сообщается, что аль-Мугира бин Шу‘ба, да будет доволен им Аллах, сказал:
«В день смерти (малолетнего сына) посланника Аллаха, да благословит его Аллах и приветствует, Ибрахима произошло солнечное затмение3 и люди стали говорить: “Затмение началось из-за смерти Ибрахима”. (Услышав это,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, солнечные и лунные затмения не происходят ни из-за смерти, ни из-за жизни4 кого бы то ни было (из людей), если же вы увидите (подобное), молитесь и взывайте к Аллаху”».

Глава: Садака во время затмения.
531. (1044). Передают также, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Когда) при жизни посланника Аллаха, да благословит его Аллах и приветствует, произошло солнечное затмение, он стал молиться вместе с людьми. (Сначала) он долго стоял, потом совершил долгий поясной поклон, потом (выпрямился и снова) стоял долго, но меньше, чем в первый раз, а затем совершил (ещё один) долгий поясной поклон, но более короткий, чем первый. Потом он (дважды) совершил долгий земной поклон, после чего таким же образом совершил второй ракат, а когда солнце показалось снова, закончил (молиться) и обратился к людям с хутбой. Воздав хвалу Аллаху и восславив Его, он сказал: “Поистине, солнце и луна являются двумя знамениями из числа знамений Аллаха, а затмения их не происходят ни из-за смерти, ни из-за жизни кого бы то ни было из людей, и поэтому если вы увидите (подобное), то взывайте к Аллаху, произносите слова “Аллаху акбар”, молитесь и раздавайте милостыню”. Затем он сказал: “О (члены) общины Мухаммада, клянусь Аллахом, при виде того, как Его раб или Его рабыня совершают прелюбодеяние, никто не испытывает большей ревности1, чем Аллах! О (члены) общины Мухаммада, клянусь Аллахом, если бы вы знали то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!”»

Глава: Объявление об общей молитве во время затмения.
532. (1045). Передают, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«Когда при жизни посланника Аллаха, да благословит его Аллах и приветствует, произошло солнечное затмение, был возглашён (следующий) призыв: “Общая молитва!”»

Глава: Обращение к Аллаху во время затмения с мольбой о защите от мучений могилы.
533. (1049, 1050). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (как-то раз) к ней пришла одна иудейка, которая попросила её о чём-то, (а потом) сказала ей: «Да защитит тебя Аллах от мучений могилы!» (После этого) ‘Аиша, да будет доволен ею Аллах, спросила посланника Аллаха, да благословит его Аллах и приветствует: «Разве люди будут подвергнуты мучениям в своих могилах?» — на что он сказал: «Да упасёт нас от этого Аллах!»
(‘Аиша, да будет доволен ею Аллах, сказала):
«(Однажды) рано утром посланник Аллаха, да благословит его Аллах и приветствует, сел (на свою верблюдицу и куда-то поехал, но через некоторое время) началось солнечное затмение, и он вернулся назад ещё до полудня. Посланник Аллаха, да благословит его Аллах и приветствует, прошёл мимо комнат (своих жён) и встал на молитву, а люди встали позади него. (Сначала) он долго стоял, потом надолго склонился в поясном поклоне, потом выпрямился и (снова) стоял долго, но меньше, чем в первый раз, потом совершил (ещё один) долгий поясной поклон, занявший меньше времени, чем первый, после чего выпрямился и (дважды) совершил земной поклон. Затем он (снова) встал и стоял долго, но меньше, чем в первый раз, а потом совершил долгий поясной поклон, длившийся меньше первого. Затем он (выпрямился и) стоял долго, но меньше, чем в первый раз, потом совершил долгий поясной поклон, длившийся меньше первого, потом выпрямился, (дважды) совершил земной поклон и закончил (молиться). Потом он сказал то, что было угодно Аллаху, а потом велел (людям) молить Аллаха о защите от мучений могилы».

Глава: Во время затмения совершается общая молитва.
534. (1052). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
(Когда) при жизни посланника Аллаха, да благословит его Аллах и приветствует, произошло солнечное затмение, он совершил молитву. (Сначала) он долго стоял, примерно столько, что этого времени хватило бы для того, чтобы прочитать суру “Корова”, потом надолго склонился в поясном поклоне, потом выпрямился и (снова) стоял долго, но меньше, чем в первый раз, потом совершил долгий поясной поклон, занявший меньше времени, чем первый, после чего (дважды) склонился в земном поклоне. Потом он (встал и) долго стоял, но меньше, чем в первый раз, потом совершил поясной поклон, который был короче первого, потом (выпрямился и) долго стоял, но меньше, чем в первый раз, потом совершил поясной поклон, который был короче первого, потом (выпрямился и дважды) склонился в земном поклоне, а потом, когда уже показалось солнце, закончил (молиться). Тогда (пророк), да благословит его Аллах и приветствует, сказал: «Поистине, солнце и луна являются двумя знамениями из числа знамений Аллаха, и затмения их не случаются ни из-за смерти, ни из-за жизни кого бы то ни было из людей, а поэтому, если вы увидите (подобное), поминайте Аллаха!» (Люди) сказали: «О посланник Аллаха, мы видели, как ты взял что-то, (находясь) на своём месте, а потом мы видели, как ты отошёл назад». (В ответ на это пророк), да благословит его Аллах и приветствует, сказал: «Поистине, я видел рай и (протянул руки, чтобы) взять гроздь (растущих там плодов), и если бы я сумел сорвать её, то вы, несомненно, могли бы питаться (этими плодами) до скончания мира этого. Кроме того, мне было показано пламя (ада), и я не видел ничего более ужасного, чем (то, что увидел) сегодня, и я увидел, что большинство обитателей ада составляют женщины». (Люди) спросили: «О посланник Аллаха, почему же так?» Он сказал: «Потому что они неблагодарны1». (Люди) спросили: «Они неблагодарны по отношению к Аллаху?» Он (также) сказал: «Они неблагодарны по отношению (к своим) близким2 и не благодарят за (оказываемые им) благодеяния. Если ты всю жизнь станешь делать одной из таких добро, а потом она увидит от тебя что-нибудь (такое, что ей не понравится), то скажет: “Я никогда не видела от тебя добра!”»

Глава: О том, кто хотел, чтобы во время солнечного затмения освобождали рабов.
535. (1054). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«Пророк, да благословит его Аллах и приветствует, велел (людям) освобождать рабов во время солнечного затмения».1

Глава: Поминание Аллаха во время затмения.
536. (1059). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Когда произошло солнечное затмение, пророк, да благословит его Аллах и приветствует, в страхе встал (со своего места), опасаясь, что настал Час этот1, пришёл в мечеть и стал молиться, и я никогда прежде не видел, чтобы он стоял и склонялся в поясных и земных поклонах так долго, (а потом) он сказал: “Ни смерть, ни жизнь никого (из людей) не (может) служить причиной этих знамений, посылаемых Аллахом, но ими Аллах внушает страх Своим рабам, а поэтому, когда вы увидите что-нибудь подобное, начинайте поминать Его, взывать к Нему с мольбами и просить Его о прощении”».

Глава: Чтение Корана вслух во время затмения.
537. (1065). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Совершая молитву во время затмения, пророк, да благословит его Аллах и приветствует, читал (айаты Корана) вслух. Завершив чтение, он сказал: “Аллах велик”, и склонился в поясном поклоне, а когда выпрямился, сказал: “Да услышит Аллах тех, кто воздал Ему хвалу; Господь наш, хвала Тебе!” — после чего снова стал читать, а молитва в два раката во время затмения включает в себя четыре поясных1 и четыре земных поклона».


Книга 19: Главы о совершении земных поклонов во время чтения Корана и о том, как это полагается делать

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 19. Главы о совершении земных поклонов во время чтения Корана и о том, как это полагается делать
Глава: О том, что сообщалось относительно совершения земных поклонов во время чтения Корана, и о том, как это полагается делать в соответствии с сунной.
538. (1067). Передают, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«(Как-то раз) в Мекке пророк, да благословит его Аллах и приветствует, читавший суру “Звезда”, совершил во время чтения земной поклон. Вместе с ним поклонились и все присутствовавшие, за исключением одного старца1, который поднял с пола горсть мелких камешков или земли, поднёс их ко лбу и сказал: “Довольно с меня и этого”, а потом я видел, что его убили2 как неверного».

Глава: Совершение земного поклона при чтении суры “Сад”.
539. (1069). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(При чтении суры) “Сад” совершать земной поклон необязательно, однако я видел, как пророк, да благословит его Аллах и приветствует, делал это, читая её».

Глава: Мусульмане совершают земной поклон вместе с многобожниками, (несмотря на то что) многобожник является нечистым1 /наджас/ и не совершает омовения /вуду/.
540. (1071). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда пророк, да благословит его Аллах и приветствует, совершал земной поклон (во время чтения суры) “Звезда”, вместе с ним кланялись мусульмане и многобожники, джинны и люди.2

Глава: О том, кто прочитал айаты, требующие совершения земного поклона, но не поклонился.
541. (1073). Передают со слов Зайда бин Сабита, да будет доволен им Аллах, что (однажды) в присутствии пророка, да благословит его Аллах и приветствует, он прочитал (суру, начинающуюся словами) “Клянусь звездой”,1 однако (пророк, да благословит его Аллах и приветствует,) не совершил земного поклона.2

Глава: Совершение земного поклона при чтении “Когда небо расколется…”1
542. (1074). Сообщается, что Абу Салама, да помилует его Аллах Всевышний, сказал:
«(Однажды,) увидев, как Абу Хурайра, да будет доволен им Аллах, читавший “Когда небо расколется…”, совершил земной поклон, я спросил: “О Абу Хурайра, ты и в самом деле совершил земной поклон?” (В ответ) он сказал: “Я бы не поклонился, если бы не видел, что (в подобных обстоятельствах) так же поступил и пророк, да благословит его Аллах и приветствует ”».

Глава: О том, кто не находил места для совершения земного поклона из-за большого скопления людей и совершал земной поклон вслед за читавшим Коран.
543. (1075). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Когда пророк, да благословит его Аллах и приветствует, читал в нашем присутствии такую суру, в которой упоминалось о земном поклоне, он сам совершал поклон, а мы кланялись вместе с ним, (и иногда получалось так, что) некоторым из нас не удавалось найти (на полу) места, которого можно было бы коснуться лбом».


Книга 20: Главы о сокращении молитвы

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 20. Главы о сокращении молитвы
Глава: О сказанном относительно сокращения и о том, в течение какого периода пребывания на одном месте следует продолжать совершать сокращённые молитвы.
544. (1080). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, оставался на одном месте девятнадцать дней1, (в течение которых) он сокращал свои молитвы».
545. (1081). Сообщается, что Йахйа бин Исхак, да помилует его Аллах, сказал:
«Услышав слова Анаса, да будет доволен им Аллах: “Вместе с пророком, да благословит его Аллах и приветствует, мы двинулись из Медины в Мекку2, и (в течение всего времени пребывания в пути) вплоть до возвращения обратно в Медину его молитвы3 состояли из двух ракатов”, я спросил: “А пришлось ли вам провести какое-то время в самой Мекке?” Он ответил: “Мы прожили там десять дней».

Глава: Молитвы в Мине.1
546. (1082). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«В Мине я совершал молитвы в два раката вместе с пророком, да благословит его Аллах и приветствует, Абу Бакром и ‘Умаром, а также с ‘Усманом в начале его правления, а затем он стал совершать их полностью2».
547. (1083). Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, совершал с нами в Мине молитвы в два раката и в самое безопасное время3».
548. (1084). Сообщается, что, когда ‘Абдуллаху Ибн Мас‘уду, да будет доволен им Аллах, сказали:
«‘Усман бин ‘Аффан, да будет доволен им Аллах, совершил с нами молитву в четыре раката», он воскликнул: «Поистине, мы принадлежим Аллаху, и, поистине, к Нему мы вернёмся!»4 — потом сказал: «Я совершил в Мине молитву в два раката с посланником Аллаха, да благословит его Аллах и приветствует, и я совершил в Мине молитву в два раката с Абу Бакром, да будет доволен им Аллах, и я совершил в Мине молитву в два раката с ‘Умаром бин аль-Хаттабом, да будет доволен им Аллах», (после чего добавил): «О, если бы выпало мне счастье совершить четыре таких раката, (хотя бы) два из которых будут приняты!»

Глава: Какое расстояние необходимо покрыть, чтобы молитву можно было сокращать?
549. (1088). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Непозволительно женщине, верующей в Аллаха и в Последний день, отправляться в поездку, которая займёт день и ночь, без сопровождения близкого родственника1”».

Глава: Совершение в пути закатной /магриб/ молитвы в три раката.
550. (1091). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел, что, когда пророку, да благословит его Аллах и приветствует, находящемуся в пути, надо было спешить, он откладывал закатную молитву, которую совершал в три раката, после чего произносил слова таслима. Спустя непродолжительное время объявляли о начале вечерней молитвы, и он совершал эту молитву в два раката, после чего (также) произносил слова таслима. А после вечерней молитвы он уже не совершал дополнительных молитв до тех пор, пока не вставал (для этого) посреди ночи».
551. (1094). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, нередко совершал дополнительные молитвы, сидя верхом и обратившись не в сторону киблы».

Глава: Добровольная молитва, совершаемая верхом на осле.
552. (1100). Передают со слов Анаса, да будет доволен им Аллах, что однажды он совершил молитву, сидя верхом на осле и повернувшись лицом налево от киблы, а потом его спросили: «(Почему же) ты молишься, не обращаясь лицом к кибле?» Он сказал: «Я бы не сделал этого, если бы не видел, что так поступал посланник Аллаха, да благословит его Аллах и приветствует ».

Глава: О том, кто не совершал дополнительных молитв после (обязательной) молитвы, находясь в пути.
553. (1101). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я (часто) сопровождал пророка, да благословит его Аллах и приветствует, и не видел, чтобы он совершал в пути дополнительные молитвы, а Аллах, велика слава Его, сказал: “Посланник Аллаха (являет собой) прекрасный пример для вас… ”»1

Глава: О том, кто совершал в пути дополнительные молитвы, но не перед обязательными молитвами и не после них.
554. (1104). Передают со слов ‘Амира бин Раби‘а, да будет доволен им Аллах, что он видел, как пророк, да благословит его Аллах и приветствует, который находился в пути и сидел верхом на своей верблюдице, совершал ночью дополнительную молитву, (продолжая молиться,) куда бы она ни поворачивалась вместе с ним.

Глава: Объединение закатной и вечерней молитв в пути.
555. (1107). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Находясь в пути, посланник Аллаха, да благословит его Аллах и приветствует, всегда объединял полуденную молитву с послеполуденной, а закатную — с вечерней».

Глава: Если человек не в состоянии молиться сидя, он может совершать молитву лёжа на боку.
556. (1117). Сообщается, что ‘Имран бин Хусайн, да будет доволен им Аллах, сказал:
«У меня был геморрой, и я спросил пророка, да благословит его Аллах и приветствует, о (том, как мне совершать) молитву. Он сказал: “Стоя, но если не сможешь, молись сидя, а если не сможешь (делать и этого, то молись лёжа) на боку1”».

Глава: Если кто-нибудь (из-за недомогания начинает) молиться сидя, а (во время молитвы недомогание) проходит или же человек чувствует облегчение, ему следует закончить (молитву) стоя.
557. (1118). Передают со слов матери правоверных ‘Аиши, да будет доволен ею Аллах, что до тех пор, пока посланник Аллаха, да благословит его Аллах и приветствует, не достиг преклонного возраста, она никогда не видела, чтобы он молился ночью сидя, и (только после этого) он стал читать Коран сидя. Когда же он хотел совершить поясной поклон, то вставал, прочитывал тридцать или сорок айатов, а потом совершал поклоны.

(1119). В другой версии этого хадиса сообщается, что ‘Аиша, да будет доволен ею Аллах, (также) сказала:
«Потом он делал то же самое во время совершения второго раката, а когда завершал свою молитву, смотрел (на меня), и, если я бодрствовала, разговаривал со мной, а если спала, то пророк, да благословит его Аллах и приветствует, ложился (отдыхать)».


Книга 21: Главы о совершении дополнительных ночных молитв

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 21. Главы о совершении дополнительных ночных молитв
Глава: Дополнительная ночная молитва.
Всемогущий и Великий Аллах сказал:
«И посвящай часть ночи своей дополнительной молитве…» (“Ночное путешествие”, 79).
558. (1120). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Обычно когда пророк, да благословит его Аллах и приветствует, поднимался ночью для совершения молитвы, он говорил: “О Аллах, хвала Тебе, Ты — Управитель небес, земли и тех, кто там обитает, хвала Тебе, Тебе принадлежит власть над небесами, землёй и теми, кто там обитает, хвала Тебе; Ты — свет небес, земли1 и тех, кто там обитает, хвала Тебе; Ты — Царь небес и земли, хвала Тебе; Ты — Истина, и обещание Твоё — истина, и встреча с Тобой — истина, и слово Твоё — истина, и рай — истина, и огонь — истина, и пророки — истина, и Мухаммад — истина, и Час этот — истина! О Аллах, Тебе я предаюсь, в Тебя верую, на Тебя уповаю, Тебе приношу покаяние, благодаря Тебе веду споры2 и к Тебе на суд обращаюсь3, так прости же мне мои прошлые и будущие4 (грехи, прости) совершённое мной тайно и сделанное открыто! Ты — Выдвигающий вперёд, и Ты — Отодвигающий, нет бога, кроме Тебя (или: помимо Тебя), и нет мощи и силы ни у кого, кроме Аллаха!5 /Аллахумма, ля-кя-ль-хамду, Анта Каййиму-с-самаввати, ва-ль-арди ва ман фи-хинна, ва ля-кя-ль-хамду, ля-кя мульку-с-самаввати, ва-ль-арди ва ман фи-хинна, ва ля-кя-ль-хамду, Анта нуру-с-самаввати, ва-ль-арди ва ман фи-хинна, ва ля-кя-ль-хамду, Анта Малику-с-самаввати ва-ль-арди, ва лякя-ль-хамду, Анта-ль-Хакку, ва ва‘ду-кя-ль-хакку, ва ликау-кя хакк, ва-ль-джаннату хакк, ва-н-нару хакк, ва-н-набиййуна хакк, ва Мухаммадун хакк, ва-с-са‘ату хакк! Аллахумма, ля-кя аслямту, ва би-кя аманту, ва ‘аляй-кя таваккяльту, ва иляй-кя анабту, ва би-кя хасамту ва иляй-кя хакямту, фа-гфир ли ма каддамту, ва ма аххарту, ва ма асрарту ва ма а‘лянту! Анта-ль-Мукаддиму ва Анта-ль-Муаххыр, ля иляха илля Анта (или: ля иляха гайру-кя) ва ля хауля ва ля куввата илля би-Ллях!/”»

Глава: Достоинство ночной молитвы.
559. (1121, 1122). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Когда при жизни пророка, да благословит его Аллах и приветствует, кто-либо видел сон, он обычно рассказывал его посланнику Аллаха, да благословит его Аллах и приветствует, и я тоже захотел увидеть что-нибудь во сне, чтобы рассказать ему об этом. При жизни посланника Аллаха, да благословит его Аллах и приветствует, я был уже взрослым юношей и часто оставался спать в мечети. (Однажды) я увидел во сне, как два ангела схватили меня и подвели к огню. Со всех сторон (этот огонь) был обложен камнями подобно колодцу, по бокам у него стояли два столба, а в огне находились люди, которых я знал, и тогда я стал повторять: “Прибегаю к защите Аллаха от огня! /А‘узу би-Лляхи мин ан-нар!/” А потом нас повстречал другой ангел, сказавший мне: “Не бойся!” И я рассказал об этом сне Хафсе1, Хафса же передала (мой рассказ) посланнику Аллаха, да благословит его Аллах и приветствует, который сказал: “‘Абдуллах — прекрасный человек, но было бы хорошо, чтобы он молился по ночам”».
И после этого (‘Абдуллах) всегда спал по ночам лишь немного.

Глава: Больной не совершает ночных молитв.
560. (1124). Сообщается, что Джундаб бин ‘Абдуллах, да будет доволен им Аллах, сказал: «(Однажды) пророк, да благословит его Аллах и приветствует, заболел и не молился одну или две ночи1».

Глава: Пророк, да благословит его Аллах и приветствует, побуждает к совершению ночных и прочих дополнительных молитв, не вменяя это в обязанность.
561. (1127). Сообщается, что ‘Али бин Абу Талиб, да будет доволен им Аллах, сказал:
«Однажды ночью посланник Аллаха, да благословит его Аллах и приветствует, пришёл ко мне и Фатиме, дочери пророка, мир ему, и спросил: “Разве вы не молитесь?” Я сказал: “О посланник Аллаха, души наши в руках Аллаха, и если Он пожелает разбудить нас, то разбудит”. После того как я сказал это, он ушёл, не промолвив в ответ ни слова, а потом я услышал, как, удаляясь и хлопая себя рукой по бедру, он говорил: “…но человек больше всего склонен спорить”1».
562. (1128). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Несмотря на то что посланник Аллаха, да благословит его Аллах и приветствует, любил заниматься делами (поклонения), он часто отказывался от их совершения, опасаясь, что так же начнут поступать и другие люди, а потом это может быть сделано для них обязательным. (Вот почему) посланник Аллаха, да благословит его Аллах и приветствует, никогда не совершал дополнительных молитв по утрам2, тогда как я всегда совершаю их».

Глава: Во время ночных молитв пророк, да благословит его Аллах и приветствует, стоял так долго, что ступни его ног опухали.
563. (1130). Сообщается, что аль-Мугира бин Шу‘ба, да будет доволен им Аллах, сказал:
«Обычно во время ночных молитв пророк, да благословит его Аллах и приветствует, стоял (во время) молитвы так долго, что его ступни (или: ноги) опухали, а когда его спрашивали (об этом)1, он говорил: “Разве не (следует) мне быть благодарным рабом?”»

Глава: О том, кто спал на исходе ночи.
564. (1131). Передают со слов ‘Абдуллаха бин ‘Амра бин аль-Аса, да будет доволен Аллах ими обоими, что однажды посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: «Самой любимой молитвой для Аллаха является молитва Дауда, мир ему, и самым любимым постом для Аллаха является пост Дауда, который всегда спал половину ночи, (потом) молился треть её, а (потом) спал шестую часть ночи, постился же он через день».
565. (1132). Сообщается, что Масрук сказал:
«(Однажды) я спросил ‘Аишу, да будет доволен ею Аллах: “Какие (дела поклонения) пророк, да благословит его Аллах и приветствует, любил больше всего?” Она сказала: “(Те, которые совершались) постоянно1”. Я спросил: “А когда он вставал2?” Она ответила: “Обычно он вставал, услышав крик петуха”».

(1132). В другой версии этого хадиса сообщается, что она сказала:
«Услышав крик петуха, он вставал и начинал молиться».

(1133). В третьей версии этого хадиса сообщается, что, имея в виду пророка, да благословит его Аллах и приветствует, она сказала: «Заря заставала его у меня не иначе как спящим».

Глава: О том, кто подолгу стоял во время ночных молитв.
566. (1135). Передают, что (однажды) Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«(Как-то раз, когда) я совершал ночную молитву вместе с пророком, да благословит его Аллах и приветствует, он стоял так долго, что мне даже захотелось сделать нечто дурное». Мы спросили: «Что же?» Он ответил: «Мне захотелось сесть, оставив пророка, да благословит его Аллах и да приветствует, стоять (в одиночестве)».

Глава: О том, какой была молитва пророка, да благословит его Аллах и приветствует, и сколько ракатов он обычно совершал по ночам.
567. (1138). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, имевший в виду добровольную ночную молитву, сказал: «Молитва пророка, да благословит его Аллах и приветствует, состояла из тринадцати ракатов».
568. (1140). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно пророк, да благословит его Аллах и приветствует, совершал по ночам тринадцать ракатов, а именно — (одиннадцать ракатов, совершавшихся им во время) витра, и два раката (перед обязательной) утренней молитвой».

Глава: О том, как пророк, да благословит его Аллах и приветствует, вставал ото сна для совершения ночной молитвы, и о том, какие ночные молитвы отменялись.
569. (1141). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Бывало так, что посланник Аллаха, да благословит его Аллах и приветствует, не постился в течение месяца1 (так много), что мы начинали думать, что в (этом месяце) он не постится вовсе, а иногда постился столько, что нам казалось, будто он совсем не прерывает поста. И бывало так, что, когда ты хотел увидеть его ночью молящимся, то обязательно заставал его за молитвой, а когда хотел увидеть его спящим, обязательно видел его (спящим)».

Глава: Узлы, завязываемые шайтаном на затылке человека, (не развязываются,) если он не молится по ночам.
570. (1142). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Когда любой из вас засыпает, шайтан завязывает у него на затылке три узла, ударяя по каждому из них1 (и говоря): “Ночь твоя будет долгой, спи же!” И если (человек) проснётся и помянет Аллаха, то один узел развяжется, если он совершит омовение, развяжется (второй) узел, а если совершит молитву, развяжется (и третий), и человек проснётся утром бодрым и довольным, в противном же случае он вcтанет ото сна в дурном расположении духа и будет вялым».

Глава: Если человек засыпает, не совершив молитвы, шайтан мочится ему в ухо.
571. (1144). Сообщается, что ‘Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) в присутствии пророка, да благословит его Аллах и приветствует, кто-то упомянул об одном человеке и сказал: “Он продолжал спать, пока не проснулся утром, так и не встав на молитву”. (В ответ на это пророк, да благословит его Аллах и приветствует,) сказал: “Шайтан помочился ему в ухо”».

Глава: Обращение к Аллаху с мольбами /ду‘а/ и молитва, совершаемая в конце ночи.
572. (1145). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«С наступлением последней трети каждой ночи Всеблагой и Всевышний Господь наш нисходит к нижнему небу, говоря: “Кто станет обращаться ко Мне с мольбами, чтобы Я ответил ему? Кто станет просить Меня (о чём-нибудь), чтобы Я даровал ему (это)? Кто станет молить Меня о прощении, чтобы Я простил его?”»

Глава: Сон в начале ночи и бодрствование в конце её.
573. (1146). Сообщается, что (однажды) ‘Аишу, да будет доволен ею Аллах, спросили:
«Каким образом пророк, да благословит его Аллах и приветствует, совершал ночную молитву?» Она сказала: «Обычно в начале ночи он спал, а в конце её вставал, чтобы помолиться, после чего снова ложился в постель, когда же муаззин начинал произносить слова призыва на молитву, он (снова) вставал. В случае необходимости он совершал полное омовение, а в иных случаях — частичное, (после чего) выходил (на молитву)».

Глава: Ночные молитвы пророка, да благословит его Аллах и приветствует, во время рамадана и в другие месяцы.
574. (1147). Сообщается, что однажды ‘Аишу, да будет доволен ею Аллах, спросили:
«Как посланник Аллаха, да благословит его Аллах и приветствует, молился во время рамадана?»
Она ответила:
«Ни во время рамадана, ни в другие месяцы посланник Аллаха, да благословит его Аллах и приветствует, не совершал (по ночам) молитв более чем в одиннадцать ракатов. (Сначала) он совершал четыре раката, и не спрашивай (меня) о том, сколь прекрасны и продолжительны они были, потом ещё четыре (раката), и не спрашивай (меня) о том, сколь прекрасны и продолжительны они были, после чего совершал ещё три».
(Далее) ‘Аиша сказала:
«(Однажды) я спросила: “О посланник Аллаха, так разве ты спишь перед совершением витра?”1 Он ответил: “О ‘Аиша, поистине, мои глаза спят, но не спит сердце моё!”»

Глава: О нежелательности проявления излишнего рвения в делах поклонения.
575. (1150). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, вошедший (в мечеть), увидел натянутую между двух столбов верёвку и спросил: “Что это за верёвка?” (Люди) сказали: “Это верёвка Зайнаб, которая держится за неё, когда устаёт (от молитв)”. Тогда пророк, да благословит его Аллах и приветствует, сказал: “Нет, отвяжите (эту верёвку), и пусть каждый из вас молится, пока будет сохранять бодрость, и оставляет (молитву), когда станет уставать”».

Глава: О нежелательности прекращения ночных молитв тем, кто прежде обычно молился по ночам.
576. (1152). Передают, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: “О ‘Абдуллах, не уподобляйся такому-то, который (прежде) всегда молился по ночам, а потом перестал делать это!”»

Глава: О достоинстве того, кто просыпается ночью и совершает молитву.
577. (1154). Передают со слов ‘Убады бин ас-Самита, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если человек проснётся ночью и скажет: “Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит власть и Ему хвала; Он всё может; хвала Аллаху; слава Аллаху; нет бога, кроме Аллаха; Аллах велик; нет мощи и силы ни у кого, кроме Аллаха1 /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамд, ва хуа ‘аля кулли шайй’ин кадир; аль-хамду ли-Ллях, ва субхана-Ллах, ва ля иляха илля-Ллах, ва-Ллаху акбар, ва ля хауля ва ля куввата илля би-Ллях/”, а потом скажет: “О Аллах, прости меня! /Аллахумма-гфир ли!/” — или же обратится к Аллаху с (какой-нибудь иной) мольбой, то на мольбу его будет дан ответ, если же он совершит омовение и помолится, то молитва его будет принята».
578. (1155). Сообщается, что однажды Абу Хурайра, да будет доволен им Аллах, передававший один из своих рассказов (людям), упомянул, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, брат ваш не говорит (ничего) непристойного», имея в виду ‘Абдуллаха бин Раваху2 (и его стихи):
И среди нас — посланник Аллаха, читающий Книгу Его3,
когда занимается яркая заря.
Он показал нам правильный путь после слепоты, и сердца
наши
убеждены, что сказанное им верно.
Он проводит ночи, не касаясь боками своими постели,
тогда как многобожники спят глубоким сном.
579. (1156, 1157). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) при жизни пророка, да благословит его Аллах и приветствует, я увидел во сне, что держу в руках кусок плотного шёлка и что какого бы места в раю я ни пожелал, этот кусок летел туда (вместе со мной). И я увидел, как двое (ангелов) явились ко мне, желая привести меня к огню, но их повстречал (другой) ангел, который сказал: “Не бойся! Оставьте его!” А потом Хафса рассказала пророку, да благословит его Аллах и приветствует, об одном из моих сновидений, на что он сказал: “‘Абдуллах — прекрасный человек, но было бы хорошо, если бы он молился по ночам”».
И (после этого) ‘Абдуллах, да будет доволен им Аллах, всегда молился по ночам.

Глава: О том, что было сказано относительно добровольных молитв, состоящих из двух ракатов.
580. (1162). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и приветствует, учил нас, как следует просить Аллаха о благословении во (всех) делах подобно тому, как он учил нас (той или иной) суре Корана. Он говорил: «Когда кто-нибудь из вас захочет сделать что-либо, пусть совершит дополнительную молитву в два раката, а потом скажет: “О Аллах, я прошу Тебя помочь мне Твоим знанием, и я прошу Тебя придать мне сил Твоим могуществом, и я прошу Тебя оказать мне великую милость, ибо, поистине, Ты можешь, а я не могу, Ты знаешь, а я не знаю, и Тебе известно всё о сокрытом! О Аллах, если знаешь Ты, что это дело станет благом для моей религии, для моей жизни и для исхода моих дел1 (или же он сказал: для этой и будущей жизни), то предопредели его мне, облегчи его для меня и ниспошли мне Твоё благословение в этом. Если же Ты знаешь, что это дело окажется злом для моей религии, для моей жизни и для исхода моих дел (или же он сказал: для этой и будущей жизни), то отврати его от меня, и отврати меня от него и, суди мне благо, где бы оно ни было, а потом приведи меня к удовлетворённости им /Аллахумма, инни астахиру-кя би-‘ильми-кя, ва астакдиру-кя би-кудрати-кя ва ас’алю-кя мин фадли-кя-ль-‘азыми, фа-инна-кя такдиру ва ля акдиру, ва та‘ляму ва ля а‘ляму ва Анта ‘Алляму-ль-гуййуб! Аллахумма, ин кунта та‘ляму анна хаза-ль-амра хайрун ли фи дини, ва ма‘аши ва ‘акыбати амри (‘аджили амри ва аджили-хи) фа-кдур-ху ли, ва йассир-ху ли сумма барик ли фи-хи. Ва ин кунта та‘ляму анна хаза-ль-амра шаррун ли фи дини, ва ма‘аши ва ‘акыбати амри (‘аджили амри ва аджили-хи) фа-сриф-ху ‘ан-ни, ва-сриф-ни ‘ан-ху ва-кдур ли-ль-хайра хайсу кяна, сумма арды-ни би-хи/”». (А затем пророк, да благословит его Аллах и приветствует,) говорил: «И (человеку следует) сказать, чего он хочет».

Глава: О неуклонном совершении двух ракатов (перед) утренней молитвой и о том, кто называл их добровольной (молитвой) /татавву‘/.
581. (1163). Передают, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Ни одну из дополнительных молитв пророк, да благословит его Аллах и приветствует, не совершал столь неуклонно, как молитву в два раката утром1».

Глава: Что следует читать, совершая два раката добровольной утренней молитвы?
582. (1165). Передают, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Обычно пророк, да благословит его Аллах и приветствует, облегчал два раката (, совершавшиеся им) перед обязательной утренней молитвой, (настолько,) что я всегда задавалась вопросом: неужели он читал (только) “Аль-Фатиху”1?»2

Глава: Утренняя молитва /салят ад-духа/1, совершаемая тем, кто не находится в пути.
583. (1178). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Мой самый любимый друг2 посоветовал мне делать три вещи, от которых я не откажусь до самой своей смерти. (Он посоветовал мне) поститься по три дня ежемесячно, совершать дополнительную утреннюю /духа/ молитву и ложиться спать (только) после совершения витра».

Глава: О совершении (молитвы в) два раката двух ракатов перед обязательной полуденной молитвой /зухр/.
584. (1182). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, всегда совершал (дополнительную молитву в) четыре раката1 перед обязательной полуденной молитвой /зухр/ и (дополнительную молитву в) два раката перед обязательной утренней молитвой /фаджр/».

Глава: (Дополнительная) молитва перед обязательной закатной /магриб/ молитвой.
585. (1183). Передают со слов ‘Абдуллаха аль-Музани, да будет доволен им Аллах, что как-то раз пророк, да благословит его Аллах и приветствует, трижды сказал:
«Молитесь перед закатной молитвой1», а на третий раз добавил: «(Это) для тех, кто захочет», не желая, чтобы люди считали это (обязательной) сунной2.


Книга 22: Книга о молитве в мечети Мекки и (мечети) Медины

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 22. Книга о молитве в мечети Мекки и (мечети) Медины
Глава: О достоинстве молитвы в мечети Мекки и (мечети) Медины.
586. (1189). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не следует отправляться в путь (никуда)1, если не считать трёх мечетей: Заповедной Мечети /аль-Масджид aль-Харам/2, мечети посланника3 и Отдалённейшей мечети /аль-Масджид aль-Акса/4».
587. (1190). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Одна) молитва в этой моей мечети лучше тысячи молитв5 в любой иной, не считая Мечети Заповедной».

Глава: Мечеть Кубы.1
588. (1191, 1192). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, никогда не совершал (дополнительных) молитв по утрам /духа/, если не считать двух случаев: тех дней, когда он приезжал в Мекку, а он обычно приезжал туда утром и обходил Каабу, после чего совершал молитву в два раката позади места (Ибрахима), и тех дней, когда он приезжал в мечеть Кубы, а приезжал он туда каждую субботу и, когда входил в мечеть, не желал покидать её, не помолившись.
(Ибн ‘Умар, да будет доволен Аллах ими обоими,) передавал, что посланник Аллаха, да благословит его Аллах и приветствует, часто посещал эту мечеть2(, добираясь до неё) иногда верхом, а иногда пешком. И (Ибн ‘Умар, да будет доволен Аллах ими обоими,) часто говорил: «Я всего лишь поступаю так же, как поступали мои товарищи, чему я был свидетелем, и я никому не запрещаю молиться в любое время дня и ночи, когда он пожелает, если только (человек) не будет стремиться (делать это) на восходе или закате3 солнца».

Глава: Достоинство (места, расположенного) между домом (пророка, да благословит его Аллах и приветствует,)1 и минбаром.
589. (1196). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Между моим домом и моим минбаром находится один из райских садов, а мой минбар стоит у моего водоёма /хауд/2».


Книга 23: Книга о действиях во время молитвы

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 23. Книга о действиях во время молитвы
Глава: Какие слова запрещается произносить во время молитвы.
590. (1199). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«(Сначала,) когда мы приветствовали пророка, да благословит его Аллах и приветствует, занятого молитвой, он всегда отвечал нам, но после того, как мы вернулись от негуса1 и обратились к нему с приветствием (в подобных обстоятельствах), он не ответил нам, (а после завершения молитвы) сказал: “Поистине, во время молитвы (человек занят более важным) делом”».

(1200). В хадисе, передаваемом со слов Зайда бин Аркама, да будет доволен им Аллах, сообщается, что он сказал: «При жизни пророка, да благословит его Аллах и приветствует, мы (сначала) разговаривали во время молитв, и человек говорил своему товарищу о том, что ему было нужно. (Так продолжалось) до тех пор, пока не был ниспослан айат (, в котором говорится): “Совершайте молитвы неуклонно, (особенно) среднюю молитву2, и стойте пред Аллахом благоговейно”3, после чего нам было велено молчать».

Глава: Выравнивание (земли, покрытой) мелкими камешками, во время молитвы.1
591. (1207). Передают со слов Му‘айкиба, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, (увидевший, как один) человек выравнивает перед собой землю во время совершения земных поклонов, сказал:
«Если это (необходимо) сделать, то (только) один раз».

Глава: О том, что (следует делать), если во время молитвы (из рук человека) вырывается верховое животное.
592. (1211). Шу‘ба, да помилует его Аллах Всевышний, сообщил, что аль-Азрак бин Кайс рассказал им следующее:
«(Однажды,) когда во время боевых действий с харуритами1 мы находились в Ахвазе2, я оказался на крутом берегу реки, где увидел совершавшего молитву человека, который не выпускал из рук узды своего коня. (И вдруг) конь тронулся с места, а этот человек последовал за ним3».
Шу‘ба сказал:
«(Этим человеком был) Абу Барза аль-Аслами».
(Далее аль-Азрак бин Кайс сказал):
«И тогда один из хариджитов принялся повторять: “О Аллах, накажи этого старца!”4 — когда же этот старец закончил (молиться), он сказал: “Поистине, я слышал ваши слова, но я принимал участие в шести (или: в семи; или: в восьми) военных походах вместе с посланником Аллаха, да благословит его Аллах и приветствует, и видел, какую снисходительность он проявлял (в подобных случаях)!5 А мне, конечно, было лучше отойти назад вместе с (конём), чем позволить ему убежать и вернуться на привычное место, так как тогда я оказался бы в трудном положении”».
593. (1212). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Когда) произошло солнечное затмение, пророк, да благословит его Аллах и приветствует, встал на молитву и (сначала) прочитал одну длинную суру. Потом он совершил долгий поясной поклон, потом выпрямился, потом начал читать другую суру, закончив же чтение, совершил (ещё один) поясной поклон, (выпрямился, а потом) склонился в земном поклоне, после чего таким же образом совершил второй ракат и сказал: “Поистине, они6 являются двумя знамениями из числа знамений Аллаха, и поэтому если вы увидите (подобное), то молитесь, пока (затмение не закончится). Поистине, (находясь) на этом месте, я увидел всё то, что мне было обещано, и даже хотел взять (с собой) гроздь (винограда, растущего) в раю, (что произошло) в тот момент, когда вы увидели, как я начал двигаться вперёд. И, поистине, я увидел, как (разные) части ада сокрушают друг друга, что (произошло в тот момент), когда вы увидели, как я отошёл назад. И ещё я увидел в аду ‘Амра бин Лухаййа, который отпускал верблюдиц на волю, выполняя обет7”».

Глава: Во время молитвы на приветствия отвечать не следует.
594. (1217). Передают, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Как-то раз) посланник Аллаха, да благословит его Аллах и приветствует, поручил мне одно дело, и я ушёл. Выполнив поручение и вернувшись, я подошёл к пророку, да благословит его Аллах и приветствует, и обратился к нему с приветствием, однако он не ответил мне. Тогда сердце моё ощутило то, о чём лучше известно Аллаху, и я сказал себе: “Может быть, посланник Аллаха, да благословит его Аллах и приветствует, рассердился на меня за то, что я задержался?” — после чего (снова) поприветствовал его, но опять не получил ответа. Сердце моё опечалилось ещё больше, и я (снова) обратился к нему с приветствием. (На этот раз) он ответил мне и сказал: “Мне помешало ответить тебе лишь то, что я молился”, и в это время он сидел на своей верблюдице, обратившись лицом не в сторону киблы1».

Глава: Возложение рук на бока во время молитвы.
595. (1220). Передают, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Нам) запрещалось молиться, положив руки на бока».


Книга 24: Книга (о совершении) земного поклона (в случае проявления) невнимательности

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 24. Книга (о совершении) земного поклона (в случае проявления) невнимательности
Глава: (Что следует делать,) если (вместо четырёх ракатов) было совершено пять.
596. (1226). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, что однажды во время полуденной молитвы посланник Аллаха, да благословит его Аллах и приветствует, совершил пять (ракатов вместо положенных четырёх). Кто-то спросил его: «Разве молитва была увеличена?» (Пророк, да благословит его Аллах и приветствует, в свою очередь) спросил: «А в чём дело?» (Человек, задавший вопрос,) сказал: «Ты совершил пять (ракатов)», и тогда (пророк, да благословит его Аллах и приветствует,) совершил ещё два земных поклона после таслима.

Глава: О том случае, когда к молящемуся обращаются, а он делает знак рукой и слушает.
597. (1233). Передают со слов Курайба, да помилует его Аллах Всевышний, что однажды Ибн ‘Аббас, аль-Мисвар бин Махрама и ‘Абд ар-Рахман бин Азхар, да будет доволен ими Аллах, послали его к ‘Аише, да будет доволен ею Аллах, велев: «Поприветствуй её от нас всех, спроси о (дополнительной молитве) в два раката, совершаемой после послеполуденной молитвы, и скажи ей (следующее): “Нам собщили, что ты совершаешь эту молитву, однако до нас дошло и то, что пророк, да благословит его Аллах и приветствует, запретил её совершать”».
Что же касается Ибн ‘Аббаса, то он сказал: «А я вместе с ‘Умаром бин аль-Хаттабом не раз бил людей за то, что они совершали её».
Курайб сказал:
«Придя к ‘Аише, да будет доволен ею Аллах, я передал ей всё то, зачем меня к ней посылали, но она сказала: “Спроси Умм Саламу1”. Тогда я вернулся к ним, передал её слова и они отправили меня к Умм Саламе, велев спросить у неё то же самое, о чём я спросил у ‘Аиши».
Умм Салама, да будет доволен ею Аллах, сказала:
Я (действительно) слышала, как пророк, да благословит его Аллах и приветствует, запрещал совершать эту молитву, но потом увидела, как, зайдя (ко мне), он сам стал совершать её после послеполуденной молитвы. В это время у меня находились женщины из числа ансаров, принадлежавшие к племени бану харам, и я послала к нему рабыню, велев ей, чтобы она стала рядом с ним и сказала ему: «О посланник Аллаха, Умм Салама говорит тебе: “Я слышала, как ты запрещал совершать эти два раката, но вижу, что сам ты делаешь это”».
(И Умм Салама сказала ей): «Если он сделает знак рукой, отойди в сторону (и подожди) его».
(Умм Салама, да будет доволен ею Аллах, сказала): «Рабыня выполнила (то, что ей было велено, пророк же, да благословит его Аллах и приветствует, и в самом деле) сделал знак рукой, и тогда она стала дожидаться его. Закончив (молиться), он сказал: “О дочь Абу Умаййи2, ты спросила о совершении двух ракатов после послеполуденной молитвы. (Дело в том, что) ко мне пришли люди из племени абд аль-кайс, которые отвлекли меня от совершения двух ракатов (, которые я совершаю) после полуденной молитвы, и поэтому эти два раката (я совершил сейчас вместо пропущенных)”».


Книга 25: Книга похорон

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 25. Книга похорон
Глава: О том, чьими последними словами стали слова “Нет бога, кроме Аллаха /Ля иляха илля-Ллах/”.
598. (1237). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Ко мне явился некто1 от Господа моего и сообщил мне (или: порадовал меня вестью) о том, что войдёт в рай любой из членов моей общины, который умрёт, не поклонявшись ничему, кроме Аллаха”. Я спросил: “Даже если он прелюбодействовал и воровал?” Он ответил: “Даже если он прелюбодействовал и воровал”».
599. (1238). Сообщается, что ‘Абдуллах, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Войдёт в огонь тот, кто умер, поклонявшись чему бы то ни было наряду с Аллахом”, а я сказал: “Войдёт в рай тот, кто умер, ничему не поклонявшись наряду с Аллахом ”».2

Глава: Веление провожать погребальные носилки.
600. (1239). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал: «Пророк, да благословит его Аллах и приветствует, велел нам делать семь (вещей) и запретил нам семь (других). Он велел нам провожать погребальные носилки, навещать больного, принимать приглашения1, помогать притесняемому, выполнять клятвы, отвечать на приветствия и произносить благопожелание чихнувшему2. И он запретил нам пользоваться серебряной посудой, носить золотые кольца, шёлковую одежду, чистый шёлк, касси и истабрак3».4

Глава: Посещение покойного после заворачивания его в саван.
601. (1243). Сообщается, что Умм аль-‘Аля, да будет доволен ею Аллах, женщина из числа ансаров, которая дала пророку, да благословит его Аллах и приветствует, клятву на верность исламу, сказала:
«Мухаджиры были распределены (среди нас)1 по жребию, и нам достался ‘Усман бин Маз‘ун, которого мы поселили в нашем доме, а (через некоторое время) он заболел и умер. После того как он умер, был обмыт и завёрнут в свою одежду, (к нам) пришёл посланник Аллаха, да благословит его Аллах и приветствует, а я сказала: “Да помилует тебя Аллах, Абу-с-Са’иб2, свидетельствую, что Аллах почтил тебя!” (Услышав эти слова,) пророк, да благословит его Аллах и приветствует, спросил: “Откуда тебе знать, что Аллах почтил его?” Я сказала: “Да станет мой отец выкупом за тебя, о посланник Аллаха, а кому же ещё Аллах окажет почёт?!” Тогда он сказал: “Что касается его, то он скончался, и, клянусь Аллахом, я желаю ему блага, однако клянусь Аллахом и в том, что не знаю, что будет сделано даже со мной, хотя я и посланник Аллаха!”»
(Умм аль-‘Аля) сказала:
«И, клянусь Аллахом, с тех пор я больше ни о ком не говорю так».
602. (1244). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Когда мой отец был убит3, я начал плача поднимать одежду с его лица. Люди пытались помешать мне,4 однако пророк, да благословит его Аллах и приветствует, не стал запрещать мне этого, а когда моя тётка Фатима принялась рыдать, пророк, да благословит его Аллах и приветствует, сказал: “Будешь ты плакать или нет, (это ничего не меняет, ибо) ангелы продолжали укрывать его своими крыльями до тех пор, пока вы не унесли его5”».

Глава: Человек, который сам извещает родных покойного о его смерти.
603. (1245). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сообщил (людям) о кончине негуса в тот самый день, когда он умер.1 Пророк, да благословит его Аллах и приветствует, вышел к месту молитвы, построил (людей) рядами и четырежды произнёс слова “Аллах велик /Аллаху акбар/”.2
604. (1246). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Зайд взял знамя и был сражён, потом взял его Джа‘фар и был сражён, а потом взял его ‘Абдуллах бин Раваха и (тоже) был сражён»,3 и когда пророк, да благословит его Аллах и приветствует, говорил это, глаза его были полны слёз (, после чего он продолжил): «А затем взял его Халид бин аль-Валид4, не являвшийся командиром, и ему была дарована победа».

Глава: О достоинстве того, кто переносит смерть своего ребёнка с верой и надеждой на награду Аллаха.
605. (1248). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Если у кого-нибудь из мусульман умрyт трое детей, не достигших совершеннолетия1, Аллах обязательно введёт его в рай по милости Своей к ним».

Глава: Желательно обмывать (покойного) нечётное число раз.
606. (1254). Сообщается, что Умм ‘Атыййа аль-Ансарийа, да будет доволен ею Аллах, сказала:
«Когда умерла дочь посланника Аллаха, да благословит его Аллах и приветствует,1 он зашёл к нам и сказал: “Обмойте её трижды, или пять раз, или более того, если посчитаете нужным, отваром ююбы /сидр/2, а (когда будете делать это) в последний раз, используйте камфару (или: немного камфары) и дайте мне знать, когда закончите”. Закончив (обмывать её тело), мы сообщили ему об этом, а он дал нам свой изар и сказал: “Заверните её в это”».

(1255). В другой версии этого хадиса сообщается, что (пророк, да благословит его Аллах и приветствует, также) сказал: «Начинайте (обмывать тело) с правой стороны и с тех его частей, которые необходимо омывать при омовении /вуду/».
(Кроме того, Умм ‘Атыййа, да будет доволен ею Аллах,) сказала:
«И мы расчесали ей (волосы, заплетя их) в три косы».

Глава: Начинать следует с правых частей тела покойного.
606. (1254). Сообщается, что Умм ‘Атыййа аль-Ансарийа, да будет доволен ею Аллах, сказала:
«Когда умерла дочь посланника Аллаха, да благословит его Аллах и приветствует,1 он зашёл к нам и сказал: “Обмойте её трижды, или пять раз, или более того, если посчитаете нужным, отваром ююбы /сидр/2, а (когда будете делать это) в последний раз, используйте камфару (или: немного камфары) и дайте мне знать, когда закончите”. Закончив (обмывать её тело), мы сообщили ему об этом, а он дал нам свой изар и сказал: “Заверните её в это”».

(1255). В другой версии этого хадиса сообщается, что (пророк, да благословит его Аллах и приветствует, также) сказал: «Начинайте (обмывать тело) с правой стороны и с тех его частей, которые необходимо омывать при омовении /вуду/».
(Кроме того, Умм ‘Атыййа, да будет доволен ею Аллах,) сказала:
«И мы расчесали ей (волосы, заплетя их) в три косы».

Глава: Белая материя для савана.
607. (1264). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (тело покойного) посланника Аллаха, да благословит его Аллах и приветствует, завернули в три куска белой йеменской хлопчатобумажной ткани из Сахуля1, и не было среди этого ни рубахи, ни чалмы.

Глава: Заворачивание тела покойного в два куска ткани.
608. (1265). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Один человек, находившийся вместе с посланником Аллаха, да благословит его Аллах и приветствует, во время стояния на ‘Арафате,1 неожиданно упал со своей верблюдицы, сломал себе шею (и умер). Пророк, да благословит его Аллах и приветствует, сказал: “Обмойте его водой с ююбой и заверните (тело) в два куска ткани, но не умащайте его благовониями и не покрывайте ему голову, ибо, поистине, в День воскресения он будет воскрешён произносящим тальбийу”».

Глава: Саван для покойного.
609. (1269). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что, когда ‘Абдуллах бин Убайй1 умер, его сын пришёл к пророку, да благословит его Аллах и приветствует, и сказал: «О посланник Аллаха, дай мне свою рубаху, чтобы я завернул в неё его (тело), соверши над ним заупокойную молитву и попроси Аллаха простить его». И пророк, да благословит его Аллах и приветствует, дал ему свою рубаху, сказав (при этом): «Дай мне знать,2 чтобы я мог совершить молитву». (Через некоторое время) тот сообщил ему, (что всё готово,) но, когда (пророк, да благословит его Аллах и приветствует,) хотел приступить к заупокойной молитве, ‘Умар, да будет доволен им Аллах, потянул его (за одежду) и спросил: «Разве Аллах не запретил тебе молиться за лицемеров?» (В ответ ему пророк, да благословит его Аллах и приветствует,) сказал: «Я имею право выбора, ибо сказал Он: “Будешь ты просить для них прощения или нет (, не имеет значения, ибо), если (даже) ты попросишь для них прощения семьдесят раз, Аллах никогда не простит им…”3» И он (всё же) совершил над ним молитву, после чего был ниспослан айат (, в котором говорится):«Никогда не молись ни по кому из них (в случае его смерти)…»4
610. (1270). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, пришёл к (могиле) ‘Абдуллаха бин Убаййа уже после того, как (тело) было опущено в могилу. Его извлекли оттуда, после чего (пророк, да благословит его Аллах и приветствует,) поплевал5 на него и одел на его тело свою рубаху».

Глава: Если савана хватает только на то, чтобы покрыть им либо (тело и) голову, либо (тело и) ноги покойного, следует покрыть им голову.
611. (1276). Сообщается, что Хаббаб, да будет доволен им Аллах, сказал:
«Мы переселились (из Мекки в Медину) вместе с пророком, да благословит его Аллах и приветствует, стремясь к лику Аллаха, а поэтому Аллах и наградит нас. Некоторые из нас умерли, не получив никакой награды (в мире этом), и среди них был Мус‘аб бин ‘Умайр, другим же (часть этой награды) досталась (уже здесь). Что касается (Мус‘аба), то он был убит в день битвы при Ухуде, и у нас не нашлось в качестве савана ничего, кроме его плаща, однако, когда мы покрывали им голову, неприкрытыми оставались ноги, когда же мы покрывали им ноги, то неприкрытой оставалась голова, и тогда пророк, да благословит его Аллах и приветствует, велел нам прикрыть его голову, а на ноги набросать душистого тростника».

Глава: О том, кто при жизни пророка, да благословит его Аллах и приветствует, заранее приготовил себе саван, за что ему не было высказано никакого порицания.
612. (1277). Сообщается, что Сахль, да будет доволен им Аллах, сказал:
«(Как-то раз) одна женщина принесла (в подарок) пророку, да благословит его Аллах и приветствует, окантованный тканый плащ /бурда/».
(Рассказывавший об этом Сахль спросил слушавших его людей):
«Знаете ли вы, что такое плащ?»
Они сказали:
«Это накидка /шамля/».
(Сахль) cказал:
«Да».
(Далее Сахль сказал):
«(Эта женщина сказала): “Я соткала (этот плащ) своими руками и пришла сюда, чтобы надеть его на тебя”, и пророк, да благословит его Аллах и приветствует, взял (этот плащ), поскольку нуждался в нём, а потом он вышел к нам, надев его на себя, как надевают изар.1 Один человек принялся хвалить плащ и сказал: “Как он красив! Надень его на меня”.2 (Услышав это,) люди сказали: “Нехорошо ты поступил, ведь пророк, да благословит его Аллах и приветствует, надел его, так как нуждался в плаще, а потом ты обратился к нему с этой просьбой, зная о том, что он никому не отказывает!” (Этот человек сказал): “Клянусь Аллахом, я попросил его (дать мне этот плащ) не для того, чтобы носить его, а только для того, чтобы он послужил мне саваном!”»
Сахль сказал:
«И (впоследствии этот плащ действительно) послужил ему саваном».

Глава: (Разрешается ли женщинам) провожать погребальные носилки?
613. (1278). Сообщается, что Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«Нам запрещалось провожать погребальные носилки, но не строго-настрого».1

Глава: Траур, который женщина соблюдает не по своему мужу.
614. (1281). Сообщается, что жена пророка, да благословит его Аллах и приветствует, Умм Хабиба, да будет доволен ею Аллах, сказала:
«Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Непозволительно женщине, верующей в Аллаха и в Последний день, носить траур по покойному более трёх (дней), если только дело не касается её мужа, (по которому траур следует соблюдать) четыре месяца и десять дней”».1

Глава: Посещение могил.
615. (1283). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, проходивший мимо какой-то женщины, которая плакала у могилы, (остановился) и сказал (ей): “Бойся Аллаха и храни терпение”. Женщина, не знавшая его (в лицо), воскликнула: “Оставь меня, ведь тебя не постигло такое горе!” Потом ей сказали: “Это же был пророк, да благословит его Аллах и приветствует!” — и тогда она пришла к дверям (дома) пророка, да благословит его Аллах и приветствует, однако не обнаружила там привратников.1 Она сказала ему: “Я не знала, что это ты!” — он же сказал ей: “Поистине, терпение (больше всего необходимо) проявлять при первом потрясении”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Покойный подвергается мучениям из-за причитаний по нему некоторых его близких, если и сам он имел обыкновение причитать по покойным».
616. (1284). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
«(В своё время) дочь1 пророка, да благословит его Аллах и приветствует, послала к нему (человека, чтобы пригласить его к себе, так как) её сын находился при смерти. Однако (пророк, да благословит его Аллах и приветствует,) отослал (этого человека обратно, велев ему) приветствовать их и сказать: “Поистине, Аллаху принадлежит то, что Он забрал, и то, что Он даровал, и для всего определил Он свой срок, так пусть же она проявляет терпение и надеется на награду Аллаха”. Однако (через некоторое время) она снова послала за ним, заклиная его прийти к ней, и тогда (пророк, да благословит его Аллах и приветствует,) пошёл (к ней), и вместе с ним пошли Са‘д бин ‘Убада, Му‘аз бин Джабаль, Убайй бин Ка‘б, Зайд бин Сабит и некоторые другие люди. (В доме дочери) посланнику Аллаха, да благословит его Аллах и приветствует, передали мальчика, который уже начал хрипеть2, и тогда глаза (пророка, да благословит его Аллах и приветствует,) наполнились слезами. (Увидев это,) Са‘д спросил: “О посланник Аллаха, что это?” Он ответил: “Это — милосердие, вложенное Аллахом в сердца Его рабов, и Аллах помилует только милосердных из числа рабов Своих”».
617. (1285). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Когда мы присутствовали на похоронах дочери3 посланника Аллаха, да благословит его Аллах и приветствует, он сидел у края её могилы, и я видел, как из глаз его льются слёзы. (Потом) он спросил: “Есть ли среди вас такие, кто не приближался к женщине этой ночью?” Абу Тальха ответил: “Я”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Тогда спускайся”, и он спустился в её могилу».
618. (1287, 1288). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, иногда покойного подвергают мучениям из-за того, что родные начинают причитать по нему”».4
Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
А когда умер сам ‘Умар, да будет доволен им Аллах, я передал это ‘Аише, да будет доволен ею Аллах, и она сказала: «Да помилует Аллах ‘Умара! Клянусь Аллахом, посланник Аллаха, да благословит его Аллах и приветствует, не говорил, что Аллах станет подвергать мучениям верующего, если родные будут оплакивать его, но посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, Аллах усугубляет мучения неверного за то, что родные оплакивают его”». Она также сказала: «Достаточно вам Корана (, где сказано): “Не понесёт несущая бремя5 бремени другой…6”7»
619. (1289). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, проходивший мимо (могилы) одной иудейки, которую оплакивали её родные, сказал: “Поистине, они громко оплакивают её, а ведь она (и так) подвергается мучениям в своей могиле!”»

Глава: Какие причитания по покойному нежелательны.
620. (1291). Сообщается, что аль-Мугира, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Поистине, возводить ложь на меня совсем не то, что возводить ложь на любого другого, (а поэтому) пусть тот, кто делал это намеренно, займёт своё место в аду!”»
(Аль-Мугира также сказал):
«И я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Тот, по ком громко причитают, подвергается из-за этого мучениям”».

Глава: Не относится к нам тот, кто разрывает на себе одежду.
621. (1294). Сообщается, что ‘Абдуллах, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Не относится к нам1 тот, кто бьёт себя ладонями по щекам, разрывает на себе одежду и говорит то, что говорили во времена джахилийи!”»2

Глава: Пророк, да благословит его Аллах и приветствует, жалеет Са‘да бин Хауля.
622. (1295). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«В год прощального паломничества я тяжело заболел и посланник Аллаха, да благословит его Аллах и приветствует, часто навещал меня. (Однажды) я сказал: “Поистине, болезнь уже довела меня до крайности! Я богат, а наследников, кроме дочери, у меня нет, так не раздать ли мне две трети своих денег (бедным)?” Он сказал: “Нет”. Я спросил: “А половину?” Он сказал: “Нет”, а потом добавил: “Треть, но и трети будет много, ведь тебе лучше оставить своих наследников богатыми, чем лишёнными средств и (вынужденными) просить у людей! И, поистине, ты обязательно получишь награду за всё то, что потратишь ради лика Аллаха, и даже за то, что положишь в рот своей жене”.1 Тогда я спросил: “О посланник Аллаха, оставят ли меня здесь после (того, как уедут) мои товарищи?”2 Он сказал: “Тебя ни в коем случае не оставят, и какое бы праведное дело ты ни совершил, оно непременно возвысит тебя. Кроме того, возможно, что ты проживёшь ещё долго3, чтобы благодаря тебе одни люди получили пользу, а другим был нанесён вред.4 О Аллах, заверши переселение для моих сподвижников и не вынуждай их отступать! О бедный Са‘д бин Хауля!”5 — и посланник Аллаха, да благословит его Аллах и приветствует, стал выражать сожаление в связи с тем, что этот человек умер в Мекке».

Глава: Запретность обривания головы в случае какого-нибудь несчастья.
623. (1296). Передают со слов Абу Мусы, да будет доволен им Аллах, что однажды он тяжело заболел, лишился чувств и ничего не смог сказать одной из своих жён1, прижимавшей к своей груди его голову, а когда пришёл в себя, сказал: «Я не имею отношения к тем, от кого отстраняется посланник Аллаха, да благословит его Аллах и приветствует, а он отстраняется от кричащей, обривающей и разрывающей2!»

Глава: О том, кто, (узнав о случившемся) несчастье, сел, и по нему было видно, что он опечален.
624. (1299). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Узнав о гибели Ибн Харисы, Джа‘фара и Ибн Равахи1, пророк, да благословит его Аллах и приветствует, сел, и по нему было заметно, что он глубоко опечален, а я в это время смотрела на него через щель в двери. (Через некоторое время) к нему пришёл какой-то человек и сказал: “Поистине, женщины Джа‘фара…”, (после чего) упомянул о том, что они громко плачут. (Пророк, да благословит его Аллах и приветствует,) велел ему запретить им делать это, и тот ушёл, но потом снова вернулся к нему и сказал, что они его не послушались. (Пророк, да благословит его Аллах и приветствует, снова) сказал: “Запрети им!” — однако (этот человек) в третий раз вернулся к нему и сказал: “Клянусь Аллахом, они одолели нас, о посланник Аллаха!”»2
И ‘Аиша утверждала, что на это (пророк, да благословит его Аллах и приветствует,) сказал:
«Тогда набей им рты землёй!»

Глава: О том, кто не показал, что он опечален, когда его постигло несчастье.
625. (1301). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(В своё время) у Абу Тальхи, да будет доволен им Аллах, заболел сын, умерший, когда Абу Тальхи не было дома. Увидев, что он умер, жена (Абу Тальхи) сделала необходимые приготовления1 и спрятала тело где-то в пределах дома. Вернувшись, Абу Тальха спросил: “Как мальчик?” Она ответила: “Он успокоился, и я надеюсь, что он отдохнул”. Абу Тальха решил, что всё так и есть2, и лёг спать (с женой). Утром он совершил полное омовение, а когда уже собирался выйти из дома, она сообщила ему о том, что (их сын) умер. После этого Абу Тальха совершил (утреннюю) молитву вместе с пророком, да благословит его Аллах и приветствует, а затем сообщил ему о том, что у них произошло, на что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Надеюсь, что Аллах благословил вас этой ночью”».
Сообщается, что один человек из числа ансаров сказал:
«И я видел девятерых (их) сыновей, каждый из которых стал чтецом Корана3».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Поистине, мы опечалены (разлукой) с тобой!»
626. (1303). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Как-то раз мы с посланником Аллаха, да благословит его Аллах и приветствует, зашли к кузнецу Абу Сайфу, который был мужем кормилицы Ибрахима1, мир ему, и посланник Аллаха, да благословит его Аллах и приветствует, взял Ибрахима на руки, поцеловал его и стал вдыхать его запах. А потом мы пришли к (Абу Сайфу ещё раз), когда Ибрахим был уже при смерти, и тогда из глаз посланника Аллаха, да благословит его Аллах и приветствует, полились слёзы, а ‘Абд ар-Рахман бин ‘Ауф, да будет доволен им Аллах, сказал: “И ты (плачешь), о посланник Аллаха?” (На это пророк, да благословит его Аллах и приветствует,) ответил: “О Ибн ‘Ауф, поистине, это — (проявление) сострадания!” — а затем он, да благословит его Аллах и приветствует, сказал: “Поистине, глаза плачут, а сердце печалится, но мы говорим лишь то, что угодно нашему Господу! Поистине, мы опечалены разлукой с тобой, о Ибрахим!”»

Глава: Плач у (постели) больного.
627. (1304). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Когда Са‘д бин ‘Убада (серьёзно) заболел, пророк, да благословит его Аллах и приветствует, пришёл навестить его вместе с ‘Абд ар-Рахманом бин ‘Ауфом, Са‘дом бин Абу Ваккасом и ‘Абдуллахом бин Мас‘удом, да будет доволен ими Аллах. Зайдя к (больному) и увидев его в окружении родных, (пророк, да благословит его Аллах и приветствует,) спросил: “Он уже умер?” Они ответили: “Нет, о посланник Аллаха”, и тогда пророк, да благословит его Аллах и приветствует, заплакал, увидев же, что он плачет, заплакали и другие. Затем он сказал: “Разве вы не слышите? Поистине, Аллах не подвергает мучениям ни за слёзы (, текущие из) глаз, ни за печаль сердца, однако Он подвергает мучениям или милует за это!” — и он указал на свой язык (, а потом добавил): “И, поистине, покойный подвергается мучениям из-за того, что родные оплакивают его!”»1

Глава: Запретность громких причитаний и плача и (необходимость) удерживать людей от этого.
628. (1306). Сообщается, что Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«Принимая от нас клятву (на верность исламу), пророк, да благословит его Аллах и приветствует, взял с нас обещание не причитать по покойным, но никто из нас не выполнил его, кроме пяти (женщин, а именно): Умм Суляйм, Умм аль-‘Аля, дочери Абу Сабры, которая была женой Му‘аза, и ещё двоих женщин (или: дочери Абу Сабры, жены Му‘аза, и ещё одной женщины)».

Глава: О том, когда именно следует вставать при виде похоронной процессии.
629. (1308). ‘Амир бин Раби‘a, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует, сказал: «Если кто-нибудь из вас увидит похоронную процессию и не присоединится к ней, пусть встанет (и не садится) до тех пор, пока не окажется позади неё1 (или: пока она не пройдёт мимо него) или пока носилки не опустят (на землю) до этого».

Глава: Когда следует садиться тому, кто встал при виде похоронной процессии?
630. (1309). Са‘ид аль-Макбури передал, что его отец, да помилует его Аллах Всевышний, сказал: «(Однажды, когда) мы принимали участие в похоронной процессии, Абу Хурайра, да будет доволен им Аллах, взял Марвана за руку и они сели, прежде чем носилки были опущены на землю. Тогда (к ним) подошёл Абу Са‘ид, да будет доволен им Аллах, который (тоже) взял Марвана за руку и сказал: “Встань, ибо клянусь Аллахом, этот (человек)1 знает, что пророк, да благословит его Аллах и приветствует, запретил (поступать так)!” И Абу Хурайра, да будет доволен им Аллах, сказал: “Он говорит правду”».

Глава: О том, кто встал со своего места, увидев, что хоронят иудея.
631. (1311). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) перед нами проносили покойного, пророк, да благословит его Аллах и приветствует, встал (со своего места) и мы тоже встали, а (потом) мы сказали ему: “О посланник Аллаха, это же несут иудея!” (На это) он сказал: “Если увидите похоронную процессию, вставайте”».

Глава: Погребальные носилки должны нести мужчины без участия женщин.
632. (1314). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если покойный, лежащий на носилках, которые мужчины несут на своих плечах, был праведным, он1 говорит: “(Несите) меня вперёд (побыстрее)!” Если же (покойный) праведным не был, то он говорит: “О горе (мне)! Куда вы несёте меня?!” — и его голос слышен всем, кроме человека, а если бы услышал его (человек), он лишился бы чувств».

Глава: Нести погребальные носилки следует быстро.
633. (1315). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Несите покойного побыстрее, ибо если он был праведным, то вы приближаете его к благу, в противном же случае вы (сможете побыстрее) убрать зло с шей своих».

Глава: Достоинство участия в похоронах.
634. (1323, 1324). Сообщается, что Нафи‘, да помилует его Аллах Всевышний, сказал:
«(В своё время) Ибн ‘Умару, да будет доволен Аллах ими обоими, сообщили, что Абу Хурайра, да будет доволен им Аллах, говорит: “Тот, кто присоединится к похоронной процессии, получит (награду в один) карат1”, и (Ибн ‘Умар) сказал: “Абу Хурайра преувеличивает!”2 Однако ‘Аиша, да будет доволен ею Аллах, подтвердила правоту Абу Хурайры3 и сказала: “Я слышала, как то же самое говорил посланник Аллаха, да благословит его Аллах и приветствует ”. Тогда Ибн ‘Умар, да будет доволен Аллах ими обоими, воскликнул: “(Значит,) упустили мы множество каратов (награды)!”»

Глава: О запретности избрания могил в качестве мест поклонения.
635. (1330). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, уже болевший той болезнью, от которой он умер, сказал1:
«Аллах проклял иудеев и христиан за то, что они избрали могилы своих пророков местами для поклонения».
(‘Аиша также) сказала:
«И если бы не это, то могилу его обязательно сделали бы заметной2, однако я боюсь, что и её могут сделать местом поклонения».

Глава: О том, где должен стоять имам во время молитвы по женщине, скончавшейся во время родов.
636. (1331, 1332). Сообщается, что Самура бин Джундаб, да будет доволен им Аллах, сказал:
«(Однажды) я принял участие в молитве по умершей от родов женщине и во время (этой молитвы) я находился позади пророка, да благословит его Аллах и приветствует, который встал напротив середины её (тела)1».

Глава: Чтение “Аль-Фатихи” во время заупокойной молитвы.
637. (1335). Сообщается, что однажды Ибн ‘Аббас, да будет доволен Аллах ими обоими, совершавший заупокойную молитву, прочитал “Аль-Фатиху”, а потом сказал: «Пусть (люди) знают, что это — сунна1».

Глава: Покойный слышит стук сандалий.
638. (1338). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«После того как раба Аллаха положат в его могилу, а его товарищи повернутся и уйдут, и он даже услышит стук их сандалий, к нему явятся два ангела, усадят его и спросят его: “Что говорил ты об этом человеке, Мухаммаде, да благословит его Аллах и приветствует?” Он ответит: “Я свидетельствую, что он — раб Аллаха и Его посланник”, после чего ему скажут: “Посмотри на место своё в огне: Аллах заменил его для тебя на место в раю”».
(Затем) пророк, да благословит его Аллах и приветствует, сказал: «И он увидит оба этих места. Что же касается неверного (или: лицемера), то он ответит (ангелам): “Не знаю, я лишь повторял то, что говорили люди”. Тогда ему скажут: “Ты не знал и не читал!”1 — а потом ему нанесут удар железным молотком между ушей, и он издаст такой крик, который услышат все те, кто окажется поблизости от него, кроме людей и джиннов».

Глава: О том, кто хотел быть похороненным на святой земле или в ином подобном месте.
639. (1339). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:1
«(В своё время) ангел смерти был послан к Мусе, мир им обоим, но когда он явился к нему, (Муса) ударил его (и выбил ему глаз).2 Тогда (ангел) вернулся к своему Господу и сказал: “Ты послал меня к рабу, который не желает смерти!” Аллах вернул ему глаз и велел: “Возвращайся и скажи ему, чтобы он положил руку на спину быку, ибо он проживёт ещё столько лет, сколько волосков накроет его рука”. (Когда ангел выполнил всё, что ему было велено, Муса) сказал: “О Господь мой, а что потом?” Он ответил: “Потом — смерть”. (Муса) сказал: “Тогда (пусть это случится) сейчас”, и попросил Аллаха приблизить его к святой земле на расстояние броска камня».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “И если бы я был там, то обязательно показал бы вам его могилу (, которая находится) у дороги рядом с красным холмом”».

Глава: О молитве по павшему в бою за веру.
640. (1343). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, (повелевал) заворачивать павших в битве при Ухуде в один кусок ткани по двое1, а потом спрашивал: “Кто из них знал Коран лучше?” — когда же ему указывали на одного из них, он (распоряжался) укладывать его в могилу первым и говорил: “Я буду свидетельствовать за них в День воскресения!” И он велел хоронить их, не смывая с них кровь, и поэтому их не обмывали и не совершали по ним молитвы».
641. (1344). Передают со слов ‘Укбы бин ‘Амира, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, совершил заупокойную молитву по павшим при Ухуде, после чего поднялся на минбар и сказал:
«Поистине, я опережу вас2 и буду свидетельствовать о вас, и, поистине, клянусь Аллахом, сейчас я вижу свой водоём, и, поистине, были дарованы мне ключи от сокровищниц земли (или: ключи земли), и, поистине, клянусь Аллахом, я не боюсь того, что после моей смерти вы станете многобожниками, но боюсь, что будете вы соперничать друг с другом (из-за мирских благ)!»

Глава: Следует ли совершать заупокойную молитву по мальчику1, который принял ислам, а потом умер? И следует ли объяснять мальчику, в чём состоит суть ислама?
642. (1354). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что однажды ‘Умар, да будет доволен им Аллах, вместе с пророком, да благословит его Аллах и приветствует, и несколькими другими людьми отправился к Ибн Саййаду2, который (в то время) был близок к совершеннолетию и которого они нашли играющим с другими мальчиками возле укрепления племени бану магаля. Ибн Саййад не замечал (пришедших) до тех пор, пока пророк, да благословит его Аллах и приветствует, не ударил его рукой, сказав ему: «Засвидетельствуешь ли ты, что я — посланник Аллаха?» Ибн Саййад посмотрел на него и сказал: «Я свидетельствую, что ты послан к неграмотным3», после чего спросил пророка, да благословит его Аллах и приветствует: «А засвидетельствуешь ли ты, что я — посланник Аллаха?» Однако (пророк, да благословит его Аллах и приветствует,) отказался (засвидетельствовать это) и сказал: «Я уверовал в Аллаха и посланников Его!» — а потом спросил его: «Что ты думаешь?» Ибн Саййад ответил: «Приходит ко мне и правдивый, и лжец». Тогда пророк, да благословит его Аллах и приветствует, сказал: «Всё это у тебя спутано!»4 Затем пророк, да благословит его Аллах и приветствует, сказал ему: «Поистине, я приберёг для тебя нечто».5 Ибн Саййад сказал: «Это — “ад-дух…»6 Тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Пошёл прочь! Тебе никогда не преодолеть своего предела!»7 (Услышав это,) ‘Умар, да будет доволен им Аллах, сказал: «О посланник Аллаха, позволь мне отрубить ему голову!» Пророк, да благословит его Аллах и приветствует, сказал: «Если это он и есть8, тебе ни за что с ним не справиться, а если это не он, то убийство его не принесёт тебе блага».

(1355). Ибн ‘Умар, да будет доволен Аллах ими обоими, (также) сказал:
«После этого9 посланник Аллаха, да благословит его Аллах и приветствует, в сопровождении Убаййа бин Ка‘ба пошёл в пальмовую рощу, где находился Ибн Саййад. Пророк, да благословит его Аллах и приветствует, хотел услышать что-нибудь сказанное Ибн Саййадом, прежде чем тот заметит его, и он увидел, что (Ибн Саййад) лежит на земле, укрывшись куском ткани, из-под которой доносились непонятные звуки (или: какие-то утробные звуки). Мать Ибн Саййада увидела посланника Аллаха, да благословит его Аллах и приветствует, прятавшегося за стволами пальм, и окликнула (сына): “О Саф! — ибо так звали Ибн Саййада. — Здесь Мухаммад”, после чего Ибн Саййад быстро поднялся (с земли), а пророк, да благословит его Аллах и приветствует, сказал: “Если бы она не побеспокоила его, он проявил бы себя”».
643. (1356). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда один отрок из числа иудеев, прислуживавший пророку, да благословит его Аллах и приветствует, заболел, пророк, да благословит его Аллах и приветствует, пришёл навестить его. Он сел у его изголовья и сказал ему: “Прими ислам”. Тот посмотрел на своего отца, находившегося рядом, а он сказал ему: “Повинуйся Абу-ль-Касиму!” — да благословит его Аллах и приветствует, и он принял ислам. А после этого пророк, да благословит его Аллах и приветствует, вышел (оттуда), говоря: “Хвала Аллаху, Который спас его от огня!”»
644. (1359). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Каждый младенец рождается не иначе как в своём естественном состоянии /фитра/10, а (уже потом) его родители делают из него иудея, христианина или огнепоклонника. Точно так же и животные появляются на свет целыми (, а не изувеченными): разве найдёшь среди них кого-нибудь с отрезанным ухом?!”»
А потом Абу Хурайра, да будет доволен им Аллах, прочитал (нижеследующий айат): «Обрати же лик свой к религии, будучи верным11 (и сообразуясь с) естеством (, что дано тебе) Аллахом, Который сотвориллюдей так, а творение Аллаха не подлежит изменению. Это и есть правильная религия…»12

Глава: О том случае, когда многобожник перед смертью произносит слова “Нет бога, кроме Аллаха”.
645. (1360). Передают со слов Са‘ида бин аль-Мусаййаба, да помилует Его Аллах Всевышний, что его отец (аль-Мусаййаб бин Хазн), да будет доволен им Аллах, сказал:
Когда Абу Талиб1 был уже близок к смерти, к нему пришёл посланник Аллаха, да благословит его Аллах и приветствует, обнаруживший, что у него находятся Абу Джахль бин Хишам и ‘Абдуллах бин Абу Умаййа бин аль-Мугира2. Посланник Аллаха, да благословит его Аллах и приветствует, сказал Абу Талибу: «О дядя, произнеси слова “Нет бога, кроме Аллаха”, благодаря чему я смогу свидетельствовать за тебя пред Аллахом!» (Услышав это,) Абу Джахль и ‘Абдуллах бин Умаййа (в один голос) воскликнули: «О Абу Талиб, неужели же ты отступишься от религии ‘Абд аль-Мутталиба3?!» И после этого посланник Аллаха, да благословит его Аллах и приветствует, продолжал предлагать ему (произнести эти слова), а они повторяли своё, пока в конце концов Абу Талиб не произнёс свои последние слова, (подтвердив, что) он не отступится от религии ‘Абд аль-Мутталиба, и отказавшись сказать: «Нет бога, кроме Аллаха». Тогда посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Что до меня, то, клянусь Аллахом, я обязательно стану просить прощения для тебя, пока мне не будет запрещено делать это!» И тогда Аллах Всевышний ниспослал айат, в котором говорится: «Не подобает пророку и тем, кто уверовал, проситьпрощения для многобожников после того, как им стало ясно, что они — обитатели огня, даже если они и являются их родственниками».4

Глава: Слова увещания, которые увещающий произносил у могилы, в то время как его сподвижники сидели вокруг него.
646. (1362). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«(Однажды,) когда мы присутствовали на похоронах в Баки‘ аль-Гаркад1, к нам подошёл пророк, да благословит его Аллах и приветствует, державший в руке небольшую палку. Он сел, опустил голову и стал разбрасывать этой палкой землю, мы же уселись вокруг него, а (через некоторое время) он сказал: “Нет никого среди вас, как нет и вообще ни одной живой души, место которой в раю или в аду уже не было бы определено, и определено также, злосчастной она является или счастливой”. Один человек сказал: “О посланник Аллаха, так не положиться ли нам на то, что уже предопределено нам, и не отказаться ли от дел, ведь тот из нас, кто относится к числу счастливых, (всё равно) придёт к делам счастливых, а относящийся к числу злосчастных (всё равно) придёт к делам злосчастных?” (В ответ на это пророк, да благословит его Аллах и приветствует,) сказал: “Что касается счастливых, то для них будет облегчено совершение дел счастливых, что же касается злосчастных, то для них будет облегчено совершение дел злосчастных”, после чего прочитал (нижеследующие айаты): «Что касается того, кто отдавал2, и был богобоязненным, и признавал наилучшее3, то Мы облегчим ему (путь) к легчайшему4».5

Глава: О том, что было сказано относительно самоубийцы.
647. (1363). Передают со слов Сабита бин ад-Даххака, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если кто-нибудь намеренно даст ложную клятву, поклявшись не исламом,1 а какой-нибудь другой религией, значит, он и (в самом деле) является таким, как (он сам себя) назвал, а если кто-нибудь лишит себя жизни с помощью куска железа, то его будут мучить этим2 в пламени ада».
648. (1364). Передают со слов Джундаба, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Один человек, у которого было (множество) ран, сам лишил себя жизни, и тогда Аллах сказал: “Раб Мой опередил Меня по собственной воле3, ( и поэтому) Я сделал рай запретным для него”».
649. (1365). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Тот, кто задушит сам себя, будет (продолжать) душить себя и в огне, а тот, кто заколет сам себя, будет (продолжать) делать это и в огне».

Глава: Восхваление покойного людьми.
650. (1367). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда мимо нас) прошла похоронная процессия и люди стали восхвалять покойного, пророк, да благословит его Аллах и приветствует, сказал: “Это обязательно”. Затем прошла ещё одна (похоронная процессия), и (на этот раз) люди стали отзываться о покойном плохо, однако (пророк, да благословит его Аллах и приветствует, снова) сказал: “Это обязательно”. Тогда ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, спросил: “Что обязательно?” (Пророк, да благословит его Аллах и приветствует,) ответил: “Вы воздали хвалу этому, и теперь он обязательно окажется в раю, а о другом вы отозвались плохо, и теперь он обязательно окажется в огне, ведь вы — свидетели Аллаха на земле!”»1
651. (1368). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал:
“Аллах введёт в рай любого мусульманина, о благочестии которого будут свидетельствовать четверо (других мусульман)”. Мы спросили: “А (если их будет) трое?” Он ответил: “И трое”. Мы (снова) спросили: “А двое?” Он ответил: “И двое”, и мы не стали спрашивать его о том (, что будет, если найдётся только) один (такой свидетель)».

Глава: О том, что было сказано относительно мучений могилы.
Аллах Всевышний сказал:
«Если бы видел ты грешников в пучине смерти, (когда) ангелы простирают руки и говорят: “Расстаньтесь со своими душами! Сегодня воздастся вам унизительным наказанием за то, что вы возводили ложь на Аллаха и пренебрегали Его знамениями!”» (“Скот”, 93).
652. (1369). Передают со слов аль-Бара бин ‘Азиба, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«После того как верующего усадят в его могиле и к нему придут (ангелы), он принесёт свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, ибо сказал (Всевышний): “Аллах укрепит верующих твёрдым словом…”1»
653. (1370). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посмотрев на убитых, которые были сброшены в колодец2, пророк, да благословит его Аллах и приветствует, сказал: “(Теперь) вы поняли, что обещанное Господом вашим — истина?” Кто-то спросил его: “Неужели ты обращаешься к мёртвым?” (На это пророк, да благословит его Аллах и приветствует,) сказал: “Они слышат не хуже вас, но только не могут ответить”».
654. (1371). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Теперь они3 уже убедились в истинности того, что я говорил», а Аллах Всевышний сказал: «Поистине, ты не в силах заставить услышать призыв4 ни мёртвых, ни глухих…»5
655. (1373). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, поднявшийся со своего места и обратившийся к людям с проповедью, упомянул об испытаниях, которым подвергнется в могиле (каждый) человек, и когда он упомянул об этом, мусульмане громко закричали (от страха)».

Глава: Обращение к Аллаху с мольбой о защите от мучений могилы.
656. (1375). Сообщается, что Абу Аййуб, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, вышедший (из дома) после захода солнца и услышавший (какой-то страшный) крик, сказал: “Это иудеев подвергают мучениям в их могилах”».
657. (1377). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, обычно1 обращался к Аллаху с такой мольбой: «О Аллах, поистине, я прибегаю к Тебе от мучений могилы, от мук огня, от испытаний жизни и смерти и от испытания Антихриста! /Аллахумма, инни а‘узу би-кя мин ‘азаби-ль-кабр, ва мин ‘азаби-н-нар, ва мин фитнати-ль-махйа ва-ль-мамат ва мин фитнати-ль-масихи-д-даджжаль!/»

Глава: Покойному показывают его место (в раю или в аду) по утрам и вечерам.
658. (1379). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, каждому из вас после смерти будут показывать место его по утрам и вечерам, и если будет (человек) из числа обитателей рая, то (ему будут показывать его место) среди обитателей рая, если же будет он (одним) из обитателей огня, то (ему будут показывать его место) среди обитателей огня, и ему скажут: “Это будет твоим местом до тех пор, пока Аллах не воскресит тебя в День воскресения”».

Глава: О том, что было сказано о (покойных) детях мусульман.
659. (1382). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Когда скончался Ибрахим1, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, в раю у него есть кормилица”».

Глава: О том, что было сказано о (покойных) детях многобожников.
660. (1383). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланника Аллаха, да благословит его Аллах и приветствует, спросили о детях многобожников, и он сказал: “Поскольку Аллах создал их, Он лучше знает о том, что бы они совершили”».

Глава:
661. (1386). Сообщается, что Самура бин Джундаб, да будет доволен им Аллах, сказал:
После завершения (утренней) молитвы пророк, да благословит его Аллах и приветствует, поворачивавшийся к нам лицом, часто спрашивал: «Кто из вас видел сон этой ночью?» И если кто-нибудь видел что-то, он рассказывал свой сон, а (пророк, да благословит его Аллах и приветствует,) говорил: «Как хорошо!»1 Однажды он (снова) спросил нас: «Видел ли кто-нибудь из вас сон?» Мы ответили: «Нет». Тогда он сказал: «А я этой ночью видел во сне двух человек, которые пришли ко мне, взяли меня за руки и доставили на святую землю2. Там я увидел сидящего человека, другой же стоял (рядом с ним) с железным крюком в руке, который он вонзал в угол рта (сидящего), раздирая (ему щеку) до самого затылка. Потом он делал то же самое с другим углом рта, а тем временем разорванная щека срасталась, после чего он снова возвращался к ней и делал то же самое. Я спросил: “Что это?” — а они сказали: “Иди!” Мы (снова) двинулись в путь (и не останавливались), пока не дошли до лежавшего навзничь человека. У его головы стоял другой человек, державший в руке камень (или: кусок скалы) и разбивавший им голову (лежащего). И после того, как он наносил ему удар, камень откатывался в сторону, а (этот человек) направлялся к камню, чтобы взять его, и не успевал он ещё вернуться к лежащему, как голова того уже срасталась, принимая свой прежний вид, и он снова наносил ему удар. Я спросил: “Кто это?” — а они сказали: “Иди!” Мы снова двинулись в путь (и шли), пока не достигли отверстия, подобного печи, верхняя часть которой была узкой, а нижняя — широкой. Внизу пылал огонь, и когда он приближался к ним3, они поднимались так высоко, что чуть не выскакивали наружу, когда же огонь стихал, они возвращались обратно, а находились там обнажённые мужчины и женщины. Я спросил: “Кто это?” — а они сказали: “Иди!” Мы снова двинулись в путь (и шли), пока не достигли реки (, в которой вместо воды текла) кровь. В ней стоял человек, а посреди реки (или: на берегу реки) напротив того, кто в ней находился, стоял (другой) человек, перед которым лежали камни. Когда человек, находившийся в реке, хотел выйти из неё, (другой) человек бросал камень прямо ему в рот, возвращая его на место, и каждый раз, как тот пытался выйти, он бросал ему камень в рот и он возвращался на прежнее место. Я спросил: “Что это?” — а они сказали: “Иди!” Мы снова двинулись в путь (и шли) до тех пор, пока не достигли зелёного сада, где росло огромное дерево, у подножия которого сидел какой-то старец с детьми, а рядом с деревом я увидел (другого) человека, поддерживавшего горевший перед ним огонь. Затем (мои спутники) подняли меня на это дерево и ввели меня в дом, прекраснее которого я никогда не видел и в котором находились старцы, молодые люди, женщины и дети. Потом они вывели меня оттуда, подняли по дереву выше и ввели в (другой) дом, который был ещё красивее и лучше (первого) и в котором находились старцы и молодые люди. Я сказал (своим спутникам): “Вы водили меня с собой сегодня ночью, а теперь расскажите мне о том, что я видел”. Они сказали: “Да. Что касается того, которому на твоих глазах разрывали рот, то он — лжец, произносивший лживые слова, которые распространялись от него повсюду, а теперь с ним будут делать это до самого Дня воскресения. Того, кому на твоих глазах разбивали голову, Аллах научил Корану4, однако он спал по ночам5 и не придерживался его (установлений) днём, (и теперь) с ним будут делать это до самого Дня воскресения. Те, кого ты видел в отверстии, были прелюбодеями, а те, кого ты видел в реке, являлись ростовщиками. Сидевший у подножия дерева старец — Ибрахим, мир ему, дети, находившиеся вокруг него, это потомство людей, а человек, поддерживавший огонь, это Малик, хранитель ада. Первый дом, в который ты вошёл, предназначен для обычных верующих, что же касается (второго) дома, то это — дом павших за веру. Я — Джибрил, это — Микаил, а теперь подними голову”. Подняв голову, я увидел над собой нечто вроде облака, а они сказали: “Bот твоё место”. Я воскликнул: “Позвольте же мне занять его!” — (однако) они сказали: “Поистине, жизнь твоя ещё не завершена, а когда она закончится, ты займёшь своё место”».

Глава: Внезапная смерть.
662. (1388). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Один человек сказал пророку, да благословит его Аллах и приветствует: “Моя мать внезапно умерла, но я думаю, что если бы она могла говорить, то раздавала бы милостыню1. Получит ли она награду, если за неё это сделаю я?” Он сказал: “Да”».

Глава: О том, что было сказано о могилах пророка, да благословит его Аллах и приветствует, Абу Бакра и ‘Умара, да будет доволен Аллах ими обоими.
663. (1389). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время своей болезни посланник Аллаха, да благословит его Аллах и приветствует, всё время спрашивал: “Где я буду сегодня? Где я буду завтра?”1 — с нетерпением дожидаясь дня ‘Аиши, а когда настал мой день, он умер у меня на руках2 и был похоронен в моём доме».
664. (1392). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«Поистине, я не знаю никого более достойного этого3, чем эти люди, которыми посланник Аллаха, да благословит его Аллах и приветствует, оставался доволен до самой смерти. Халифом должен стать тот, кого изберут они, вы же слушайте его и повинуйтесь ему!» — и он назвал имена ‘Усмана, ‘Али, Тальхи, аз-Зубайра, ‘Абд ар-Рахмана бин ‘Ауфа и Са‘да бин Абу Ваккаса, да будет доволен ими Аллах.

Глава: О запретности поношения покойных.
665. (1393). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, сказал: “Не подвергайте поношению покойных, ибо они уже пришли к тому, что творили прежде”».1


Книга 26: Книга закята

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 26. Книга закята
Глава: Обязательность закята.
666. (1395). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда пророк, да благословит его Аллах и приветствует, посылал в Йемен Му‘аза1, да будет доволен им Аллах, он сказал ему: «Призови их к свидетельству, что нет бога, кроме Аллаха, и что я — посланник Аллаха, и, если они подчинятся этому, уведоми их о том, что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно, если же они подчинятся и этому, уведоми их о том, что Аллах обязал их выплачивать садаку, которую следует брать у богатых и отдавать бедным из их числа».
667. (1396). Сообщается, что Абу Аййуб, да будет доволен им Аллах, сказал:
«(Как-то раз) один человек попросил пророка, да благословит его Аллах и приветствует: “Назови мне такое дело, которое поможет мне попасть в рай”. (Люди) стали говорить: “Что с ним, что с ним?” — а пророк, да благословит его Аллах и приветствует, сказал: “Он хочет (узнать о том, что ему необходимо)! Поклоняйся Аллаху и ничему более, совершай молитву, выплачивай закят и поддерживай родственные связи”».
668. (1397). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды к пророку, да благословит его Аллах и приветствует, пришёл какой-то бедуин и попросил его: «Укажи мне на такое дело, которое поможет мне попасть в рай, если я буду совершать его». (В ответ ему посланник Аллаха, да благословит его Аллах и приветствует,) сказал: «Поклоняйся Аллаху, (никого и) ничего не придавая Ему в сотоварищи, совершай предписанную молитву, выплачивай обязательный закят и постись во время рамадана2». (Бедуин) воскликнул: «Клянусь Тем, в Чьей длани душа моя, я ничего не добавлю к этому!» — а когда он ушёл, пророк, да благословит его Аллах и приветствует, сказал: «Пусть посмотрит на этого (бедуина) тот, кому доставит радость взгляд на человека из числа обитателей рая».
669. (1399, 1400). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и приветствует, умер и Абу Бакр, да будет доволен им Аллах, стал (халифом), а некоторые из арабов вернулись к неверию, ‘Умар, да будет доволен им Аллах, спросил (Абу Бакра): «Как же ты можешь сражаться с этими людьми?!3 Ведь посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Мне было велено сражаться с этими людьми4, пока они не скажут: “Нет бога, кроме Аллаха”, а кто произнесёт (эти слова, тем самым) защитит от меня своё имущество и свою жизнь, если только (не совершит ничего такого, за что его можно будет лишить имущества или жизни) по праву5, и тогда (лишь) Аллах произведёт с ним расчёт”!» (В ответ на это Абу Бакр, да будет доволен им Аллах,) сказал: «Клянусь Аллахом, я непременно стану сражаться с теми, кто отделяет молитву от закята,6 ведь закят с имущества брать обязательно! И, клянусь Аллахом, если они откажутся отдать мне хотя бы козочку, которую отдавали посланнику Аллаха, да благословит его Аллах и приветствует, я стану сражаться с ними из-за этого!» (А потом) ‘Умар, да будет доволен им Аллах, говорил: «Клянусь Аллахом, не иначе как Сам Аллах раскрыл сердце7 Абу Бакра, да будет доволен им Аллах, (принявшего решение) сражаться, а я понял, что это — правильное (решение)!»

Глава: Грех человека, не выплачивающего закят.
670. (1402). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(В День воскресения) верблюды придут к своему хозяину в наилучшем виде, который они имели (в этом мире), и если он не отдавал с них должного, они станут топтать его своими ногами, и овцы придут к своему хозяину в наилучшем виде, который они имели (в этом мире), и если он не отдавал с них должного, они станут топтать его своими копытами и бодать своими рогами».
(Пророк, да благословит его Аллах и приветствует, также) сказал: «И они имеют право на то, чтобы во время доения перед ними была вода».
(Пророк, да благословит его Аллах и приветствует, также) сказал: «И пусть в День воскресения никто из вас не является ко мне с блеющей овцой на шее1 и не говорит: “О Мухаммад!”2 — ибо я скажу: “У меня ничего для тебя нет, ведь я довёл (до твоего сведения послание Аллаха)! И пусть никто не является ко мне с ревущим верблюдом на шее и не говорит: “О Мухаммад!” — ибо я скажу: “У меня ничего для тебя нет, ведь я довёл (до твоего сведения послание Аллаха)!”»
671. (1403). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В День воскресения богатство, дарованное Аллахом тому, кто не выплачивал с него закят, предстанет перед ним в образе плешивого ядовитого змея с двумя чёрными пятнами на глазах3, который обовьётся вокруг него, вопьётся ему в щёки и скажет: “Я — твоё богатство, я — твоё сокровище”», а потом (пророк, да благословит его Аллах и приветствует,) прочитал (следующий айат): «И пусть скупящиеся на то, что даровал им Аллах по милости Своей, ни в коем случае не считают, что это лучше для них, напротив, это для них хуже: в День воскресения обязательно закуют их в ошейники из того, на что онискупились. Аллаху принадлежит наследие небес и земли, и Аллах ведает о том, что вы творите».4

Глава: То, с чего закят был выплачен, не является (скрываемым) богатством.
672. (1405). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не следует выплачивать садаку (с имущества стоимостью) менее пяти окий1 (серебра), и не следует выплачивать садаку (со стада, состоящего) менее чем из пяти верблюдов, и не следует выплачивать садаку (с урожая) менее чем в пять васков2».

Глава: Милостыня подаётся из благоприобретённого.
673. (1410). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«У того, кто подаст милостыню, равную (цене) половины финика из (своего) благоприобретённого достояния — а Аллах не принимает ничего, кроме благого! — Аллах примет её Своей правой рукой и станет выращивать (эту милостыню) для подавшего её подобно тому, как любой из вас выращивает своего жеребёнка, пока не достигнет она размеров горы».

Глава: (Следует подавать) милостыню, пока её принимают.
674. (1411). Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал:
Я слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Подавайте милостыню, ибо, поистине, настанут для вас такие времена, когда человек будет искать, (кому бы подать) её, но не найдёт никого, кто бы её принял, а тот, (кому он станет предлагать это,) скажет: “Если бы ты принёс (свою милостыню) вчера, я бы принял её, а сегодня я в ней не нуждаюсь”».
675. (1412). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не настанет Час этот до тех пор, пока не умножатся ваши богатства до такой степени, (что вам некуда будет их девать,) а обладатель богатства будет озабочен поисками того, кто принял бы от него милостыню, когда же он станет предлагать её, тот, кому он её предложит, скажет: “Я не нуждаюсь (в ней)”».
676. (1413). Сообщается, что ‘Ади бин Хатим, да будет доволен им Аллах, сказал:
(Однажды,) когда я находился у посланника Аллаха, да благословит его Аллах и приветствует, к нему пришли двое мужчин, один из которых стал жаловаться на бедность, а другой — на грабежи на дорогах. (Выслушав их,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Что касается грабежей, то пройдёт совсем немного времени, и караваны смогут отправляться (из Медины) в Мекку без охраны. Что же касается бедности, то, поистине, не наступит Час этот до тех пор, пока каждый из вас не станет повсюду ходить со своей милостыней, но не найдёт того, кто принял бы её от него. А потом каждый из вас обязательно предстанет перед Аллахом, и не будет меж ними ни преграды, ни толмача, который стал бы переводить (слова человека), и (Аллах) обязательно спросит (человека): “Разве не даровал Я тебе богатство?” — и тот ответит: “Даровал”. Потом Он обязательно спросит: “Разве не направил Я к тебе посланника?” — и тот ответит: “Направил”, а потом (человек) посмотрит направо и не увидит ничего, кроме пламени (ада), и посмотрит налево и не увидит ничего, кроме пламени (ада), так пусть же каждый из вас защитит себя от огня хотя бы с помощью половинки финика1, а если не найдёт и этого, то — с помощью доброго слова!»
677. (1414). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Обязательно настанет для людей такое время, когда человек станет повсюду ходить, (желая подать) милостыню золотом, но не найдёт таких, кто принял бы от него (подаяние), и (в это время) можно будет увидеть одного мужчину, за которым станут следовать сорок женщин, ищущих его защиты, ибо мужчин будет мало, а женщин много”.

Глава: Защитите себя от огня хотя бы половинкой финика или небольшим подаянием.
678. (1416). Сообщается, что Абу Мас‘уд аль-Ансари, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, велел нам подавать милостыню, мы стали ходить на рынок и переносить грузы, получая за это по мудду (зерна), а сегодня некоторые из (занимавшихся этим) имеют и по сто тысяч1».
679. (1418). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Однажды какая-то женщина, просившая подаяния, зашла (ко мне) с двумя своими дочерьми, однако у меня не нашлось ничего, кроме одного финика, который я и дала ей. Она разделила этот финик между своими девочками, а сама не отведала ни кусочка, после чего встала и вышла, а потом к нам зашёл пророк, да благословит его Аллах и приветствует. Я рассказала ему (об этом), и он сказал: “Девочки послужат защитой от пламени (ада) тому, кому они были посланы в качестве испытания2”».

Глава: Какая милостыня является наилучшей?
680. (1419). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Один человек, пришедший к пророку, да благословит его Аллах и приветствует, спросил: «О посланник Аллаха, за какую милостыню (обещана) наибольшая награда?» Он ответил: «За ту, что подашь ты, будучи здоровым и скупым, опасаясь бедности и надеясь разбогатеть. И не откладывай (подаяние) до тех пор, пока не придёт к тебе смерть (, чтобы лишь тогда) сказать: “Такому-то столько, а такому-то столько”, тогда как это (уже будет принадлежать) такому-то1».

Глава:
681. (1420). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды некоторые из жён пророка, да благословит его Аллах и приветствует, спросили его: «Кто из нас первой присоединится к тебе?»1 Он ответил: «Та, у которой самые длинные руки». Тогда они стали измерять длину своих рук с помощью тростинки, и оказалось, что самые длинные руки у Сауды. (‘Аиша, да будет доволен ею Аллах, сказала: «И только потом мы поняли, что под длиной рук подразумевалась милостыня, так как она2 первой присоединилась к нему и она (действительно) любила раздавать милостыню».

Глава: О том случае, когда милостыню подают богатому, не зная (о том, что он богат).
682. (1421). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Один человек сказал: “Я обязательно должен подать милостыню!” — (после чего) вышел (из дома) со своей милостыней и (по незнанию) вложил её в руку вору. Наутро люди стали говорить: “Милостыню подали вору!” Тогда (этот человек) сказал: “О Аллах, хвала Тебе, я обязательно должен подать милостыню!” После этого он (опять) вышел (из дома) и вложил (милостыню) в руку блуднице, а наутро люди стали говорить: “Этой ночью милостыню подали блуднице!” Тогда (этот человек) сказал: “О Аллах, хвала Тебе! (Я подал милостыню) блуднице, но я обязательно должен подать её (снова)!” После этого он (опять) вышел из (дома) со своей милостыней и (на сей раз) подал её богатому человеку, а наутро люди стали говорить: “Милостыню подали богатому!” (Услышав это,) он сказал: “О Аллах, хвала Тебе, (я подал милостыню) вору, блуднице и богачу!” — а после этого некто пришёл к нему1 и сказал: “Что касается твоего подаяния вору, то, может быть, благодаря этому (впредь) он станет воздерживаться от воровства; что касается блудницы, то, может быть, она откажется от блуда, что же касается богатого, то, может быть, он извлечёт из этого урок и станет расходовать (на пути Аллаха) то, что даровал ему Аллах”».

Глава: О том случае, когда человек подал милостыню своему собственному сыну (, не зная об этом).
683. (1422). Сообщается, что Ма‘н бин Йазид, да будет доволен им Аллах, сказал:
«Я дал клятву (на верность исламу) посланнику Аллаха, да благословит его Аллах и приветствует, (как сделали это) мой отец и мой дед, да будет доволен Аллах ими обоими, и (пророк, да благословит его Аллах и приветствует,) сосватал для меня (одну девушку) и женил меня. (Как-то раз) я обратился к нему на суд (в связи с тем, что незадолго до этого) Йазид, мой отец, (пожелавший) раздать милостыню, достал несколько динаров и положил их в мечети около одного человека, (чтобы тот отдал их неимущим,) а потом (туда) пришёл я, взял эти деньги и принёс их (своему отцу). Он сказал: “Клянусь Аллахом, не тебе я хотел (отдать их)!” — после чего я и обратился к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы он рассудил (наш спор), и он сказал: “Тебе — то, что ты намеревался (получить)1, о Йазид, а тебе — то, что ты взял, о Ма‘н”».

Глава: О том, кто велит своему слуге подать милостыню, не подавая её лично.
684. (1425). Передают со слов ‘Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если женщина подаст в качестве милостыни что-нибудь из еды, (которая имеется у) неё дома, не нанося никому ущерба1, она получит награду за то, что отдаст, её муж получит награду за то, что он заработал, и такую же награду получит хранитель2, и награда любого из них никак не уменьшит награды любого другого”».

Глава: Лучше всего подавать милостыню от достатка.
685. (1427). Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Высшая рука лучше руки низшей1. Начинай с тех, кого ты (обязан) содержать, а лучшей милостыней является та, которая подаётся от достатка. Тому, кто сам стремится к отказу от (просьб), Аллах даст возможность (ни о чём не просить других), а обходящегося (дарованным ему Аллахом) Аллах избавит (от необходимости во всём прочем)».
686. (1429). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, (произносивший проповедь) с минбара, упомянул о милостыне, стремлении к воздержанию2 и нищенстве и сказал: “Высшая рука лучше руки низшей. Высшая рука — это рука расходующего, а низшая — рука просящего”».

Глава: Побуждение подавать милостыню и ходатайствовать (за людей, просящих подаяние).
687. (1432). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Когда к посланнику Аллаха, да благословит его Аллах и приветствует, приходил нищий или когда его просили о чём-нибудь, он всегда говорил (нам): “Ходатайствуйте (за просящих)1 и вы получите награду, а Аллах объявит об угодном Ему решении через Своего пророка”».
688. (1433). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: “Не завязывай (свой мех), ибо тогда и для тебя (его) завяжут”».2
В другой версии этого хадиса (сообщается, что пророк, да благословит его Аллах и приветствует,) сказал: «Не подсчитывай, ибо тогда и Аллах сочтёт для тебя (всё)».3

(1434). (Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует,) сказал: «Не припрятывай4, ибо тогда и Аллах спрячет (то, что Он может тебе даровать), а щедро трать (на пути Аллаха) по мере своих возможностей».

Глава: (Следует подавать) милостыню по мере возможности.
687. (1432). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Когда к посланнику Аллаха, да благословит его Аллах и приветствует, приходил нищий или когда его просили о чём-нибудь, он всегда говорил (нам): “Ходатайствуйте (за просящих)1 и вы получите награду, а Аллах объявит об угодном Ему решении через Своего пророка”».
688. (1433). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: “Не завязывай (свой мех), ибо тогда и для тебя (его) завяжут”».2
В другой версии этого хадиса (сообщается, что пророк, да благословит его Аллах и приветствует,) сказал: «Не подсчитывай, ибо тогда и Аллах сочтёт для тебя (всё)».3

(1434). (Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует,) сказал: «Не припрятывай4, ибо тогда и Аллах спрячет (то, что Он может тебе даровать), а щедро трать (на пути Аллаха) по мере своих возможностей».

Глава: О том, кто подавал милостыню, будучи многобожником, а потом принял ислам.
689. (1436). Сообщается, что Хаким бин Хизам, да будет доволен им Аллах, сказал:
«(Однажды я) спросил (посланника Аллаха, да благословит его Аллах и приветствует): “О посланник Аллаха, скажи, полагается ли мне награда за такие благочестивые дела, как милостыня, освобождение рабов и поддержание родственных связей, которыми я занимался во времена джахилийи?” Пророк, да благословит его Аллах и приветствует, сказал: “Ты принял ислам вместе со (всеми) благими делами (, совершёнными тобой) прежде”».1

Глава: Награда слуги, который подаёт милостыню по приказу своего хозяина, не ущемляя (его).
690. (1438). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Хранитель (хозяйского добра), который является мусульманином, отличается верностью и полностью выполняет (или: отдаёт) то, что ему было велено, испытывая при этом добрые чувства и вручая это тому, на кого ему было указано, становится одним из двоих подающих милостыню».1

Глава: Слова Аллаха Всевышнего: «Что касается того, кто отдавал, и был богобоязненным…»1 (и слова ангела): «О Аллах, возмести расходующему (свои) средства!»
691. (1442). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Каждый день, когда рабы (Аллаха) просыпаются утром, (с небес) обязательно спускаются два ангела, один из которых говорит: “О Аллах, возмести расходующему (свои) средства!2” — а другой говорит: “О Аллах, приведи скупого к гибели3!”»

Глава: Пример дающего милостыню и скупого.
692. (1443). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Скупой и расходующий подобны двум людям в джуббах1 из железа2(, покрывающих их тела) от сосков до ключиц. Каждый раз, как расходующий тратит что-нибудь, (его джубба) обязательно становится более обширной /или: увеличивается/ (и так продолжается) до тех пор, пока она не начинает покрывать кончики его пальцев и стирать его следы3. Что же касается скупого, то, когда бы он ни захотел потратить что-нибудь, каждое кольцо (его железной джуббы) обязательно прилипает к своему месту и не расширяется (, несмотря на то, что он старается) расширить его».

(1445). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “Каждый мусульманин должен подавать милостыню”. (Люди) спросили: “О пророк Аллаха, а (что делать тому, кто ничего не имеет)?” Он ответил: “Он должен зарабатывать своим трудом, принося пользу самому себе и подавая милостыню (из заработанного)”. (Люди) спросили: “А если он (окажется не в состоянии подавать милостыню и в этом случае)?” Он ответил: “(Тогда ему следует) помочь нуждающемуся, который оказался в беде”. (Люди снова) спросили: “А если он (окажется не в состоянии сделать и этого)?” Он ответил: “Тогда пусть совершает одобряемое шариатом и воздерживается от (всего) дурного4, и это зачтётся ему как садака”».

Глава: Каждый мусульманин обязан подавать милостыню, а если человек ничего не сможет найти, пусть делает то, что одобряется шариатом /ма‘руф/1.
692. (1443). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Скупой и расходующий подобны двум людям в джуббах2 из железа3(, покрывающих их тела) от сосков до ключиц. Каждый раз, как расходующий тратит что-нибудь, (его джубба) обязательно становится более обширной /или: увеличивается/ (и так продолжается) до тех пор, пока она не начинает покрывать кончики его пальцев и стирать его следы4. Что же касается скупого, то, когда бы он ни захотел потратить что-нибудь, каждое кольцо (его железной джуббы) обязательно прилипает к своему месту и не расширяется (, несмотря на то, что он старается) расширить его».

(1445). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “Каждый мусульманин должен подавать милостыню”. (Люди) спросили: “О пророк Аллаха, а (что делать тому, кто ничего не имеет)?” Он ответил: “Он должен зарабатывать своим трудом, принося пользу самому себе и подавая милостыню (из заработанного)”. (Люди) спросили: “А если он (окажется не в состоянии подавать милостыню и в этом случае)?” Он ответил: “(Тогда ему следует) помочь нуждающемуся, который оказался в беде”. (Люди снова) спросили: “А если он (окажется не в состоянии сделать и этого)?” Он ответил: “Тогда пусть совершает одобряемое шариатом и воздерживается от (всего) дурного5, и это зачтётся ему как садака”».

Глава: О том, сколько следует выплачивать закята и сколько можно подавать милостыни?
693. (1446). Сообщается, что Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«(Однажды) Нусайба аль-Ансариййа1, которой прислали баранины, отослала часть её ‘Аише,2 да будет доволен ею Аллах. Пророк, да благословит его Аллах и приветствует, спросил: “Найдётся ли у вас что-нибудь (поесть?” ‘Аиша) ответила: “Нет, если не считать этого мяса, которое прислала Нусайба”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Давайте, ибо сейчас оно на своём месте3”».

Глава: О дозволенности взимания закята (не наличными деньгами, а) товарами1.
694. (1448). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что Аллах повелел Своему посланнику, да благословит его Аллах и приветствует. (В этом письме говорилось): «У того, кто в качестве садаки должен отдать годовалую верблюдицу, но не имеет таковой, а имеет двухгодовалую, следует взять её, но при этом сборщику садаки необходимо отдать ему двадцать дирхемов2 или двух овец. Если же у (выплачивающего закят) нет годовалой верблюдицы, но имеется двухгодовалый верблюд, его можно принять от него, ничего не отдавая ему».

(1450). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует. (В этом письме говорилось): «И не следует объединять (имущество) разных людей, как не следует и разделять находящееся в совместном владении из опасений (перед тем, что иначе придётся заплатить больше)3».

(1451). В другой версии этого хадиса сообщается, что Абу Бакр, да будет доволен им Аллах, написал (Анасу, да будет доволен им Аллах, письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует. (В этом письме говорилось): «А с того, что принадлежит совладельцам, они должны выплачивать закят поровну4».

Глава: Не следует объединять (имущество, принадлежащее разным людям), как не следует и разделять то, что находится в совместном владении.
694. (1448). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что Аллах повелел Своему посланнику, да благословит его Аллах и приветствует. (В этом письме говорилось): «У того, кто в качестве садаки должен отдать годовалую верблюдицу, но не имеет таковой, а имеет двухгодовалую, следует взять её, но при этом сборщику садаки необходимо отдать ему двадцать дирхемов1 или двух овец. Если же у (выплачивающего закят) нет годовалой верблюдицы, но имеется двухгодовалый верблюд, его можно принять от него, ничего не отдавая ему».

(1450). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует. (В этом письме говорилось): «И не следует объединять (имущество) разных людей, как не следует и разделять находящееся в совместном владении из опасений (перед тем, что иначе придётся заплатить больше)2».

(1451). В другой версии этого хадиса сообщается, что Абу Бакр, да будет доволен им Аллах, написал (Анасу, да будет доволен им Аллах, письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует. (В этом письме говорилось): «А с того, что принадлежит совладельцам, они должны выплачивать закят поровну3».

Глава: Два совладельца имущества должны выплачивать закят поровну.
694. (1448). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что Аллах повелел Своему посланнику, да благословит его Аллах и приветствует. (В этом письме говорилось): «У того, кто в качестве садаки должен отдать годовалую верблюдицу, но не имеет таковой, а имеет двухгодовалую, следует взять её, но при этом сборщику садаки необходимо отдать ему двадцать дирхемов1 или двух овец. Если же у (выплачивающего закят) нет годовалой верблюдицы, но имеется двухгодовалый верблюд, его можно принять от него, ничего не отдавая ему».

(1450). Передают со слов Анаса, да будет доволен им Аллах, что в своё (время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует. (В этом письме говорилось): «И не следует объединять (имущество) разных людей, как не следует и разделять находящееся в совместном владении из опасений (перед тем, что иначе придётся заплатить больше)2».

(1451). В другой версии этого хадиса сообщается, что Абу Бакр, да будет доволен им Аллах, написал (Анасу, да будет доволен им Аллах, письмо, в котором изложил то), что было вменено в обязанность посланнику Аллаха, да благословит его Аллах и приветствует. (В этом письме говорилось): «А с того, что принадлежит совладельцам, они должны выплачивать закят поровну3».
695. (1452). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Как-то раз) один бедуин задал посланнику Аллаха, да благословит его Аллах и приветствует, вопрос о переселении, и (пророк, да благословит его Аллах и приветствует,) сказал: “Да помилует тебя Аллах, поистине, это трудное дело! А есть ли у тебя верблюды, с которых ты выплачиваешь закят?” (Бедуин) сказал: “Да”. Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Так (продолжай) делать это (, даже если будешь жить) за морями, ведь, поистине, Аллах никогда не оставит (незамеченным) ни одно из дел твоих!4”»

Глава: Закят с верблюдов.
695. (1452). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Как-то раз) один бедуин задал посланнику Аллаха, да благословит его Аллах и приветствует, вопрос о переселении, и (пророк, да благословит его Аллах и приветствует,) сказал: “Да помилует тебя Аллах, поистине, это трудное дело! А есть ли у тебя верблюды, с которых ты выплачиваешь закят?” (Бедуин) сказал: “Да”. Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Так (продолжай) делать это (, даже если будешь жить) за морями, ведь, поистине, Аллах никогда не оставит (незамеченным) ни одно из дел твоих!1”»

Глава: О том случае, когда человек не имеет годовалой верблюдицы, которую ему следует отдать в качестве закята.
696. (1453). Передают со слов Анаса, да будет доволен им Аллах, что (в своё время) Абу Бакр, да будет доволен им Аллах, написал ему (письмо с изложением) предписаний, касающихся закята, выполнять которые Аллах повелел Своему посланнику, да благословит его Аллах и приветствует. (В этом письме говорилось): «В том случае, когда у человека, который в качестве закята (со стада) верблюдов должен отдать четырёхгодовалую верблюдицу, таковой нет, но есть трёхгодовалая, её следует принять от него (при условии, что) он добавит к этому двух овец, если они у него имеются, или же двадцать дирхемов. Если же человек должен будет отдать в качестве закята трёхгодовалую верблюдицу, но у него есть только четырёхгодовалая, её (также) следует принять у него, (но в этом случае) сборщик садаки должен отдать ему двадцать дирхемов или же двух овец. В том случае, когда у человека, который в качестве закята (со стада) верблюдов должен отдать трёхгодовалую верблюдицу, таковой нет, но есть двухгодовалая, её следует принять от него (при условии, что) он добавит к этому двух овец или же двадцать дирхемов. Если же человек должен будет отдать в качестве закята двухгодовалую верблюдицу, но у него есть только трёхгодовалая, то её (также) следует принять у него, (но в этом случае) сборщик садаки должен отдать ему двадцать дирхемов или же двух овец. (И, наконец,) в том случае, когда у человека, который в качестве закята (со стада) верблюдов должен отдать двухгодовалую верблюдицу, таковой нет, но есть годовалая, её следует принять от него (при условии, что) он добавит к этому двух овец или же двадцать дирхемов».

Глава: Закят, выплачиваемый овцами.
697. (1454). Передают со слов Анаса, да будет доволен им Аллах, что, когда Абу Бакр, да будет доволен им Аллах, направлял его (для сбора закята) в Бахрейн, он написал для него (нижеследующее): «С именем Аллаха Милостивого, Милосердного. Вот предписание относительно садаки, которую посланник Аллаха, да благословит его Аллах и приветствует, обязал (выплачивать) мусульманам по велению Аллаха, отданному Им Его посланнику: пусть каждый, у кого потребуют (выплаты) этой садаки в установленных размерах, отдаёт её, а тот, у кого станут требовать больше, отдавать (этого не обязан). Со (стада) из двадцати четырёх и менее верблюдов следует выплачивать закят овцами из расчёта: одна овца с каждых пяти верблюдов. Если (в стаде) от двадцати пяти до тридцати пяти верблюдов, за них (следует отдать) одну годовалую верблюдицу; если количество их составляет от тридцати шести до сорока пяти, за них (следует отдать) одну двухгодовалую верблюдицу; если количество их составляет от сорока шести до шестидесяти, за них (следует отдать) одну зрелую трёхгодовалую верблюдицу; если количество их составляет от шестидесяти одного до семидесяти пяти, за них (следует отдать) одну четырёхгодовалую верблюдицу; если количество их составляет от семидесяти шести до девяноста, за них (следует отдать) две двухгодовалые верблюдицы; если количество их составляет от девяносто одного до ста двадцати, за них (следует отдать) две зрелые трёхгодовалые верблюдицы, если же количество их превышает сто двадцать, то за каждые сорок (верблюдов сверх ста двадцати следует отдать) одну двухгодовалую верблюдицу, а за каждые пятьдесят (верблюдов сверх ста двадцати) — одну трёхгодовалую. В том случае, когда человек владеет только четырьмя верблюдами, он не обязан отдавать с них садаку, если только сам не пожелает этого, если же количество их достигает пяти, то с них (следует отдать в качестве закята одну) овцу. (Теперь), что касается садаки (, которую следует выплачивать) с овец: если в пасущемся стаде насчитывается от сорока до ста двадцати овец (, с них взимается одна овца); если (количество их составляет) от ста двадцати одной до двухсот (, с них взимаются) две овцы; если (количество их составляет) от двухсот одной до трёхсот (, с них взимаются) три овцы, а если их будет больше трёхсот, то с каждой сотни (взимается) по одной овце. Если в пасущемся стаде (овец, принадлежащем) человеку, будет не сорок овец, а (хотя бы) на одну меньше, то садаку с них отдавать необязательно, если только сам хозяин не пожелает сделать это. Что же касается серебра, то с него взимается одна сороковая часть (его стоимости). В том случае, когда серебра не более ста девяноста (дирхемов)1, (закят с него выплачивать) необязательно, если только этого не пожелает тот, кому они принадлежат».

Глава: В качестве садаки взимаются только такие (животные), у которых нет никаких изъянов.
698. (1455). Передают со слов Анаса, да будет доволен им Аллах, что Абу Бакр, да будет доволен им Аллах, записал для него то, что Аллах велел Своему посланнику, да благословит его Аллах и приветствует: «И не следует брать в качестве садаки ни старых животных, ни (тех, у которых есть) какие-нибудь пороки, ни козлов, если только не пойдёт на это сборщик садаки1».

Глава: Не следует брать в качестве садаки такое имущество, которое (наиболее) дорого людям.
699. (1458). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда пророк, да благословит его Аллах и приветствует, посылал Му‘аза, да будет доволен им Аллах, в Йемен, он сказал ему: “Поистине, ты приедешь к людям из числа обладателей Писания, так пусть же поклонение Аллаху будет первым, к чему ты призовёшь их, и, если они признают Аллаха, сообщи (этим людям), что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно. Если они станут выполнять (это), сообщи им о том, что Аллах обязал их выплачивать закят с имущества, который следует отдавать бедным из их числа, если же они подчинятся и этому, то бери с них (закят), однако остерегайся забирать из имущества людей то, что (наиболее) дорого им!”»

Глава: Закят в пользу родственников.
700. (1461). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Из всех ансаров Абу Тальха владел в Медине наибольшим количеством финиковых пальм, а больше всего из того, что ему принадлежало, он любил находившуюся напротив мечети (рощу) Байруха, куда часто приходил посланник Аллаха, да благословит его Аллах и приветствует, и где он пил хорошую воду».
Анас сказал:
А после того как был ниспослан айат (, в котором говорится): «Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите…»1, Абу Тальха подошёл к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: «О посланник Аллаха, поистине, Всеблагой и Всевышний Аллах говорит: “Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите…”, а больше всего из принадлежащего мне я люблю Байруху, так пусть же она станет садакой ради Аллаха, а я надеюсь, что благодаря ей обрету благочестие и сделаю себе запас у Аллаха. Используй её, о посланник Аллаха, как укажет тебе Аллах». Посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Прекрасно! Это имущество принесёт доход, обязательно принесёт! Я слышал твои слова и, поистине, я считаю, что тебе следует отдать её своим родным и близким». Абу Тальха сказал: «Я сделаю это, о посланник Аллаха», а потом он разделил её между своими родственниками и сыновьями своего дяди.
701. (1462). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Однажды,) в день жертвоприношения (или: разговения) посланник Аллаха, да благословит его Аллах и приветствует, вышел к месту молитвы, покинув которое стал увещать мужчин и повелевать им давать милостыню. Он сказал: “О люди, подавайте милостыню!” — после чего подошёл к женщинам и сказал: “О женщины, подавайте милостыню, ибо, поистине, я видел, что вы составляете собой большинство обитателей ада!” Они спросили: “Почему же, о посланник Аллаха?” Он сказал: “Вы часто проклинаете (людей) и проявляете неблагодарность по отношению к своим мужьям, а из тех, кому недостаёт ума и кто не в состоянии в полной мере выполнять свои религиозные обязанности2, я не видел никого, кто в большей мере, чем любая из вас, был бы способен заставить благоразумного мужчину утратить разум, о женщины!” Затем (пророк, да благословит его Аллах и приветствует,) удалился, а когда он вернулся к себе домой, пришла жена Ибн Мас‘уда Зайнаб и попросила разрешения войти к нему. (Ему) сказали: “О посланник Аллаха, это Зайнаб”. Он спросил: “Какая именно?” (Ему) сказали: “Жена Ибн Мас‘уда”. Он сказал: “Да, позвольте ей войти”, и её впустили. (Войдя в дом,) она сказала: “О посланник Аллаха, сегодня ты велел подавать милостыню, а у меня были украшения, которые я хотела отдать бедным, но Ибн Мас‘уд сказал, что он сам и его дети имеют на это больше прав, чем кто бы то ни было!” (На это) пророк, да благословит его Аллах и приветствует, сказал: “Ибн Мас‘уд сказал правду: твой муж и твои дети действительно имеют на это больше прав, чем те, кому ты отдала бы это”».

Глава: Мусульманин не обязан выплачивать закят со своего коня.
702. (1463). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Мусульманин не обязан платить закят ни со своего коня, ни со своего раба».

Глава: Садака в пользу сирот.
703. (1465). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Однажды, после того как посланник Аллаха, да благословит его Аллах и приветствует, cел на минбаре, а мы уселись вокруг него, он сказал: “Поистине, чего я боюсь для вас после моей смерти, так это блеска и украшений мира дольнего, которые будут вам дарованы!” Один человек спросил: “О посланник Аллаха, а разве благо приносит с собой и зло?” — (однако) пророк, да благословит его Аллах и приветствует, хранил молчание, и этого человека стали спрашивать: “Что случилось (и почему) ты обращаешься к пророку, да благословит его Аллах и приветствует, а он не разговаривает с тобой?” — но потом мы заметили, что ему ниспосылается откровение».
(Абу Са‘ид) сказал:
«А (через некоторое время) пророк, да благословит его Аллах и приветствует, отёр (с лица) обильный пот и спросил: “Где тот, кто задал вопрос?” — и нам показалось, что он (говорит эти слова с одобрением). Потом он сказал: “Поистине, благо не приносит с собой зла и, поистине, из (растений,) появляющихся на свет рядом с потоками, (есть такие, что) убивают (любых животных) или вызывают у них болезни, которые могут погубить их, если только (животное) не наестся до отвала (одного из видов) овощей; когда же бока его раздуваются, оно поворачивается к солнцу1, испражняется, мочится и снова начинает жадно есть. Поистине, богатство привлекательно и приятно на вкус, и прекрасно поступит обладающий богатством мусульманин, если станет тратить часть его на неимущих, сирот и путников. (Или же пророк, да благословит его Аллах и приветствует, сказал нечто подобное.) Что же касается приобретающего богатство незаконно, то он подобен тому, кто ест, но не может насытиться, и (такое богатство) будет свидетельствовать против него в День воскресения!”»

Глава: Закят в пользу мужа и сирот, находящихся под опекой.
704. (1466). Сообщается, что Зайнаб, жена ‘Абдуллаха бин Мас‘уда, да будет доволен Аллах ими обоими, сказала:
«(Однажды) я была в мечети и увидела там пророка, да благословит его Аллах и приветствует, который сказал: “(О женщины,) подавайте милостыню, даже если вам (придётся пожертвовать для этого) своими украшениями”».
‘Амр бин аль-Харис1 сказал:
«А Зайнаб расходовала (свои средства) на ‘Абдуллаха2 и сирот, находившихся на её попечении».
‘Амр бин аль-Харис сказал:
«И она сказала ‘Абдуллаху: “Спроси посланника Аллаха, да благословит его Аллах и приветствует, послужит ли для меня заменой милостыни3 то, что я буду расходовать на тебя и на сирот, которые находятся на моём попечении?” (‘Абдуллах) сказал: “Спроси посланника Аллаха, да благословит его Аллах и приветствует, сама”».
(Зайнаб сказала):
«И я отправилась к пророку, да благословит его Аллах и приветствует, у дверей (дома) которого встретилась с одной женщиной из числа ансаров, желавшей задать ему такой же вопрос. (Спустя некоторое время) мимо нас прошёл Билял и (каждая из) нас сказала (ему): “Спроси пророка, да благословит его Аллах и приветствует, послужит ли для меня заменой милостыни то, что я буду расходовать на своего мужа и сирот, находящихся у меня на попечении”. Мы также сказали (Билялу): “Не говори (ему), кто мы”. После этого он вошёл (в дом) и задал этот вопрос (пророку, да благословит его Аллах и приветствует), который cпросил: “Кто (эти женщины)?” (Билял) сказал: “Зайнаб”. (Пророк, да благословит его Аллах и приветствует,) спросил: “Какая именно Зайнаб?” (Билял) сказал: “Жена ‘Абдуллаха”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Да, и ей (уготованы) две награды: одна за (поддержание связей) с родственниками, а другая за милостыню”».
705. (1467). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
«(Однажды) я спросила (пророка, да благословит его Аллах и приветствует): “О посланник Аллаха, полагается ли мне награда за то, что я трачу на детей Абу Саламы4, ведь они являются и моими сыновьями?” (В ответ на это) он сказал: “Расходуй (свои деньги) на них, и будет тебе награда за то, что ты на них израсходуешь”».

Глава: Слова Аллаха Всевышнего: «Милостыня предназначается только для … (освобождения) рабов, и (несостоятельных) должников, и (на дела) на пути Аллаха…» (“Покаяние”, 60).1
706. (1468). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, велел (одному человеку собрать) садаку, а (через некоторое время этот человек вернулся и сказал ему): “Ибн Джамиль, Халид бин аль-Валид и ‘Аббас бин ‘Абд аль-Мутталиб отказались (платить закят)”. Тогда пророк, да благословит его Аллах и приветствует, сказал: “Что мешает Ибн Джамилю (выплатить закят), ведь он был беден, а Аллах и посланник Его обогатили его? Что касается Халида, то вы несправедливы по отношению к нему, ведь у него имеются доспехи и (прочее) военное снаряжение (для сражений) на пути Аллаха2. Что же касается ‘Аббаса бин ‘Абд аль-Мутталиба, то он является дядей посланника Аллаха, и ему следует (не только выплатить) закят, но и прибавить к нему ещё столько же”».3

Глава: Стремление к воздержанию от просьб.
707. (1469). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что (однажды) какие-то люди из числа ансаров попросили (что-то) у посланника Аллаха, да благословит его Аллах и приветствует, и он дал им (это), потом они (снова) попросили у него (что-то), и он дал им, в конце концов отдав (им) всё (, что у него было). Тогда он сказал: «Что бы ни оказалось в моих руках, я никогда не стану утаивать от вас этого, (однако запомните, что) того, кто станет стремиться к воздержанности1, Аллах приведёт к воздержанности; того, кто станет пытаться обходиться своими силами, Аллах избавит (от необходимости обращаться к другим), а тому, кто станет проявлять терпение, Аллах внушит терпение, и никто ещё не получал лучшего и более щедрого дара, чем терпение».
708. (1470). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Клянусь Тем, в Чьей длани душа моя, для любого из вас взять верёвку, нарубить дров (и принести их) на спине (, чтобы продать,) лучше, чем обращаться с просьбами к какому-нибудь человеку, который может дать ему (что-либо), а может и отказать».
В той версии этого хадиса, которую передают со слов аз-Зубайра, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, для любого из вас взять верёвку, принести вязанку дров на спине и продать её, благодаря чему Аллах избавит его (от необходимости просить), лучше, чем обращаться с просьбами к людям, которые могут дать ему (что-нибудь), а могут и отказать».
709. (1472). Сообщается, что Хаким бин Хизам, да будет доволен им Аллах, сказал:
«(Однажды) я попросил (что-то) у посланника Аллаха, да благословит его Аллах и приветствует, и он дал мне это, потом я (снова) обратился к нему с просьбой, и он дал мне (то, что я просил), потом я (снова) обратился к нему с просьбой, и он дал мне (то, что я просил), а потом он сказал: “О Хаким, поистине, это имущество (подобно) сладкому плоду: оно становится благословенным для того, кто берёт его, будучи щедрым, а для того, кто берёт его (, подчиняясь желаниям своей) души2, благословенным оно не станет, и уподобится он (человеку), который ест, но не насыщается. (Запомни, что) высшая рука лучше низшей”».
Хаким сказал:
«Тогда я сказал: “О посланник Аллаха, клянусь Тем, Кто направил тебя с истиной, после тебя я ни у кого ничего не возьму, пока не покину этот мир!”»
(Сообщается, что) потом3 Абу Бакр, да будет доволен им Аллах, призывал Хакима к себе, (чтобы тот взял полагающуюся ему часть военной добычи,) но (Хаким) отказался принять от него это. А затем с той же целью его призывал к себе ‘Умар, да будет доволен им Аллах, но он отказался принимать что-либо и от него, и тогда ‘Умар сказал: «О мусульмане, призываю вас в свидетели, что я предлагаю Хакиму полагающуюся ему долю от этой добычи, а он отказывается брать её». И после посланника Аллаха, да благословит его Аллах и приветствует, Хаким до самой своей смерти так ничего и не взял ни у кого из людей.

Глава: О том, кому Аллах даровал что-либо без просьб, тогда как сам он не стремился к этому.
710. (1473). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«Обычно посланник Аллаха, да благословит его Аллах и приветствует, всегда давал мне что-нибудь, а я говорил: “Отдай это тем, кто нуждается в этом больше меня”, (но однажды) он сказал: “Возьми это. Если достаётся тебе что-нибудь из этого имущества не по твоему собственному желанию и ты (ни о чём) не просишь, бери это, если же (тебе ничего не достанется,) то не стремись к этому!”»

Глава: О том, кто просит у людей (только) из стремления приумножить (имеющееся).
711. (1474, 1475). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Человек будет обращаться с просьбами1 к людям до тех пор, пока не явится он в День воскресения без единого кусочка плоти на своём лице».
(Пророк, да благословит его Аллах и приветствует,) также сказал: «Поистине, в День воскресения солнце приблизится (к земле) настолько, что пот (зальёт людей) до середины ушей, и, оказавшись в таком положении, они обратятся за помощью (сначала) к Адаму, потом — к Мусе, а потом — к Мухаммаду».

Глава: О пределах (того, что следует считать) богатством1.
712. (1476). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не тот беден, кто обходит людей и кому довольно куска-другого (пищи) или одного-двух фиников, нет, беден тот, кто не имеет достаточно средств, которых бы ему хватило, о чём никто не догадывается (и поэтому не) подаёт ему, сам же он не обращается с просьбами к людям2».

Глава: Об оценке количества фиников.1
713. (1481). Сообщается, что Абу Хумайд ас-Са‘иди, да будет доволен им Аллах, сказал:
«Мы принимали участие в походе на Табук2 вместе с пророком, да благословит его Аллах и приветствует, а когда достигли Вади аль-Кура3, (увидели) какую-то женщину, находившуюся в своём саду. Пророк, да благословит его Аллах и приветствует, сказал своим сподвижникам: “(Попробуйте) определить”. Сам же посланник Аллаха, да благословит его Аллах и приветствует, предположил, что (урожай с финиковых пальм составит) десять васков4, а той женщине сказал: “Подсчитай, сколько (фиников) даст (твой сад)”. Когда мы достигли Табука, (пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, сегодня ночью поднимется сильный ветер, и поэтому пусть никто не поднимается со своего места, а тот, у кого есть верблюд, пусть стреножит его”. И мы спутали верблюдам ноги, а ночью поднялся такой сильный ветер, что одного человека, поднявшегося со своего места унесло на гору Тай. (После этого) правитель Айлы прислал в подарок пророку, да благословит его Аллах и приветствует, белую мулицу и плащ, записав для него (в договоре сведения о жителях) их области5. А когда (пророк, да благословит его Аллах и приветствует,) прибыл в Вади аль-Кура (на обратном пути), он спросил у той женщины: “Каков же был урожай с твоего сада?” Она ответила: “Десять васков”, (что соответствовало) предположению посланника Аллаха, да благословит его Аллах и приветствует. Потом пророк, да благословит его Аллах и приветствует, сказал: “Я спешу в Медину, так пусть поторопится тот, кто (хочет ехать) со мной”. Когда (пророк, да благословит его Аллах и приветствует,) увидел Медину, он воскликнул: “Вот и Таба!”6 — а увидев (гору) Ухуд, сказал: “Эта горка любит нас и мы любим её. Не сообщить ли вам о лучших среди ансаров?” Мы сказали: “Да”. (Тогда) он сказал: “(Это —) род бану ан-наджжар, затем — род бану абд аль-ашхаль, а затем — род бану са‘ида или род бану аль-харис бин аль-хазрадж, и в каждом из родов ансаров (есть благо)”».

Глава: О десятине1, которую следует взимать с земель, орошаемых дождевой или проточной водой.
714. (1483). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«(С тех земель), которые орошаются дождями, водой подземных источников или иным естественным путём2, (следует взимать) десятину, а с (земель, требующих) искусственного орошения, — половину того».

Глава: О том, что взимать закят финиками следует во время сбора урожая, и о том, можно ли позволять ребёнку брать финики, предназначенные для садаки.
715. (1485). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Финики посланнику Аллаха, да благословит его Аллах и приветствует, всегда приносили во время сбора урожая. Их приносил то один, то другой (человек), пока рядом с (пророком, да благословит его Аллах и приветствует,) не набиралась целая куча (плодов. Однажды) аль-Хасан и аль-Хусайн,1 да будет доволен Аллах ими обоими, принялись играть этими финиками и кто-то из них взял один финик, положив его себе в рот. Тогда посланник Аллаха, да благословит его Аллах и приветствует, посмотрел на него, достал (этот финик) у него изо рта и сказал: “Разве ты не знаешь, что члены семьи Мухаммада2 не едят (того, что предназначено для) садаки?”»

Глава: Может ли человек покупать то, что он отдал в качестве закята? Нет ничего дурного в том, чтобы отданное человеком в качестве закята купил кто-нибудь другой.
716. (1490). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«(В своё время) я отдал (одному человеку, намеревавшемуся принять участие в войне) на пути Аллаха, коня, однако он не следил за ним должным образом. Тогда я захотел купить (этого коня), решив, что он (согласится) продать его недорого. И я спросил совета у пророка, да благословит его Аллах и приветствует, который сказал: “Не покупай его и не бери назад свою садаку, даже если он отдаст её тебе за один дирхем, ибо берущий назад свою садаку подобен поедающему собственную блевотину!”»

Глава: Садака в пользу вольноотпущенниц жён пророка, да благословит его Аллах и приветствует.
717. (1492). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, увидевший издохшую овцу, которая досталась вольноотпущеннице (его жены) Маймуны в качестве садаки, спросил: “Разве вы не использовали её шкуру?” (Люди) сказали: “Она же подохла!” (Тогда) он сказал: “Запрещается только есть её”».

Глава: О превращении садаки.
718. (1495). Передают со слов Анаса, да будет доволен им Аллах, что когда пророку, да благословит его Аллах и приветствует, принесли мясо, которое Барира получила в качестве садаки, он сказал: «Для неё (это мясо) является садакой, а для нас — подарком1”».

Глава: Закят следует брать с богатых (мусульман) и отдавать бедным, там, где они находятся.
719. (1496). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, посылая в Йемен Му‘аза бин Джабаля, да будет доволен им Аллах, посланник Аллаха, да благословит его Аллах и приветствует, сказал (ему): «Поистине, ты приедешь к людям из числа обладателей Писания, и когда ты явишься к ним, призови их (принести) свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха. Если они подчинятся тебе в этом, сообщи (этим людям), что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно. Если они подчинятся тебе в этом, сообщи им, что Аллах обязал их (выплачивать) садаку, которую следует брать с богатых среди них и отдавать бедным из их числа. Если же они подчинятся тебе и в этом, то ни в коем случае не бери из имущества людей того, что (наиболее) дорого им, и бойся проклятий притесняемого, ибо, поистине, не найдётся такой преграды, которая отделит (его мольбы) от Аллаха!”1»

Глава: Молитва имама и его мольба за того, кто даёт садаку.
720. (1497). Сообщается, что ‘Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, сказал:
«Когда кто-нибудь из людей доставлял пророку, да благословит его Аллах и приветствует, свою садаку, он всегда говорил: “О Аллах, благослови семью такого-то!” И когда свою садаку ему доставил мой отец, он (тоже) сказал: “О Аллах, благослови семью Абу Ауфы!”»

Глава: О том, что извлекается из моря.
721. (1498). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, сказал:
«Один человек из числа израильтян попросил другого одолжить ему тысячу динаров, и тот дал ему (эти деньги). После этого (должник) вышел в море, (а когда подошёл срок платежа,) он не сумел найти корабль, и тогда он взял доску, выдолбил в ней углубление, вложил туда тысячу динаров и бросил её в море. (А через некоторое время) человек, одолживший ему (деньги), вышел (на берег моря), увидел эту доску и взял её на топливо для своей семьи”. Далее (пророк, да благословит его Аллах и приветствует, продолжил свой) рассказ (и сказал)1: «А когда (этот человек) распилил (доску), он обнаружил эти деньги».

Глава: О выплате пятой части (стоимости найденного) клада.
722. (1499). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не выплачивается возмещение ни за (раненого или убитого) животным, ни за упавшего в колодец, ни за (пострадавшего) в руднике, а с клада следует выплатить пятую часть (его стоимости)».

Глава: О словах Аллаха Всевышнего: «Милостыня предназначается только для … тех, кто занимается (её сбором)»1, и о том, что имаму следует проверять сборщиков садаки.
723. (1500). Сообщается, что Абу Хумайд ас-Са‘иди, да будет доволен им Аллах, сказал:
«Для сбора садаки с племени бану суляйм посланник Аллаха, да благословит его Аллах и приветствует, назначил одного человека из племени аль-асд, которого звали Ибн аль-Лютбиййа и когда тот являлся (к нему), он требовал с него отчёта».

Глава: Собственноручное клеймение имамом верблюдов (, доставленных) в качестве закята.
724. (1502). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Когда я принёс ‘Абдуллаха бин Абу Тальху к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы он сделал ему тахник1, я застал его с тавром в руке, которым он клеймил верблюдов (, доставленных) в качестве садаки».


Книга 27: Главы о садаке разговения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 27. Главы о садаке разговения
Глава: Предписание относительно садаки разговения /садакат аль-фитр/.
725. (1503). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, вменял в обязанность раздавать в день разговения садаку в размере одного са‘ фиников или ячменя рабу и свободному человеку, мужчине и женщине, малому и старому из числа мусульман, повелев делать это перед выходом людей на (праздничную) молитву».

Глава: Садака раздаётся до начала праздника.
726. (1510). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, мы раздавали (бедным) в день разговения по одному са‘ какой-нибудь еды, а питались мы ячменём и изюмом, сушёным творогом и финиками».

Глава: Садака разговения обязательна для свободного и раба, малого и старого.
727. (1512). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, вменил в обязанность раздавать в день разговения садаку в размере одного са‘ ячменя или одного ca‘ фиников малому и старому, свободному человеку и невольнику».


Книга 28: Книга хаджжа

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 28. Книга хаджжа
Глава: Обязательность и достоинство хаджжа.
Аллах Всевышний сказал:
«И обязанностью людей пред Аллахом (является совершение) хаджжа к Дому (, если) они будут в состоянии сделать (это)…» (“Семейство ‘Имрана”, 97).
728. (1513). Сообщается, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Когда) аль-Фадль1 сидел верхом позади посланника Аллаха, да благословит его Аллах и приветствует, подошла какая-то женщина из племени хас‘ам, и аль-Фадль принялся смотреть на неё, а она — на него2, что же касается пророка, да благословит его Аллах и приветствует, то он стал поворачивать лицо аль-Фадля в другую сторону. (Эта женщина) сказала: “О посланник Аллаха, Аллах обязал Своих рабов совершать хаджж в то время, когда мой отец достиг уже глубокой старости и был не в состоянии твёрдо держаться в седле, так могу ли я совершить хаджж за него?” Он сказал: “Да”, а было это во время прощального паломничества».

Глава: Слова Аллаха Всевышнего: «…они станут являться к тебе пешком и на всяких исхудавших верблюдах, которые будут приходить (, передвигаясь) по далёким горным дорогам, чтобы они могли видеть то, что пойдёт им на пользу…» (“Хаджж”, 27 — 28).
729. (1514). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел, как в Зу-ль-Хуляйфе1 посланник Аллаха, да благословит его Аллах и приветствует, садился верхом на свою верблюдицу, а в состояние ихрама2 он начал входить после того, как она поднялась на ноги вместе с ним».

Глава: Совершение хаджжа, сидя на вьючном седле (верблюда).
730. (1517). Передают со слов Анаса, да будет доволен им Аллах, что во время своего хаджжа посланник Аллаха, да благословит его Аллах и приветствует, (передвигался), сидя на вьючном седле той верблюдицы, которая везла и его поклажу.

Глава: Достоинство безупречного хаджжа1 /аль-хаджж аль-мабрур/.
731. (1520). Передают со слов матери правоверных ‘Аиши, да будет доволен ею Аллах, что (однажды) она сказала: «О посланник Аллаха, мы считаем наилучшим делом джихад, так не принять ли нам в нём участие?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Нет! Наилучшим джихадом для вас2 является безупречный хаджж».
732. (1521). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Тот, кто совершит хаджж ради Аллаха, не приблизившись к своей жене3 и не совершив ничего греховного и недостойного, вернётся (домой таким же), каким (был он в тот день), когда родила его мать»4.

Глава: Микат1 для жителей Мекки.
733. (1524). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«В качестве миката для жителей Медины пророк, да благословит его Аллах и приветствует, определил Зу-ль-Хуляйфу, для жителей Шама — аль-Джухфу, для жителей Неджда — Карн аль-Маназиль, а для жителей Йемена — Йалямлям. (Вышеупомянутые микаты) предназначены (также) для тех, кто живёт непосредственно в этих местах, и для (людей) из других мест, проезжающих через (эти места) с целью совершения хаджжа или умры2. Для живущих (к Мекке) ближе3 (микатом должно служить) то место, где они наденут ихрам, а жителям Мекки (ихрам следует надевать) в самой Мекке».

Глава:
734. (1532). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, опустил на колени свою верблюдицу на открытом месте в Зу-ль-Хуляйфе, и совершил там молитву1».
Обычно так же поступал и сам ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими.

Глава: О том, что пророк, да благословит его Аллах и приветствует, отправился в хаджж через аш-Шаджару1.
735. (1533). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, отправлялся (в Мекку)2 через аш-Шаджару, а (возвращался в Медину обычно) через аль-Му‘аррас3, и что, когда посланник Аллаха, да благословит его Аллах и приветствует, выезжал в Мекку, он молился в мечети аш-Шаджары, когда же возвращался назад, совершал молитву в Зу-ль-Хуляйфе, (а именно — в сухом русле) вади, где и оставался до утра.

Глава: Слова пророка, да благословит его Аллах и приветствует: «‘Акик — благословенное вади».
736. (1534). Передают со слов ‘Умара, да будет доволен им Аллах, что он слышал, как в вади ‘Акик пророк, да благословит его Аллах и приветствует, сказал:
Сегодня ночью ко мне явился посланник от Господа моего и сказал: «Соверши молитву в этом благословенном вади и скажи: “‘Умратан фи хаджжатин”1».
737. (1535). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал, что, когда он остановился в Зу-ль-Хуляйфе, ему было сказано во сне: «Поистине, ты — в долине благословенной!»

Глава: Благовония необходимо смывать с одежды трижды.
738. (1536). Йа‘ля бин Умаййа, да будет доволен им Аллах, передал, что (однажды) он попросил ‘Умара, да будет доволен им Аллах: «Покажи мне пророка, да благословит его Аллах и приветствует, в тот момент, когда ему будет ниспосылаться откровение».
(Некоторое время спустя,) когда пророк, да благословит его Аллах и приветствует, вместе с группой своих сподвижников находился в Джи‘ране1, к нему подошёл какой-то человек и спросил: «О посланник Аллаха, что ты скажешь о том, кто надел ихрам для совершения умры, умастившись при этом благовониями?» После этого пророк, да благословит его Аллах и приветствует, в течение некоторого времени хранил молчание, а потом ему начало ниспосылаться откровение. И тогда ‘Умар, да будет доволен им Аллах, подал знак Йа‘ле, который подошёл поближе и увидел, что посланник Аллаха, да благословит его Аллах и приветствует, прикрылся (от солнца куском) материи. Йа‘ля заглянул внутрь, и оказалось, что лицо посланника Аллаха, да благословит его Аллах и приветствует, покраснело, а сам он хрипит. (Когда ниспослание откровения прекратилось, пророк, да благословит его Аллах и приветствует,) спросил: «Где тот, кто спрашивал об умре?» — а когда этого человека привели, он сказал: «Трижды смой (со своего тела) благовония, сними с себя эту джуббу и делай во время умры то же самое, что делаешь во время хаджжа».

Глава: Использование благовоний при облачении в ихрам. Что следует надевать тому, кто захочет облачиться в ихрам?
739. (1539). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«Мне приходилось умащать посланника Аллаха, да благословит его Аллах и приветствует, благовониями, когда он готовился надеть ихрам, а также после того, как он снимал его перед совершением обхода Каабы1».

Глава: О том, кто облачался в ихрам, склеив волосы камедью1.
740. (1540). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, волосы которого были склеены камедью, произносил тальбийу».

Глава: Произнесение тальбийи у мечети Зу-ль-Хуляйфы.
741. (1541). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, входил в состояние ихрама не иначе как у мечети».
Он имел в виду мечеть Зу-ль-Хуляйфы.

Глава: Езда верхом во время хаджжа в одиночку или вдвоём.
742. (1543, 1544). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (во время хаджжа при переезде) из ‘Арафата в Муздалифу Усама (бин Зайд), да будет доволен им Аллах, сидел позади пророка, да благословит его Аллах и приветствует, а (во время переезда) из Муздалифы в Мину (пророк, да благословит его Аллах и приветствует,) посадил позади себя аль-Фадля (бин ‘Аббаса).
(Ибн ‘Аббас, да будет доволен Аллах ими обоими) сказал:
«И оба они говорили, что пророк, да благословит его Аллах и приветствует, произносил тальбийу до тех пор, пока не начинал бросать камешки в “джамрат aль-‘акаба”1».

Глава: О том, во что должен облачаться паломник, входящий в состояние ихрама.
743. (1545). Сообщается, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Причесавшись, умастив волосы маслом и надев свой изар и накидку /рида/, пророк, да благословит его Аллах и приветствует, выехал из Медины вместе со своими сподвижниками. Он никому не запрещал надевать никакие накидки и изары, за исключением тех, которые были окрашены шафраном, так как от них на коже оставались следы и запах. Утром в Зу-ль-Хуляйфе он сел верхом на свою верблюдицу, добравшись же до Байды, он, как и его сподвижники, надел ихрам, произнёс слова о намерении совершить хаджж (аль-киран) и пометил своих верблюдов, предназначенных для жертвоприношения1. Всё это происходило за пять дней до окончания (месяца) зу-ль-ка‘да. Прибыв в Мекку в четвёртый день (месяца) зу-ль-хиджжа, он совершил обход вокруг Каабы и ритуальный бег /са‘й/ между (холмами) ас-Сафа и аль-Марва, после чего не вышел из состояния ихрама, поскольку пометил своих верблюдов. Затем он остановился в верхней части Мекки у (горы) Хаджун, (продолжая) оставаться в состоянии ихрама для совершения хаджжа, а после обхода Каабы он уже не приближался к ней до тех пор, пока не вернулся с Арафата. И он велел своим сподвижникам совершить обход Каабы и ритуальный бег /са‘й/ между ас-Сафой и аль-Марвой, потом постричь волосы, а потом выйти из состояния ихрама2. Всё это касалось тех, у кого не было с собой меченного ими скота. (После этого) для каждого, с кем была жена, она стала дозволенной, как и благовония и (ношение обычной) одежды».

Глава: Тальбийа.
744. (1549). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими, что посланник Аллаха, да благословит его Аллах и приветствует, произносил тальбийу (следующим образом): «Вот я перед Тобой, о Аллах, вот я перед Тобой, вот я перед Тобой, нет у Тебя сотоварища, вот я перед Тобой, поистине, хвала Тебе, и милость принадлежит Тебе, и владычество, нет у Тебя сотоварища! /Ляббай-Кя, Аллахумма, ляббай-Кя, ляббай-Кя, ля шарикя ля-Кя, ляббай-Кя, инна-ль-хамда, ва-н-ни‘мата ля-Кя ва-ль-мульк, ля шарикя ля-Кя!/»

Глава: Восхваление /тахмид/, прославление /тасбих/ и возвеличивание /такбир/ Аллаха до начала произнесения тальбийи тем, кто сидит верхом.
745. (1551). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«В Медине мы вместе с посланником Аллаха, да благословит его Аллах и приветствует, совершили полуденную молитву в четыре раката, а в Зу-ль-Хуляйфе (он совершил) послеполуденную молитву в два раката, после чего остался там на ночь. Утром (пророк, да благословит его Аллах и приветствует,) сел на свою верблюдицу, когда же она достигла аль-Байды, он произнёс слова “Хвала Аллаху /Аль-хамду ли-Ллях/”, “Слава Аллаху /Субхана-Ллах/” и “Аллах велик /Аллаху акбар/”, после чего стал произносить тальбийу, объявляя о своём намерении совершить хаджж и умру, и эти слова (вслед за ним) произносили и (другие) люди. Когда мы достигли (Мекки), люди1 по его велению вышли из состояния ихрама, а в восьмой день месяца зу-ль-хиджжа /йаум ат-тарвийа/ они (снова) стали входить в состояние ихрама для хаджжа».
(Анас) сказал:
«И пророк, да благословит его Аллах и приветствует, своими руками принёс в жертву множество стоявших верблюдов, а в Медине посланник Аллаха, да благословит его Аллах и приветствует, принёс в жертву двух рогатых чёрно-белых баранов».

Глава: (Человек,) повернувшийся лицом к кибле, входит в состояние ихрама.
746. (1553). Сообщается, что Нафи‘, да помилует его Аллах Всевышний, сказал:
«Совершив утреннюю молитву в Зу-ль-Хуляйфе, Ибн ‘Умар, да будет доволен Аллах ими обоими, приказывал седлать свою верблюдицу, после чего садился на неё верхом, а после того как она поднималась вместе с ним, он обращался лицом к кибле и начинал произносить тальбийу, (продолжая делать это,) пока не добирался до (Священной мечети), после чего прекращал (произносить тальбийу),1 а затем он приезжал в долину Зу Тува, где оставался до утра и совершал полное омовение после совершения (там) утренней молитвы. И (Ибн ‘Умар, да будет доволен Аллах ими обоими,) утверждал, что так же поступал и посланник Аллаха, да благословит его Аллах и приветствует ».

Глава: Произнесение тальбийи после спуска в вади.
747. (1555). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Что касается Мусы1, то я будто вижу, как он спустился в это вади2, произнося (слова) тальбийи».

Глава: О том, кто при жизни пророка, да благословит его Аллах и приветствует, облачился в ихрам, придерживаясь того же намерения, что и пророк, да благословит его Аллах и приветствует.
748. (1559). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(В своё время) пророк, да благословит его Аллах и приветствует, послал меня к одним людям, жившим в Йемене, а после возвращения я нашёл его в Батхе (близ Мекки). Он спросил: “С каким намерением ты входил в состояние ихрама?”1 Я ответил: “С тем же, что и пророк, да благословит его Аллах и приветствует ”. Он спросил: “Есть ли с тобой жертвенный скот?” Я сказал: “Нет”, и после этого по его велению я совершил обход Каабы и ритуальный бег между (холмами) ас-Сафа и аль-Марва. А затем по его велению я вышел из состояния ихрама и пришёл к одной женщине из моего племени, которая расчесала (или: вымыла) мне голову».
А потом (туда) прибыл ‘Умар2, да будет доволен им Аллах, который сказал: «Если следовать Книге Аллаха, то она велит нам завершать3, ведь Аллах сказал: “И завершайте хаджж и умру ради Аллаха…”,4 если же следовать сунне пророка, да благословит его Аллах и приветствует, то и он не снял ихрама до тех пор, пока не принёс в жертву скот, который пригнал с собой».

Глава: Слова Аллаха Всевышнего: «Хаджж (совершается в) известные месяцы» (“Корова”, 197).
749. (1560). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Мы двинулись (в путь) с посланником Аллаха, да благословит его Аллах и приветствует, в месяцы и дни хаджжа (, выполняя всё то, что следует делать совершающим) хаджж, (и ехали,) пока не остановились в Сарифе».
(‘Аиша) сказала:
«(Там пророк, да благословит его Аллах и приветствует,) вышел к своим сподвижникам и сказал: “Тот из вас, у кого нет с собой жертвенного скота и кто желает совершить умру вместо хаджжа1, пусть так и сделает, а у кого есть с собой скот, (так поступить) не может2”».
(‘Аиша) сказала:
«И среди его сподвижников были такие, кто (совершил умру и снял ихрам), и такие, кто (не стал делать этого)».
(‘Аиша) сказала:
«Что же касается посланника Аллаха, да благословит его Аллах и приветствует, и мужчин из числа его сподвижников, то они были сильны, и с ними был скот, и поэтому они не могли совершить (одну только) умру».
(‘Аиша) сказала:
«А потом посланник Аллаха, да благословит его Аллах и приветствует, зашёл ко мне и, (увидев, что) я плачу, спросил меня: “Что заставляет тебя плакать?” Я сказала: “Я слышала то, что ты сказал своим сподвижникам, и (это значит, что) теперь умра стала для меня невозможной”. Он спросил: “А что с тобой?” Я ответила: “Я не молюсь3”. (На это) он сказал: “Не беда! Ведь ты — женщина из числа дочерей Адама, и Аллах предопределил тебе то же, что (и другим). Продолжай совершать свой хаджж, а Аллах, может быть, даст тебе возможность совершить и (умру)”».
(‘Аиша) сказала:
«И мы (продолжили) совершать хаджж с (пророком, да благословит его Аллах и приветствует), а когда мы находились в Мине, я очистилась, после чего я покинула Мину и совершила обход Каабы».
(‘Аиша) сказала:
«А в тринадцатый день зу-ль-хиджжа я выехала вместе с (пророком, да благословит его Аллах и приветствует), и мы вместе с ним остановились в Мухассабе4, где он призвал к себе ‘Абд ар-Рахмана бин Абу Бакра и сказал (ему): “Проводи свою сестру за пределы харама, и пусть там она войдёт в состояние ихрама для умры, потом (сделайте всё, что положено)5, а потом приезжайте сюда, я же буду ждать вас, пока вы не приедете ко мне”».
(‘Аиша) сказала:
«И мы уехали, а, (сделав всё, что нужно,) и совершив обход Каабы, я вернулась к нему на рассвете, и (пророк, да благословит его Аллах и приветствует,) спросил: “Вы (всё сделали)?” Я сказала: “Да”, после чего он объявил своим сподвижникам об отъезде, люди тронулись в путь и (пророк, да благословит его Аллах и приветствует,) направился в Медину».

Глава: “Хаджж ат-таматту‘”, “хаджж аль-киран” и “хаджж аль-ифрад”. О выходе из состояния ихрама после совершения умры такого паломника, у которого нет с собой жертвенного скота.
750. (1561). В другой версии (этого хадиса) сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Мы выехали (из Медины) вместе с пророком, да благословит его Аллах и приветствует, намереваясь совершить только хаджж. Достигнув (Мекки), мы совершили обход вокруг Каабы1, а потом пророк, да благословит его Аллах и приветствует, велел тем, кто не гнал с собой жертвенный скот, выйти из состояния ихрама, и (люди,) не гнавшие с собой скот, сделали это. Жёны пророка, да благословит его Аллах и приветствует, не гнали с собой скот, и поэтому они также вышли из состояния ихрама, (а через некоторое время) Сафиййа сказала: “Я думаю, что обязательно задержу их2”. (Пророк, да благословит его Аллах и приветствует,) воскликнул: “Это плохо! Разве ты не совершила обход в день жертвоприношения?” Она сказала: “Совершила”. (Тогда) он сказал: “Не беда, уезжай (вместе со всеми)”».
751. (1562). В другой версии (этого хадиса сообщается, что ‘Аиша, да будет доволен ею Аллах,) сказала:
«В год прощального паломничества мы выехали (в Мекку) вместе с посланником Аллаха, да благословит его Аллах и приветствует. Некоторые из нас вошли в состояние ихрама, намереваясь совершить (только) умру, другие — и хаджж, и умру, третьи — (только) хаджж, а посланник Аллаха, да благословит его Аллах и приветствует, объявил о своём намерении совершить хаджж. И что касается объявивших о своём намерении совершить хаджж или совместить хаджж с умрой, то они не вышли из состояния ихрама до дня жертвоприношения”».
752. (1563). Сообщается, что Марван бин аль-Хакам сказал:
«Я видел ‘Усмана и ‘Али, да будет доволен Аллах ими обоими, (и был свидетелем того, что) ‘Усман запретил (людям) совершать “хаджж ат-таматту‘” и объединять хаджж с умрой3. Увидев это, ‘Али сказал: “Вот я перед Тобой (, совершая) умру и хаджж”, (а потом) он сказал: “Я не отступлюсь от сунны пророка, да благословит его Аллах и приветствует, кто бы что ни говорил!”»
753. (1564). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(В доисламскую эпоху люди) считали совершение умры в месяцы хаджжа одним из тягчайших прегрешений на земле. (Кроме того,) они объявляли месяц мухаррам сафаром4 и говорили: “Когда заживут спины5, и исчезнут следы6, и закончится сафар, умра станет дозволенной для желающего совершить её”. Что же касается пророка, да благословит его Аллах и приветствует, то он и его сподвижники прибыли (в Мекку) утром в четвёртый (день месяца зу-ль-хиджжа) с намерением совершить хаджж, (однако там) он велел (своим сподвижникам использовать эту возможность и для) совершения умры7. Им было трудно согласиться с этим, и они спросили: “О посланник Аллаха, а как именно следует выходить из состояния ихрама?” Он сказал: “Полностью8”».
754. (1566). Передают со слов Ибн ‘Умара, что Хафса, да будет доволен ими Аллах, жена пророка, да благословит его Аллах и приветствует, спросила: «О посланник Аллаха, почему люди вышли из состояния ихрама, совершив умру, а ты не сделал этого после своей умры?» Он сказал: «Я ведь склеил себе волосы9, и пометил свой скот, и теперь я не выйду из состояния ихрама, пока не принесу этот скот в жертву».
755. (1567). Передают со слов Шу‘бы, да помилует его Аллах Всевышний, что Абу Джамра Наср бин ‘Имран ад-Дуб‘и сказал:
«Я (решил) совершить “хаджж ат-таматту‘”, но люди стали рекомендовать мне не делать этого. Тогда я спросил об этом Ибн ‘Аббаса, да будет доволен Аллах ими обоими, и он велел мне (поступить именно так). А потом я увидел во сне, что какой-то человек сказал мне: “Безупречный хаджж и принятая умра!” Я сообщил об этом Ибн ‘Аббасу, который сказал: “(Это же) сунна пророка, да благословит его Аллах и приветствует!”10 — а потом он сказал мне: “Живи у меня, и я выделю тебе часть из того, чем владею”».
Шу‘ба сказал:
«Я спросил (Абу Джамру): “За что?”11 Он ответил: “За то, что я увидел во сне”».
756. (1568). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Я (отправился) в хаджж вместе с пророком, да благословит его Аллах и приветствует, в тот день, когда он погнал с собой верблюдов. Люди вступили в состояние ихрама с намерением совершить только хаджж, но потом (пророк, да благословит его Аллах и приветствует,) сказал им: “Когда совершите обход Каабы и бег между (холмами) ас-Сафа и аль-Марва и укоротите волосы, выходите из состояния ихрама и живите как обычно, а когда настанет день ат-тарвийа12, (снова) вступите в состояние ихрама с намерением совершить хаджж и сделайте то, с чем вы пришли, умрой13”. (Люди) спросили: “Как же мы сделаем это умрой, когда мы уже назвали это хаджжем?”14 (Пророк, да благословит его Аллах и приветствует,) сказал: “Делайте то, что я вам велел, ибо я и сам обязательно сделал бы то, что велел (сделать) вам, если бы не гнал с собой скот, однако я не могу выйти из состояния ихрама, пока этот скот не достигнет места своего назначения15”, и они сделали (то, что им было велено)».

Глава: “Хаджж ат-таматту‘”.
757. (1571). Сообщается, что ‘Имран, да будет доволен им Аллах, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, мы совершили “хаджж ат-таматту‘”, и был ниспослан (айат) Корана1, (а потом один) человек высказал об этом то мнение, которое пожелал2”».

Глава: Откуда следует вступать в Мекку?
758. (1575). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что обычно посланник Аллаха, да благословит его Аллах и приветствует, вступал в Мекку, со стороны Када, проехав через верхний перевал, что в Батхе1, а покидал (город) через нижний перевал.

Глава: Достоинство Мекки и её строений.
759. (1583). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Я спросила пророка, да благословит его Аллах и приветствует: “Является ли стена1 частью Каабы?” Он сказал: “Да”. Я спросила: “Так почему же они2 не присоединили её к Каабе?” Он ответил: “Потому что твои соплеменники испытывали недостаток в средствах”. Я спросила: “А почему дверь её поднята (над землёй)?”3 Он ответил: “Твои соплеменники сделали так, чтобы пускать внутрь, кого пожелают, и не давать (входить в Каабу тому), кому не пожелают. Если бы твои соплеменники не были (столь) близки к джахилийи4 и я не опасался бы, что сердцам их не понравится (подобное), я бы присоединил эту стену к Каабе, а дверь опустил до (уровня) земли”».
760. (1586). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал ей: «О ‘Аиша, если бы твои соплеменники не были (столь) близки к джахилийи, я обязательно велел бы разрушить Каабу, а потом присоединил бы к ней то, что было от неё отделено, и опустил бы (её дверь до уровня) земли, и сделал бы в ней две двери — восточную и западную, и (перестроил бы её на основе) фундамента (, заложенного) Ибрахимом».

Глава: Об оставлении в наследство, продаже и покупке домов в Мекке и о том, что люди имеют равные права на Священную Мечеть.
761. (1588). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что он спросил (пророка, да благословит его Аллах и приветствует): «О посланник Аллаха, где ты остановишься? Не в своём ли доме в Мекке?» (Пророк, да благословит его Аллах и приветствует,) сказал: «А разве ‘Акиль оставил какие-нибудь строения (или: дома)?»
Что касается ‘Акиля, то он стал наследником Абу Талиба вместе с Талибом, тогда как ни Джа‘фар, ни ‘Али, да будет доволен Аллах ими обоими, ничего не унаследовали от него, поскольку они были мусульманами, а ‘Акиль и Талиб — неверными1.

Глава: Проживание пророка, да благословит его Аллах и приветствует, в Мекке (во время хаджжа).
762. (1589, 1590). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, захотел переехать в Мекку,1 он сказал: “Если захочет Аллах, завтра (мы остановимся) в квартале племени бану кинана, где (неверные) поклялись друг другу (придерживаться) неверия”. Он имел в виду (место под названием) Мухассаб2, где (представители племён) курайш и кинана заключили между собой союз против родов бану хашим и бану ‘абд аль-мутталиб (или: бану аль-мутталиб), договорившись не заключать с ними ни браков, ни торговых сделок3 до тех пор, пока они не выдадут им пророка, да благословит его Аллах и приветствует ».

Глава: Слова Аллаха Всевышнего: «Аллах создал Каабу, Заповедный Дом, как опору для людей и (создал Он) запретный месяц» (“Трапеза”, 97).
763. (1591). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Разрушит Каабу1 человек с тонкими ножками из Эфиопии».
764. (1592). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«До того как пост в течение рамадана был вменён в обязанность2, (люди) соблюдали пост в ашуру, и в этот день Каабу покрывали (новым) покрывалом. А когда Аллах вменил (людям) в обязанность (пост в течение всего) рамадана, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Кто захочет поститься (в этот день), пусть постится, а кто захочет прекратить (делать это), пусть оставит его”».
765. (1593). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Люди) непременно будут (продолжать) совершать хаджж и умру к Дому и после выхода (из-за стены) Йаджуджа и Маджуджа3».

Глава: Разрушение Каабы.
766. (1595). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Я будто (воочию вижу) его — чёрного (человека) с широко расставленными ногами, который выламывает (из Каабы) камень за камнем».

Глава: О том, что было сказано о Чёрном камне.
767. (1597). Сообщается, что (однажды) ‘Умар, да будет доволен им Аллах, подошёл к Чёрному камню, поцеловал его и сказал: «Поистине, мне известно, что ты — (только) камень, (сам по себе) не приносящий ни вреда, ни пользы, и если бы я не видел, как целует тебя пророк, да благословит его Аллах и приветствует, то и я не стал бы целовать тебя!»

Глава: О том, кто не вошёл в Каабу.
768. (1600). Сообщается, что (как-то раз) ‘Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, совершил умру, обойдя вокруг Каабы и совершив молитву в два раката позади места Ибрахима, и вместе с ним находились те, кто отделял его от людей1”.
Кто-то спросил (‘Абдуллаха):
“А заходил ли посланник Аллаха, да благословит его Аллах и приветствует, внутрь Каабы?” – (на что) он ответил:
“Нет”».

Глава: О том, кто произносил слова “Аллах велик”, поворачиваясь ко всем сторонам Каабы.
769. (1601). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, вступил в Мекку,1 он отказался входить в Каабу, в которой находились идолы, а потом по его велению их удалили (оттуда вместе) с изображением Ибрахима и Исма‘ила, державших в руках гадательные стрелы. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Да поразит их2 Аллах, клянусь Аллахом, ведь им было известно, что они3 никогда не занимались гаданиями по стрелам!» А потом он вошёл в Каабу и произнёс слова “Аллах велик”, повернувшись к каждой из (её) сторон и не совершив (там) молитвы.

Глава: О том, как было положено начало обычаю ходьбы быстрым шагом /рамаль/ во время обхода Каабы.
770. (1602). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, со своими сподвижниками прибыл (в Мекку),1 многобожники стали говорить: “Он является к вам, а (его люди) ослаблены йасрибской2 лихорадкой”. И тогда пророк, да благословит его Аллах и приветствует, велел им (при обходе Каабы) пройти первые три круга быстрым шагом, переходя на обычный шаг между двумя углами3, и только сострадание по отношению к ним помешало ему приказать им пройти быстрым шагом все (семь) кругов».

Глава: О прикосновении к Чёрному камню и целовании его в то время, когда прибывающий в Мекку начинает обход, (после чего) он проходит первые три круга быстрым шагом.
771. (1603). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел, что, когда посланник Аллаха, да благословит его Аллах и приветствует, приезжал в Мекку, в начале обхода он прикасался к Чёрному камню, (после чего) проходил быстрым шагом (первые) три круга из семи».

Глава: Быстрый шаг при обходе во время хаджжа и умры.
772. (1605). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«Нам не было никакой нужды совершать обход быстрым шагом, если не считать того, что мы (хотели сделать это напоказ) многобожникам, которых уже погубил Аллах».
Затем он сказал:
«(Однако) мы не хотим отказываться от того, что делал пророк, да благословит его Аллах и приветствует ».
773. (1606). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я всегда прикасался к двум этим углам1 (независимо от того), трудно это было делать или легко2, после того как увидел, что прикасается к ним пророк, да благословит его Аллах и приветствует 3».

Глава: Прикосновение к углу1 палкой с изогнутым концом.
774. (1607). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Во время прощального паломничества пророк, да благословит его Аллах и приветствует, совершил обход Каабы, сидя верхом на верблюде и дотронувшись до угла палкой с изогнутым концом».

Глава: Целование Чёрного камня.
775. (1611). Сообщается, что аз-Зубайр бин ‘Араби, да помилует его Аллах Всевышний, сказал:
«Один человек1 задал Ибн ‘Умару, да будет доволен Аллах ими обоими, вопрос о прикосновении к Чёрному камню. (В ответ) он сказал: “Я видел, как посланник Аллаха, да благословит его Аллах и приветствует, прикасался к нему и целовал его”».
(Аз-Зубайр) сказал:
Я спросил: «А что если там будет слишком много людей? А что если мне не дадут этого сделать?» (На это Ибн ‘Умар) сказал: «Оставь эти “а что если” в Йемене!2 Я видел, как посланник Аллаха, да благословит его Аллах и приветствует, дотрагивался до него и целовал его!»

Глава: О том, кто по прибытии в Мекку обходил Каабу, прежде чем отправиться к себе домой.
776. (1614, 1615). Передают со слов ‘Аиши, да будет доволен ею Аллах, что первым делом по приезде (в Мекку) пророк, да благословит его Аллах и приветствует, совершил омовение /вуду/, а потом обошёл Каабу, (однако) это не было умрой1, а потом Абу Бакр и ‘Умар, да будет доволен Аллах ими обоими, поступали таким же образом, совершая хаджж.
777. (1616). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Совершая обход Каабы во время хаджжа или умры сразу же по приезде (в Мекку), посланник Аллаха, да благословит его Аллах и приветствует, проходил три круга быстрым шагом, а (остальные) четыре — обычным, потом он совершал молитву в два раката, а потом – ритуальный бег /са‘й/ между (холмами) ас-Сафа и аль-Марва».

Глава: О том, что во время обхода Каабы (разрешается) говорить.
778. (1620). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда во время совершения обхода Каабы пророк, да благословит его Аллах и приветствует, прошёл мимо какого-то человека, привязавшего свою руку к (руке) другого человека ремешком (или: шнуром; или чем-то наподобие этого),1 он собственноручно разорвал (этот ремешок) и сказал: «Веди его за руку».

Глава: Обнажённому не разрешается совершать обход Каабы1, а многобожнику не разрешается совершать хаджж.
779. (1622). Передают со слов Абу Хурайры, да будет доволен им Аллах, что во время предшествовавшего прощальному паломничеству хаджжа, руководить которым посланник Аллаха, да благословит его Аллах и приветствует, назначил Абу Бакра2, да будет доволен им Аллах, в день жертвоприношения (Абу Бакр) послал его3 в числе других возвестить людям, что со следующего года многобожникам не будет разрешаться совершать хаджж, а обнажённым не будет разрешаться совершать обход Каабы.

Глава: О том, кто после первого обхода Каабы (, совершающегося по приезде в Мекку,) не приближался к ней до посещения Арафата и возвращения (оттуда).
780. (1625). Сообщается, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Прибыв в Мекку, пророк, да благословит его Аллах и приветствует, cовершил обход Каабы и ритуальный бег между (холмами) ас-Сафа и аль-Марва, совершив же этот обход Каабы, он уже не приближался к ней, пока не вернулся с ‘Арафата».

Глава: Снабжение питьевой водой /сикайа/ совершающих хаджж.
781. (1634). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Аль-‘Аббас бин ‘Абд аль-Мутталиб, да будет доволен им Аллах, попросил посланника Аллаха, да благословит его Аллах и приветствует, разрешить ему оставаться в Мекке в те ночи (, которые паломники проводят в) Мине, для того, чтобы снабжать их водой1, и он разрешил ему это».
782. (1635). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, подошёл к тому месту, где паломников поили, и попросил воды, аль-‘Аббас сказал: «О Фадль2, сходи к своей матери и принеси посланнику Аллаха, да благословит его Аллах и приветствует, воды от неё». (Пророк, да благословит его Аллах и приветствует,) сказал: «Напои меня». (Аль-‘Аббас) воскликнул: «О посланник Аллаха, они же опускают туда руки!» (Пророк, да благословит его Аллах и приветствует, снова) сказал: «Напои меня», (после чего) напился из (общей бадьи). А потом он подошёл к Замзаму, где (находились люди,) поившие (других) водой и работавшие3 (там), и сказал (им): «Трудитесь, ибо, поистине, вы заняты праведным делом». А потом он сказал: «Если бы (потом) вас не одолели (другие)4, я бы и сам спустился вниз, чтобы (обмотать) верёвку вокруг этого»,5 имея в виду своё плечо и указав на него.
783. (1637). ‘Асим передал, что аш-Ша‘би сообщил ему о том, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал ему:
«Я напоил посланника Аллаха, да благословит его Аллах и приветствует, (водой) Замзама и он выпил её стоя».
‘Асим сказал:
«Что же касается ‘Икримы, то он клялся, что в это время (пророк, да благословит его Аллах и приветствует,) сидел на верблюде».

Глава: Обязательность ритуального бега между (холмами) ас-Сафа и аль-Марва.
784. (1643). Сообщается, что ‘Урва, да помилует его Аллах Всевышний, сказал:
(Однажды я обратился к ‘Аише, да будет доволен ею Аллах, с вопросом: «Что ты можешь сказать о словах Аллаха Всевышнего “Поистине, ас-Сафа и аль-Марва — из числа знаков Аллаха1, и (поэтому) для совершающего к Дому хаджж или умру нет греха в том, чтобы обойти их. А тот, кто совершит благое по своей воле, (пусть не сомневается в том, что,) поистине, Аллах — Благодарный, Знающий”2? Клянусь Аллахом, (это можно понять так, что) не будет греха и на том, кто не обойдёт ас-Сафу и аль-Марву».
(В ответ) ‘Аиша, да будет доволен ею Аллах, сказала:
«Как плохо то, что ты сказал, о племянник!3 Если бы твоё толкование (этого айата) было верным, (там было бы сказано): “нет греха в том, чтобы не обойти их”, однако в (этом айате) имеются в виду ансары, а они, прежде чем стать мусульманами, (совершали хаджж) ради Манат4 (по прозвищу) “Владычица”, которой они поклонялись у горы аль-Мушалляль5, (и при этом) тот, кто вступал в состояние ихрама (ради этого идола), считал греховным обходить ас-Сафу и аль-Марву. Когда же они приняли ислам, то спросили посланника Аллаха, да благословит его Аллах и приветствует, об этом (и сказали): “О посланник Аллаха, поистине, мы всегда избегали обхода ас-Сафы и аль-Марвы (как греха)”, и тогда Аллах Всевышний ниспослал айат (, в котором говорится): “Поистине, ас-Сафа и аль-Марва — из числа знаков Аллаха…”»
‘Аиша, да будет доволен ею Аллах, также сказала:
«Бегу /са‘й/ между ними положил начало посланник Аллаха, да благословит его Аллах и приветствует, и никто не должен отказываться от этого!».

Глава: О том, что было сказано относительно ритуального бега между (холмами) ас-Сафа и аль-Марва.
785. (1644). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Совершая первый обход, посланник Аллаха, да благословит его Аллах и приветствует, проходил первые три круга быстрым шагом, а (остальные) четыре — обычным, когда же он совершал ритуальный бег между (холмами) ас-Сафа и аль-Марва, то пробегал по руслу1».

Глава: В период месячных женщина может выполнять все обряды хаджжа, кроме обхода Каабы.
786. (1651). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, и его сподвижники надели ихрамы для хаджжа, и ни у кого из них, кроме пророка, да благословит его Аллах и приветствует, и Тальхи не было с собой жертвенного скота. А (потом) из Йемена прибыл ‘Али, у которого также был с собой жертвенный скот, и сказал: “Я надел ихрам с тем же намерением, что и пророк, да благословит его Аллах и приветствует ”. Затем пророк, да благословит его Аллах и приветствует, велел своим сподвижникам совершить умру и обход1 в этих ихрамах, а потом укоротить волосы и полностью выйти из состояния ихрама, (что касалось всех) за исключением тех людей, которые гнали с собой жертвенный скот. (Люди стали) говорить: “(Как же можем) мы отправляться в Мину, едва успев покинуть постели своих жён?!”2 (Когда) это дошло до пророка, да благословит его Аллах и приветствует, он сказал: “Если бы я мог вернуться назад (и сделать всё заново), то не стал бы гнать с собой скот, а если бы со мной не было скота, я и сам вышел бы из состояния ихрама”».

Глава: Где следует совершать полуденную молитву в восьмой день месяца зу-ль-хиджжа /йаум aт-тарвийа/?
787. (1653). Сообщается, что ‘Абд аль-‘Азиз бин Руфай‘ cказал:
«(Однажды) я попросил Анаса бин Малика, да будет доволен им Аллах: “Расскажи мне о том, что помнишь ты о пророке, да благословит его Аллах и приветствует, (а именно): где он совершил полуденную и послеполуденную молитвы в восьмой день зу-ль-хиджжа?” Он сказал: “В Мине”. Я спросил: “А где он совершил послеполуденную молитву в день отъезда /йаум ан-нафр/1?” Он сказал: “В Абтахе2”, после чего добавил: “Поступай так же, как поступают твои руководители3”».

Глава: Пост в день ‘Арафата.
788. (1658). Сообщается, что Умм аль-Фадль, да будет доволен ею Аллах, сказала:
«В день (стояния на) ‘Арафате у людей возникли сомнения относительно того, постится пророк, да благословит его Аллах и приветствует, или нет, и тогда я отослала ему питьё, а он выпил его».

Глава: Полуденное перемещение1 в день ‘Арафата.
789. (1660). Передают, что однажды в день (стояния на) ‘Арафате, как только солнце стало клониться к закату, Ибн ‘Умар, да будет доволен Аллах ими обоими, явился к палатке аль-Хаджжаджа2 и принялся громко кричать. (Услышав этот крик, аль-Хаджжадж,) на котором была большая накидка, окрашенная диким шафраном, вышел наружу и спросил: «Что случилось, о Абу ‘Абд ар-Рахман?» Он сказал: «Если хочешь (следовать) сунне, отправляйся (к ‘Арафату)3». (Аль-Хаджжадж) спросил: «В это время?» (Ибн ‘Умар) ответил: «Да». Он сказал: «Подожди, я полью голову водой4, а потом выйду», после чего (Ибн ‘Умар) спешился (и оставался там), пока аль-Хаджжадж не вышел.
Салим5 сказал:
«И когда он прошёл между мной и моим отцом, я сказал: “Если хочешь (следовать) сунне, произнеси короткую проповедь и поспеши (к ‘Арафату)”. Тогда он стал смотреть на ‘Абдуллаха6, который, заметив это, сказал: “Он сказал правду”. Что же касается ‘Абд аль-Малика, то он написал аль-Хаджжаджу, чтобы тот ни в чём не перечил Ибн ‘Умару во время хаджжа».

Глава: Стояние на ‘Арафате.
790. (1664). Сообщается, что Джубайр бин Мут‘им, да будет доволен им Аллах, сказал:
«В день стояния на ‘Арафате у меня потерялся верблюд и я отправился на его поиски, а когда увидел стоявшего на ‘Арафате пророка, да благословит его Аллах и приветствует, то сказал (себе): «Клянусь Аллахом, он ведь из числа ахмаситов1, так что же он здесь делает?»2

Глава: Как следует двигаться, покидая ‘Арафат?
791. (1666). Сообщается, что однажды Усаму бин Зайда, да будет доволен им Аллах, спросили:
«Как двигался посланник Аллаха, да благословит его Аллах и приветствует, возвращаясь с ‘Арафата во время прощального паломничества?»
(В ответ) он сказал:
«Не быстро и не медленно, но если он находил свободное место, то начинал погонять верблюда сильнее».

Глава: Веление пророка, да благословит его Аллах и приветствует, (людям сохранять) спокойствие во время возвращения с ‘Арафата /ифада/, которое он отдал, подав им при этом знак плетью.
792. (1671). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что в день стояния на ‘Арафате он возвратился оттуда вместе с пророком, да благословит его Аллах и приветствует, и что, услышав позади себя громкие крики, звуки от ударов и верблюжий рёв, пророк, да благословит его Аллах и приветствует, сделал им знак своей плетью и сказал:
«О люди, вам следует сохранять спокойствие, ибо, поистине, благочестие проявляется не в спешке!»

Глава: О том, кто ночью заранее отправил (из Муздалифы в Мину) своих слабых домочадцев,1 которые оставались в Муздалифе, взывая к Аллаху, а потом покинули её после того, как луна скрылась из виду.
793. (1679). Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что в ночь на десятое зу-ль-хиджжа /ляйлят джам‘/ она, да будет доволен ею Аллах, остановилась в Муздалифе, встала на молитву, молилась некоторое время, а потом спросила: «О сынок,2 скрылась ли уже луна?»
(‘Абдуллах сказал):
«Я сказал: “Нет”. Тогда она снова стала молиться, а потом спросила: “Скрылась ли уже луна?” Я сказал: “Да”. Тогда она велела: “Отправляйтесь”, (после чего) мы двинулись в путь и продолжали (идти), пока (не прибыли в Мину, где) она бросила камешки в “джамрат”3, после чего вернулась на своё прежнее место и совершила там утреннюю молитву. После этого я сказал ей: “О госпожа, я думаю, что мы приехали (в Мину) слишком рано”. (В ответ) она сказала: “О сынок, поистине, посланник Аллаха, да благословит его Аллах и приветствует, разрешил женщинам (делать это)”».
794. (1681). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Когда) мы остановились в Муздалифе, Сауда4, которая была медлительной женщиной, попросила у пророка, да благословит его Аллах и приветствует, разрешения покинуть (это место пораньше, чтобы не оказаться) в толпе людей, и он позволил ей это. И она покинула (Муздалифу), прежде чем началось столпотворение; мы же остались там до утра, а потом отправились (в Мину вместе с пророком, да благословит его Аллах и приветствует,) и, если бы я обратилась к посланнику Аллаха, да благословит его Аллах и приветствует, c такой же просьбой, как и Сауда, это порадовало бы меня больше всего!5”»

Глава: Когда следует совершать утреннюю молитву на месте сбора /джам‘/1?
795. (1683). Сообщается, что ‘Абд ар-Рахман бин Йазид, да помилует его Аллах Всевышний, сказал:
Мы отправились в Мекку вместе с ‘Абдуллахом бин Мас‘удом, да будет доволен им Аллах, а когда достигли (Муздалифы), он совершил две молитвы2, произнеся слова азана и икамы для каждой из них отдельно и поужинав между ними. А с первыми проблесками зари он совершил утреннюю молитву, и некоторые говорят, что это было, когда заря уже занялась, другие же утверждают, что это было раньше.
Затем он сказал:
«Поистине, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, (время) этих двух молитв — закатной и вечерней — в этом месте сдвигается3. Пусть люди не вступают в (Муздалифу) до наступления времени вечерней молитвы, а утреннюю молитву следует совершать в это время”».
После этого (‘Абдуллах бин Мас‘уд) оставался там, пока не занялась заря, а потом сказал:
«Если повелитель правоверных двинется (в Мину) сейчас, он поступит в соответствии с сунной».
И я не знаю, успел он произнести эти слова или ‘Усман, да будет доволен им Аллах, двинулся с места ещё до этого. (Что же касается ‘Абдуллаха, то) он повторял слова тальбийи, пока не начал бросать камешки в “джамрат аль-‘акаба” в день жертвоприношения.

Глава: Когда следует покидать место сбора?
796. (1684). Передают, что ‘Умар, да будет доволен им Аллах, совершил утреннюю молитву на месте сбора, а потом встал и сказал:
«Поистине, многобожники не покидали (Муздалифу) до восхода солнца и говорили: “Сабир,1 озарись!” — что же касается пророка, да благословит его Аллах и приветствует, то он поступил вопреки им и покинул (Муздалифу) до восхода солнца».

Глава: Езда верхом на верблюде, предназначенном в жертву1.
797. (1690). Передают со слов Абу Хурайры, да будет доволен им Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, увидел какого-то человека, который гнал своего верблюда, он сказал ему: «Сядь на него верхом». (Человек) сказал: «Это ведь жертвенный верблюд!» (Пророк, да благословит его Аллах и приветствует, снова) сказал: «Сядь на него верхом». (Человек повторил): «Это ведь жертвенный верблюд!» — и тогда на третий (или: на второй) раз (пророк, да благословит его Аллах и приветствует,) сказал: «Садись же, горе тебе!»

Глава: О том, кто гнал с собой жертвенный скот.
798. (1691). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Во время прощального паломничества посланник Аллаха, да благословит его Аллах и приветствует, совершил и умру, и хаджж, принеся в жертву скот, который он пригнал с собой из Зу-ль-Хуляйфы. Посланник Аллаха, да благословит его Аллах и приветствует, начал с того, что вошёл в состояние ихрама для совершения умры и хаджжа, и люди поступили так же. Некоторые из них пригнали скот с собой, другие же скот не гнали, а когда пророк, да благословит его Аллах и приветствует, прибыл в Мекку, он сказал людям: “Тот из вас, кто пригнал с собой жертвенный скот, не должен делать ничего запретного для него1 до завершения хаджжа, те же, кто не гнал с собой скот, пусть совершат обход Каабы и (ритуальный бег между холмами) ас-Сафа и аль-Марва, укоротят волосы и выйдут из состояния ихрама, а потом пусть снова войдут в него для совершения хаджжа. И пусть тот, кто не сумеет найти животного для жертвоприношения, постится три дня во время хаджжа и ещё семь дней, когда вернётся домой”».

Глава: О том, кто пометил свой скот и повязал шеи животных верёвками в Зу-ль-Хуляйфе, после чего надел ихрам.
799. (1694, 1695). Передают со слов аль-Мисвара бин Махрама и Марвана, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, выехал из Медины в сопровождении более тысячи своих сподвижников,1 а когда они достигли Зу-ль-Хуляйфы, пророк, да благословит его Аллах и приветствует, обвязал шеи своему скоту верёвками и пометил его, после чего вошёл в состояние ихрама для совершения умры.

Глава: О том, кто собственноручно повязал шеи жертвенных животных верёвками.
800. (1700). Передают, что, когда ‘Аиша, да будет доволен ею Аллах, узнала, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал: «Для того, кто посылает свой жертвенный скот (к Каабе), вплоть до жертвоприношения становится запретным всё то, что запрещается совершающему хаджж», она сказала: «Дело обстоит не так, как говорит Ибн ‘Аббас, ибо (сначала) я своими руками вила верёвки для жертвенного скота посланника Аллаха, да благословит его Аллах и приветствует, потом посланник Аллаха, да благословит его Аллах и приветствует, собственноручно повязывал ими шеи животных, а потом он отправил их (в Мекку) с моим отцом1, однако ничто из дозволенного Аллахом не стало запретным для посланника Аллаха, да благословит его Аллах и приветствует, (в оставшиеся) до жертвоприношения (дни)2».

(1701, 1702). В другой версии этого хадиса сообщается, что (‘Аиша), да будет доволен ею Аллах, сказала:
«Однажды пророк, да благословит его Аллах и приветствует, отправил (в Мекку) овец».
В третьей версии этого хадиса сообщается, что (‘Аиша, да будет доволен ею Аллах,) сказала:
«Я свивала верёвки для пророка, да благословит его Аллах и приветствует, а он надел их на шеи овец, после чего жил у себя дома (подобно любому из тех, кто не находился в состоянии ихрама)».

(1705). В четвёртой версии этого хадиса сообщается, что (‘Аиша, да будет доволен ею Аллах,) сказала:
«Я свивала верёвки из разноцветной шерсти, которая у меня была».

Глава: Повязывание верёвками шей овец.
800. (1700). Передают, что, когда ‘Аиша, да будет доволен ею Аллах, узнала, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал: «Для того, кто посылает свой жертвенный скот (к Каабе), вплоть до жертвоприношения становится запретным всё то, что запрещается совершающему хаджж», она сказала: «Дело обстоит не так, как говорит Ибн ‘Аббас, ибо (сначала) я своими руками вила верёвки для жертвенного скота посланника Аллаха, да благословит его Аллах и приветствует, потом посланник Аллаха, да благословит его Аллах и приветствует, собственноручно повязывал ими шеи животных, а потом он отправил их (в Мекку) с моим отцом1, однако ничто из дозволенного Аллахом не стало запретным для посланника Аллаха, да благословит его Аллах и приветствует, (в оставшиеся) до жертвоприношения (дни)2».

(1701, 1702). В другой версии этого хадиса сообщается, что (‘Аиша), да будет доволен ею Аллах, сказала:
«Однажды пророк, да благословит его Аллах и приветствует, отправил (в Мекку) овец».
В третьей версии этого хадиса сообщается, что (‘Аиша, да будет доволен ею Аллах,) сказала:
«Я свивала верёвки для пророка, да благословит его Аллах и приветствует, а он надел их на шеи овец, после чего жил у себя дома (подобно любому из тех, кто не находился в состоянии ихрама)».

(1705). В четвёртой версии этого хадиса сообщается, что (‘Аиша, да будет доволен ею Аллах,) сказала:
«Я свивала верёвки из разноцветной шерсти, которая у меня была».

Глава: Верёвки из разноцветной шерсти.
800. (1700). Передают, что, когда ‘Аиша, да будет доволен ею Аллах, узнала, что ‘Абдуллах бин ‘Аббас, да будет доволен Аллах ими обоими, сказал: «Для того, кто посылает свой жертвенный скот (к Каабе), вплоть до жертвоприношения становится запретным всё то, что запрещается совершающему хаджж», она сказала: «Дело обстоит не так, как говорит Ибн ‘Аббас, ибо (сначала) я своими руками вила верёвки для жертвенного скота посланника Аллаха, да благословит его Аллах и приветствует, потом посланник Аллаха, да благословит его Аллах и приветствует, собственноручно повязывал ими шеи животных, а потом он отправил их (в Мекку) с моим отцом1, однако ничто из дозволенного Аллахом не стало запретным для посланника Аллаха, да благословит его Аллах и приветствует, (в оставшиеся) до жертвоприношения (дни)2».

(1701, 1702). В другой версии этого хадиса сообщается, что (‘Аиша), да будет доволен ею Аллах, сказала:
«Однажды пророк, да благословит его Аллах и приветствует, отправил (в Мекку) овец».
В третьей версии этого хадиса сообщается, что (‘Аиша, да будет доволен ею Аллах,) сказала:
«Я свивала верёвки для пророка, да благословит его Аллах и приветствует, а он надел их на шеи овец, после чего жил у себя дома (подобно любому из тех, кто не находился в состоянии ихрама)».

(1705). В четвёртой версии этого хадиса сообщается, что (‘Аиша, да будет доволен ею Аллах,) сказала:
«Я свивала верёвки из разноцветной шерсти, которая у меня была».
801. (1707). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, велел мне раздать в качестве милостыни попоны и шкуры верблюдов, которых я принёс в жертву».

Глава: Попоны для жертвенных верблюдов и раздача их в качестве милостыни.
801. (1707). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, велел мне раздать в качестве милостыни попоны и шкуры верблюдов, которых я принёс в жертву».

Глава: Человек приносит в жертву коров за своих жён, не дожидаясь их веления.
802. (1709). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Мы выехали (из Медины) вместе с посланником Аллаха, да благословит его Аллах и приветствует, за пять дней до конца (месяца) зу-ль-ка‘да с единственной целью совершить хаджж, а когда мы приблизились к Мекке, посланник Аллаха, да благословит его Аллах и приветствует, велел тем, у кого не было с собой жертвенного скота, выйти из состояния ихрама после обхода Каабы и бега между (холмами) ас-Сафа и аль-Марва1».
(‘Аиша) сказала:
«А в день жертвоприношения нам принесли мясо коровы. Я спросила: “Что это?” (Мне) ответили: “Посланник Аллаха, да благословит его Аллах и приветствует, принёс жертву за своих жён”».

Глава: Заклание в Мине на том месте, где принёс жертву пророк, да благословит его Аллах и приветствует.
803. (1710). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, всегда приносил жертву на месте жертвоприношения /манхар/. Имеется в виду то место, где совершил жертвоприношение посланник Аллаха, да благословит его Аллах и приветствует.

Глава: Заклание верблюдов со спутанными ногами.
804. (1713). Сообщается, что однажды Ибн ‘Умар, да будет доволен Аллах ими обоими, подошёл к человеку, поставившему на колени своего верблюда, чтобы принести его в жертву, и сказал (ему):
«Поставь его на ноги и стреножь, (ибо так поступал и) Мухаммад, да благословит его Аллах и приветствует ».

Глава: Мяснику ничего не следует давать из (мяса) жертвенных животных.
805. (1716). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, велел мне следить за жертвенными животными и ничего не давать мясникам за убой скота1».

Глава: Что можно есть из мяса жертвенных животных и что следует раздать в качестве милостыни.
806. (1719). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Раньше мы ели мясо приносимых нами в жертву верблюдов не более трёх (дней, в течение которых мы находились в) Мине, а потом пророк, да благословит его Аллах и приветствует, дал нам разрешение (на это), сказав: “Ешьте и запасайтесь”,1 и мы съели (часть этого мяса) и часть взяли с собой».

Глава: Сбривание и укорачивание волос при выходе из состояния ихрама.
807. (1726). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Совершив свой хаджж, посланник Аллаха, да благословит его Аллах и приветствует, обрил голову».
808. (1727). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(После завершения обрядов хаджжа) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
“О Аллах, помилуй сбривших волосы”.
(Люди) сказали:
“(Обратись с мольбой) и за укоротивших, о посланник Аллаха!”
Он (снова) сказал:
“О Аллах, помилуй сбривших волосы”.
(Люди) сказали:
“(Обратись с мольбой) и за укоротивших, о посланник Аллаха!” — (и тогда) он сказал:
“И укоротивших”».
809. (1728). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(После завершения обрядов хаджжа) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “О Аллах, прости сбривших волосы”. (Люди) сказали: “(Обратись с мольбой) и за укоротивших”. (Пророк, да благословит его Аллах и приветствует, снова) сказал: “О Аллах, прости сбривших волосы”. (Люди) сказали: “(Обратись с мольбой) и за укоротивших”. И он повторил это трижды, (после чего) сказал: “И (прости) укоротивших”».
810. (1730). Сообщается, что Му‘авийа, да будет доволен им Аллах, сказал:
«Я укоротил волосы посланника Аллаха, да благословит его Аллах и приветствует, с помощью широкого наконечника стрелы».1

Глава: Бросание камешков в каменные столбы1.
811. (1746). Сообщается, что Вабара, да помилует его Аллах Всевышний, сказал:
«(Однажды) я спросил Ибн ‘Умара, да будет доволен Аллах ими обоими: “Когда мне следует бросать камешки в столбы /джимар/?” Он сказал: “Бросай, когда станет бросать твой руководитель”. Я снова задал ему этот вопрос, и он сказал: “Мы ожидали (того момента, когда) солнце начинало клониться к закату, и тогда начинали бросать2”».

Глава: Бросание камешков в столбы из внутренней части вади.
812. (1747). Передают со слов ‘Абдуллаха Ибн Мас‘уда, да будет доволен им Аллах, что после того как он бросил камешки в столбы из внутренней части вади, кто-то сказал ему: «Поистине, люди бросают в них (камешки) сверху1». Тогда он сказал: «Клянусь Тем, помимо Которого нет иного бога, это – место (, на котором стоял) тот, кому была ниспослана сура “Корова”, да благословит его Аллах и приветствует!”»2

(1748). Сообщается, что, когда (‘Абдуллах бин Мас‘уд), да будет доволен им Аллах, подошёл к большому столбу, он встал так, что Кааба оказалась слева от него, а Мина — справа, бросил в него семь (маленьких камешков) и сказал: «Так бросал тот, кому была ниспослана сура “Корова”, да благословит его Аллах и приветствует ».

Глава: Бросание семи маленьких камешков в столбы.
812. (1747). Передают со слов ‘Абдуллаха Ибн Мас‘уда, да будет доволен им Аллах, что после того как он бросил камешки в столбы из внутренней части вади, кто-то сказал ему: «Поистине, люди бросают в них (камешки) сверху1». Тогда он сказал: «Клянусь Тем, помимо Которого нет иного бога, это – место (, на котором стоял) тот, кому была ниспослана сура “Корова”, да благословит его Аллах и приветствует!”»2

(1748). Сообщается, что, когда (‘Абдуллах бин Мас‘уд), да будет доволен им Аллах, подошёл к большому столбу, он встал так, что Кааба оказалась слева от него, а Мина — справа, бросил в него семь (маленьких камешков) и сказал: «Так бросал тот, кому была ниспослана сура “Корова”, да благословит его Аллах и приветствует ».

Глава: Бросив камешки в два столба1, следует встать на ровное место и обратиться лицом к кибле.
813. (1751). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, всегда бросал семь камешков в ближний столб2, произнося слова “Аллах велик” /Аллаху акбар/ после каждого броска, а затем он продвигался вперёд, пока не выходил на ровное место, становился лицом к кибле и долго стоял так, обращаясь с мольбами к Аллаху и воздевая руки к небу. Затем он бросал камешки в средний (столб), после чего сворачивал налево, выходил на ровное место, становился лицом к кибле и долго стоял так, обращаясь с мольбами к Аллаху и воздевая руки к небу. Затем он бросал камешки в большой столб из внутренней части вади, не задерживаясь возле него, после чего уходил, и он говорил: «Я видел, что пророк, да благословит его Аллах и приветствует, поступал так же».

Глава: Прощальный обход /таваф аль-вада‘/.
814. (1755). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Всем) людям, кроме женщин, у которых начались месячные, было велено, чтобы их последним (обрядом перед отъездом из Мекки,) стал обход Каабы».
815. (1756). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, совершил полуденную, послеполуденную, закатную и вечернюю молитвы, потом поспал некоторое время в Мухассабе1, а потом верхом отправился к Каабе и совершил обход вокруг неё.

Глава: О том случае, когда месячные у женщины начинаются после совершения обхода /таваф аль-ифада/1.
816. (1760). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Женщинам, у которых начались месячные, было позволено уезжать (из Мекки), если они совершили обход /таваф аль-ифада/».

(1761). (Передатчик этого хадиса) сказал:
«И я слышал, как Ибн ‘Умар говорил: “(Женщине) не следует уезжать”, но потом я слышал, как он сказал: “Поистине, пророк, да благословит его Аллах и приветствует, разрешил им (делать это)2”».

Глава: Мухассаб.
817. (1766). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Остановка в Мухассабе не является (обрядом хаджжа), это — только место, где посланник Аллаха, да благословит его Аллах и приветствует, остановился (во время прощального паломничества)».

Глава: Остановка в долине Зу Тува перед вступлением в Мекку.
818. (1769). Сообщается, что, когда Ибн ‘Умар, да будет доволен Аллах ими обоими, направлялся (в Мекку), он обычно останавливался на ночлег в (долине) Зу Тува, а наутро вступал (в город), когда же он покидал (Мекку, возвращаясь в Медину), то (снова) проезжал через Зу Тува, где проводил ночь, и он часто упоминал о том, что так же поступал и пророк, да благословит его Аллах и приветствует.


Книга 29: Книга умры

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 29. Книга умры
Глава: Обязательность и достоинство умры.
819. (1773). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Совершение каждой следующей) умры (после предыдущей) служит искуплением (совершённых) между ними (грехов), что же касается безупречного хаджжа, то не будет за него иного воздаяния, кроме рая».

Глава: О совершившем умру до хаджжа.
820. (1774). Сообщается, что (однажды) Ибн ‘Умара, да будет доволен Аллах ими обоими, спросили о (допустимости совершения) умры раньше хаджжа, на что он сказал:
«В этом нет ничего дурного».
И он сказал:
«Пророк, да благословит его Аллах и приветствует, совершил умру раньше хаджжа».

Глава: Сколько раз совершил умру пророк, да благословит его Аллах и приветствует?
821. (1775). Сообщается, что Муджахид, да помилует его Аллах Всевышний, сказал:
«(Однажды) мы вошли в мечеть1 вместе с ‘Урвой бин аз-Зубайром и увидели ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, который сидел там, прислонившись к (стене) комнаты ‘Аиши, а также нескольких других людей, которые совершали в мечети утреннюю молитву2».
(Муджахид) сказал:
«И мы задали ему вопрос относительно их молитвы, на что он сказал: “(Это —) нововведение3”. Затем (‘Урва) спросил его: “Сколько раз совершил умру посланник Аллаха, да благословит его Аллах и приветствует?” Он сказал: “Четырежды, и одну из них (он совершил) в (месяце) раджаб”, а мы не захотели возражать ему4».

(1776). (Муджахид) сказал:
«Тут мы услышали, как мать правоверных ‘Аиша чистит зубы5 в своей комнате, и ‘Урва сказал: “О матушка6, о мать правоверных, слышишь ли ты, что говорит Абу ‘Абд ар-Рахман7?” Она спросила: “Что же он говорит?” (‘Урва) сказал: “Он говорит, что посланник Аллаха, да благословит его Аллах и приветствует, совершил умру четырежды (, в том числе) — один раз в раджабе”. (На это) она сказала: “Да помилует Аллах Абу ‘Абд ар-Рахмана! (Пророк, да благословит его Аллах и приветствует,) не совершил ни одной умры без него, но он никогда не совершал умру в раджабе!”»
822. (1778). Сообщается, что (однажды) Анаса бин Малика, да будет доволен им Аллах, спросили:
«Сколько раз совершил умру пророк, да благословит его Аллах и приветствует?»
Он сказал:
«Четыре (раза, а именно): умру (в год) Худайбийи8 в (месяце) зу-ль-ка‘да, когда ему воспрепятствовали многобожники, и умру на следующий год в (месяце) зу-ль-ка‘да, когда он уже заключил перемирие с ними, и умру из Джи‘раны9, когда он разделил военную добычу».
(Катада10 сказал):
«Я думаю, что он (имел в виду) Хунайн11. И я спросил (его): “А сколько раз он совершал хаджж?” Он сказал: “Один (раз)12”».

(1779). В другой версии (этого хадиса сообщается, что Анас бин Малик, да будет доволен им Аллах,) сказал:
«Пророк, да благословит его Аллах и приветствует, совершил умру, когда они заставили его вернуться, и умру на следующий (год) после Худайбийи, и умру в (месяце) зу-ль-ка‘да, и умру вместе со своим хаджжем».
823. (1781). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, дважды совершил умру в (месяце) зу-ль-ка‘да до совершения им хаджжа».

Глава: Умра (, совершённая) из Тан‘има.
824. (1784). Передают со слов ‘Абд ар-Рахмана бин Абу Бакра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, велел ему посадить ‘Аишу в седло позади себя и сопровождать её во время совершения умры из Тан‘има1.
825. (1785). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что Сурака бин Малик бин Джу‘шум встретил пророка, да благословит его Аллах и приветствует, у “‘акабы”2, когда он бросал камешки, и спросил его: «Это касается только вас3, о посланник Аллаха?»4 (Пророк, да благословит его Аллах и приветствует,) сказал: «Нет, это (можно будет делать) всегда».

Глава: Совершение умры после хаджжа без жертвенного скота1.
826. (1786). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда мы с посланником Аллаха, да благословит его Аллах и приветствует, двинулись (в путь из Медины незадолго до появления) молодого месяца в зу-ль-хиджжа2, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тот (из вас), кто желает войти в состояние ихрама для совершения умры, пусть сделает это, и тот, кто желает надеть ихрам для совершения хаджжа, пусть сделает это, и если бы я не гнал с собой жертвенный скот, то надел бы ихрам для умры”. И некоторые из (паломников) объявили о намерении совершить умру, а другие — о намерении совершить хаджж, я же была из тех, кто объявил о намерении совершить умру. Перед тем как (мы достигли) Мекки, у меня начались месячные, которые продолжались и в день ‘Арафата. Я пожаловалась на это посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал: “Оставь свою умру, распусти волосы, причешись и объяви о намерении совершить хаджж”. Я так и сделала, а когда (мы остановились) ночью в Хасбе, он отправил вместе со мной в Тан‘им ‘Абд ар-Рахмана».
После этого (‘Абд ар-Рахман) посадил её в седло позади себя, а она объявила о своём намерении совершить (другую) умру вместо пропущенной, и Аллах (дал ей совершить) и хаджж, и умру. И не было при этом ни жертвенного скота, ни садаки, ни поста3.

(1787). Передают со слов ‘Аиши, да будет доволен ею Аллах, что она сказала:
«О посланник Аллаха, люди вернутся, совершив два обряда, а я вернусь (, совершив только) один!»4
(На это) ей было сказано:
«Подожди, а когда очистишься, отправляйся в Тан‘им и объяви о своём намерении (совершить умру), после чего присоединись к нам в таком-то месте, что же касается награды за умру, то она будет соответствовать твоим затратам или твоим трудам5».

Глава: Награда за умру соответствует тяготам (, которые человеку пришлось перенести, совершая её).
826. (1786). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда мы с посланником Аллаха, да благословит его Аллах и приветствует, двинулись (в путь из Медины незадолго до появления) молодого месяца в зу-ль-хиджжа1, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тот (из вас), кто желает войти в состояние ихрама для совершения умры, пусть сделает это, и тот, кто желает надеть ихрам для совершения хаджжа, пусть сделает это, и если бы я не гнал с собой жертвенный скот, то надел бы ихрам для умры”. И некоторые из (паломников) объявили о намерении совершить умру, а другие — о намерении совершить хаджж, я же была из тех, кто объявил о намерении совершить умру. Перед тем как (мы достигли) Мекки, у меня начались месячные, которые продолжались и в день ‘Арафата. Я пожаловалась на это посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал: “Оставь свою умру, распусти волосы, причешись и объяви о намерении совершить хаджж”. Я так и сделала, а когда (мы остановились) ночью в Хасбе, он отправил вместе со мной в Тан‘им ‘Абд ар-Рахмана».
После этого (‘Абд ар-Рахман) посадил её в седло позади себя, а она объявила о своём намерении совершить (другую) умру вместо пропущенной, и Аллах (дал ей совершить) и хаджж, и умру. И не было при этом ни жертвенного скота, ни садаки, ни поста2.

(1787). Передают со слов ‘Аиши, да будет доволен ею Аллах, что она сказала:
«О посланник Аллаха, люди вернутся, совершив два обряда, а я вернусь (, совершив только) один!»3
(На это) ей было сказано:
«Подожди, а когда очистишься, отправляйся в Тан‘им и объяви о своём намерении (совершить умру), после чего присоединись к нам в таком-то месте, что же касается награды за умру, то она будет соответствовать твоим затратам или твоим трудам4».

Глава: Когда совершающему умру следует выходить из состояния ихрама?
827. (1796). Передают, что каждый раз, как Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, проходила мимо Хаджуна1, она говорила:
«Да благословит Аллах Мухаммада! Мы остановились здесь вместе с ним и в тот день мы были налегке: с нами было мало верховых животных и мало дорожных припасов. Я, и моя сестра ‘Аиша, и аз-Зубайр, и такой-то, и такой-то совершили умру, а после прикосновения Каабе2 мы вышли из состояния ихрама, после чего (тем же) вечером снова надели ихрамы для хаджжа».

Глава: Что следует говорить, вернувшись после хаджжа, умры или военного похода?
828. (1797). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, возвращался (в Медину) после военного похода, хаджжа или умры, он по три раза произносил слова “Аллах велик”, (поднимаясь) на каждую возвышенность, после чего говорил: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит владычество, Ему хвала, Он всё может! Мы возвращаемся, каемся, Господу нашему поклоняемся (и пред Ним) до земли склоняемся и (Его) восхваляем! Аллах сдержал Своё обещание, и помог Своему рабу, и один разбил племена1 /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хуа ‘аля кулли шайй’ин кадир! Аййибуна, та’ибуна, ‘абидуна, саджидуна, ли-Рабби-на хамидуна! Садака-Ллаху ва‘да-ху, ва насара ‘абда-ху ва хазама-ль-ахзаба вахда-ху/».

Глава: Встреча возвращающихся паломников и езда верхом втроём.
829. (1798). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда пророк, да благословит его Аллах и приветствует, прибыл в Мекку, (среди прочих) его встречали и мальчики из племени бану ‘абд аль-мутталиб, и он посадил одного из них в седло перед собой, а другого — позади себя».

Глава: Возвращение домой вечером1.
830. (1800). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, никогда не возвращался к своей семье ночью. Обычно он возвращался утром или вечером».
831. (1801). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил (людям) возвращаться к своим семьям ночью».

Глава: О том, кто начинал погонять свою верблюдицу, приближаясь к Медине.
832. (1802). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«При виде возвышенностей Медины посланник Аллаха, да благословит его Аллах и приветствует, возвращавшийся после какой-нибудь поездки, начинал погонять свою верблюдицу, если же это было (другое верховое) животное, то он погонял и его».
В (одной из) версий (этого хадиса сказано также): «…из любви к ней1».

Глава: Путешествие является разновидностью мучения.
833. (1804). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Путешествие является разновидностью мучения, (поскольку) лишает вас возможности есть, пить и спать (должным образом), а поэтому, когда (человек) достигнет своей цели, пусть поспешит (вернуться) к своей семье».


Книга 30: Книга о задержке

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 30. Книга о задержке
Глава: О том случае, когда задерживают совершающего умру.
834. (1809). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(После того как) посланника Аллаха, да благословит его Аллах и приветствует, задержали1, он обрил себе голову, и спал со своими жёнами, и принёс в жертву свой скот, а умру совершил на следующий год».

Глава: Задержка во время хаджжа.
835. (1810). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, часто говорил:
«Разве недостаточно вам (следования) сунне посланника Аллаха, да благословит его Аллах и приветствует? Если кому-нибудь из вас помешают совершить хаджж1, пусть совершит обход Каабы и (бег между холмами) ас-Сафа и аль-Марва, а потом полностью выйдет из состояния ихрама и совершит хаджж на следующий год, и пусть он принесёт в жертву скот или постится, если не найдёт скота для жертвоприношения2».

Глава: Жертвоприношение до обривания головы в случае задержки.
836. (1811). Передают со слов аль-Мисвара, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, совершил жертвоприношение до того, как обрил (себе голову), повелев своим сподвижникам поступить так же.

Глава: Слова Аллаха Всевышнего “или (раздать) милостыню”,1 под которой подразумевается то, что следует накормить шесть неимущих.
837. (1815). Сообщается, что Ка‘б бин ‘Уджра, да будет доволен им Аллах, сказал:
«В Худайбийe посланник Аллаха, да благословит его Аллах и приветствует, (увидевший, что) с головы у меня сыплются вши, остановился рядом со мной и спросил: “Они мучают тебя?” Я ответил: “Да”. Он сказал: “Тогда побрей себе голову (или: обрейся)”».
(Ка‘б) сказал:
«Тот айат, где сказано: “А если кто-нибудь из вас болен или голова его доставляет ему страдания2 (, он может обриться),искупив (это) соблюдением поста,3 или милостыней4 или жертвоприношением5…”,6 был ниспослан из-за меня. А потом пророк, да благословит его Аллах и приветствует, сказал: “Постись три дня, или раздай в качестве милостыни фарак7 (фиников) шестерым неимущим или принеси в жертву что сможешь”».

(1816). В другой версии (этого хадиса8) сообщается, что (Ка‘б бин ‘Уджра также) сказал:
«(Этот айат) был ниспослан (только) из-за меня, но касается он всех вас».

Глава: Раздача в качестве искупления1 по половине са‘ (еды шестерым неимущим).
837. (1815). Сообщается, что Ка‘б бин ‘Уджра, да будет доволен им Аллах, сказал:
«В Худайбийe посланник Аллаха, да благословит его Аллах и приветствует, (увидевший, что) с головы у меня сыплются вши, остановился рядом со мной и спросил: “Они мучают тебя?” Я ответил: “Да”. Он сказал: “Тогда побрей себе голову (или: обрейся)”».
(Ка‘б) сказал:
«Тот айат, где сказано: “А если кто-нибудь из вас болен или голова его доставляет ему страдания2 (, он может обриться),искупив (это) соблюдением поста,3 или милостыней4 или жертвоприношением5…”,6 был ниспослан из-за меня. А потом пророк, да благословит его Аллах и приветствует, сказал: “Постись три дня, или раздай в качестве милостыни фарак7 (фиников) шестерым неимущим или принеси в жертву что сможешь”».

(1816). В другой версии (этого хадиса8) сообщается, что (Ка‘б бин ‘Уджра также) сказал:
«(Этот айат) был ниспослан (только) из-за меня, но касается он всех вас».


Книга 31: Книга о наказании за охоту

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 31. Книга о наказании за охоту
Глава: Если человек, не находящийся в состоянии ихрама, добудет что-нибудь на охоте и подарит добычу тому, кто находится в состоянии ихрама, (последнему разрешается) есть это.
838. (1821). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«В год Худайбийи мы двинулись в путь вместе с пророком, да благословит его Аллах и приветствует, и при этом его сподвижники надели ихрамы, а я — нет. Нам сообщили, что в Гайке1 находятся враги2, и мы направились к ним.3 (По дороге) мои товарищи увидели дикого осла, что рассмешило некоторых из них. Взглянув (в его сторону), я (тоже) увидел его, погнался за ним на коне, нанёс ему удар и схватил его. После этого я обратился (к своим товарищам) за помощью, но они отказались помочь мне. И мы поели его (мяса), а потом я стал догонять посланника Аллаха, да благословит его Аллах и приветствует, так как мы боялись оказаться отрезанными (от остальных), и иногда я гнал лошадь галопом, а иногда ехал медленней. Посреди ночи я встретил человека из племени бану гифар и спросил (его): “Где ты оставил посланника Аллаха, да благословит его Аллах и приветствует?” Он сказал: “Я расстался с ним у Та‘хина4, а для дневного отдыха он намеревался остановиться в Сукйе5”. И я продолжал следовать за посланником Аллаха, да благословит его Аллах и приветствует, пока не догнал его. (Встретившись с ним,) я сказал: “О посланник Аллаха, твои сподвижники послали (меня) с пожеланиями тебе мира, милости Аллаха и Его благословений, и ещё они опасались, что враги отрежут их от тебя, так дождись же их”. Он так и сделал, а потом я сказал: “О посланник Аллаха, мы добыли на охоте дикого осла и у нас ещё осталось его (мясо)”, и тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал своим сподвижникам: “Ешьте”, а (все они) были в состоянии ихрама».

(1823). (В другой) версии (этого хадиса) сообщается что (Абу Катада, да будет доволен им Аллах,) сказал:
«Мы были с пророком, да благословит его Аллах и приветствует, у (вади) аль-Каха, что в трёх (переходах)6 от Медины, и были среди нас как надевшие ихрамы, так и не надевшие их…»

(1824). (В другой версии этого хадиса) сообщается, что (Абу Катада, да будет доволен им Аллах,) сказал:
«А когда они7 прибыли к посланнику Аллаха, да благословит его Аллах и приветствует, он спросил: “Не приказывал ли кто-нибудь из вас ему напасть на неё8 и не указывал ли (ему) на неё?” Они ответили: “Нет”, и он сказал: “Тогда ешьте оставшееся от неё мясо”».

Глава: Паломник, находящийся в состоянии ихрама, не должен помогать убивать добычу охотнику который в состоянии ихрама не находится.
838. (1821). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«В год Худайбийи мы двинулись в путь вместе с пророком, да благословит его Аллах и приветствует, и при этом его сподвижники надели ихрамы, а я — нет. Нам сообщили, что в Гайке1 находятся враги2, и мы направились к ним.3 (По дороге) мои товарищи увидели дикого осла, что рассмешило некоторых из них. Взглянув (в его сторону), я (тоже) увидел его, погнался за ним на коне, нанёс ему удар и схватил его. После этого я обратился (к своим товарищам) за помощью, но они отказались помочь мне. И мы поели его (мяса), а потом я стал догонять посланника Аллаха, да благословит его Аллах и приветствует, так как мы боялись оказаться отрезанными (от остальных), и иногда я гнал лошадь галопом, а иногда ехал медленней. Посреди ночи я встретил человека из племени бану гифар и спросил (его): “Где ты оставил посланника Аллаха, да благословит его Аллах и приветствует?” Он сказал: “Я расстался с ним у Та‘хина4, а для дневного отдыха он намеревался остановиться в Сукйе5”. И я продолжал следовать за посланником Аллаха, да благословит его Аллах и приветствует, пока не догнал его. (Встретившись с ним,) я сказал: “О посланник Аллаха, твои сподвижники послали (меня) с пожеланиями тебе мира, милости Аллаха и Его благословений, и ещё они опасались, что враги отрежут их от тебя, так дождись же их”. Он так и сделал, а потом я сказал: “О посланник Аллаха, мы добыли на охоте дикого осла и у нас ещё осталось его (мясо)”, и тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал своим сподвижникам: “Ешьте”, а (все они) были в состоянии ихрама».

(1823). (В другой) версии (этого хадиса) сообщается что (Абу Катада, да будет доволен им Аллах,) сказал:
«Мы были с пророком, да благословит его Аллах и приветствует, у (вади) аль-Каха, что в трёх (переходах)6 от Медины, и были среди нас как надевшие ихрамы, так и не надевшие их…»

(1824). (В другой версии этого хадиса) сообщается, что (Абу Катада, да будет доволен им Аллах,) сказал:
«А когда они7 прибыли к посланнику Аллаха, да благословит его Аллах и приветствует, он спросил: “Не приказывал ли кто-нибудь из вас ему напасть на неё8 и не указывал ли (ему) на неё?” Они ответили: “Нет”, и он сказал: “Тогда ешьте оставшееся от неё мясо”».

Глава: Паломник, находящийся в состоянии ихрама, не должен указывать человеку, не надевшему ихрам, на дичь, чтобы тот занялся охотой на неё.
838. (1821). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«В год Худайбийи мы двинулись в путь вместе с пророком, да благословит его Аллах и приветствует, и при этом его сподвижники надели ихрамы, а я — нет. Нам сообщили, что в Гайке1 находятся враги2, и мы направились к ним.3 (По дороге) мои товарищи увидели дикого осла, что рассмешило некоторых из них. Взглянув (в его сторону), я (тоже) увидел его, погнался за ним на коне, нанёс ему удар и схватил его. После этого я обратился (к своим товарищам) за помощью, но они отказались помочь мне. И мы поели его (мяса), а потом я стал догонять посланника Аллаха, да благословит его Аллах и приветствует, так как мы боялись оказаться отрезанными (от остальных), и иногда я гнал лошадь галопом, а иногда ехал медленней. Посреди ночи я встретил человека из племени бану гифар и спросил (его): “Где ты оставил посланника Аллаха, да благословит его Аллах и приветствует?” Он сказал: “Я расстался с ним у Та‘хина4, а для дневного отдыха он намеревался остановиться в Сукйе5”. И я продолжал следовать за посланником Аллаха, да благословит его Аллах и приветствует, пока не догнал его. (Встретившись с ним,) я сказал: “О посланник Аллаха, твои сподвижники послали (меня) с пожеланиями тебе мира, милости Аллаха и Его благословений, и ещё они опасались, что враги отрежут их от тебя, так дождись же их”. Он так и сделал, а потом я сказал: “О посланник Аллаха, мы добыли на охоте дикого осла и у нас ещё осталось его (мясо)”, и тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал своим сподвижникам: “Ешьте”, а (все они) были в состоянии ихрама».

(1823). (В другой) версии (этого хадиса) сообщается что (Абу Катада, да будет доволен им Аллах,) сказал:
«Мы были с пророком, да благословит его Аллах и приветствует, у (вади) аль-Каха, что в трёх (переходах)6 от Медины, и были среди нас как надевшие ихрамы, так и не надевшие их…»

(1824). (В другой версии этого хадиса) сообщается, что (Абу Катада, да будет доволен им Аллах,) сказал:
«А когда они7 прибыли к посланнику Аллаха, да благословит его Аллах и приветствует, он спросил: “Не приказывал ли кто-нибудь из вас ему напасть на неё8 и не указывал ли (ему) на неё?” Они ответили: “Нет”, и он сказал: “Тогда ешьте оставшееся от неё мясо”».

Глава: Если кто-нибудь подарит паломнику, находящемуся в состоянии ихрама, дикого осла, ему не следует принимать (этот подарок).
839. (1825). Передают со слов ‘Абдуллаха бин ‘Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, находился в Абве (или: Ваддане1), ас-Са‘б бин Джассама аль-Ляйси, да будет доволен им Аллах, подарил ему дикого осла2, однако он вернул ему (этот подарок); заметив же по его лицу, (что тот огорчён этим,) пророк, да благословит его Аллах и приветствует, сказал: «Поистине, мы вернули его тебе только потому, что находимся в состоянии ихрама».

Глава: Что можно убивать одевшему ихрам (вообще и) на территории харама, в частности?
840. (1829). Передают со слов ‘Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пять (видов) живых существ (наносят вред),1 и их можно убивать на (территории) харама: ворону, коршуна, скорпиона, мышь и бешеную собаку».
841. (1830). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Когда мы находились с пророком, да благословит его Аллах и приветствует, в пещере в Мине, ему начали ниспосылаться (айаты, в которых говорилось): “Клянусь посылаемыми…”2, и, поистине, он произносил (эти айаты), а я слышал их (непосредственно) из его уст. Вдруг на нас бросилась змея, и пророк, да благословит его Аллах и приветствует, велел: “Убейте её!” Мы кинулись к ней, но она уползла, и тогда пророк, да благословит его Аллах и приветствует, сказал: “Её защитили от вашего зла, как и вас защитили от её зла”».
842. (1831). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, назвал ящерицу “фувайсик”,3 но я не слышала, чтобы он велел убить её».

Глава: Сражаться в Мекке не разрешается.
843. (1834). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что в день завоевания Мекки пророк, да благословит его Аллах и приветствует, сказал:
«(Отныне) нет (необходимости в) переселении, но (необходимость в) джихаде и намерении (остаётся), и если вас призовут, поспешите!»

Глава: Кровопускание паломнику, находящемуся в состоянии ихрама.
844. (1836). Сообщается, что Ибн Бухайна, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, находившийся в состоянии ихрама, был в Ляхйи Джамаль1, ему отворили кровь (, сделав разрез) на темени».

Глава: Женитьба человека, находящегося в состоянии ихрама.
845. (1837). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, женился на Маймуне, когда был в состоянии ихрама1.

Глава: Полное омовение человека, вошедшего в состояние ихрама.
846. (1840). Передают со слов ‘Абдуллаха бин Хунайна, что (во время пребывания) в Абве ‘Абдуллах бин аль-‘Аббас и аль-Мисвар бин Махрама разошлись во мнении (по одному вопросу). ‘Абдуллах бин ‘Аббас говорил, что паломник, находящийся в состоянии ихрама, может мыть голову, тогда как аль-Мисвар утверждал обратное.
(‘Абдуллах бин Хунайн сказал):
«И ‘Абдуллах бин аль-‘Аббас послал меня к Абу Аййубу аль-Ансари, которого я нашёл совершающим полное омовение между столбами (колодца, где он находился), отгородившись (от других своей) одеждой. Я приветствовал его, а он спросил: “Кто это?” Я ответил: “Я, ‘Абдуллах бин Хунайн. ‘Абдуллах бин аль-‘Аббас послал меня к тебе, чтобы спросить о том, как посланник Аллаха, да благословит его Аллах и приветствует, мыл голову, находясь в состоянии ихрама”. (Услышав мои слова,) Абу Аййуб взялся рукой за одежду и опустил её вниз настолько, что мне стала видна его голова, после чего сказал человеку, лившему на него (воду): “Лей”, и тот стал лить воду ему на голову. Затем он принялся протирать голову руками, проводя ими назад и вперёд, а потом сказал: “Я видел, что так же поступал и (пророк), да благословит его Аллах и приветствует ”».

Глава: Вступление в харам и в Мекку того, кто не находится в состоянии ихрама.
847. (1846). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что, когда в год завоевания (Мекки) посланник Аллаха, да благословит его Аллах и приветствует, вступил (в город), на голове его был шлем, а когда он снял его, (к нему) подошёл один человек и сказал: «Поистине, Ибн Хаталь1 держится за покровы Каабы!» — и (пророк, да благословит его Аллах и приветствует,) велел: “Убейте его!”»

Глава: Совершение хаджжа и исполнение обетов за покойного. Мужчина совершает хаджж за женщину.
848. (1852). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) к пророку, да благословит его Аллах и приветствует, пришла какая-то женщина из племени джухайна и сказала: «Моя мать дала обет совершить хаджж, но умерла, так и не совершив его. Могу ли я совершить этот хаджж за неё?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да, соверши хаджж за неё. Скажи, если бы у твоей матери остался долг, разве ты не заплатила бы его? Платите же долги Аллаху, ибо Он больше всех достоин (того, чтобы с Ним) рассчитывались сполна!»

Глава: Хаджж, совершаемый детьми.
849. (1858). Сообщается, что ас-Са’иб бин Йазид, да будет доволен им Аллах, сказал:
«(Родители взяли меня с собой) для совершения хаджжа вместе с посланником Аллаха, да благословит его Аллах и приветствует, когда мне было семь лет».

Глава: Хаджж, совершаемый женщинами.
850. (1863). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Вернувшись после совершения хаджжа, пророк, да благословит его Аллах и приветствует, спросил у Умм Синан аль-Ансарийи: “Что помешало тебе совершить хаджж?” Она ответила: “Такой-то”, имея в виду своего мужа. “У него было (только) два верблюда, на одном из которых он отправился в хаджж, а второй используется для орошения нашей земли”. (На это пророк, да благословит его Аллах и приветствует,) сказал (ей): “(Соверши) умру в рамадане и, поистине, она будет равнозначна совершению хаджжа со мной1”».
851. (1864). Сообщается, что Абу Са‘ид, да будет доволен им Аллах, участвовавший вместе с пророком, да благословит его Аллах и приветствует, в двенадцати военных походах, сказал: «Четыре (вещи), которые я слышал от посланника Аллаха, да благословит его Аллах и приветствует, (или же он сказал, что он передаёт их со слов пророка, да благословит его Аллах и приветствует,) понравились мне и вызвали моё восхищение (в особой мере. Пророк, да благословит его Аллах и приветствует, сказал): “Не следует женщине отправляться в поездку, которая займёт два дня (или более), если не будет с ней мужа или близкого родственника2; не следует соблюдать пост в день разговения и в день жертвоприношения; не следует молиться после двух (обязательных) молитв — после послеполуденной молитвы /‘аср/ до захода солнца и после утренней молитвы /субх/, пока солнце не взойдёт3, и не следует (специально) отправляться (для молитв никуда) за исключением трёх мечетей: Масджид аль-Харам (в Мекке), моей мечети (в Медине) и Масджид аль-Акса (в Иерусалиме)”».

Глава: О том, кто дал обет дойти до Каабы пешком.
852. (1865). Передают со слов Анаса, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует, увидел какого-то старца, который шёл, поддерживаемый двумя своими сыновьями, он спросил: «Что с ним?» (Его сыновья) сказали: «Он дал обет идти пешком1». (Пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, Аллах не нуждается в том, чтобы этот человек подвергал себя мучениям», и велел ему сесть верхом.
853. (1866). Сообщается, что ‘Укба бин ‘Амир, да будет доволен им Аллах, сказал:
«(В своё время) моя сестра дала обет проделать путь до Дома Аллаха пешком и велела мне спросить, что скажет на это пророк, да благословит его Аллах и приветствует, и я спросил его (об этом), а он, да благословит его Аллах и приветствует, сказал: “Пусть и идёт, и едет верхом”».


Книга 32: Книга о достоинствах Медины

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 32. Книга о достоинствах Медины
Глава: Харам Медины.
854. (1867). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Медина является священной территорией от такого-то (места) до такого-то, (где) нельзя вырубать деревья и совершать грехи1, а тот, кто совершит в ней какой-нибудь грех, будет проклят и Аллахом, и ангелами, и всеми людьми».
855. (1869). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Территория) Медины между двумя лавовыми полями была объявлена священной через меня».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«(Когда) пророк, да благословит его Аллах и приветствует, пришёл к людям из племени бану хариса, он сказал (им): “О бану хариса, я вижу, что вы вышли за пределы харама”,2 но потом он оглянулся и сказал: “Нет, оказывается, вы находитесь в (пределах) его”».
856. (1870). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Нет у нас ничего,3 кроме Книги Аллаха и этого листка от пророка, да благословит его Аллах и приветствует, (где написано): “Медина является харамом от (горы) ‘Аир до такого-то (места), и тот, кто совершит в ней грех или предоставит убежище совершившему грех, будет проклят Аллахом, ангелами и всеми людьми, и не будет принято от него ни обязательное, ни дополнительное4. Защита (, предоставляемая) мусульманами, едина5, а тот, кто подведёт мусульманина (в этом), будет проклят Аллахом, ангелами и всеми людьми, и не будет принято от него ни обязательное, ни дополнительное. И (если любой вольноотпущенник)6 перейдёт под покровительство кого бы то ни было без разрешения тех, кто дал ему свободу, он будет проклят Аллахом, ангелами и всеми людьми, и не будет принято от него ни обязательное, ни дополнительное”».

Глава: О достоинстве Медины и том, что она отвергает (дурных) людей.
857. (1871). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Мне было велено (перебраться в) город, который поглотит1 (другие) города и который именуют Йасрибом, и это — Медина, отвергающая (дурных) людей подобно кузнечному меху, что выдувает окалину из железа».

Глава: Медину (называют также) Таба1.
858. (1872). Сообщается, что Абу Хумайд, да будет доволен им Аллах, сказал:
«Мы возвращались из Табука вместе с пророком, да благословит его Аллах и приветствует, а когда уже приблизились к Медине, он сказал: “Вот и Таба”!»

Глава: О тех, кто не желал (жить в) Медине.
859. (1874). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Люди) покинут Медину1, несмотря на то что она будет в своём наилучшем состоянии, и не станет появляться там никто, кроме посещающих”, под которыми он имел в виду зверей и птиц. (И он, да благословит его Аллах и приветствует, сказал):2 “Последними же, кто будет собран3, окажутся два пастуха из (племени) музайна, которые направятся в Медину, прикрикивая на своих овец, и обнаружат её пустой, когда же они достигнут Санийат аль-Вада‘4, то упадут замертво”».
860. (1875). Сообщается, что Суфйан бин Абу Зухайр, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Будет завоёван Йемен, и (некоторые) люди станут погонять своих верблюдов, (направляясь туда и) уводя с собой свои семьи и тех, кто им подчиняется, тогда как Медина лучше для них, если бы они только знали! И будет завоёван Шам, и (некоторые) люди станут погонять своих верблюдов, (направляясь туда и) уводя с собой свои семьи и тех, кто им подчиняется, тогда как Медина лучше для них, если бы они только знали! И будет завоёван Ирак, и (некоторые) люди станут погонять своих верблюдов, (направляясь туда и) уводя с собой свои семьи и тех, кто им подчиняется, тогда как Медина лучше для них, если бы они только знали!”»

Глава: Вера вернётся в Медину.
861. (1876). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, вера вернётся в Медину1 подобно тому, как змея возвращается в свою нору (в случае опасности)».

Глава: Грех замышлявшего дурное против жителей Медины.
862. (1877). Сообщается, что Са‘д, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Кто бы ни совершил дурное против жителей Медины, он обязательно расплавится1 подобно тому, как соль растворяется в воде”».

Глава: Башни1 Медины.
863. (1878). Сообщается, что Усама, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, поднявшийся на одну из башен Медины, сказал: “Видите ли вы то, что вижу я? Поистине, я вижу, что места смут и бедствий среди ваших домов будут столь же (многочисленны), как и следы от капель (дождя)!”»

Глава: Антихрист не войдёт в Медину.
864. (1879). Передают со слов Абу Бакры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не проникнет в Медину страх перед Антихристом, ибо в тот день1 будет у неё семь ворот, на каждом из которых будет находиться по два ангела».
865. (1880). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«У входов в Медину находятся ангелы, (и поэтому) не проникнут в неё ни чума, ни Антихрист».
866. (1881). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не останется ни одного города, куда не вступит Антихрист, кроме Мекки и Медины, ибо не будет ни одного входа (в эти города), где не окажется перед ним стоящих в ряд ангелов, которые станут охранять (этот город), а потом Медина со (всеми) её обитателями сотрясётся трижды2, и Аллах удалит (оттуда) каждого неверного и лицемера».
867. (1882). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, долго рассказывал нам об Антихристе и среди прочего он сказал: «Явится Антихрист, которому будет запрещено входить в Медину, и остановится на одном из солончаков (за пределами) Медины, и выйдет к нему в тот день лучший из людей (или: один из лучших людей), который скажет: “Я свидетельствую, что ты — Антихрист, о котором рассказывал нам посланник Аллаха, да благословит его Аллах и приветствует!” Тогда Антихрист обратится (к людям): “Скажите, если я убью этого (человека), а потом оживлю его, останутся ли у вас сомнения в этом3?” Они скажут: “Нет”, и тогда он убьёт его, а потом воскресит, и когда он воскресит его, (этот человек) скажет: “Клянусь Аллахом, никогда знание моё не было столь сильным, как сегодня!”4 – после чего Антихрист воскликнет: “Я (хочу снова) убить его, но уже не могу (сделать этого)!”»

Глава: Медина отвергает дурное.
868. (1883). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, пришёл какой-то бедуин и поклялся ему на верность исламу, а на следующий день (этот человек), который заболел лихорадкой, пришёл (снова) и сказал: “Освободи меня (от этого)!”1 — однако (пророк, да благословит его Аллах и приветствует,) трижды отказал (ему в этом) и сказал: “Медина подобна кузнечному меху, ибо она отвергает то нечистое, что в ней есть, а (всё) благое в ней ярко сияет”».

Глава:
869. (1885). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«О Аллах, ниспошли Медине в два раза больше благодати /барака/1, чем Ты ниспослал её Мекке!»

Глава:
870. (1889). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
После приезда посланника Аллаха, да благословит его Аллах и приветствует, в Медину Абу Бакр и Билял стали болеть лихорадкой. Когда приступ лихорадки начинался у Абу Бакра, он говорил:
Каждому человеку в семье его желают доброго утра,
а смерть ближе к нему, чем ремни его сандалий!
Что касается Биляла, то, когда лихорадка отпускала его, он произносил (такие стихи):
Знать бы мне, смогу ли провести ночь
в долине среди душистого тростника и джалиля?1
И смогу ли когда-нибудь зачерпнуть воды Маджанны2
и покажутся ли предо мной Шама и Тафиль3?
(Пророк же, да благословит его Аллах и приветствует,) сказал: «О Аллах, прокляни Шайбу бин Раби‘у, и ‘Утбу бин Раби‘у и Умаййу бин Халафа4, вынудивших нас покинуть нашу землю (и уехать туда,) где свирепствуют болезни!»
А потом посланник Аллаха, да благословит его Аллах и приветствует, сказал: «О Аллах сделай так, чтобы мы полюбили Медину так же, как любим Мекку, или даже больше! О Аллах, благослови наши са‘ и наши мудды5, и оздорови для нас (климат) её,6 и перенеси её лихорадку в аль-Джухфу!»
(‘Аиша, да будет доволен ею Аллах, также) сказала:
«Когда мы прибыли в Медину, она была самой зачумленной из земель Аллаха».
(Она также) сказала:
«А из (вади) Бутхан текла испорченная вода», имея в виду изменившую свой цвет застоявшуюся воду.


Книга 33: Книга поста

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 33. Книга поста
Глава: Достоинство поста.
871. (1894). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пост является щитом1, и пусть (постящийся) избегает всего непристойного2 и не ведёт себя подобно невеждам3, если же кто-нибудь (попытается) завязать с ним ссору или станет бранить его, пусть дважды скажет (такому): “Поистине, я пощусь!” Клянусь Тем, в Чьей длани душа моя, запах изо рта постящегося приятнее для Аллаха Всевышнего, чем благоухание мускуса, (и Аллах говорит): “Он отказывается от своей еды, своего питья и своих желаний ради Меня. Этот пост (он соблюдает) для Меня4, и Я воздам за него, а за доброе дело (воздаяние будет) десятикратным!”»

Глава: Ар-Раййан — для постящихся.
872. (1896). Передают со слов Сахля, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, есть в раю врата, именуемые “Ар-Раййан”, через которые будут входить (туда) постящиеся в День воскресения, и не войдёт через (эти врата) никто, кроме них. Будет сказано: “Где постившиеся?” — и они поднимутся, и не войдёт через (эти врата) никто, кроме них, а после того как они войдут, (эти врата) будут закрыты, и больше никто не войдёт через них».
873. (1897). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Расходовавшего (по) две вещи1 на пути Аллаха призовут из врат рая: “О раб Аллаха! Это — благо!” Совершавших молитвы призовут из врат молитвы, принимавших участие в джихаде призовут из врат джихада, постившихся призовут из врат “Ар-Раййан”, а дававших садаку призовут из врат садаки». (Услышав это,) Абу Бакр, да будет доволен им Аллах, сказал: «Да станут мои родители выкупом за тебя, о посланник Аллаха! Ни в чём не будут нуждаться те, кого призовут из этих врат, но найдутся ли такие, кого станут призывать изо всех этих врат?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да, и я надеюсь, что ты окажешься среди них».

Глава: О том, как следует говорить — “рамадан” или “месяц рамадан”, и о том, кто считал (приемлемыми) оба выражения.
874. (1898). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Когда наступает рамадан, врата рая открываются».

(1899). В другой версии (этого хадиса) со слов (Абу Хурайры, да будет доволен им Аллах,) сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Когда наступает месяц рамадан, небесные врата открываются, а врата ада запираются, и шайтаны сковываются цепями».
875. (1900). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Когда увидите его1, (начинайте) поститься, и когда увидите его2, прекращайте поститься, а если будет облачно и вы (его не увидите), тогда определяйте по нему3”, имея в виду молодой месяц в рамадане».

Глава: О том, кто не прекращает лгать и поступать по лжи во время поста.
876. (1903). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если (человек) не прекратит лгать и поступать по лжи, Аллаху не нужно будет, чтобы он отказывался от своей еды и питья».1

Глава: Следует ли тому, кого станут бранить, говорить: «Поистине, я пощусь!»
877. (1904). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах Всевышний сказал: “Любое дело сына Адама (совершается им) для себя, кроме поста, ибо, поистине, он — для Меня, и Я воздам за него”».
(Посланник Аллаха, да благословит его Аллах и приветствует, также сказал):
«Пост является щитом, и в тот день, когда кто-нибудь из вас будет поститься, пусть избегает всего непристойного1 и не шумит2; если же кто-нибудь станет бранить его или (попытается) завязать с ним ссору, пусть скажет (такому): “Поистине, я — человек, соблюдающий пост!” Клянусь Тем, в Чьей длани душа Мухаммада, запах изо рта постящегося приятнее для Аллаха, чем благоухание мускуса, а постящийся испытает две радости: он порадуется, когда станет разговляться, а когда встретится он со своим Господом, порадуется он тому, что постился”».

Глава: Соблюдать пост (рекомендуется) тому, кто боится безбрачия.1
878. (1905). Сообщается, что ‘Абдуллах, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы были вместе с пророком, да благословит его Аллах и приветствует, он сказал: “Пусть женится тот, кто может (жениться)2, поскольку это в наибольшей степени способствует потуплению взоров3 и защите половых органов4; тому же, кто жениться не может, следует поститься, ибо пост для него (будет подобен) холощению”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Когда увидите его, (начинайте) поститься, и когда увидите его, прекращайте поститься…»
879. (1907). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В месяце (может быть и) двадцать девять ночей1, а поэтому не начинайте поститься, пока не увидите его2, если же будет облачно, то доведите счёт до тридцати3».
880. (1910). Передают со слов Умм Саламы, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, поклялся не приближаться к своим жёнам (целый) месяц, а по истечении двадцати девяти дней он пришёл (к ним) утром или вечером. Кто-то сказал ему: «Ты же поклялся не входить (к ним целый) месяц!» — на что он сказал: «Месяц (может) состоять и из двадцати девяти дней».

Глава: Два праздничных месяца не уменьшаются.
881. (1912). Передают со слов Абу Бакра, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Два месяца не уменьшаются. (Это) два праздничных месяца: рамадан1 и зу-ль-хиджжа».2

Глава: Слова пророка, да благословит его Аллах и приветствует: «…мы не (умеем) ни писать, ни считать».
882. (1913). Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, мы — народ неграмотный и не умеем ни писать, ни считать, месяц же (может) быть и таким, и таким», имея в виду, что иногда он состоит из двадцати девяти, а иногда — из тридцати (дней).

Глава: Не следует поститься за день или за два до начала рамадана.
883. (1914). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас не начинает поститься за день или за два дня до начала рамадана, если только человек не делает это постоянно1: (в таком случае) пусть он постится в этот день».

Глава: Слова Аллаха: «Разрешается вам в ночь поста близость с вашими жёнами (, ведь) они являются одеянием для вас, а вы — одеянием для них» (“Корова”, 187).
884. (1915). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Обычно, когда кто-нибудь из сподвижников Мухаммада, да благословит его Аллах и приветствует, постился и наступало время разговения, а он засыпал, не разговевшись, то он уже не ел ни этой ночью, ни весь (следующий) день до вечера. И (однажды) Кайс бин Сирма аль-Ансари постился, когда же наступило время разговения, он пришёл к своей жене и спросил её: “Есть ли у тебя какая-нибудь еда?” Она сказала: “Нет, но я пойду и поищу что-нибудь для тебя”. Он весь день работал, и поэтому его одолел сон, а через некоторое время его жена вернулась к нему и, увидев его, сказала: “Тебе не посчастливилось!” А к середине (следующего) дня он упал в обморок и об этом сообщили пророку, да благословит его Аллах и да приветствует, после чего был ниспослан этот айат: “Разрешается вам в ночь поста близость с вашими жёнами (, ведь) они являются одеянием для вас, а вы — одеянием для них1. Аллаху известно, что вы обманывали самих себя2, и Он обратился к вам и простил вас, и сейчас вы (можете) соединяться с ними. И стремитесь к тому, что предписал вам Аллах…”3 И они очень обрадовались этому, а затем было ниспослано следующее:“…и ешьте и пейте, пока заря не позволит вам отличить белую нить от чёрной…”4»

Глава: Слова Аллаха Всевышнего: «…ешьте и пейте, пока заря не позволит вам отличить белую нить от чёрной, а потом снова поститесь до ночи» (“Корова”, 187).
885. (1916). Сообщается, что ‘Ади бин Хатим, да будет доволен им Аллах, сказал:
«Когда был ниспослан (айат, в котором сказано): “…ешьте и пейте, пока заря не позволит вам отличить белую нить от чёрной…”, я взял чёрные и белые путы1 и положил их себе под подушку, а ночью стал смотреть на них, но ничего не смог различить. Утром я пошёл к посланнику Аллаха, да благословит его Аллах и приветствует, рассказал ему обо всём, и он сказал (мне): “Поистине, это — чернота ночи и белизна дня”».2

Глава: Сколько времени должно пройти от (окончания) сухура1 до утренней молитвы?
886. (1921). Передают со слов Анаса, что Зайд бин Сабит, да будет доволен им Аллах, сказал:
«(Однажды) во время рамадана мы поели перед рассветом вместе с пророком, да благословит его Аллах и приветствует, а потом он встал на молитву».
(Анас сказал):
«Я спросил: “А сколько времени прошло между азаном и сухуром?”
Он сказал:
“Столько (, что можно было прочитать) пятьдесят айатов”».

Глава: Благодать сухура, который не является обязательным.
887. (1923). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Ешьте перед рассветом, ибо в сухуре благодать».

Глава: О том случае, когда намерение начать поститься1 появляется у человека днём.
888. (1924). Передают со слов Саламы бин аль-Аква‘, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует, послал одного человека возвестить среди людей в день ашуры2: «Пусть поевший больше не ест (или: постится), а кто не ел, пусть и не ест (до конца этого дня)».

Глава: О том случае, когда постящийся поднимается утром в состоянии осквернения.1
889. (1925, 1926). Передают со слов ‘Аиши и Умм Саламы, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, встречал рассвет в состоянии осквернения после близости со своей женой, он совершал полное омовение и (продолжал) поститься (дальше).

Глава: Объятия постящегося.
890. (1927). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время поста пророк, да благословит его Аллах и приветствует, нередко обнимал и целовал (своих жён, однако) он владел собой лучше любого из вас».

Глава: О том случае, когда постящийся по забывчивости съест или выпьет что-нибудь.
891. (1933). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если (кто-нибудь) по забывчивости поест или попьёт (во время поста), пусть продолжает поститься и дальше, ибо, поистине, это Аллах накормил и напоил его».

Глава: Если кто-нибудь совершит половое сношение со своей женой во время рамадана и у него не окажется ничего, (чтобы раздать в качестве искупительной милостыни,) но ему подадут что-нибудь, пусть искупит это прегрешение.1
892. (1936). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды,) когда мы сидели вместе с пророком, да благословит его Аллах и приветствует, к нему пришёл какой-то человек и воскликнул: “О посланник Аллаха, я погиб!” (Пророк, да благословит его Аллах и приветствует,) спросил: “Что с тобой (случилось)?” Он сказал: “Я переспал с женой во время поста”.2 Посланник Аллаха, да благословит его Аллах и приветствует, спросил: “Есть ли у тебя рабы, чтобы отпустить их на волю?” Он сказал: “Нет”. (Пророк, да благословит его Аллах и приветствует,) спросил: “А сможешь ли ты поститься два месяца подряд?” Он сказал: “Нет”. (Пророк, да благословит его Аллах и приветствует,) спросил: “А сможешь ли ты накормить шестьдесят неимущих?” Он сказал: “Нет”».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«(После этого) пророк, да благословит его Аллах и приветствует, (некоторое время хранил молчание), и пока мы находились в подобном положении, ему, да благословит его Аллах и приветствует, принесли полную фиников корзину из пальмовых листьев. Он спросил: “Где (человек,) задавший вопрос?” Он отозвался: “Я (здесь)”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Возьми это и раздай в качестве милостыни”. Этот человек сказал: “(Должен ли я раздать это) тем, кто беднее меня, о посланник Аллаха? Клянусь Аллахом, нет в пределах Медины семьи беднее моей!” Тогда пророк, да благословит его Аллах и приветствует, стал смеяться так, что показались его зубы,3 а потом сказал: “Накорми ими (членов) своей семьи”».

Глава: Кровопускание постящемуся и его рвота.
893. (1938). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророку, да благословит его Аллах и приветствует, отворяли кровь и когда он был в состоянии ихрама, и когда он постился.

Глава: О соблюдении и несоблюдении поста в пути.1
894. (1941). Сообщается, что Ибн Абу Ауфа, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) мы вместе с посланником Аллаха, да благословит его Аллах и приветствует, находились в пути, он велел одному человеку: “Спешься и размешай для меня (еду)2”. Этот человек сказал: “О посланник Аллаха, а солнце?!”3 (Пророк, да благословит его Аллах и приветствует, снова) сказал: “Спешься и размешай для меня (еду).” (Человек) сказал: “О посланник Аллаха, а солнце?!” (Пророк, да благословит его Аллах и приветствует, в третий раз) сказал: “Спешься и размешай для меня (еду)”, и тогда тот спешился, размешал для (пророка, да благословит его Аллах и приветствует,) еду, и он попил, после чего указал рукой (на восток) и сказал: “Когда увидите, что отсюда надвигается ночь, постящемуся следует разговляться”».
895. (1943). Передают со слов жены пророка, да благословит его Аллах и приветствует, ‘Аиши, да будет доволен ею Аллах, что однажды Хамза бин ‘Амр аль-Аслами, который много постился, спросил пророка, да благословит его Аллах и приветствует: «Следует ли мне поститься в пути?» — (на что) он ответил: «Если хочешь, постись, а если хочешь, не постись».

Глава: О том случае, когда человек соблюдает пост в течение нескольких дней рамадана, а потом отправляется в путь.
896. (1944). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что, когда посланник Аллаха, да благословит его Аллах и приветствует, отправился в Мекку во время рамадана1, он соблюдал пост (в течение определённого времени), но, достигнув аль-Кадида2, (пророк, да благословит его Аллах и приветствует,) прервал пост, и люди перестали поститься (вместе с ним).

Глава:
897. (1945). Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:
«Однажды (во время рамадана) мы двинулись в путь вместе с пророком, да благословит его Аллах и приветствует, в такой жаркий день, что человек из-за сильной жары вынужден был прикрывать голову рукой, и среди нас не было постящихся, если не считать пророка, да благословит его Аллах и приветствует, и Ибн Равахи».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Пост во время путешествия не от благочестия».1
898. (1946). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, который находился в пути, увидел толпу людей, (собравшихся вокруг одного) человека и закрывавших его от солнца, и спросил: “Что происходит?” (Люди) ответили: “Он постится”, (и тогда пророк, да благословит его Аллах и приветствует,) сказал: “Пост во время путешествия не от благочестия”».

Глава: Сподвижники пророка, да благословит его Аллах и приветствует, не порицали друг друга за соблюдение или несоблюдение поста (в пути).
899. (1947). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Мы часто находились в пути вместе с пророком, да благословит его Аллах и да приветствует, и постившийся не порицал несоблюдавшего пост, а несоблюдавший пост – постившегося».

Глава: О том случае, когда умирает человек, которому предстояло соблюдать пост.
900. (1952). Передают со слов ‘Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть за умершего, которому предстояло соблюдать пост1, постится (кто-нибудь из его) близких2».
901. (1953). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек и сказал: “О посланник Аллаха, моя мать, которая должна была поститься в течение месяца, умерла, так следует ли мне соблюдать этот пост вместо неё?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Да”, и он сказал (также): “Ведь долг Аллаху более всего заслуживает того, чтобы быть оплаченным!”».

Глава: Когда постящемуся разрешается разговляться?1
902. (1956). Сообщается, что ‘Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал:
«(Однажды) мы находились в пути вместе с посланником Аллаха, да благословит его Аллах и приветствует, который постился. Когда солнце зашло, он сказал (одному человеку): “Спешься и размешай для нас (еду).” Этот человек сказал: “О посланник Аллаха, (не подождать ли тебе) до вечера?” (Пророк, да благословит его Аллах и приветствует, снова) сказал: “Спешься и размешай для нас (еду)”. (Человек) сказал: “О посланник Аллаха, ты должен (поститься весь) день!”2 (Пророк, да благословит его Аллах и приветствует, в третий раз) сказал: “Спешься и размешай для нас (еду)”, и тогда тот спешился и размешал еду, после чего (пророк, да благословит его Аллах и приветствует,) сказал: “Когда увидите, что отсюда надвигается ночь, постящемуся следует разговляться”, и указал пальцем на восток».

Глава: Следует спешить с разговением.
903. (1957). Передают со слов Сахля бин Са‘да, да будет доводен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Люди не лишатся блага до тех пор, пока не перестанут разговляться быстро1».

Глава: (О том, следует ли возмещать пост в том случае,) когда постящийся разговляется в рамадане, а потом показывается солнце.1
904. (1959). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«(Однажды) при жизни пророка, да благословит его Аллах и приветствует, мы разговелись в пасмурный день, а потом выглянуло солнце».

Глава: Пост детей.
905. (1960). Сообщается, что ар-Рубаййи‘ бинт Му‘аввиз, да будет доволен Аллах ими обоими, сказала:
«Утром в день ашуры пророк, да благословит его Аллах и приветствует, отправил (глашатая, чтобы возвестить) в селениях ансаров (следующее): “Пусть поевший утром (этого дня) уже не ест до конца его, а соблюдающий пост с самого утра пусть доведёт его до конца».
(Ар-Рубаййи‘) сказала:
«С тех пор мы соблюдали пост (в этот день) сами и заставляли поститься наших детей. И мы делали для них игрушки из шерсти, а когда кто-нибудь из них начинал плакать (, требуя) еды, мы давали ему (такую игрушку), пока не наступало время разговения».

Глава: Пост (можно) соблюдать только до рассвета.
906. (1963). Передают со слов Абу Са‘ида, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Не поститесь непрерывно1, а тот из вас, кто захочет сделать это, пусть разговеется перед рассветом (следующего дня)».2

Глава: Наказание тому, кто часто постится непрерывно.
907. (1965). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Когда) посланник Аллаха, да благословит его Аллах и приветствует, запретил соблюдать пост непрерывно, один человек из мусульман сказал ему: “Но ты ведь делаешь это, о посланник Аллаха!” (Пророк, да благословит его Аллах и приветствует,) сказал: “А кто из вас подобен мне? Поистине, по ночам Господь мой кормит и поит меня”.1 Когда же (некоторые люди) отказались прекратить поститься непрерывно, (пророк, да благословит его Аллах и приветствует, тоже) стал поститься непрерывно вместе с ними (, не разговляясь сначала) один день, потом ещё один, после чего они увидели молодой месяц. И тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Если бы он появился позже, я бы добавил вам”, (имея в виду, что это) послужило бы им примерным наказанием за то, что они отказались прекратить поститься».

(1966). В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует,) сказал:
«Поистине, по ночам Господь мой кормит и поит меня, а вы делайте столько, сколько окажется вам по силам».

Глава: О том, кто заставил своего брата прервать добровольный пост, дав клятву.
908. (1968). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«В своё время Сальман и Абу-д-Дарда побратались друг с другом благодаря пророку, да благословит его Аллах и приветствует.1 Когда Сальман пришёл навестить Абу-д-Дарду и увидел Умм ад-Дарду2 в поношенной одежде, он спросил её: “Что с тобой?” Она сказала: “Твой брат Абу-д-Дарда не нуждается в (благах) мира этого”. (Тем временем) пришёл и сам Абу-д-Дарда, который принёс угощение для (Сальмана. Сальман) сказал: “Поешь”. (Абу-д-Дарда) сказал: “Поистине, я пощусь”. (Сальман) сказал: “Я не стану есть, пока не поешь ты!”»
(Абу Джухайфа) сказал:
«И он поел, а когда настала ночь,3 Абу-д-Дарда встал на молитву. (Сальман) сказал (ему): “Спи”, и он лёг спать, но (через некоторое время снова) встал на молитву. (Сальман снова) сказал: “Спи”, а в конце ночи Сальман сказал: “Теперь вставай”, и они совершили молитву, а потом Сальман сказал ему: “Поистине, у Господа твоего есть на тебя право, и у души твоей есть на тебя право, и у жены твоей есть на тебя право, так отдавай же каждому обладающему правом то, что по праву принадлежит ему!” А потом (Абу-д-Дарда) пришёл к пророку, да благословит его Аллах и приветствует, и рассказал ему об этом, пророк же, да благословит его Аллах и приветствует, сказал: “Сальман сказал правду”».

Глава: Пост в месяце ша‘бан.1
909. (1969). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
“Иногда посланник Аллаха, да благословит его Аллах и приветствует, постился так долго, что мы говорили, что он вообще не прерывает поста, а иногда он не постился так долго, что мы говорили, что он вообще не постится. И я не видела, чтобы посланник Аллаха, да благословит его Аллах и приветствует, постился в течение целого месяца, если не считать рамадана, как не видела я, чтобы (в каком-нибудь месяце) постился он больше, чем в ша‘бане”.
910. (1970). Сообщается также, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Ни в одном месяце пророк, да благословит его Аллах и приветствует, не постился больше, чем в ша‘бане, и бывало так, что он постился в течение всего ша‘бана,2 и он часто говорил: “Беритесь за такие дела, которые вам по силам, ибо, поистине, Аллах не устанет, пока сами вы не устанете3”. Что же касается любимой молитвы пророка, да благословит его Аллах и приветствует, то ею была такая молитва, что совершалась постоянно, даже если и была короткой, и если он (один раз) совершал какую-нибудь молитву, то потом обычно совершал её постоянно».

Глава: О том, что говорилось относительно поста пророка, да благословит его Аллах и приветствует, и тех периодов, когда он не постился.
911. (1973). Сообщается, что, когда Анаса, да будет доволен им Аллах, спросили о посте пророка, да благословит его Аллах и приветствует, он сказал: «В какой бы месяц ни хотелось мне видеть его постящимся, я непременно видел его (постящимся), и то же самое случалось, когда я хотел видеть, что он не постится; и когда я хотел видеть, что он молится ночью, я видел, что он молится, и когда я хотел видеть его спящим, я видел его спящим.1 И я никогда не касался шелков, которые были бы мягче руки посланника Аллаха, да благословит его Аллах и приветствует, и никогда не вдыхал аромата мускуса или иных благовоний, который был бы приятнее запаха, исходившего от посланника Аллаха, да благословит его Аллах и да приветствует».

Глава: Право тела во время поста.
912. (1975). Сообщается, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: “О ‘Абдуллах, мне сообщили, что ты постишься днём и молишься по ночам”. Я сказал: “Да, о посланник Аллаха.” Он сказал: “Не делай (так, но) постись и не соблюдай поста, молись по ночам и спи, ибо, поистине, у твоего тела есть на тебя право, и у глаза твоего есть на тебя право, и у жены твоей есть на тебя право, и у гостя твоего есть на тебя право, и, поистине, достаточно будет тебе поститься по три дня ежемесячно, ведь за каждое доброе дело воздастся тебе в десятикратном размере, и это (будет равнозначно) непрерывному посту”.1 Однако я настаивал, а потом был наказан за это2. Я сказал: “О посланник Аллаха, поистине, я чувствую в себе силу!” Он сказал: “Тогда постись, как постился пророк Аллаха Дауд, мир ему, но не больше!” Я спросил: “А как постился пророк Аллаха Дауд, мир ему?” Он ответил: “Через день”».
А когда ‘Абдуллах состарился, он часто говорил:
«О, если бы я принял разрешение пророка, да благословит его Аллах и приветствует!»

(1977). В другой версии (этого хадиса) сообщается, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Тогда постись, как постился Дауд, мир ему, который всегда постился через день и не обращался в бегство, когда встречал (врага)”».
(‘Абдуллах) воскликнул:
«Мне далеко до этого, о пророк Аллаха!» — (на что) пророк, да благословит его Аллах и приветствует, дважды сказал: «Вообще не постится тот, кто постится постоянно3».

Глава: Право семьи во время поста.
912. (1975). Сообщается, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: “О ‘Абдуллах, мне сообщили, что ты постишься днём и молишься по ночам”. Я сказал: “Да, о посланник Аллаха.” Он сказал: “Не делай (так, но) постись и не соблюдай поста, молись по ночам и спи, ибо, поистине, у твоего тела есть на тебя право, и у глаза твоего есть на тебя право, и у жены твоей есть на тебя право, и у гостя твоего есть на тебя право, и, поистине, достаточно будет тебе поститься по три дня ежемесячно, ведь за каждое доброе дело воздастся тебе в десятикратном размере, и это (будет равнозначно) непрерывному посту”.1 Однако я настаивал, а потом был наказан за это2. Я сказал: “О посланник Аллаха, поистине, я чувствую в себе силу!” Он сказал: “Тогда постись, как постился пророк Аллаха Дауд, мир ему, но не больше!” Я спросил: “А как постился пророк Аллаха Дауд, мир ему?” Он ответил: “Через день”».
А когда ‘Абдуллах состарился, он часто говорил:
«О, если бы я принял разрешение пророка, да благословит его Аллах и приветствует!»

(1977). В другой версии (этого хадиса) сообщается, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “Тогда постись, как постился Дауд, мир ему, который всегда постился через день и не обращался в бегство, когда встречал (врага)”».
(‘Абдуллах) воскликнул:
«Мне далеко до этого, о пророк Аллаха!» — (на что) пророк, да благословит его Аллах и приветствует, дважды сказал: «Вообще не постится тот, кто постится постоянно3».

Глава: О том, кто пришёл к людям и не стал прерывать у них своего поста.
913. (1982). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, зашёл к Умм Суляйм1, которая подала ему финики и масло. (Пророк, да благословит его Аллах и приветствует,) сказал: “Вылейте ваше масло обратно в бурдюк, а финики высыпьте обратно в корзину, ибо, поистине, я пощусь”, а потом он (выбрал для себя) место в доме, встал там, совершил дополнительную молитву и обратился к Аллаху с мольбой благословить Умм Суляйм и её семью. (После этого) Умм Суляйм сказала: “О посланник Аллаха, у меня есть особая просьба”. Он спросил: “Какая?” Она сказала: “(Относительно) твоего слуги Анаса”2, и тогда он обратился к Аллаху с мольбами о ниспослании мне всех благ, не забыв ни о благах мира вечного, ни о благах мира этого и сказав: “О Аллах, надели его богатством и детьми и благослови его! /Аллахумма-рзук-ху малян ва валядан ва барик ля-ху!/” И, поистине, (ныне) я — один из богатейших ансаров, а моя дочь Умайна сказала мне, что ко времени появления Хаджжаджа3 в Басре было похоронено более ста двадцати моих потомков4»5.

Глава: Соблюдение поста в конце месяца.
914. (1983). Передают со слов ‘Имрана бин Хусайна, да будет доволен Аллах ими обоими, что (однажды) он слышал, как пророк, да благословит его Аллах и приветствует, спросил одного человека: «О отец такого-то1, постился ли ты в конце этого месяца?»2 Этот человек сказал: «Нет, о посланник Аллаха». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Когда завершишь пост3, постись ещё два дня4».
В другой версии (этого хадиса) сообщается, что (пророк, да благословит его Аллах и приветствует,) сказал:
«(Постись ещё два дня) в конце ша‘бана5».

Глава: Соблюдение поста в пятницу.
915. (1984). Сообщается, что однажды Джабира, да будет доволен им Аллах, спросили: «Запрещал ли пророк, да благословит его Аллах и приветствует, соблюдать пост в пятницу?» — и он сказал: «Да».1
916. (1986). Передают со слов Джувайрийи бинт аль-Харис, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, пришёл к ней в пятницу, когда она постилась, и спросил её: «Постилась ли ты вчера?» Она сказала: «Нет». Он спросил: «Намереваешься ли ты поститься завтра?» Она сказала: «Нет», (после чего) он велел: «Тогда прекращай пост».

Глава: Можно ли выделять какие-нибудь дни (для соблюдения поста)?
917. (1987). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды её спросили:
«Выделял ли посланник Аллаха, да благословит его Аллах и приветствует, какой-нибудь день (для совершения дополнительных дел поклонения)?» Она сказала: «Нет, его дела отличались постоянством, а кто из вас сумеет выдержать то, что выдерживал посланник Аллаха, да благословит его Аллах и приветствует?»

Глава: Соблюдение поста в дни ташрика1.
918. (1997, 1998). Передают, что ‘Аиша и Ибн ‘Умар, да будет доволен ими Аллах, говорили:
«Не разрешалось поститься в дни ташрика никому, кроме тех, кто не мог найти скота для жертвоприношения2».

Глава: Соблюдение поста в день ашуры.1
919. (2003). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во времена джахилийи курайшиты постились в день ашуры и посланник Аллаха, да благословит его Аллах и приветствует, также постился в этот день. Когда он прибыл в Медину, то (не перестал) поститься в этот день и велел другим соблюдать этот пост. Когда же в обязанность был вменён пост в рамадане, он перестал (поститься) в день ашуры2, и (с тех пор) кто хотел, соблюдал этот пост, а кто не хотел, не делал этого».
920. (2004). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда пророк, да благословит его Аллах и приветствует, прибывший в Медину, увидел, что иудеи постятся в день ашуры, он спросил (их): “Что это?” Они ответили: “Это — благой день, тот день, когда Аллах спас израильтян от их врага, и (поэтому) Муса стал соблюдать пост в этот день”. (На это пророк, да благословит его Аллах и приветствует,) сказал: “Я имею на Мусу больше прав, чем вы!”3 — после чего стал соблюдать пост в этот день сам и велел делать это всем остальным».


Книга 34: Книга о дополнительной молитве во время рамадана

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 34. Книга о дополнительной молитве во время рамадана
Глава: Достоинство совершающего дополнительные ночные молитвы /саляват ат-таравих/ в рамадане.
921. (2012). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды поздно ночью посланник Аллаха, да благословит его Аллах и приветствует, вышел (из дома) и стал молиться в мечети, а некоторые люди молились, следуя его примеру (и находясь позади него), наутро же эти люди стали рассказывать (об этом другим. На следующую ночь) их (в мечети) собралось больше, и они помолились вместе с ним, а наутро рассказали (об этом другим). На третью ночь в мечети собралось уже много людей, а когда посланник Аллаха, да благословит его Аллах и приветствует, вышел (из дома), он совершил молитву, и они помолились, следуя его примеру, на четвёртую же ночь мечеть уже не смогла вместить (всех желавших помолиться). А наутро пророк, да благословит его Аллах и приветствует, вышел на утреннюю молитву, по завершении которой он повернулся к людям, произнёс слова свидетельства и сказал: «А затем, поистине, (то, что вы) находились (здесь), не осталось скрытым от меня, но я побоялся, что (эта молитва) будет сделана для вас обязательной1, но вы не сможете её совершать!» А потом посланник Аллаха, да благословит его Аллах и приветствует, умер, и всё осталось без изменений2.


Книга 35: Книга о достоинстве ночи предопределения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 35. Книга о достоинстве ночи предопределения
Глава: Следует ожидать наступления ночи предопределения /ляйлят аль-кадр/ в последние семь ночей рамадана.
922. (2015). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (в своё время) нескольким людям из числа сподвижников пророка, да благословит его Аллах и приветствует, было открыто во сне, что ночью предопределения будет одна из семи последних ночей (рамадана), и тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Я вижу, что ваши сновидения сходятся на семи последних ночах, так пусть же тот, кто ждёт ночи предопределения, ожидает её (наступления) в течение семи последних (ночей)».
923. (2016). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Мы неотлучно находились в мечети вместе с пророком, да благословит его Аллах и приветствует, в течение второй декады рамадана, а утром двадцатого числа он вышел (из дома), обратился к нам с проповедью и сказал: “Поистине, мне было возвещено о ночи предопределения, а потом меня заставили забыть о ней1, но ждите её в одну из нечётных ночей последней декады (рамадана). И, поистине, я видел во сне, что совершаю земной поклон в воде и глине, пусть же тот, кто неотлучно находился в мечети вместе с посланником Аллаха2, вернётся (обратно)”,3 и мы вернулись. (В то время) мы не видели на небе ни облачка, но вдруг появились тучи и хлынул такой дождь, что крыша мечети, сделанная из голых пальмовых ветвей, протекла. А потом было объявлено о начале молитвы, и я увидел, как посланник Аллаха, да благословит его Аллах и приветствует, совершает земные поклоны в воде и глине, и я увидел также следы, оставленные глиной на его лбу».

Глава: Ожидание ночи предопределения в одну из нечётных ночей последней декады (рамадана).
924. (2021). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Ждите ночь предопределения в последние десять ночей рамадана (, когда) останется девять, или семь, или пять (ночей до конца месяца)».
925. (2022). В другой версии (этого хадиса), передаваемой со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Она (наступит) в одну из (последних) десяти (ночей рамадана) и будет либо одной из первых девяти, либо одной из последних семи (ночей последней декады месяца)».

Глава: (Совершение благих) дел в последние десять дней рамадана.
926. (2024). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда наступали (последние) десять (дней рамадана), пророк, да благословит его Аллах и приветствует, потуже затягивал свой изар1, занимался по ночам делами поклонения и будил (членов) своей семьи2».


Книга 36: Книга неотлучного пребывания в мечети

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 36. Книга неотлучного пребывания в мечети
Глава: О неотлучном пребывании в мечети /и‘тикаф/ в течение десяти последних (дней рамадана) и о том, что оставаться1 можно в любой мечети.
927. (2026). Передают со слов жены пророка, да благословит его Аллах и приветствует, ‘Аиши, да будет доволен ею Аллах, что в последние десять (дней) рамадана пророк, да благословит его Аллах и приветствует, всегда неотлучно находился в мечети (, и это продолжалось) до тех пор, пока Аллах не упокоил его, а после него так же стали поступать и его жёны.

Глава: (Человек, который неотлучно находится в мечети /му‘такиф/,) может заходить домой только по необходимости.
928. (2029). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Находясь в мечети, посланник Аллаха, да благословит его Аллах и приветствует, просовывал ко мне свою голову,1 а я приводила её в порядок2, и когда он неотлучно оставался в мечети, то приходил домой только по необходимости3».

Глава: Пребывание в мечети (только) в ночное время.
929. (2032). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что однажды ‘Умар, задавший пророку, да благословит его Аллах и приветствует, вопрос, (среди прочего) сказал: «Ещё во времена джахилийи я дал обет провести ночь в Священной Мечети1»,2 (на что пророк, да благословит его Аллах и приветствует,) сказал: «Так выполни свой обет!»

Глава: Палатки в мечети.
930. (2034). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, решил провести определённое время в мечети, а когда он подошёл к тому месту, где хотел находиться, оказалось, что там уже было (несколько) палаток (, а именно): палатка ‘Аиши, палатка Хафсы и палатка Зайнаб.1 (Увидев их, пророк, да благословит его Аллах и приветствует,) сказал: «Считаете ли вы,2 что они сделали это из благочестия?»3 — после чего ушёл и не стал оставаться в мечети (в рамадане), но провёл там десять (дней) в шаввале.

Глава: Разрешается ли человеку, неотлучно находящемуся в мечети, дойти до её ворот в случае необходимости?
931. (2035). Передают со слов жены пророка, да благословит его Аллах и приветствует, Сафиййи, да будет доволен ею Аллах, что однажды она пришла навестить посланника Аллаха, да благословит его Аллах и приветствует, когда он неотлучно находился в мечети в последние десять (дней) рамадана. Поговорив с ним некоторое время, она поднялась, чтобы вернуться к себе, а пророк, да благословит его Аллах и приветствует, поднялся вместе с ней, чтобы проводить её. Когда она дошла до ворот мечети, находившихся у дверей Умм Саламы1, оказалось, что мимо проходили двое ансаров, которые поприветствовали посланника Аллаха, да благословит его Аллах и приветствует. Пророк, да благословит его Аллах и приветствует, сказал им: «Не спешите! Это ведь Сафиййа бинт Хуйайй!» Они сказали: «Преславен Аллах /Субхана-Ллах/2, о посланник Аллаха!» — и им было тяжело (слышать его слова).3 Тогда пророк, да благословит его Аллах и приветствует, сказал: «Поистине, шайтан (проникает) в человека, распространяясь в нём повсюду подобно крови, и, поистине, я побоялся, что он сможет заронить в ваши сердца что-нибудь (дурное)!»

Глава: Пребывание в мечети во второй декаде рамадана.
932. (2044). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Во время рамадана пророк, да благословит его Аллах и приветствует, всегда неотлучно находился в мечети в течение десяти дней, а в год его смерти он провёл там двадцать дней».


Книга 37: Книга торговых сделок

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 37. Книга торговых сделок
Глава: О том, что содержится в словах Аллаха Всевышнего: «А когда молитва закончится, расходитесь по земле, и ищите милости Аллаха и поминайте Аллаха часто, чтобы вы могли преуспеть. (Однако) когда они видят (, что можно заняться) торговлей или (предаться) развлечениям, то расходятся (, устремляясь) к этому, и оставляют тебя стоящим. Скажи: “То, что у Аллаха, лучше развлечений и (лучше) торговли, а Аллах — лучший из дающих удел!”» (“Аль-Джум‘а”, 10 — 11).
933. (2048). Сообщается, что ‘Абд ар-Рахман бин ‘Ауф, да будет доволен им Аллах, сказал:
«Когда мы приехали в Медину, посланник Аллаха, да благословит его Аллах и приветствует, побратал меня с Са‘дом бин ар-Раби‘ и Са‘д бин ар-Раби‘ сказал (мне): “Поистине, я — самый богатый из ансаров и я отдам тебе половину того, что имею. И посмотри, какая из двух моих жён понравится тебе, и я уступлю её тебе, а когда закончится её срок1, ты женишься на ней”».
(Передатчик этого хадиса) сказал:
«‘Абд ар-Рахман сказал: “Я не нуждаюсь в этом”, (и спросил): “Есть ли здесь рынок, где (люди занимаются) торговлей?” (Са‘д) ответил: “(Есть) рынок кайнука2”. И ‘Абд ар-Рахман понёс туда сушёный творог и масло, после чего стал ходить туда постоянно, а уже через короткое время ‘Абд ар-Рахман явился с жёлтыми следами (от благовоний на теле3), и посланник Аллаха, да благословит его Аллах и приветствует, спросил его: “Ты женился?” Он сказал: “Да”. (Пророк, да благословит его Аллах и приветствует,) спросил: “На ком?” Он ответил: “На одной женщине из ансаров”. (Пророк, да благословит его Аллах и приветствует,) спросил: “И сколько же ты отдал?”4 Он сказал: “Золото, равное по весу косточке5”. Тогда пророк, да благословит его Аллах и приветствует, сказал ему: “Тебе следует устроить угощение хотя бы из одной овцы”».

Глава: Дозволенное очевидно, и запретное очевидно, а между ними находится сомнительное.
934. (2051). Передают со слов ан-Ну‘манa бин Башира, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Дозволенное очевидно, и запретное очевидно, а между ними находится сомнительное. Отказавшийся от того, что может (только) показаться ему греховным, станет ещё решительнее отказываться от того, греховность чего будет для него очевидной, а осмеливающийся на то, что может внушать ему подозрения в своей греховности, близок и к тому, чтобы совершить явно (греховное). Прегрешения являются заповедным местом Аллаха, а тот, кто пасёт (свой скот) вокруг заповедника, (всегда) близок к тому, чтобы оказаться (на его земле)».

Глава: Толкование сомнительного.
935. (2053). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(В своё время) ‘Утба бин Абу Ваккас дал своему брату, Са‘ду бин Абу Ваккасу, да будет доволен им Аллах, поручение, сказав: “Сын рабыни (, хозяином которой является) Зам‘а, (рождён) от меня, возьми же его (под свою опеку)”. И в год завоевания Мекки Са‘д бин Абу Ваккас, да будет доволен им Аллах, взял его и сказал: “(Это —) сын моего брата, поручившего мне (взять его)”. Тогда ‘Абд бин Зам‘а встал и сказал: “(Это —) мой брат и сын рабыни моего отца, рождённый на его постели”, после чего оба они отправились к пророку, да благословит его Аллах и да приветствует. Са‘д сказал: “О посланник Аллаха, (это —) сын моего брата, который поручил мне забрать его”, а ‘Абд бин Зам‘а сказал: “(Это —) мой брат и сын рабыни моего отца, рождённый на его постели”. (Выслушав их,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Он твой, о ‘Абд бин Зам‘а”, после чего пророк, да благословит его Аллах и приветствует, сказал: “Ребёнок принадлежит постели1 а прелюбодею — камень2!” И потом пророк, да благословит его Аллах и приветствует, сказал своей жене, Сауде бинт Зам‘а: “Закрывайся от него”, так как он увидел, что (юноша действительно) похож на ‘Утбу3, и тот до самой своей смерти больше не увидел её».

Глава: О том, кто не считал, что опасения и тому подобные вещи имеют отношение к сомнительному.
936. (2057). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) люди сказали: «О посланник Аллаха, люди приносят нам мясо, а мы не знаем, произносили над ним имя Аллаха или нет1». (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Так произнесите над ним имя Аллаха и ешьте его».

Глава: О человеке, который не заботится о том, как ему достаются деньги.1
937. (2059). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Настанет для людей (такое) время, когда человек перестанет заботиться о том, дозволенным или запретным является то (богатство), которое он станет приобретать».

Глава: Торговля тканями и прочими товарами.
938. (2060, 2061). Сообщается, что аль-Бара бин ‘Азиб и Зайд бин Аркам, да будет доволен Аллах ими обоими, говорили:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, мы были купцами, и (однажды) мы спросили посланника Аллаха, да благословит его Аллах и приветствует, об обмене1, (на что) он сказал: “Если (деньги передаются) из рук в руки, то в этом нет ничего дурного, откладывать же (расчёт)2 не годится”».

Глава: Занятость торговлей.
939. (2062). Передают со слов ‘Убайдуллаха бин ‘Умайра, что (однажды) Абу Муса аль-Аш‘ари, да будет доволен им Аллах, попросил позволения войти к ‘Умару бин аль-Хаттабу1, да будет доволен им Аллах, но не получил его, так как (‘Умар), кажется, был чем-то занят, и Абу Муса вернулся к себе. Освободившись, ‘Умар сказал: «Я слышал голос ‘Абдуллаха бин Кайса, не так ли? Впустите же его». Ему сказали: «Он вернулся к себе», и (‘Умар) послал за ним. (Вернувшись, Абу Муса) сказал: «Нам всегда велели поступать так2». (‘Умар) сказал: «Докажи мне это!» — после чего (Абу Муса) отправился к месту встреч ансаров и стал расспрашивать их об этом. Они сказали: «Засвидетельствовать это для тебя не сможет никто, кроме Абу Са‘ида аль-Худри, самого младшего из нас», а когда (Абу Муса) привёл Абу Са‘ида аль-Худри (к ‘Умару), ‘Умар воскликнул: «Неужели это веление посланника Аллаха, да благословит его Аллах и приветствует, осталось скрытым от меня?! Отвлекло меня хлопанье3 на рынках!» (‘Умар) имел в виду то, что он занимался торговлей.

Глава: О желающем увеличения своего удела.
940. (2067). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Пусть тот, кто желает, чтобы удел его был увеличен, а срок жизни продлён, поддерживает связи с родственниками”».1

Глава: Пророк, да благословит его Аллах и приветствует, делает покупку в долг.
941. (2069). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) он понёс пророку, да благословит его Аллах и приветствует, ячменный хлеб с прогорклым маслом1. Что же касается пророка, да благословит его Аллах и приветствует, то он заложил свою кольчугу в Медине одному иудею, взяв у него (под залог этого) ячмень для своей семьи.
(Анас, да будет доволен им Аллах, сказал):
«Я слышал, как (пророк, да благословит его Аллах и приветствует,) сказал: “Не осталось у семейства Мухаммада ни одного са‘ пшеницы и ни одного са‘ (другого) зерна, хотя есть у него девять жён”».

Глава: Заработок человека и то, что он делает собственными руками.
942. (2072). Передают со слов аль-Микдама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Никто и никогда не ел ничего лучше той еды (, на которую он заработал) трудом своих рук, и, поистине, пророк Аллаха Дауд, мир ему, питался тем, на что он зарабатывал трудом своих рук».

Глава: Сговорчивость и великодушие в торговле.
943. (2076). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Да помилует Аллах (того) человека, который проявляет великодушие, продавая, покупая и требуя возврата (своих денег)».

Глава: О том, кто дал отсрочку обеспеченному.
944. (2077). Передают со слов Хузайфы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Некогда) ангелы приняли дух человека из числа живших до вас и спросили (его): “Совершил ли ты что-нибудь благое?” Он ответил: “Я всегда приказывал своим слугам давать отсрочку несостоятельному и проявлял снисходительность к обеспеченному”, и Аллах простил его».

Глава: О том случае, когда и покупатель, и продавец всё разъясняют (честно), ничего не скрывают и дают искренние советы.
945. (2079). Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Покупатель и продавец остаются свободными в своём выборе1 до тех пор, пока они не расстались друг с другом (или же он сказал: пока не расстанутся друг с другом), и если оба они были правдивы и разъясняли2, сделка их будет благословенной, если же они скрывали (что-то) и лгали друг другу, то благо их сделки будет уничтожено3».

Глава: Продажа фиников вперемешку.1
946. (2080). Сообщается, что Абу Са‘ид, да будет доволен им Аллах, сказал:
«Обычно нам выдавали2 финики вперемешку, а мы отдавали по два са‘ (этих фиников) за один са‘ (более хороших), но (потом) пророк, да благословит его Аллах и приветствует, сказал: “Не (следует отдавать) по два са‘ за один и не (следует отдавать) по два дирхема за один3”».

Глава: (Грех) занимающегося ростовщичеством.
Аллах Всевышний сказал:
«О те, кто уверовал! Побойтесь Аллаха и откажитесь от (причитающейся вам) лихвы1, если вы (действительно) верующие» (“Корова”, 278).
947. (2086). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«Я был свидетелем того, как мой отец, который купил раба, умевшего пускать кровь, велел сломать его инструменты. Я спросил его о причине этого, и он сказал: “Пророк, да благословит его Аллах и приветствует, запретил брать деньги за собаку и за кровь2, и он запретил женщинам как заниматься нанесением татуировок (другим), так и делать татуировки себе3, (и он запретил) как брать деньги у ростовщиков, так и заниматься ростовщичеством, и он проклял создающих изображения4”».

Глава: Аллах уничтожит (плоды) ростовщичества и увеличит милостыню.
Аллах Всевышний сказал:
«Аллах уничтожит рост и увеличит милостыню1 и Аллах не любит любого неблагодарного грешника» (“Корова”, 276).
948. (2087). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Клятва2 способствует сбыту товара, но уничтожает благодать /барака/3”».

Глава: Упоминание о кузнеце.
949. (2091). Сообщается, что Хаббаб, да будет доволен им Аллах, сказал:
«Во времена джахилийи я был кузнецом. Аль-‘Ас Ибн Ва’иль, задолжал мне, и (однажды) я пришёл к нему, чтобы потребовать возврата долга. Он сказал: “Я (ничего) не отдам тебе, пока ты не перестанешь верить в Мухаммада!” Я воскликнул: “Не перестану я верить в него до тех пор, пока Аллах не лишит тебя жизни, а потом не воскресит!” Он сказал: “Так оставь меня, пока я не умру и не буду воскрешён, и тогда будет даровано мне богатство и дети и я верну тебе (свой долг)!” — и после этого был ниспослан (айат, в котором говорится): “Видел ли ты того, кто не уверовал в Наши знамения и говорил: “Непременно будут дарованы мне богатство и дети”? Разве он узнал о сокрытом или получил обещание Милостивого?”1»

Глава: Упоминание о портном.
950. (2092). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(В своё время один) портной пригласил посланника Аллаха, да благословит его Аллах и приветствует, отведать еды, которую он приготовил».
Анас бин Малик сказал:
«И я пошёл (на это) угощение вместе с посланником Аллаха, да благословит его Аллах и приветствует. (Портной) подал посланнику Аллаха, да благословит его Аллах и приветствует, хлеб и суп, в котором были ломтики тыквы и кусочки сушёного мяса, и я видел, как пророк, да благословит его Аллах и приветствует, брал (ломтики) этой тыквы со (своего) края блюда».
(Анас) сказал:
«И с того дня я полюбил тыкву».

Глава: Покупка животных (, в том числе) и ослов.
951. (2097). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) я вместе с пророком, да благословит его Аллах и приветствует, принимал участие в одном из военных походов, мой верблюд, обессилев, замедлил ход, и тогда ко мне подъехал пророк, да благословит его Аллах и приветствует, который сказал: “Джабир!“ Я отозвался: “Да”. Он спросил: “Что с тобой?” Я ответил: “Мой верблюд идёт медленно. Он обессилел, и поэтому я отстал”. Тогда он спешился, стал погонять верблюда своей палкой с загнутым концом, а потом сказал: “Садись”. Я сел, и (он пошёл так быстро), что мне пришлось сдерживать его, чтобы он не обошёл посланника Аллаха, да благословит его Аллах и приветствует. (Потом пророк, да благословит его Аллах и приветствует,) спросил (меня): “Ты женился?” Я ответил: “Да”. Он спросил: “На девушке или на той, что уже была замужем?” Я ответил: “На той, что была замужем”. Он спросил: “Почему же не на девушке, с которой ты мог бы играть1 и которая играла бы с тобой?” Я сказал: “(Дело в том, что) у меня есть сёстры2, и я хотел жениться на женщине, которая собирала и причёсывала бы их и присматривала бы за ними”. Он сказал: “Ты возвращаешься, и когда приедешь домой (обращайся с ней) как можно мягче3”. Потом он спросил: “Не продашь ли ты своего верблюда?” Я сказал: “Да”, и тогда пророк, да благословит его Аллах и приветствует, купил его (у меня) за окию4 (золота). И посланник Аллаха, да благословит его Аллах и приветствует, приехал раньше меня, я же приехал утром, и мы отправились в мечеть, у дверей которой я встретил (пророка, да благословит его Аллах и приветствует). Он спросил: “Ты приехал только что?” Я ответил: “Да”. Он сказал: “Тогда оставь своего верблюда, войди внутрь и соверши молитву в два раката”. Я вошёл и помолился, после чего (пророк, да благословит его Аллах и приветствует) велел Билялу отвесить мне окию (золота), а Билял отвесил мне даже больше, и я ушёл. А потом (пророк, да благословит его Аллах и приветствует,) велел: “Позовите ко мне Джабира”. Я сказал (себе): “Сейчас он вернёт мне верблюда”, а для меня не было ничего ненавистнее (этого животного), но (пророк, да благословит его Аллах и приветствует,) сказал: “Возьми своего верблюда и (оставь) себе его цену”».

Глава: Покупка больного верблюда.1
952. (2099). Передают со слов ‘Абдуллаха бин ‘Умара бин аль-Хаттаба, да будет доволен Аллах ими обоими, что у одного человека по имени Наввас были больные верблюды, и Ибн ‘Умар, да будет доволен Аллах ими обоими, пошёл и купил таких верблюдов у его совладельца2. А потом этот совладелец пришёл к (Наввасу) и сказал: «Мы продали этих верблюдов». (Наввас) спросил: «Кому ты их продал?» Тот сказал: “Такому-то старцу». (Наввас) воскликнул: «Горе тебе, клянусь Аллахом, это же Ибн ‘Умар!» После этого он пришёл к (Ибн ‘Умару) и сказал: «Мой товарищ продал тебе больных верблюдов, но он не знал тебя!»3 (Ибн ‘Умар) сказал: «Уведи их», но когда тот пошёл, чтобы угнать (верблюдов, Ибн ‘Умар) сказал: «Оставь их! Мы довольствуемся суждением посланника Аллаха, да благословит его Аллах и приветствует, (который сказал): “(Сама по себе) зараза не пристаёт”».4

Глава: Упоминание о цирюльнике.
953. (2102). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Абу Тайба пустил кровь посланнику Аллаха, да благословит его Аллах и приветствует, и он велел дать ему (за это один) са‘ фиников, а его хозяевам он велел снизить (взимаемую) с него плату1».
954. (2103). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророку, да благословит его Аллах и приветствует, пустили кровь и он заплатил тому, кто это сделал, а если бы это было запретным, он не стал бы платить ему».

Глава: Торговля тем, приобретение чего является нежелательным.
955. (2105). Передают со слов матери правоверных ‘Аиши, да будет доволен ею Аллах, что однажды она купила себе небольшую подушечку, украшенную изображениями1.
(‘Аиша сказала):
Когда (эту подушечку) увидел посланник Аллаха, да благословит его Аллах и приветствует, он остановился у дверей, но не стал входить (в комнату). По его лицу я заметила, что он недоволен, и сказала: «О посланник Аллаха, я раскаиваюсь перед Аллахом и Его посланником, но в чём моё прегрешение?» Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Что это за подушечка?» Я сказала: «Я купила её для тебя, чтобы ты сидел на ней и подкладывал её себе под голову». Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, создатели этих изображений в День воскресения будут подвергнуты мучениям и им скажут: “Оживите то, что вы создали!”» И (пророк, да благословит его Аллах и приветствует,) также сказал: «Поистине, в тот дом, где есть изображения, ангелы не заходят!»

Глава: О том случае, когда человек покупает что-нибудь и сразу дарит это (другому) ещё до того, как (продавец и покупатель) расстаются (друг с другом).
956. (2115). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) мы находились в пути вместе с пророком, да благословит его Аллах и приветствует, я ехал на принадлежавшем ‘Умару молодом пугливом верблюде. Я никак не мог с ним справиться, а он постоянно опережал остальных, (и когда это случалось,) ‘Умар прикрикивал на него и заставлял возвращаться, но потом он снова выбегал вперёд, а ‘Умар снова кричал на него и возвращал его обратно. (Через некоторое время) пророк, да благословит его Аллах и приветствует, сказал Умару: “Продай мне его”. (‘Умар) сказал: “Он твой, о посланник Аллаха!” (Однако пророк, да благословит его Аллах и приветствует, снова) сказал: “Продай мне его”, и (‘Умар) продал его посланнику Аллаха, да благословит его Аллах и приветствует, после чего пророк, да благословит его Аллах и приветствует, сказал: “Он твой, о ‘Абдуллах бин ‘Умар, делай с ним, что хочешь”».

Глава: О нежелательном обмане в торговых делах.
957. (2117). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что один человек сказал пророку, да благословит его Аллах и приветствует, что его обманывают в торговых делах, (и пророк, да благословит его Аллах и приветствует,) сказал (ему): «Когда будешь заключать сделки, говори: “Без обмана! /Ля хиляба!/”»1

Глава: О том, что было сказано относительно рынков.
958. (2118). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Двинется на Каабу войско, а когда (воины) достигнут пустынной части земли, она поглотит их (всех) от первого до последнего”. Я спросила: “О посланник Аллаха, как же она поглотит их от первого до последнего, ведь будут среди них и люди простые1, и те, кто к ним не относится?2”3 Он сказал: “Они будут поглощены от первого до последнего, а потом воскрешены (, и воздастся им) по намерениям их”».
959. (2120). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда) пророк, да благословит его Аллах и приветствует, находился на рынке, какой-то человек воскликнул: “О Абу-ль-Касим!”4 Пророк, да благословит его Аллах и приветствует, повернулся к нему, но он сказал: “Я только позвал такого-то”,5 и тогда пророк, да благословит его Аллах и приветствует, сказал: “(Можете) называть (друг друга) моим именем, но не употребляйте при обращении (друг к другу) мою кунью!”»6
960. (2122). Сообщается, что Абу Хурайра ад-Дауси, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, вышел (из дома) днём. Он ничего не сказал мне, и я ничего не сказал ему, пока он не дошёл до рынка бану кайнука. (Потом) он (пришёл) к дому Фатимы, сел во дворе и стал спрашивать: “Там ли малыш? Там ли малыш?”7 — но (Фатима) задерживала его некоторое время, и я подумал, что она надевает на него ожерелье из благовоний или купает его. Потом мальчик выбежал (из дома), а (пророк, да благословит его Аллах и приветствует,) обнял и поцеловал его и сказал: “О Аллах, полюби его и полюби тех, кто станет любить его!”»
961. (2123, 2124). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что при жизни пророка, да благословит его Аллах и приветствует, люди обычно покупали продукты (у тех, кто доставлял их в Медину) караванами, что же касается пророка, да благословит его Аллах и приветствует, то он посылал к ним тех, кто не давал (перекупщикам)8 продавать купленное там же, где они его купили (, заставляя их ждать), пока (караванщики) не доставят (свой товар на тот рынок), где торговали съестным.
Ибн ‘Умар сказал:
«(Кроме того,) пророк, да благословит его Аллах и приветствует, запретил тем, кто скупал съестное, перепродавать его до получения ими (купленного) полностью».

Глава: О нежелательности повышения голоса1 на рынке.
962. (2125). Сообщается, что ‘Ата бин Йасар, да помилует его Аллах Всевышний, сказал:
(Однажды) я встретил ‘Абдуллаха бин ‘Амра бин аль-‘Аса, да будет доволен Аллах ими обоими, и сказал (ему): «Расскажи мне о качествах посланника Аллаха, да благословит его Аллах и приветствует, (упомянутых) в Торе». Он сказал: «Да, клянусь Аллахом, в Торе перечисляются некоторые из его качеств, упомянутых и в Коране (, где сказано): “О пророк, поистине, Мы послали тебя в качестве свидетеля, и вестника радости, и увещателя…”2, и защитника для неграмотных3. Ты — Мой раб и Мой посланник. Я назвал тебя уповающим /аль-мутаваккиль/. Он4 не является ни грубым, ни жёстким, ни кричащим на рынках и не воздаёт дурным за дурное, но милует и прощает. Аллах не заберёт его (к Себе) до тех пор, пока не выпрямит через него искривившуюся общину5, чтобы (люди) говорили: “Нет бога, кроме Аллаха”, и благодаря этой религии откроются слепые глаза, и глухие уши, и жестокие сердца».

Глава: Отмерять следует и продавцу, и расплачивающемуся.
963. (2127). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(В своё время) ‘Абдуллах бин ‘Амр бин Харам, да будет доволен им Аллах, скончался, не расплатившись с долгами, и я попросил пророка, да благословит его Аллах и приветствует, поспособствовать тому, чтобы заимодавцы простили часть его долга. Пророк, да благословит его Аллах и приветствует, обратился к ним с просьбой об этом, но они не сделали (этого), и тогда пророк, да благословит его Аллах и приветствует, сказал мне: “Ступай и разложи свои финики по сортам: ‘аджва в одну сторону, грозди зайда1 — в другую, а потом пошли за мной”. Я так и сделал, а затем послал за пророком, да благословит его Аллах и приветствует, который уселся поверх (или: посреди) этих (фиников) и сказал: “Отмеряй (финики) этим людям2”. И я отмерял им (финики) до тех пор, пока не отдал сполна всё, что им причиталось, после чего моих фиников осталось (столько же, сколько и было), будто оттуда ничего и не брали».

Глава: О том, что является желательным при отмеривании.
964. (2128). Передают со слов аль-Микдама бин Ма‘дикариба, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Отмеряйте вашу пищу, и она будет благословенной для вас».1

Глава: Благословенные са‘ и мудды1 пророка, да благословит его Аллах и приветствует.
965. (2129). Передают со слов ‘Абдуллаха бин Зайда, что пророк, да благословит его Аллах и приветствует, сказал:
«Ибрахим объявил Мекку священной, призвав на неё благословение, я же объявил священной Медину подобно тому, как объявил священной Мекку Ибрахим, и я призвал благословение на её мудды и са‘ подобно тому, как сделал это для Мекки Ибрахим, мир ему».

Глава: О том, что было сказано относительно продажи продуктов питания и их скупки1.
966. (2131). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел, как при жизни пророка, да благословит его Аллах и приветствует, били2 тех, кто покупал продукты питания, не отмеряя их3, если они продавали (купленную еду там же), не доставив её (сначала для продажи в другое место)».
967. (2132). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запрещал человеку продавать еду, пока он полностью не выполнит (всего необходимого)4».
Ибн ‘Аббаса спросили:
«Как это?»
Он сказал:
«(Это значит, что нельзя было отдавать) дирхемы за дирхемы, а еду задерживать5».
968. (2134). Передают со слов ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Обмен) золота на золото является ростовщичеством, если только (золото не передаётся из рук в руки в равных количествах), и (обмен) пшеницы на пшеницу является ростовщичеством, если только (пшеница не передаётся из рук в руки в равных количествах), и (обмен) фиников на финики является ростовщичеством, если только (финики не передаются из рук в руки в равных количествах), и (обмен) ячменя на ячмень является ростовщичеством, если только (ячмень не передаётся из рук в руки в равных количествах)».

Глава: (Человеку) не следует ни перебивать торговлю своему брату1, ни вмешиваться в его торговые дела2 до тех пор, пока он ему не позволит или сам не откажется (от заключения сделки).
969. (2140). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запретил оседлому жителю продавать (что-либо) за бедуина3, и (он говорил): “Не взвинчивайте цены4, и пусть человек не вмешивается в торговые дела своего брата (в исламе), и пусть не сватается к той, что уже просватана за его брата, и пусть (ни одна) женщина не (добивается) развода для своей сестры, чтобы самой (занять её место)”».

Глава: Продажа с торгов.1
970. (2141). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что один человек решил, что после его смерти его невольник получит свободу, а потом впал в нужду, и тогда пророк, да благословит его Аллах и приветствует, взял (этого раба) и (стал) спрашивать: «Кто купит его у меня?» И Ну‘айм бин ‘Абдуллах купил его за (какую-то цену), а (пророк, да благословит его Аллах и приветствует,) отдал ему (раба).

Глава: Продажа не имеющегося в наличии /гарар/1, и того, что ещё находится в утробе2.
971. (2143). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, запретил продавать ещё не родившихся (животных), что практиковалось в эпоху джахилийи, когда человек покупал3 (ещё не родившегося) верблюда (с условием, что он получит его), когда верблюдица его родит, а потом она рожала (, и он получал приплод).

Глава: Продавцу запрещается оставлять недоенными верблюдиц, коров и овец.
972. (2151). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Человек,) купивший недоенную овцу и подоивший её, (может) оставить её себе, если останется ею доволен, в противном же случае (ему следует отдать хозяину) за её (молоко один) са‘ фиников».

Глава: Продажа раба, совершившего прелюбодеяние.
973. (2152). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если рабыня совершит прелюбодеяние и о прелюбодеянии её станет известно, пусть (хозяин) подвергнет её (установленному шариатом) бичеванию1, не браня её2, и если она совершит прелюбодеяние (снова), пусть он подвергнет её бичеванию, не браня её, если же после этого она совершит прелюбодеяние в третий раз, пусть он продаст её хотя бы за волосяную верёвку3».

Глава: Может ли оседлый житель продавать что-нибудь за бедуина, не получая (за это платы)1, и (следует) ли оседлому помогать бедуину или давать ему советы?
974. (2158). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не встречайте караваны2, и пусть оседлый не продаёт за бедуина”».
Ибн ‘Аббаса спросили:
«Что (означают) его слова “пусть оседлый не продаёт за бедуина”?»
Он сказал:
«(Оседлый) не (должен) быть посредником для него».

Глава: Запрет на встречу караванов.
975. (2165). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не следует вам вмешиваться в торговые дела друг друга1 и не встречайте (караваны с) товарами (, а ждите), пока (товары) не доставят на рынок».

Глава: Продажа изюма за изюм и (других видов) еды за (такую же) еду.
976. (2171). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, запретил (то, что именуется) “музабана”.
“Музабана” — это продажа несобранных фиников за сухие (, которые отмеряются) мерами, и продажа (отмеряющегося) мерами изюма за несобранный виноград1.

Глава: Продажа ячменя за ячмень.
977. (2174). Передают со слов Малика бин Ауса, да будет доволен им Аллах, что (однажды) он хотел разменять сто динаров.1
(Малик бин Аус, да будет доволен им Аллах,) сказал:
Меня позвал к себе Тальха бин ‘Убайдуллах, мы поторговались, и он (согласился) обменять мои (деньги). Он взял золото, повертел его в руках, а потом сказал: «(Подожди,) пока мой управляющий не вернётся из аль-Габы2», что же касается ‘Умара, который слышал (его слова), то он сказал: «Клянусь Аллахом, ты не (должен) расставаться с ним3, пока не возьмёшь у него (деньги, ведь) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Обмен) золота на золото является ростовщичеством, если только (золото не передаётся из рук в руки в равных количествах), и (обмен) пшеницы на пшеницу является ростовщичеством, если только (пшеница не передаётся из рук в руки в равных количествах)4, и (обмен) ячменя на ячмень является ростовщичеством, если только (ячмень не передаётся из рук в руки в равных количествах), и (обмен) фиников на финики является ростовщичеством, если только (финики не передаются из рук в руки в равных количествах)”».5

Глава: Продажа золота за золото.
978. (2175). Абу Бакр (Нуфай‘ бин Калядa), да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не продавайте ни золота за золото, если только равное (количество не обменивается) на равное, ни серебра за серебро, если только равное (количество не обменивается) на равное, что же касается (продажи) золота за серебро и серебра за золото, то (можете) продавать (одно за другое) как хотите1».

Глава: Продажа серебра за серебро.
979. (2177). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не продавайте золота за золото, если только подобное (количество не обменивается) на подобное, и не (продавайте) меньшего его количества за большее и наоборот, и не продавайте серебра за серебро, если только подобное (количество не обменивается) на подобное, и не (продавайте) меньшего его количества за большее и наоборот, и не продавайте (ни золота, ни серебра), не имеющегося в наличии, за то, что в наличии имеется».

Глава: Продажа динаров за динары в долг.
980. (2178, 2179). Передают со слов Абу Салиха аз-Заййата, да помилует его Аллах Всевышний, что он слышал, как Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Дозволено продавать) динар за динар и дирхем за дирхем».1
(Абу Салих) сказал:
«Я сказал ему: “А Ибн ‘Аббас говорит другое”».
Абу Са‘ид сказал:
«Я спросил его2: “Ты слышал это от пророка, да благословит его Аллах и приветствует, или нашёл в Книге Аллаха?” (Ибн ‘Аббас) сказал: “Я ничего подобного не утверждаю, а (кроме того), вы знаете о посланнике Аллаха, да благословит его Аллах и приветствует, больше, чем я, но Усама сообщил мне, что пророк, да благословит его Аллах и приветствует, сказал: “(Суть) ростовщичества только в отсрочке и состоит3”».

Глава: Продажа серебра за золото в долг.
981. (2180, 2181). Сообщается, что Абу-ль-Минхаль, да помилует его Аллах Всевышний, сказал:
«(В своё время) я задал аль-Бара бин ‘Азибу и Зайду бин Аркаму, да будет доволен ими Аллах, вопрос об обмене денег, и каждый из них сказал: “Он (знает) лучше меня ”, и оба они говорили: “Посланник Аллаха, да благословит его Аллах и приветствует, запретил продавать золото за серебро в долг”».

Глава: Продажа (, именуемая) “музабана”1.
982. (2183). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не продавайте несобранные финики, пока не будет ясно, что они пригодны (для еды),2 и не продавайте несобранные финики за сухие».
(Кроме того,) ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, передавал со слов Зайда бин Сабита, да будет доволен им Аллах, что после этого посланник Аллаха, да благословит его Аллах и приветствует, разрешил продавать ещё несобранные финики за свежие собранные или сушёные финики,3 не разрешив делать это в иных случаях.

Глава: Продажа несобранных фиников за золото и серебро.
983. (2189). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запрещал продавать финики, пока они не созреют, и никакие из них не (должны были) продаваться иначе как за динары и дирхемы, кроме несобранных фиников, которые нуждающимся разрешалось покупать за сушёные».
984. (2190). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, разрешил (нуждающимся) покупать несобранные финики за сушёные, если речь шла о количествах, (по весу) не превышающих пяти васков1.

Глава: О продаже плодов ещё до того как выяснится, пригодны ли они (к употреблению).
985. (2193). Сообщается, что Зайд бин Сабит, да будет доволен им Аллах, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, многие люди занимались торговлей финиками, и, когда они срывали их и за ними (приходили те, кто купил их заранее), покупатель (часто) говорил: “Финики гниют, болеют разными другими болезнями и не поспевают”, выдвигая это в качестве довода (против продавца)1; когда же количество (связанных с этим) тяжб увеличилось, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “В таком случае не продавайте финики, пока не станет ясно, что они пригодны (к употреблению)!” — что (должно было) послужить указанием на то, что они (слишком) много спорили».
986. (2196). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, запрещал продавать финики, пока они не краснели или не желтели, когда их уже можно было есть».

Глава: Если кто-нибудь продаст финики до того как выяснится, пригодны ли они (к употреблению), а потом их поразит болезнь, всю ответственность должен нести продавец.
987. (2198). Соообщается, что (однажды) Анас бин Малик, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запретил продавать финики, пока они не поспеют /тузхийа/».
Его спросили:
«Что значит “поспеют”?»
Он сказал:
«(Это значит), пока они не покраснеют». (Кроме того,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Скажи мне, если по воле Аллаха плоды испортятся, то за что же любой из вас будет брать деньги своего брата1?»

Глава: О том случае, когда кто-нибудь желает продать финики за финики лучшего (сорта).
988. (2201, 2202). Передают со слов Абу Са‘ида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует, назначил управлять Хайбаром одного человека. Когда тот доставил посланнику Аллаха, да благословит его Аллах и приветствует, финики (сорта) джаниб,1 он спросил: «Все ли финики Хайбара таковы?» Он ответил: «Клянусь Аллахом, нет, о посланник Аллаха. Мы берём один са‘ таких (фиников) за два са‘ (других), а за два са‘ (таких) мы отдаём три са‘ (других)». Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не делай так, (но) продавай (финики разных сортов) за дирхемы, а потом покупай за дирхемы джаниб».

Глава: О продаже урожая до того как пригодность фиников или зерна становится очевидной /бай‘ аль-мухадара/.
989. (2207). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запретил (такие виды торговли, как) “мухакаля”1, “мухадара”2, “мулямаса”, “мунабаза”3 и “музабана”»4.

Глава: О том, кто в разных землях вёл дела в соответствии с общепринятыми среди местного населения способами заключения торговых сделок, аренды, отмеривания и взвешивания.
990. (2211). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) Хинд, мать Му‘авийи, сказала посланнику Аллаха, да благословит его Аллах и приветствует: “Поистине, Абу Суфйан1 — человек скупой, так будет ли грехом, если я стану брать (что-то) из его денег тайно?” Он сказал: “Бери сама и (пусть берут) твои сыновья то, чего для тебя будет достаточно, сообразно обычаю”».

Глава: Продажа (своей доли) одним совладельцем имущества другому.
991. (2213). Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, предоставлял преимущественное право покупки любого неделимого имущества (совладельцу), однако если границы и пути были размечены, то преимущественным правом покупки (совладелец имущества воспользоваться не мог).

Глава: Покупка невольника у воина, его дарение и освобождение.
992. (2217). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Когда) Ибрахим, мир ему, переселялся вместе с Сарой, он вошёл с ней в (какое-то) селение (, где находился) один из царей (или: один из тиранов). (Ему) сказали: “(Сюда) пришёл Ибрахим с одной из прекраснейших женщин”, и он послал к нему (человека, чтобы спросить): “О Ибрахим, кто эта (женщина), которая (пришла) с тобой?” Он ответил: “(Это) моя сестра1”, а потом вернулся к ней и сказал: “Не опровергай мои слова (, ибо), поистине, я сказал им, что ты — моя сестра, и клянусь Аллахом, нет (сейчас) на земле (ни одного) верующего, кроме меня и тебя!” — после чего он отослал её к нему. Когда (этот царь) подошёл к ней, она поднялась (со своего места), совершила омовение и молитву и сказала: “О Аллах, если я веровала в Тебя и Твоего посланника и берегла себя только для своего супруга, не давай надо мной власти этому неверному!” — и тогда он захрипел и ноги его стали дёргаться2».
Абу Салама бин ‘Абд ар-Рахман, передавший этот хадис, сообщил, что Абу Хурайра (, передававший слова посланника Аллаха, да благословит его Аллах и приветствует,) сказал:
«Она воскликнула: “О Аллах, если он умрёт, (люди) скажут, что это я убила его!” — и тогда он очнулся. А потом он (снова) подошёл к ней, она же поднялась (со своего места), совершила омовение и молитву и сказала: “О Аллах, если я веровала в Тебя и Твоего посланника и берегла себя только для своего супруга, не давай надо мной власти этому неверному!” — и он захрипел, а ноги его стали дёргаться».
Абу Салама, да помилует его Аллах Всевышний, сообщил, что Абу Хурайра сказал:
«Она (опять) воскликнула: “О Аллах, если он умрёт, (люди) скажут, что это я убила его!” — и тогда он очнулся во второй (или: в третий раз) и сказал: “Клянусь Аллахом, вы прислали ко мне не иначе как шайтана! Верните её Ибрахиму и подарите ей Аджар3”, после чего она вернулась к Ибрахиму и сказала: “Знаешь ли ты, что Аллах (посрамил) неверного и даровал нам служанку?”»

Глава: Уничтожение свиней.
993. (2222). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Клянусь Тем, в Чьей длани душа моя, поистине, скоро уже придёт к вам сын Марйам1, (и будет судить вас) как справедливый судья2, и сломает крест, и уничтожит свиней3, и отменит джизью4, после чего денег будет (так) много, что никто не станет их принимать5».

Глава: О продаже изображений неодушевлённых предметов и о том, что из этого является нежелательным.
994. (2225). Сообщается, что (как-то раз) к ‘Абдуллаху бин ‘Аббасу, да будет доволен Аллах ими обоими, пришёл один человек и сказал:
«О Абу ‘Аббас, поистине, я — человек, и я зарабатываю на жизнь своими руками, делая эти изображения».
Ибн ‘Аббас сказал:
«Я скажу тебе лишь то, что слышал от посланника Аллаха, да благословит его Аллах и приветствует. Я слышал, как он сказал: “Того, кто создаст (какое-либо) изображение,1 Аллах станет подвергать мучениям до тех пор, пока он не вдохнёт в него дух, а он не (сможет сделать этого) никогда!”»
(Услышав его слова,) этот человек глубоко вздохнул, и его лицо пожелтело (от страха. Тогда Ибн ‘Аббас) сказал (ему):
«Горе тебе, если уж ты непременно хочешь и дальше заниматься этим, то тебе следует (изображать) деревья и всё то, в чём нет духа».

Глава: Грех того, кто продал свободного (человека).
995. (2227). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах сказал: “В День воскресения Я буду противником троим: человеку, (пообещавшему)1 Моим (именем), а потом поступившему вероломно, и человеку, продавшему (в рабство) свободного и проевшему (полученные) за него деньги, и человеку, нанявшему работника, потребовавшему от него выполнения всего сполна, но не заплатившему ему того, что он заработал”».

Глава: Продажа падали и идолов.
996. (2236). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что он слышал, как (однажды) в год овладения (Меккой) посланник Аллаха, да благословит его Аллах и приветствует, находившийся в Мекке, сказал: «Поистине, Аллах и посланник Его запретили продавать вино, и падаль, и свинину, и идолов».
(Его) спросили:
«О посланник Аллаха, а что ты скажешь о жире мёртвых животных, которым покрываются (борта и днища) кораблей и смазываются кожи и который используется для освещения?»
Он сказал:
«Нет, это запретно», а потом посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Да поразит Аллах иудеев! Поистине, когда Аллах запретил им (использовать) жир (животных), они стали перетапливать его и продавать, проедая (полученные) за него деньги».

Глава: Цена собаки.
997. (2237). Передают со слов Абу Мас‘уда аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, запретил (брать) деньги за собаку, и деньги, заработанные блудом, и деньги, получаемые прорицателем.


Книга 38: Книга предварительной оплаты

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 38. Книга предварительной оплаты
Глава: Предварительная оплата за известную меру и известный вес.
998. (2239). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, прибыл в Медину1, среди людей было принято за финики расплачиваться за год (или: за два) вперёд, и он сказал: “Пусть тот, кто станет платить за финики заранее, платит за известную меру и известный вес”».

(2240). В другой версии (этого хадиса, также) передающейся со слов (Ибн ‘Аббаса, сообщается, что пророк, да благословит его Аллах и приветствует, сказал):
«…(договариваясь) на определённый срок».

Глава: Предварительная оплата (с вручением денег) за то, основы чего у человека не имеется.1
998. (2239). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, прибыл в Медину2, среди людей было принято за финики расплачиваться за год (или: за два) вперёд, и он сказал: “Пусть тот, кто станет платить за финики заранее, платит за известную меру и известный вес”».

(2240). В другой версии (этого хадиса, также) передающейся со слов (Ибн ‘Аббаса, сообщается, что пророк, да благословит его Аллах и приветствует, сказал):
«…(договариваясь) на определённый срок».
999. (2242, 2243). Сообщается, что Абу Ауфа, да будет доволен Аллах ими обоими, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, а также при Абу Бакре и ‘Умаре мы обычно заранее расплачивались за пшеницу, ячмень, изюм и сушёные финики».

(2244, 2245). В другой версии (предыдущего хадиса сообщается, что Ибн Абу Ауфа, да будет доволен им Аллах,) сказал:
«Обычно мы заранее расплачивались с крестьянами Шама за известные меры пшеницы, ячменя и (оливкового) масла (, договариваясь с ними о поставках) на определённый срок».
Его спросили:
«(Вы платили) тем, у кого была основа?»
Он ответил:
«Мы их об этом не спрашивали».


Книга 39: Книга о преимущественном праве покупки

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 39. Книга о преимущественном праве покупки
Глава: Предложение, касающееся преимущественного права покупки, которое (один совладелец делает другому).
1000. (2258). Передают со слов вольноотпущенника пророка, да благословит его Аллах и приветствует, Абу Рафи‘а, да будет доволен им Аллах, что однажды он пришёл к Са‘ду бин Абу Ваккасу, да будет доволен им Аллах, и сказал: «О Са‘д, купи у меня два моих дома (, которые находятся) на твоём участке».
Са‘д сказал:
«Клянусь Аллахом, я не куплю их!»
Тогда аль-Мисвар1 сказал:
«Клянусь Аллахом, ты обязательно (должен) купить их!»
Са‘д сказал:
«Клянусь Аллахом, я дам тебе не более четырёх тысяч (дирхемов) частями!»
(На это) Абу Рафи‘ сказал:
«Мне уже дают за них пятьсот динаров, и если бы я не слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Сосед имеет больше прав на то, что прилегает к его участку”, то не отдал бы тебе их за четыре тысячи, когда мне дают за них пятьсот динаров2!» — после чего продал (эти дома) Са‘ду.

Глава: Чьё соседство ближе?
1001. (2259). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) я спросила: “О посланник Аллаха, у меня есть два соседа, так кому же из них сделать подарок?”1, (на что пророк, да благословит его Аллах и приветствует,) сказал: “Тому, чья дверь к тебе ближе”».


Книга 40: Книга найма и аренды

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 40. Книга найма и аренды
Глава: О том, что касается найма.
1002. (2261). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) я пришёл к пророку, да благословит его Аллах и приветствует, с двумя людьми из числа аш‘аритов и сказал (ему): “Я не знал, что они ищут работу”. (На это пророк, да благословит его Аллах и приветствует,) сказал: “Мы ни за что не назначим (или: Мы не назначаем) тех, кто сам добивается этого1”».

Глава: Пастьба овец за караты.1
1003. (2262). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Какого бы пророка Аллах ни направлял (к людям), он обязательно пас овец». Его сподвижники спросили: «А ты?» — и он сказал: «Да, и я пас их для мекканцев за несколько каратов».

Глава: О найме (работников) с послеполуденного времени до ночи.
1004. (2271). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Показать положение) мусульман, иудеев и христиан (можно) на примере человека, который нанял людей, чтобы они за определённую плату делали для него какую-то работу в течение дня до наступления ночи. И они работали на него до середины дня, а потом сказали: “Мы не нуждаемся в том вознаграждении, которое ты договорился (выплатить) нам, и (пусть) пропадёт (плата за) то, что мы уже сделали!” (На это) он сказал им: “Не делайте этого, а доведите вашу работу до конца и получите заработанное вами полностью!” — однако они отказались (сделать это) и покинули (его.) После них он нанял двух других, сказав им: “(Работайте) до конца этого дня, и вы получите то вознаграждение, которое я договорился (выплатить) им”. И (эти люди начали) работать, а когда настало время послеполуденной молитвы, они сказали: “(Пусть остаётся) тебе и то, что мы сделали, и та плата, которую ты нам назначил за это”. Он сказал этим двоим: “Доведите вашу работу до конца, ибо день уже скоро закончится”, но они отказались, и тогда он нанял (других) людей, чтобы они поработали для него остаток (этого) дня. И они работали остаток (этого) дня, пока не зашло солнце, полностью получив (за это) плату (и первых, и вторых. Вот с чем можно сравнить их1 положение и то, что им досталось из этого света2”».3

Глава: О том, кто нанял работника, оставившего (ему) свою плату, после чего наниматель использовал (заработанное им) и увеличил (то, что у него было оставлено).
1005. (2272). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
(Некогда) трое людей из числа живших до вас отправились в путь (и шли) до тех пор, пока не остановились на ночлег в какой-то пещере, но, когда они вошли туда, с горы сорвался огромный камень и (наглухо) закрыл для них (выход из) неё. Тогда они сказали (друг другу): «Поистине, от этого камня вас может спасти только обращение к Аллаху Всевышнему с мольбой (о том, чтобы Он избавил вас от него) за ваши благие дела1!» (После этого) один из них сказал: «О Аллах, у меня были старые родители, и по вечерам я никогда не поил (молоком) ни домочадцев, ни рабов до (тех пор, пока не приносил молока) им. Однажды я далеко ушёл (от дома) по одному делу, а когда я вернулся к ним, они уже спали. Я надоил для них молока; узнав же о том, что они заснули, не пожелал (ни будить их), ни поить молоком домочадцев и рабов до них, а до самого рассвета ждал с кубком в руке их пробуждения. А потом (мои родители) проснулись и выпили своё вечернее питьё. О Аллах, если я сделал это, стремясь к лику Твоему2, то избавь нас от того положения, в котором мы оказались из-за этого камня!» И после этого (камень сдвинулся с места, открыв) проход (, но не настолько, чтобы) они могли выбраться оттуда.
Пророк, да благословит его Аллах и приветствует, сказал:
Другой сказал: «О Аллах, поистине, у моего дяди была дочь, которую я любил больше (кого бы то ни было из) людей и желал её, но она противилась мне. (Так продолжалось до тех пор), пока не выдался (засушливый) год. (Оказавшись в трудном положении,) она пришла ко мне, а я дал ей сто двадцать динаров, чтобы она позволила мне распоряжаться собой, и она пошла на это, когда же я получил возможность (овладеть) ею, она сказала: “Непозволительно тебе ломать эту печать иначе как по праву!” И тогда я посчитал, что совершу грех, если овладею ею, и покинул её, (несмотря на то что) любил её больше всех, оставив то золото, которое я ей дал. О Аллах, если я сделал это, стремясь к лику Твоему, то избавь нас от того положения, в котором мы оказались!» И после этого камень (опять сдвинулся с места, но проход был всё ещё недостаточно широк, чтобы) они могли выбраться оттуда.
Пророк, да благословит его Аллах и приветствует, сказал:
Третий сказал: «О Аллах, поистине, (однажды) я нанял работников и заплатил (всем) им, кроме одного человека, который оставил то, что ему причиталось1, и ушёл, я же использовал его деньги и приумножил их. А через некоторое время он явился ко мне и сказал: “О раб Аллаха, отдай мне мою плату”. Тогда я сказал ему: “Платой твоей являются все эти верблюды, коровы, овцы и рабы, которых ты видишь”. Он сказал: “О раб Аллаха, не насмехайся надо мной!” Я сказал: “Поистине, я не насмехаюсь над тобой!” — и он забрал всё это и угнал, ничего не оставив. О Аллах, если я сделал это, стремясь к лику Твоему, то избавь нас от того положения, в котором мы оказались!» — и после этого камень (сдвинулся настолько, что они смогли) выбраться наружу и уйти.

Глава: О том, что отдаётся (в качестве платы) за заговор /рукйа/.
1006. (2276). Сообщается, что Абу Са‘ид, да будет доволен им Аллах, сказал:
«(Однажды) группа сподвижников пророка, да благословит его Аллах и приветствует, отправилась в путь (, и они ехали), пока не остановились (на ночь) на стоянке одного из племён (бедуинов). Они попросили их оказать им гостеприимство, однако те отказали (им в этом, а через некоторое время) вождя этого племени ужалила (змея или скорпион), и (люди) стали стараться помочь ему, чем могли, но всё было напрасно. (Тогда) один из них сказал: “Обратились бы вы к тем людям, которые остановились (рядом с нами), может быть, что-то найдётся у них”.1 И (несколько человек из этого племени) пришли (к этим сподвижникам пророка, да благословит его Аллах и приветствует,) и сказали: “О (люди), наш вождь был ужален, и мы использовали всё (, чтобы помочь ему), но бесполезно, так, может быть, (противоядие) найдётся у кого-нибудь из вас?” Один из них сказал: “Да, клянусь Аллахом, я (могу) заговаривать (от укусов), однако, клянусь Аллахом, мы попросили вас оказать нам гостеприимство, а вы отказали нам, и поэтому я не стану читать для вас заговор, пока вы не заплатите нам что-нибудь”, и они сошлись с ними (на том, что те дадут им за это) стадо овец. И после этого он стал читать над ним: “Хвала Аллаху, Господу миров…”2, сплёвывая на него3, а (через некоторое время вождь) как будто бы освободился от пут и стал ходить, (полностью) избавившись от боли. И (люди из этого племени отдали) им то, относительно чего договаривались с ними, а потом один из них4 сказал: “Поделите (овец)”, но тот, кто читал заговор (, возразил): “Не делайте (этого), пока мы не (вернёмся) к пророку, да благословит его Аллах и приветствует, не расскажем ему (обо всём, что было), и не посмотрим, что он велит нам”. И (когда) они (вернулись) к посланнику Аллаха, да благословит его Аллах и приветствует, и рассказали ему (обо всём), он спросил: “Откуда ты узнал, что она5 (может служить в качестве) заговора?” А потом он сказал: “Вы всё сделали правильно. Поделите (то, что вам досталось,) и выделите одну долю мне”, и (, сказав это,) посланник Аллаха, да благословит его Аллах и приветствует, рассмеялся».

Глава: (Плата за) семя самца (животного).1
1007. (2284). Сообщается, что ‘Абдуллах Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил (брать деньги) за использование самцов животных для спаривания».


Книга 41: Книга о переводе долгов

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 41. Книга о переводе долгов
Глава: Если долг переводится на богатого (человека), против этого не следует возражать.
1008. (2287). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Затягивание богатым (выплаты долга) является (проявлением) несправедливости, и (поэтому) если долг, который причитается кому-либо из вас, будет предложено перевести на богатого человека, пусть он согласится».1

Глава: Долг покойного дозволено переводить на кого-либо (другого).
1009. (2289). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы сидели у пророка, да благословит его Аллах и приветствует, (люди) принесли к нему носилки с покойником и попросили: “Помолись за него”. (Пророк, да благословит его Аллах и приветствует,) спросил: “Остались ли у него долги?” (Люди) ответили: “Нет”. Он спросил: “А оставил ли он что-нибудь?”1 Они ответили: “Нет”, и (пророк, да благословит его Аллах и приветствует,) совершил по нему молитву. Потом (люди) принесли другого покойника и сказали: “О посланник Аллаха, помолись за него”. (Пророк, да благословит его Аллах и приветствует,) спросил: “Остались ли у него долги?” (Люди) ответили: “Да”. Он спросил: “А оставил ли он что-нибудь?” (Люди) ответили: “Три динара”, и (пророк, да благословит его Аллах и приветствует,) совершил молитву по (покойному. Через некоторое время) принесли третьи (носилки и люди снова) обратились (к пророку, да благословит его Аллах и приветствует, с просьбой): “Помолись за него”. (Пророк, да благословит его Аллах и приветствует,) спросил: “Оставил ли он что-нибудь?” Люди ответили: “Нет”. (Пророк, да благословит его Аллах и приветствует,) спросил: “А есть ли у него долги?” Они ответили: “(Он остался должен) три динара”, (и тогда пророк, да благословит его Аллах и приветствует,) сказал: “Помолитесь вы за своего товарища”. (Услышав это,) Абу Катада сказал: “Помолись за него ты, о посланник Аллаха, а я обязуюсь оплатить его долги”, и (пророк, да благословит его Аллах и приветствует,) совершил за него заупокойную молитву».


Книга 42: Книга ручательства

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 42. Книга ручательства
Глава: Слова Аллаха: «…и те, с кем вы связаны клятвами1, — выделяйте же им их долю…» (“Женщины”, 33).
1010. (2294). Сообщается, что (однажды) Анаса бин Малика, да будет доволен им Аллах, спросили: «Приходилось ли тебе слышать, что пророк, да благословит его Аллах и приветствует, сказал: “Нет союзов в исламе”?»2 — (на что) он ответил: «Пророк, да благословит его Аллах и приветствует, заключил союз3 между курайшитами4 и ансарами в моём доме».

Глава: (Человек,) поручившийся за то, что он оплатит долги покойного, не должен отступаться (от этого).
1011. (2296). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал (мне): “Если бы доставили деньги из Бахрейна, я дал бы тебе то-то, то-то и то-то”, (однако) при жизни пророка, да благословит его Аллах и приветствует, денег из Бахрейна больше не привозили, а когда их доставили, по велению Абу Бакра (было объявлено): “Пусть придёт к нам тот, кому пророк, да благословит его Аллах и приветствует, обещал что-нибудь (или: тот, кому пророк, да благословит его Аллах и приветствует, остался должен)”. Тогда я пришёл к (Абу Бакру) и сказал: “Поистине, пророк, да благословит его Аллах и приветствует, обещал (дать) мне то-то и то-то”, и он отсыпал мне пригоршню (монет). Я пересчитал (эти монеты), и оказалось, что их было пятьсот (штук, после чего) он сказал (мне): “Возьми ещё два раза по столько”».


Книга 43: Книга предоставления полномочий

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 43. Книга предоставления полномочий
Глава: О предоставлении полномочий совладельцу.
1012. (2300). Передают со слов ‘Укбы бин ‘Амира, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, передал ему (стадо) овец, чтобы он разделил их между его сподвижниками. После (того как ‘Укба сделал это,) остался один ягнёнок, и он сообщил об этом пророку, да благословит его Аллах и приветствует, который сказал: «Принеси его в жертву от себя».

Глава: Если пастух или человек, которому поручено что-либо, увидит, что какая-нибудь овца умирает или же что что-нибудь может прийти в негодность, (ему разрешается) зарезать её или спасти то, что может испортиться.
1013. (2304). Сообщается, что Ка‘б бин Малик, да будет доволен им Аллах, сказал:
«У нас были овцы, которые паслись на (горе) Саль‘. (Как-то раз одна) наша рабыня увидела умирающую овцу, отломала кусок камня и перерезала ей горло (его острым краем). Он1 сказал им2: “Не ешьте (её), пока я не спрошу об этом пророка, да благословит его Аллах и приветствует (или: пока я не пошлю кого-нибудь к пророку, да благословит его Аллах и приветствует, спросить об этом)”. И он спросил об этом пророка, да благословит его Аллах и приветствует, сам (или: послал кого-то), а (пророк, да благословит его Аллах и приветствует,) велел (им) съесть (эту овцу)».

Глава: Поручение относительно уплаты долгов.
1014. (2306). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Как-то раз) один человек пришёл к пророку, да благословит его Аллах и приветствует, и стал требовать с него (возвращения) долга1, говоря с ним грубо. Сподвижники (пророка, да благословит его Аллах и приветствует,) решили (проучить его, однако) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Оставьте его, ибо, поистине, у имеющего право2 (есть право и) говорить”, после чего он сказал: “Отдайте ему верблюда такого же возраста, как и его верблюд”. (Люди) сказали: “О посланник Аллаха, у нас есть только верблюд постарше”. Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Так отдайте ему (этого верблюда), ибо, поистине, лучшими из вас являются те, кто лучше всех отдаёт (должное другим)”».

Глава: О том, что разрешается делать подарки представителю каких-нибудь людей или ходатаю за них.
1015. (2307, 2308). Сообщается, что аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, сказал:
«Когда к посланнику Аллаха, да благословит его Аллах и приветствует, прибыла делегация (племени) хавазин (, люди которого) приняли ислам, он поднялся со своего места. Они попросили его вернуть им их имущество и их пленных1(, на что) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Больше всего я люблю наиболее правдивые речи, выбирайте же одно из двух: либо пленных, либо имущество, так как я (и без того) отложил их (раздел)2”, а (надо сказать, что) посланник Аллаха, да благословит его Аллах и приветствует, ждал их более десяти дней после своего возвращения из Таифа3. Когда им стало ясно, что посланник Аллаха, да благословит его Аллах и приветствует, вернёт только одно из двух, они сказали: “Мы выбираем наших пленных”. Тогда посланник Аллаха, да благословит его Аллах и приветствует, встал среди (собравшихся) мусульман, должным образом воздал хвалу Аллаху Всевышнему, а потом сказал: “А затем, поистине, эти ваши братья пришли к нам с покаянием, и я посчитал нужным вернуть им их пленных, так пусть же тот из вас, кто захочет сделать доброе дело, так и поступит4, а кто хочет подождать (получения) своей доли до тех пор, пока мы не выделим её ему из первой же военной добычи, которую дарует нам Аллах, пусть сделает (так)”. Люди сказали: “Мы (по своей воле) отдадим им (пленных) ради посланника Аллаха, да благословит его Аллах и приветствует ”. Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, мы не знаем, кто из вас согласен на это, а кто нет, возвращайтесь же, и пусть ваши старшины сообщат нам (о вашем решении)”. После этого (все) люди вернулись к себе и их старшины поговорили с ними, а затем они пришли к посланнику Аллаха, да благословит его Аллах и приветствует, и сказали ему, что они5 по своей воле согласны (отпустить пленных)».

Глава: Если человек даёт кому-либо поручение, а уполномоченный (им) с разрешения поручителя оставляет себе что-то, это является дозволенным, и если (поручитель) одолжит ему (что-либо) на определённое время, это (также) является дозволенным.
1016. (2311). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, поручил мне хранить собранный в рамадане закят1, а (через некоторое время) ко мне пришёл (какой-то человек), который принялся пригоршнями набирать себе еду. Я схватил его и сказал: «Клянусь Аллахом, я непременно отведу тебя к посланнику Аллаха, да благословит его Аллах и приветствует!» Он сказал: «Поистине, я нуждаюсь, у меня (много) детей, и я — в крайней нужде!» Тогда я отпустил его, а утром пророк, да благословит его Аллах и приветствует, спросил меня: «О Абу Хурайра, что делал вчера твой пленник?» Я ответил: «О посланник Аллаха, он жаловался на крайнюю нужду и на то, что (у него много) детей, а я пожалел его и отпустил». (Пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, он солгал тебе, и он ещё вернётся». Таким образом, я (заранее) узнал, что он вернётся, так как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, он вернётся», и я стал поджидать его. (Через некоторое время) он (и в самом деле снова) пришёл и стал пригоршнями набирать себе еду, а я схватил его и сказал: «Поистине, я отведу тебя к посланнику Аллаха, да благословит его Аллах и приветствует!» Он сказал: «Отпусти меня, ведь я нуждаюсь, и у меня (много) детей, и я больше не вернусь!» Тогда я пожалел его и отпустил, а утром посланник Аллаха, да благословит его Аллах и приветствует, спросил меня: «О Абу Хурайра, что делал твой пленник?» Я ответил: «О посланник Аллаха, он жаловался на крайнюю нужду и на то, что (у него много) детей, а я пожалел его и отпустил». (На это пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, он солгал тебе и он ещё вернётся». И я стал поджидать его третьего (прихода, а когда он действительно пришёл и снова) принялся набирать себе еду пригоршнями, я схватил его и сказал: “Поистине, (теперь-то) я отведу тебя к посланнику Аллаха, да благословит его Аллах и приветствует, потому что ты в третий раз говоришь, что не вернёшься, а потом возвращаешься!” (Тогда этот человек) сказал: “Отпусти меня, (а за это) я научу тебя (таким) словам, которые Аллах сделает полезными для тебя!” Я спросил: “Что (это за слова)?” Он сказал: «Когда будешь ложиться спать, читай айат трона: “Аллах — нет бога, кроме Него, Живого, Вечносущего…”2, (от начала и) до конца, (и, если ты станешь делать это,) с тобой всегда будет находиться хранитель от Аллаха, а шайтан не (сможет) приблизиться к тебе, пока ты не проснёшься утром!» — и я отпустил его, а утром посланник Аллаха, да благословит его Аллах и приветствует, спросил меня: «Что делал вчера твой пленник?» Я ответил: «О посланник Аллаха, он сказал, что научит меня таким словам, которые Аллах сделает полезными для меня, и я отпустил его». (Пророк, да благословит его Аллах и приветствует,) спросил: «Что же (это за слова)?» Я ответил: «Он сказал мне: “Когда будешь ложиться спать, прочитай от начала и до конца айат трона: “Аллах — нет бога, кроме Него, Живого, Вечносущего…”, и ещё он сказал мне: “C тобой всегда будет хранитель от Аллаха, а шайтан не сможет приблизиться к тебе, пока ты не проснёшься утром!”»
(Абу Хурайра, да будет доволен им Аллах, или другой передатчик этого хадиса сказал):
«А они3 больше всего стремились к благу».
(Далее Абу Хурайра, да будет доволен им Аллах, сказал):
«(Выслушав меня,) пророк, да благословит его Аллах и приветствует, сказал: “Он действительно сказал тебе правду (, несмотря) на то, что он — отъявленный лжец! Известно ли тебе, с кем ты разговаривал этими тремя ночами, о Абу Хурайра?” Я сказал: “Нет”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Это — шайтан”».

Глава: Если уполномоченный что-нибудь продаёт неправильно1, подобная сделка является неприемлемой.
1017. (2312). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Однажды) Билял привёз пророку, да благословит его Аллах и приветствует, финики (сорта) барни, и пророк, да благословит его Аллах и приветствует, спросил его: “Откуда это?” Билял ответил: “У меня были плохие финики, и я обменял их (на хорошие, отдав) по два са‘ (плохих) за один, чтобы их ел пророк, да благословит его Аллах и приветствует ”. (Услышав это,) пророк, да благословит его Аллах и приветствует, воскликнул: “Ах, ах, это же и есть ростовщичество, это же и есть ростовщичество! Не делай (этого больше), а если захочешь купить (финики получше), то продай (плохие) финики (за деньги или за что-нибудь другое) и купи на них (хорошие)”».

Глава: Поручение относительно исполнения наказаний.
1018. (2316). Сообщается, что ‘Укба бин аль-Харис, да будет доволен им Аллах, сказал:
«(Однажды, когда) к посланнику Аллаха, да благословит его Аллах и приветствует, привели пьяного ан-Ну‘мана (или: сына ан-Ну‘мана), он велел находившимся (у него) дома (людям) побить его, и я был одним из тех, кто бил его, и мы били его сандалиями и голыми пальмовыми ветвями».


Книга 44: Книга об издольщине

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 44. Книга об издольщине
Глава: О достоинстве сеяния и посадки (деревьев).
Аллах Всевышний сказал:
«Видели ли вы, что вы сеете? Вы (заставляете) расти это или Мы? Если бы Мы пожелали, то обратили бы (ниву) в стерню, а вы были бы поражены…» (“Воскресение”, 63 — 65).
1019. (2320). Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Если) какой-нибудь мусульманин посадит дерево или посеет что-нибудь, а затем птица, человек или животное съест (что-то из посеянного или посаженного им), это непременно (зачтётся) ему как садака».

Глава: О том, каких последствий занятости орудиями обработки земли или нарушения границ, которых велено было (придерживаться), следует остерегаться.
1020. (2321). Сообщается, что однажды Абу Умама аль-Бахили, да будет доволен им Аллах, увидевший плуг и какие-то другие орудия, предназначенные для вспахивания земли, сказал: «Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “(После того как) это появляется в доме (кого-нибудь из) людей, Аллах обязательно приводит (в этот дом и) унижение”».1

Глава: (О том, кто) держит собаку для охраны посевов.
1021. (2322). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, (награда за) дела того, кто держит собаку, ежедневно уменьшается на карат, если только собаку (держат) не для (охраны) посевов или скота».
В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал): «…если только собаку не держат либо для (охраны) овец или посевов, либо для охоты».
В третьей версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал): «…если только собаку не (держат) для охоты или (охраны) скота».

Глава: Использование коров для пахоты.
1022. (2324). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Как-то раз,) когда (один) человек ехал верхом на корове, она повернула к нему (свою голову) и сказала (человеческим голосом): “Я была создана не для этого, а для пахоты”».
(Затем пророк, да благословит его Аллах и приветствует,) сказал: «Я, Абу Бакр и ‘Умар поверили этому».
(Затем пророк, да благословит его Аллах и приветствует,) сказал: «(Однажды) волк схватил овцу, а когда за ним погнался пастух, волк сказал: “А кто станет охранять их в (тот) день (, когда появятся) дикие звери, и не будет для них иного пастуха, кроме меня?”»
(Затем пророк, да благословит его Аллах и приветствует,) сказал: «Я, Абу Бакр и ‘Умар поверили этому».
Передатчик этого хадиса добавил, что Абу Хурайра сказал:
«А в тот день их1 не было среди (собравшихся у пророка, да благословит его Аллах и приветствует,) людей».

Глава: О том, что (один человек может) сказать (другому): «Ухаживай за моими пальмами или другими деревьями, а урожай мы будем делить (поровну)».
1023. (2325). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(В своё время) ансары сказали пророку, да благословит его Аллах и приветствует: “Раздели (наши) пальмы между нами и нашими братьями1”, (на что) он сказал: “Нет”. Тогда они сказали (мухаджирам): “Ухаживайте (за нашими пальмами), а мы будем отдавать вам половину урожая”, и (мухаджиры) сказали: “Слушаем и повинуемся”».
1024. (2327). Сообщается, что Рафи‘ бин Хадидж, да будет доволен им Аллах, сказал:
«Мы занимались земледелием больше, чем кто-либо другой в Медине, и брали землю в аренду, отдавая её хозяину определённую часть (урожая). Иногда одна часть урожая оказывалась подпорченной, другая же оставалась целой, а иногда получалось наоборот, и (в конце концов пророк, да благословит его Аллах и приветствует,) запретил нам (делать) это. Что же касается золота и серебра, то в то время они не использовались».2

Глава: Издольщина за половину урожая.
1025. (2328). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, позволил (иудеям, населявшим) Хайбар, обрабатывать (его земли) за половину урожая фиников или посевов, и он отдавал каждой из своих жён по сто васков, восемьдесят из которых составляли собой финики, а двадцать — ячмень. Что же касается ‘Умара, то он разделил Хайбар1 и предложил жёнам пророка, да благословит его Аллах и приветствует, либо выделить им (соответствующие) доли воды и земли, либо снабжать их (продуктами). Некоторые из них выбрали землю, другие — продукты, а ‘Аиша выбрала землю».
1026. (2330). Сообщается, что ‘Амр, да помилует его Аллах Всевышний, сказал:
«(Однажды) я сказал Таусу, да помилует его Аллах: “Если ты откажешься от издольщины2, (люди) станут утверждать, что пророк, да благословит его Аллах и приветствует, запретил заниматься этим”».
‘Амр сказал:
«Поистине, я даю им3 и избавляю их от нужды, и самый знающий из них4 сообщил мне, что пророк, да благословит его Аллах и приветствует, не запрещал этого, а (только) сказал: “Любому из вас предоставлять своему брату (землю) бесплатно лучше, чем отдавать её в аренду за определённую долю (урожая)”».

Глава: Имущество, завещанное сподвижниками пророка, да благословит его Аллах и приветствует, на благотворительные цели, земля, за которую выплачивался налог, а также их договоры об издольщине и прочие соглашения.
1027. (2334). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«Если бы не (будущие поколения) мусульман, я бы непременно делил между (воинами земли каждого) завоёванного мною селения подобно тому, как (раньше) пророк, да благословит его Аллах и приветствует, разделил (земли) Хайбара1».

Глава: О том, кто занялся обработкой заброшенных земель.
1028. (2335). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Тот, кто занимается обработкой ничейной земли, имеет преимущественное право (на владение ею)».

Глава: Если хозяин земли скажет: «Я оставляю тебя, пока оставляет тебя Аллах», не назвав определённого срока, стороны должны действовать по взаимному соглашению.
1029. (2338). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«‘Умар изгнал иудеев и христиан с земли Хиджаза1. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то после завоевания Хайбара он хотел выселить оттуда иудеев, так как, когда он завоевал (Хайбар, эта земля) стала принадлежать Аллаху, Его посланнику, да благословит его Аллах и приветствует, и мусульманам. И он захотел выселить оттуда иудеев, но они попросили посланника Аллаха, да благословит его Аллах и приветствует, (позволить им) остаться там при условии, что они будут (обрабатывать землю) за половину урожая фиников, и посланник Аллаха, да благословит его Аллах и приветствует, сказал им: “Мы оставим вас здесь (на этих условиях), насколько пожелаем”. И они оставались (там) до тех пор, пока ‘Умар не выселил их в Тайму и Ариху2».

Глава: О том, как сподвижники пророка, да благословит его Аллах и приветствует, делились (друг с другом) урожаем (зерна) и фиников.
1030. (2339). Передают со слов Рафи‘а бин Хадиджа бин Рафи‘а, да будет доволен им Аллах, что (однажды) его дядя Зухайр бин Рафи‘, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запретил нам делать то, что приносило нам выгоду».
(Рафи‘ бин Хадидж, да будет доволен им Аллах, сказал):
(На это) я сказал: «Всё, что говорил посланник Аллаха, да благословит его Аллах и приветствует, было правильно».
(Тогда Зухайр бин бин Рафи‘, да будет доволен им Аллах, сказал:
«Однажды) посланник Аллаха, да благословит его Аллах и приветствует, позвал меня к себе и спросил: “Что вы делаете со своими полями?” Я ответил: “Мы отдаём их в аренду за (урожай с того, что растёт возле) потоков, или за (определённое количество) васков фиников и ячменя”. (Выслушав меня пророк, да благословит его Аллах и приветствует,) сказал: “Не делайте этого, а обрабатывайте (землю) сами, или давайте обрабатывать её (другим бесплатно), или оставляйте её (необработанной)”».
Рафи‘ сказал:
«И я сказал: “Слушаю и повинуюсь”».
1031. (2343, 2344). Сообщается, что Нафи‘, да помилует его Аллах Всевышний, сказал:
«Ибн ‘Умар, да будет доволен Аллах ими обоими, сдавал свои сельскохозяйственные угодья в аренду при жизни пророка, да благословит его Аллах и приветствует, во время (правления) Абу Бакра, ‘Умара и ‘Усмана и в начале (периода правления) Му‘авийи, а потом ему передали, что Рафи‘ бин Хадидж говорит, что пророк, да благословит его Аллах и приветствует, запрещал сдавать в аренду землю. (Услышав об этом,) Ибн ‘Умар пошёл к Рафи‘у, а я пошёл вместе с ним. И он спросил его (об этом, на что Рафи‘ дал такой ответ): “Пророк, да благословит его Аллах и приветствует, запретил сдавать землю в аренду”. Тогда Ибн ‘Умар сказал: “Ты же знаешь, что мы всегда сдавали в аренду нашу землю при жизни посланника Аллаха, да благословит его Аллах и приветствует, за (урожай с того, что вырастало возле) потоков и за (определённое количество) соломы!”»

(2345). Сообщается также, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я знал, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, земля всегда сдавалась в аренду».
(Однако) потом ‘Абдуллах стал опасаться, что пророк, да благословит его Аллах и приветствует, (всё же сказал) об этом что-то такое, чего он не знал, и перестал сдавать землю в аренду.

Глава:
1032. (2348). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Однажды, когда у пророка, да благословит его Аллах и приветствует, находился какой-то бедуин, он рассказал (следующее): «Один из тех, кто окажется в раю, попросит своего Господа разрешить ему возделывать землю. (Господь) спросит его: “Разве не (имеешь) ты всё, чего хочешь?” Он скажет: “Да, но я люблю возделывать землю!”» (Затем пророк, да благословит его Аллах и приветствует,) сказал: «(Ему будет позволено делать это,) и он посеет семена, которые станут вырастать во мгновение ока, созревать и давать урожай, (плоды же его) окажутся подобными горам, а потом Аллах скажет: “Бери их, о сын Адама, поистине, ничто не может удовлетворить тебя!”» Тут этот бедуин сказал: «Клянусь Аллахом (, этот человек) обязательно будет либо курайшитом1, либо ансаром, ибо они возделывают землю, а мы — нет!» — и пророк, да благословит его Аллах и приветствует, рассмеялся.


Книга 45: Книга о снабжении водой и питье

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 45. Книга о снабжении водой и питье
Глава: О том, кто считал позволительным предоставление воды (людям) в качестве садаки, или дара, или по завещанию независимо от того, поделена она (между ними) или нет.
1033. (2351). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«(Однажды) пророку, да благословит его Аллах и приветствует, принесли чашу, и он отпил из неё. (В это время) справа от него сидел отрок1, который был самым младшим (из присутствующих), а слева от него (сидели) старцы, и (пророк, да благословит его Аллах и приветствует,) сказал (этому отроку): “Позволишь ли ты мне передать это старцам?”2 (В ответ ему отрок) сказал: “Я никому не уступлю того, что досталось мне от тебя!” — и (пророк, да благословит его Аллах и приветствует,) передал (чашу) ему».
1034. (2352). Сообщается, что аз-Зухри, да помилует его Аллах Всевышний, сказал:
«Анас бин Малик, да будет доволен им Аллах, рассказал мне, что (однажды, когда) посланник Аллаха, да благословит его Аллах и приветствует, находился у него3 дома, для него надоили молока от домашней овцы4 и это молоко разбавили водой из колодца, имевшегося во дворе (дома) Анаса. Потом посланнику Аллаха, да благословит его Аллах и приветствует, подали кубок, и он отпил из него, а затем отвёл (руку, в которой был) этот кубок, ото рта. (В это время) слева от него (сидел) Абу Бакр, а справа — какой-то бедуин. ‘Умар, побоявшийся, что он передаст кубок этому бедуину, сказал: “О посланник Аллаха, передай (это) Абу Бакру (, сидящему) рядом с тобой!” — (однако пророк, да благословит его Аллах и приветствует,) передал (кубок сидевшему) справа от него бедуину и сказал: “(Следует передавать сидящим) справа”».

Глава: О том, кто сказал, что хозяин воды имеет право пить, пока не напьётся досыта.
1035. (2353). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не следует отказывать в излишках воды, чтобы (таким образом) помешать (людям) пасти (скот)».1

(2354). В другой версии (этого хадиса, также передаваемой) со слов (Абу Хурайры, да будет доволен им Аллах,) сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не отказывайте (другим) в излишках воды, чтобы отказать в излишках травы».

Глава: Спор из-за колодца и его решение.
1036. (2356, 2357). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “Давший ложную клятву (для того, чтобы) с помощью этого присвоить имущество другого человека, встретит Аллаха гневающимся на него”, а потом Аллах Всевышний ниспослал (айат, в котором говорится): “Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними,и не посмотрит на них в День воскресения, и не очистит их, и (уготовано) им мучительное наказание”1».
(Через некоторое время к людям, которые слушали ‘Абдуллаха), подошёл аль-Аш‘ас и спросил: «Что рассказал вам Абу ‘Абд ар-Рахман? (На самом деле ниспослание) этого айата имело отношение ко мне. (Дело в том, что) мне принадлежал колодец (, располагавшийся) на земле моего двоюродного брата. (Я пришёл с этим делом2 к пророку, да благословит его Аллах и приветствует,) который сказал мне: “(Приведи) своих свидетелей”.3 Я сказал: “У меня нет свидетелей”. (Пророк, да благословит его Аллах и приветствует,) сказал: “(Тогда пусть) он поклянётся”.4 Я сказал: “О посланник Аллаха, он принесёт (ложную) клятву!” — и тогда пророк, да благословит его Аллах и приветствует, произнёс эти слова5, а Аллах ниспослал этот айат в качестве подтверждения (сказанного пророком, да благословит его Аллах и приветствует)».

Глава: Грех того, кто отказывает путнику в воде.
1037. (2358). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не посмотрит Аллах на троих1 в День воскресения и не очистит их, и (уготовано) им мучительное наказание: на человека, имевшего излишки воды у дороги2 и отказавшего в ней путнику; и на человека, который приносит клятву (на верность) правителю (, руководствуясь) только мирскими (интересами), остаётся довольным, когда (правитель) даёт ему (что-то) за это, и проявляет недовольство, когда он ничего ему не даёт; и на человека, выставившего свой товар после послеполуденной молитвы и сказавшего: “Клянусь Аллахом, помимо Которого нет иного бога, я отдал за него столько-то”, чему поверит какой-нибудь человек3(, который купит это)», после чего (пророк, да благословит его Аллах и приветствует,) прочитал (айат, в котором говорится): «Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними, и не посмотрит на нихв День воскресения, и не очистит их, и (уготовано) им мучительное наказание».4

Глава: О достоинстве поения водой.
1038. (2363). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Как-то раз одного человека, шедшего (своей дорогой), стала мучить сильная жажда. Он спустился в колодец и напился оттуда, а когда выбрался наружу, неожиданно увидел перед собой собаку, высовывавшую язык и евшую от жажды влажную землю. (При виде этого) человек сказал себе: “Эту собаку жажда мучит так же, как мучила она и меня”, после чего он наполнил водой свой башмак, взял его в зубы, выбрался наверх и напоил собаку, а Аллах отблагодарил его за это, простив ему (его грехи)». (Люди) спросили: «О посланник Аллаха, разве нам полагается награда и за животных?» – на что он ответил: «Награда полагается за всё живое».

Глава: О том, кто считал, что хозяин водоёма или бурдюка имеет больше всех прав на ту воду (, которая там имеется).
1039. (2367). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Клянусь Тем, в Чьей длани душа моя, я стану отгонять людей от моего водоёма1 подобно тому, как отгоняют от водоёма чужого верблюда!»
1040. (2369). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«С тремя не заговорит Аллах2 в День воскресения и не посмотрит на них: с человеком, который даёт ложную клятву в том, что он отдал за свой товар больше, чем он отдал (на самом деле), с человеком, который после послеполуденной молитвы3 даёт ложную клятву для того, чтобы присвоить имущество мусульманина, и с человеком, который отказывается (поделиться с другими) излишками своей воды, из-за чего Аллах скажет: “Сегодня Я откажу тебе в Своей милости подобно тому, как ты отказал (другому) в излишках того, что создали не твои руки!”»

Глава: Заповедным /хима/1 может являться лишь то, что принадлежит Аллаху и Его посланнику.
1041. (2370). Передают со слов ас-Са‘ба бин Джассама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Заповедным может являться лишь то, что принадлежит Аллаху и Его посланнику2».

Глава: Питьё (воды) людьми и поение животных из рек.
1042. (2371). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(За содержание) лошадей один (человек может получить) награду, для другого они (могут стать) защитой1, а для третьего — бременем2. Что касается того, кто получит (за них) награду, то им является человек, который содержит (лошадей) на пути Аллаха3, привязывая их (длинными верёвками) на пастбище (или: на возвышенности), а (количество) добрых дел (, что запишутся такому человеку, будет соответствовать) длине тех верёвок (, за которые он станет привязывать лошадей) на пастбище (или: на возвышенности). Если (верёвки) порвутся и (лошади) перейдут через один или два холма, то (все) их следы и (весь) их навоз (, который они после себя оставят, запишутся их хозяину как) добрые дела, если же они пройдут мимо реки и напьются из неё, это также будет записано ему как добрые дела (, даже если) он и не намеревался поить (их), и за это он получит награду. (Другим) человеком является тот, кто содержит (лошадей), обходясь (тем, что он имеет), воздерживаясь (от обращений с просьбами к другим) и не забывая о правах Аллаха (в связи с этим)4. Для такого они послужат защитой. (Третьим является такой) человек, который держит лошадей (только) из гордости, (или) напоказ другим, (или) для использования их против мусульман: для такого они станут бременем». (А затем) посланнику Аллаха, да благословит его Аллах и приветствует, задали вопрос об ослах5(, на что) он (дал такой ответ): «Мне не было ниспослано о них ничего (особого), если не считать того всеобъемлющего и исключительного айата (, в котором сказано): “…и совершивший добро весом с пылинку увидит его, как и совершивший зло весом с пылинку увидит его”6».

Глава: Продажа дров и травы.
1043. (2375). Сообщается, что ‘Али бин Абу Талиб, да будет доволен им Аллах, сказал:
«В день (битвы при) Бадре (, в которой я участвовал) вместе с посланником Аллаха, да благословит его Аллах и приветствует, (в качестве) военной добычи мне досталась старая верблюдица, а (кроме того,) посланник Аллаха, да благословит его Аллах и приветствует, дал мне ещё одну старую верблюдицу. Как-то раз я заставил (этих верблюдиц) опуститься на колени у дверей одного из ансаров, желая нагрузить на них душистый тростник, чтобы продать его и устроить (на вырученные деньги) угощение по случаю женитьбы на Фатиме, а со мной был один ювелир из (племени) бану кайнука. (В это время) в доме находился Хамза бин ‘Абд аль-Мутталиб, пивший (вино) вместе с какой-то певицей. (Она пела песню, в которой были такие слова): “О Хамза, (заколи) старых верблюдиц!”1 – и Хамза направился к (этим верблюдицам) со (своим) мечом, отрезал им горбы, разрезал им бока и достал (часть) их печени».
Я2 спросил Ибн Шихаба3:
«И он (отрезал часть) горба?»
Он ответил:
«Он отрезал оба горба и унёс их».
‘Али, да будет доволен им Аллах, сказал:
«Увидев (это), я пришёл в ужас, отправился к пророку Аллаха, да благословит его Аллах и приветствует, у которого находился Зайд бин Хариса, и рассказал ему обо всём. (Выслушав меня, пророк, да благословит его Аллах и приветствует,) вместе с Зайдом вышел (из дома), и я (тоже) пошёл вместе с ним. Он вошёл к Хамзе и (стал порицать его), охваченный гневом; что же касается Хамзы, то он посмотрел на него и сказал: “Разве не являетесь вы только рабами моих предков?” Тогда посланник Аллаха, да благословит его Аллах и приветствует, стал пятиться назад и покинул их, и всё это случилось ещё до того, как вино было запрещено».

Глава: (Невозделанные) участки земли.
1044. (2376). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Когда) пророк, да благословит его Аллах и приветствует, хотел нарезать (для ансаров участки) земли в Бахрейне, ансары сказали: “(Мы не примем их,) пока ты не нарежешь для наших братьев из числа мухаджиров (такие же участки,) как и для нас”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал (ансарам): “После (моей смерти) вы увидите, что предпочтение (станут отдавать другим)1, терпите же, пока не встретитесь со мной2!”»

Глава: Человек может иметь право на проход или часть пальмовой рощи.
1045. (2379). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Когда кто-нибудь покупает пальмы уже после их опыления, финики (, которые они принесут, следует отдать) продавцу,1 если только покупатель не поставит условием, (что урожай будет принадлежать ему,) а когда кто-нибудь покупает раба, у которого есть какое-либо имущество, его имущество (следует оставить) продавцу, если только покупатель не поставит условием (, что его имущество также будет принадлежать ему)».


Книга 46: Книга о займах, уплате долгов, наложении ареста на имущество и признании несостоятельности

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 46. Книга о займах, уплате долгов, наложении ареста на имущество и признании несостоятельности
Глава: О том, кто берёт у людей деньги, желая отдать их или растратить их.
1046. (2387). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах отдаст (долги) за того, кто берёт деньги у людей, желая вернуть их,1 а того, кто берёт (деньги), желая (только) растратить их (и не намереваясь возвращать), Аллах погубит».

Глава: Возврат долгов.
Аллах Всевышний сказал:
«Поистине, Аллах велит вам возвращать доверенное владельцам его…» (“Женщины”, 58).
1047. (2388). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды), когда я находился в обществе пророка, да благословит его Аллах и приветствует, он увидел (гору Ухуд) и сказал: «Не хотел бы я, чтобы (эта гора) превратилась для меня в золото, а через три (дня) остался у меня от (этого золота хотя бы один) динар, кроме того динара, который я приберегу для (уплаты) долга». Потом (пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, богатые окажутся бедными1 (в День воскресения) за исключением тех, кто велит (раздавать свои) богатства так и так2, — (и пророк, да благословит его Аллах и приветствует, указал рукой направо, налево и перед собой), — (однако) таких будет мало!» А (потом) он сказал (мне): «Оставайся на своём месте», сам же прошёл немного дальше. А (через некоторое время) я услыхал (громкий) звук и решил пойти к (пророку, да благословит его Аллах и приветствует,) но потом вспомнил его слова: «Оставайся на своём месте, пока я не приду к тебе!» — (и остался), а когда он вернулся (ко мне), я спросил: «О посланник Аллаха, (что это) я слышал? (или: Что это за звук, который я слышал?)» Он спросил: «Ты (и в самом деле) слышал (его)?» Я сказал: «Да». (Тогда) он сказал: «(Это был) Джибрил, (который) пришёл ко мне и сказал: “(Любой из членов) общины твоей, который умрёт, ничему не поклоняясь наряду с Аллахом, войдёт в рай”». Я спросил: «Даже если он делал то-то и то-то?!»3 — (и пророк, да благословит его Аллах и приветствует,) сказал: «Да!»

Глава: (О том, что необходимо) отдавать долги должным образом.
1048. (2394). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Однажды утром1 я пришёл к пророку, да благословит его Аллах и приветствует, который находился в мечети, и он сказал (мне): “Соверши молитву в два раката”. А он был должен мне, и после этого (пророк, да благословит его Аллах и приветствует, не только) рассчитался со мной но и прибавил2».

Глава: Молитва по покойному, за которым остался (неоплаченный) долг.
1049. (2399). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Нет такого верующего, к которому не был бы я наиболее близок в этом мире и в мире вечном: прочтите, если хотите, (айат, в котором сказано): “Пророк ближе к верующим, чем сами они (к себе)…”1 И (поэтому,) если кто-либо из верующих умрёт, оставив какое-нибудь имущество, пусть оно перейдёт к его наследникам по отцовской линии, а если он (умрёт), оставив (неоплаченный) долг или нуждающихся детей, пусть они придут ко мне, ибо я — покровитель (для таких)».

Глава: О запретном расточении денег.
Аллах Всевышний сказал:
«…а Аллах не любит нечестия» (“Корова”, 205).
Аллах Всевышний также сказал:
«И не отдавайте неразумным ваши средства…» (“Женщины”, 5).
1050. (2408). Аль-Мугира бин Шу‘ба, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах Всевышний запретил вам проявлять непочтительность по отношению к (вашим) матерям, закапывать заживо новорожденных девочек1, отказывать2 и (говорить) “Давай!”3 И Он не желает, чтобы вы (занимались) пересудами4, обращались (к людям со) множеством просьб и вопросов5 и расточали (своё) имущество6».


Книга 47: Книга о тяжбах

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 47. Книга о тяжбах
Глава: Упоминание о вызове на суд и тяжбе между мусульманином и иудеем.
1051. (2410). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«(Как-то раз) я услышал, как один человек прочитал айат Корана, (а раньше) я слышал, как пророк, да благословит его Аллах и приветствует, (читал этот же айат) по-другому. Тогда я взял его за руку и привёл к посланнику Аллаха, да благословит его Аллах и приветствует, который сказал: “Каждый из вас (читает) правильно. Не впадайте в разногласия, ибо, поистине, жившие до вас стали расходиться во мнениях и погибли (из-за этого)1!”»
1052. (2411). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Как-то) раз два человека, один из которых был мусульманином, а другой — иудеем, поругались друг с другом. Мусульманин сказал: “Клянусь Тем, кто избрал Мухаммада среди (всех обитателей) миров!” — что же касается иудея, то он сказал: “Клянусь Тем, кто избрал Мусу среди (всех обитателей) миров!” Тогда мусульманин поднял руку и ударил иудея по лицу, а иудей пошёл к пророку, да благословит его Аллах и приветствует, и рассказал ему о том, что произошло между ним и мусульманином. (Выслушав его,) пророк, да благословит его Аллах и приветствует, послал за мусульманином, стал расспрашивать его о (случившемся) и тот (обо всём) ему рассказал, после чего пророк, да благословит его Аллах и приветствует, сказал (ему): “Не отдавайте мне предпочтение перед Мусой,2 ибо, поистине, в День воскресения (все) люди будут поражены (насмерть), и я буду поражён вместе со всеми, (однако) я оживу первым и увижу Мусу, (который будет) держаться за край престола (Аллаха). И мне неизвестно, будет ли он поражён (подобно другим) и оживёт ли раньше меня, или же он будет среди тех, для кого (Аллах) сделает исключение3”».
1053. (2413). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды) какой-то иудей разбил голову одной девушке (, поместив) её между двумя камнями. (Потом эту девушку) стали спрашивать: “Кто сделал это с тобой: такой-то (или) такой-то?” — и когда было названо имя этого иудея, она кивнула головой. Тогда его схватили, и он (во всём) признался, после чего по приказу пророка, да благословит его Аллах и приветствует, его голову тоже разбили, поместив её между двумя камнями».

Глава: О том, что говорят друг против друга люди, ведущие тяжбу.
1054. (2416, 2417). Сообщается, что ‘Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тот, кто даст ложную клятву (для того, чтобы) с помощью этого присвоить имущество мусульманина, встретит Аллаха гневающимся на него”».
(‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал):
«А потом аль-Аш‘ас сказал: «Клянусь Аллахом, всё это имело отношение ко мне.1 (Дело в том, что) у меня (была тяжба из-за участка) земли с одним иудеем, который не признавал мои права (на него. В конце концов) я привёл его к пророку, да благословит его Аллах и приветствует, и посланник Аллаха, да благословит его Аллах и приветствует, спросил меня: “Есть ли у тебя доказательства?” Я сказал: “Нет”. Тогда он сказал этому иудею: “Поклянись”.2 Я сказал: “О посланник Аллаха, он же принесёт (ложную) клятву и заберёт моё имущество!” — после чего Аллах Всевышний ниспослал айат (, в котором говорится): “Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними, и не посмотрит на них в День воскресения, и не очистит их и (уготовано) им мучительное наказание”3».


Книга 48: Книга о находке

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 48. Книга о находке
Глава: Если хозяин найденной вещи сообщит о её признаках, (находку следует) вернуть ему.
1055. (2426). Сообщается, что Убайй бин Ка‘б, да будет доволен им Аллах, сказал:
«(Однажды) я нашёл кошелёк с сотней динаров и принёс его к пророку, да благословит его Аллах и приветствует, который сказал: “Объявляй об этом1 в течение года”. И я объявлял об этом целый год, но не нашёл никого, кто признал бы его (своим), а потом (снова) принёс его (к пророку, да благословит его Аллах и приветствует,) который сказал (мне): “Объявляй об этом (ещё один) год”. И я объявлял об этом (ещё один год), но так и не нашёл никого, кто признал бы его (своим), после чего в третий раз принёс его (к пророку, да благословит его Аллах и приветствует,) который сказал (мне): “Сохрани кошелёк (, в котором были эти деньги) и верёвочку от него, а деньги пересчитай, и если его хозяин придёт, (верни ему кошелёк,) а если нет, (можешь) пользоваться этими деньгами”».

Глава: О том, кто находит на дороге финик.
1056. (2432). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, (бывает так, что) я прихожу к себе домой, нахожу на своей постели упавший финик и поднимаю его, чтобы съесть, а потом (начинаю) опасаться, что он (может) оказаться (частью) садаки, и бросаю его (обратно)».


Книга 49: Книга о захваченном несправедливо

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 49. Книга о захваченном несправедливо
Глава: Воздаяние равным за (допущенные) несправедливости.
1057. (2440). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Когда верующие спасутся от огня1, они будут остановлены на мосту между раем и адом2, где (люди) взыщут друг с друга за те несправедливости, которым (они подвергались) в этом мире3; когда же они будут очищены и избавлены (от грехов), им позволят войти в рай, и клянусь Тем, в Чьей длани душа Мухаммада, каждый из них найдёт своё жилище в раю легче, чем он находил свой дом в мире этом!»

Глава: Слова Аллаха Всевышнего: «Поистине, проклятие Аллаха (лежит) на несправедливых!» (“Худ”, 18).
1058. (2441). Передают со слов Ибн ‘Умар, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
Поистине, Аллах приблизит к Себе верующего1, и окажет ему Свою милость, и укроет его, и (станет) спрашивать: «Признаёшь ли ты (, что совершил) такой-то грех? Признаёшь ли ты (, что совершил) такой-то грех?» — а он будет говорить: «Да, о Господь мой!» Когда же (Аллах) заставит его признать (все) его грехи, и (верующий) посчитает, что он уже погиб, (Аллах) скажет: «Я покрыл (твои грехи)2 в земной жизни и Я прощу их тебе сегодня!» — а потом ему будет вручена книга (с записями) его добрых дел. Что же касается неверного и лицемера, то свидетели (их дел) скажут: «“Это те, которые возводили ложь на своего Господа!” Поистине, проклятие Аллаха (лежит) на несправедливых!»3

Глава: Мусульманин не должен ни притеснять мусульманина, ни выдавать его (притеснителю).
1059. (2442). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Мусульманин мусульманину брат, и он (не должен) ни притеснять, ни предавать его. Тому, кто (поможет) своему брату в нужде его, Аллах (поможет) в его собственной нужде, того, кто избавит мусульманина от печали, Аллах избавит от одной из печалей Дня воскресения, а (грехи) того, кто покроет (грехи) мусульманина, Аллах покроет в День воскресения».

Глава: Помогай своему брату (независимо от того), притеснителем он является или притесняемым.
1060. (2444). Передают со слов Анаса, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Помогай своему брату (независимо от того,) притеснителем он является или притесняемым». (Люди) сказали: «О посланник Аллаха (, будет правильно, если) мы станем помогать притесняемому, но как же мы (можем) помочь притеснителю?!» (Пророк, да благословит его Аллах и приветствует,) сказал: «Хватая его за руки».1

Глава: В День воскресения притеснение (обернётся густым) мраком.
1061. (2447). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения притеснение (обернётся густым) мраком».

Глава: Следует ли указывать на несправедливость человека, если тот, по отношению к кому он её допустил, простил его?
1062. (2449). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть допустивший (такую) несправедливость по отношению к своему брату, которая затронула его честь или что-нибудь ещё, освободится от этого сегодня1, прежде чем исчезнут динары и дирхемы, (ибо тогда,)2 если будут у него (в запасе) благие дела, их заберут у него в соответствии (с тяжестью нанесённой) им обиды, а если добрых дел у него не окажется, будет взято (что-нибудь) из дурных дел обиженного и возложено на него».

Глава: Грех того, кто неправомерно захватит (чужую) землю.
1063. (2452). Сообщается, что Са‘ид бин Зайд, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(В День воскресения) вокруг шеи присвоившего себе часть (чужой) земли обовьётся (собранное) с семи земель”».
1064. (2454). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Тот, кто присвоит себе часть (чужой) земли без права на это, в День воскресения будет ввергнут в (глубины) семи земель».

Глава: Если один человек разрешит другому (сделать) что-либо, это станет позволительным.
1065. (2455). Сообщается, что Джабаля, да помилует его Аллах Всевышний, сказал:
«(Однажды, когда) мы с некоторыми жителями Ирака находились в Медине, выдался голодный год, и Ибн аз-Зубайр снабжал нас финиками, что же касается Ибн ‘Умара, да будет доволен Аллах ими обоими, то, проходя мимо нас, он говорил: “Поистине, посланник Аллаха, да благословит его Аллах и приветствует, запрещал брать по два финика сразу, если только (любой) из вас не спросит на это разрешения у своего брата”».

Глава: Слова Аллаха Всевышнего “и он непримирим в спорах” (“Корова”, 204).
1066. (2457). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, самым ненавистным из людей для Аллаха является непримиримый в спорах».1

Глава: Грех того, кто ведёт тяжбу несправедливо,1 зная об этом.
1067. (2458). Передают со слов жены пророка, да благословит его Аллах и приветствует, Умм Саламы, да будет доволен ею Аллах, что однажды посланник Аллаха, да благословит его Аллах и приветствует, услышал (шум) спора у дверей своей комнаты, вышел к (спорившим) и сказал: «Поистине, я — только человек, а (люди) приходят ко мне (со своими) спорами. И может оказаться так, что кто-нибудь из вас будет более красноречив, чем другой, и я посчитаю, что он сказал правду, и вынесу решение в его пользу на основании этого. Однако если я (по ошибке) решу отдать ему то, что по праву принадлежит (другому) мусульманину, это будет не чем иным, как частью (пламени) ада, так пусть он (сам) возьмёт это или откажется от этого».2

Глава: Обиженный (может) воздать обидчику равным, если найдёт его имущество.
1068. (2461). Сообщается, что ‘Укба бин ‘Амир, да будет доволен им Аллах, сказал:
«(Однажды) мы сказали (пророку, да благословит его Аллах и приветствует): “О посланник Аллаха, ты посылаешь нас1, а мы останавливаемся у людей, не оказывающих нам (гостеприимства). Что ты об этом скажешь?” (В ответ) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если остановитесь у кого-либо и будет велено (принимать вас), как положено (принимать гостя), то примите это, если же они этого не сделают, сами берите с них то, что полагается гостю”».

Глава: Никто не должен мешать своему соседу устанавливать доску на его стене.
1069. (2463). Передают, что (однажды) Абу Хурайра, да будет доволен им Аллах, сообщил людям, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть один сосед не мешает другому (, если тот пожелает) установить доску на его стене», после чего Абу Хурайра, да будет доволен им Аллах, обратился (к тем, кто слушал его,) сказав: «Почему же вы отказываетесь (следовать этому наставлению)? Клянусь Аллахом, я не перестану повторять его вам!»

Глава: Об открытом пространстве дворов и сидении там, а также о сидении на дорогах.
1070. (2465). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Ни в коем случае не следует вам сидеть на дорогах!» Люди сказали: «Но мы обязательно должны (делать это), ведь только там мы (можем) собраться и побеседовать (друг с другом)!» Тогда пророк, да благословит его Аллах и приветствует, сказал: «Если уж вам непременно нужно собираться (там, то по крайней мере) воздавайте дороге должное!» (Люди) спросили: «А что значит воздавать должное дороге?» Он ответил: «(Это значит) потуплять взоры, (никому) не причинять вреда, отвечать на приветствия, побуждать к одобряемому и удерживать от порицаемого».

Глава: О том случае, когда возникают разногласия относительно главной дороги.
1071. (2473). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, решил, что в случае возникновения разногласий относительно дороги (следует оставлять для прохода) семь локтей».1

Глава: Запрещение грабежа и обезображивания трупов.
1072. (2474). Сообщается, что ‘Абдуллах бин Йазид аль-Ансари, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запрещал грабить и обезображивать трупы».

Глава: О том, кто сражается, защищая своё имущество.
1073. (2480). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Любой погибший при защите своего имущества (становится) шахидом”».

Глава: О том случае, когда кто-нибудь разбивает чужое деревянное блюдо или что-то другое.
1074. (2481). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда) пророк, да благословит его Аллах и приветствует, находился у одной из своих жён, одна из матерей правоверных1 послала (ему) со слугой деревянное блюдо с едой. (Та жена, у которой находился пророк, да благословит его Аллах и приветствует,) ударила рукой (по этому блюду) и разбила его; что же касается (пророка, да благословит его Аллах и приветствует,) то он собрал (куски блюда), положил на них эту еду и сказал: “Ешьте”. И он задержал посланца вместе с этим блюдом, пока они не поели, а потом отдал ему целое блюдо, а разбитое оставил (у себя)».


Книга 50: Книга о партнёрстве

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 50. Книга о партнёрстве
Глава: Об общих съестных припасах, общих расходах и общем владении (прочими) вещами.
1075. (2484). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«(Однажды, когда) люди находились в пути, их припасы стали подходить к концу и у них почти ничего не осталось. Тогда они пришли к пророку, да благословит его Аллах и приветствует, (стали просить его разрешения на то, чтобы) заколоть их верблюдов, и он разрешил им сделать это. А потом их встретил ‘Умар, которому они рассказали обо всём, и он воскликнул: “Как же вы (сможете) выжить (, если заколете) своих верблюдов?!” — после чего пошёл к пророку, да благословит его Аллах и приветствует, и сказал: “О посланник Аллаха, как же они выживут (, если заколют) своих верблюдов?!” Тогда посланник Аллаха, да благословит его Аллах и приветствует, велел (‘Умару): “Объяви людям, чтобы они принесли остатки своих припасов”, и для этих (остатков) расстелили кожаную подстилку, а (люди) сложили на неё (всю свою еду. Когда это было сделано,) посланник Аллаха, да благословит его Аллах и приветствует, встал, обратился с мольбой к Аллаху и призвал благословение (на эту еду), после чего велел людям подходить со своими сосудами, и они набирали еду пригоршнями, пока (каждый не взял столько, сколько ему было нужно, чтобы насытиться)1, а затем посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Свидетельствую, что нет бога, кроме Аллаха, и что я — посланник Аллаха /Ашхаду алля иляха илля-Ллаху ва анни расулю-Ллах/”».
1076. (2486). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, когда у аш‘аритов2 возникали затруднения с едой во время военного похода или когда им не хватало еды для детей в городе, они складывали всё, что у них было, на один кусок ткани, а потом поровну делили (собранное) между собой (, отмеряя каждому его долю) одним и тем же сосудом. Они такие же, как я, а я такой же, как они”».

Глава: Раздел овец.
1077. (2488). Сообщается, что Рафи‘ бин Хадидж, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы вместе с пророком, да благословит его Аллах и приветствует, находились в Зу-ль-Хуляйфе, люди, которые начали страдать от голода, захватили верблюдов и овец.1 Пророк, да благословит его Аллах и приветствует, находился позади людей, которые поспешили, стали закалывать животных и ставить котлы (на огонь, а через некоторое время он подошёл к ним), велел опрокинуть котлы2 и стал делить (добычу), приравняв десять овец к одному верблюду. При этом один верблюд убежал, и люди гонялись за ним, пока не лишились сил, (так как в то время) лошадей у них было мало, (но в конце концов) один из них пустил (в этого верблюда) стрелу, и так Аллах остановил его. Потом (пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, некоторые из этих животных одичали и стали подобны диким зверям, и если какое-нибудь из них не подчинится вам, поступайте с ним так же3”. Я сказал: “Поистине, мы думаем (или: мы опасаемся), что завтра здесь будет враг, а у нас нет ножей, так можно ли нам резать их тростником4?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Пользуйтесь) всем, с помощью чего можно выпустить кровь, и ешьте всё то, над чем было произнесено имя Аллаха, но не (закалывайте животных) клыками и когтями, и я скажу вам (почему): что касается зубов, то это — кости5, что же касается когтей, то они используются как ножи эфиопами6”».

Глава: Справедливая оценка общего имущества совладельцев.
1078. (2492). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Отпускающий на волю раба, которым он владеет совместно с кем-либо, должен выплатить (совладельцу) его часть (стоимости этого раба), а если у него нет денег, то раба следует оценить по справедливости и предоставить ему посильную работу (, чтобы он мог выплатить остаток)».

Глава: Можно ли бросать жребий при разделе?
1079. (2493). Передают со слов ан-Ну‘мана бин Башира, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Пекущихся о нерушимости границ1 Аллаха2 и преступающих эти границы можно уподобить людям, тянувшим жребий по стрелам3, чтобы (занять места) на корабле, в результате чего одни разместились в верхней части (корабля), а другие — в нижней. Когда оказавшиеся внизу хотели зачерпнуть воды, им (приходилось) проходить через разместившихся на палубе, и (в конце концов) они сказали: “А не проделать ли нам дыру (в днище), чтобы набирать воду через неё, не беспокоя тех, кто находится наверху?” И если они4 предоставят их5 самим себе и тому, что они хотят сделать, то погибнут все, если же они схватят их за руки, то спасутся сами и спасут всех (остальных)».

Глава: Совместное владение съестными припасами и прочими вещами.
1080. (2501, 2502). Передают со слов ‘Абдуллаха бин Хишама, да будет доволен им Аллах, который застал в живых пророка, да благословит его Аллах и приветствует,1 что (однажды) его мать Зайнаб бинт Хумайд отвела его к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала: «О посланник Аллаха, прими его клятву2». (Пророк, да благословит его Аллах и приветствует,) сказал: «Он (ещё слишком) мал», после чего погладил его по голове и обратился к Аллаху с мольбой (о благословении) для него. (Что касается ‘Абдуллаха бин Хишама, то) обычно он сам ходил на рынок и покупал себе еду, когда же его встречали Ибн ‘Умар и Ибн аз-Зубайр, да будет доволен ими Аллах, они говорили ему: «Возьми и нас с собой3, ведь пророк, да благословит его Аллах и приветствует, призвал на тебя благословение». И он присоединялся к ним, (в результате чего) ему часто доставалась целая верблюдица, которую он отправлял домой.


Книга 51: Книга залога

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 51. Книга залога
Глава: (Разрешается отдавать в) залог верховое животное или животное, дающее молоко.
1081. (2512). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если верховое животное оставлено в залог, на нём можно ездить, пока на его (содержание) расходуются какие-то средства, и если животное, дающее молоко, оставлено в залог, молоко можно пить, пока на его (содержание) расходуются какие-то средства, что же касается расходов, то их должен нести тот, кто ездит верхом и пьёт (молоко)».

Глава: О том случае, когда между оставляющим в залог что-либо и принимающим этот залог возникают разногласия, а также о других подобных случаях.
1082. (2514). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, вынес решение о том, что человек, которому предъявляется какое-нибудь обвинение, должен давать клятву.1


Книга 52: Книга освобождения рабов

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 52. Книга освобождения рабов
Глава: О достоинстве освобождения рабов.
1083. (2517). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах спасёт от огня любого человека1, который отпустит на свободу попавшего в рабство мусульманина, (избавив от мук) каждую часть его тела за каждую часть тела (освобождённого им человека)».

Глава: Какие рабы являются наилучшими?1
1084. (2518). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«(Однажды) я спросил пророка, да благословит его Аллах и приветствует: “О посланник Аллаха, какие дела являются наиболее достойными?”2 Он ответил: “Вера в Аллаха и борьба на пути Его”. Я спросил: “А какие рабы лучше всех?” Он ответил: “Те, которые обошлись дороже всего и которых их хозяева ценят больше всего”. Я спросил: “А если я не (смогу) сделать этого?”3 Он сказал: “Тогда помоги занятому каким-либо делом, или сделай что-нибудь сам вместо неумелого”. Я спросил: “А если я не (смогу) сделать и этого?” Он сказал: “Тогда воздержись от причинения зла людям, и это станет садакой, которую ты подашь самому себе”».

Глава: О том случае, когда человек освобождает раба, являющегося собственностью двух (хозяев), или рабыню, принадлежащую сразу нескольким совладельцам.
1085. (2522). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если человек освобождает раба, которым он владеет совместно с другими, и имеет достаточно денег (, чтобы выкупить его полностью), необходимо по справедливости оценить этого раба, после чего человеку следует выплатить его совладельцам их доли и освободить этого раба. (Если же денег у него недостаточно,) он может освободить его частично1».

Глава: Об освобождении рабов, разводе и прочих действиях, совершаемых по ошибке или по забывчивости.
1086. (2528). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах (обещал) мне прощать (членам) моей общины то, что будут внушать им их сердца1, если только они не станут действовать (сообразно этому) или говорить (об этом)».

Глава: О том случае, когда человек говорит своему рабу, что он принадлежит Аллаху, желая отпустить его на свободу и призывая другого засвидетельствовать это.
1087. (2530). Передают со слов Абу Хурайры, да будет доволен им Аллах, что, когда он вместе со своим рабом отправился (к пророку, да благословит его Аллах и приветствует,) желая принять ислам, по пути они потеряли друг друга. Потом (этот раб) явился к Абу Хурайре, да будет доволен им Аллах, сидевшему вместе с пророком, да благословит его Аллах и приветствует, и пророк, да благословит его Аллах и приветствует, сказал: «О Абу Хурайра, твой раб явился к тебе».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«Поистине, я призываю тебя засвидетельствовать, что (теперь) он свободен», а (явился он) в то время, когда (Абу Хурайра, да будет доволен им Аллах,) произносил (такие стихи):
Какая долгая и тяжкая ночь!
Однако она вызволила (нас) из земли неверия!

Глава: Освобождение многобожника.
1088. (2538). Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что во времена джахилийи он освободил сто рабов и раздал сто верблюдов,1 а после того как он принял ислам, он (также) раздал сто верблюдов и освободил сто рабов. (Хаким, да будет доволен им Аллах,) сказал: «Я обратился к посланнику Аллаха, да благословит его Аллах и приветствует, с вопросом и сказал: “О посланник Аллаха, скажи мне, что ты думаешь о тех делах благочестия, которыми я занимался во времена джахилийи?” (В ответ на это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Ты принял ислам вместе со (всеми) благими делами (, совершёнными тобой) прежде”».2

Глава: О том, кто владел рабами из числа арабов.
1089. (2541). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, напал на (людей из племени) бану аль-мусталик, когда они этого не ожидали1, а их скот находился на водопое, перебил их бойцов и захватил в плен их детей и женщин, и в тот день (пророку, да благословит его Аллах и приветствует,) досталась Джувайрийа, да будет доволен ею Аллах2.
1090. (2543). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«С тех пор как я услышал, что посланник Аллаха, да благословит его Аллах и приветствует, сказал о (людях из племени) бану тамим три вещи, я всегда любил их. Он сказал: “(Из всех членов) моей общины они проявят наибольшую стойкость (в противодействии) Антихристу”. Когда от них доставили садаку, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Это — садака наших людей”. У ‘Аиши была рабыня из числа (этих людей, и пророк, да благословит его Аллах и приветствует,) сказал (‘Аише): “Освободи её, ибо она из потомков Исма‘ила”».

Глава: О нежелательности проявления высокомерия по отношению к рабу и произнесения (хозяином) таких слов как “мой раб” и “моя рабыня”.
1091. (2552). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас не говорит (своему рабу) “Накорми своего господина /рабба-кя/”,1 (или) “Помоги совершить омовение своему господину”, (или) “Подай воды своему господину”, но пусть (раб) говорит “мой хозяин/сайиди/”, “мой покровитель /мауляйа/”. И пусть никто из вас не говорит “мой раб /‘абди/”, “моя рабыня /амати/”, а (говорит) “фатайа”, “фатати” и “гулями”».2

Глава: О том случае, когда слуга приносит кому-либо из вас его еду.
1092. (2557). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если любой из вас, кому слуга принесёт его еду, не посадит его (за стол) вместе с собой, пусть (по меньшей мере) даст ему кусок-другой этой еды, так как это он готовил её».

Глава: Если кто-либо станет бить своего раба, пусть не бьёт его по лицу.
1093. (2559). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если кто-нибудь из вас будет бить (кого-либо), пусть не касается лица (этого человека)».

Глава: О том, какие условия для самовыкупа1 раба можно выдвигать.
1094. (2560). Передают со слов ‘Аиши, да будет доволен ею Аллах, что Барира, да будет доволен ею Аллах, пришла к ней с просьбой о помощи в заключении договора о самовыкупе, но к тому времени она ещё ничего не выплатила. ‘Аиша сказала ей: «Возвращайся к своим хозяевам, и если они согласятся, чтобы я выплатила за тебя необходимую сумму и стала твоей покровительницей /маулят/, то я сделаю это». Барира передала (её слова) своим хозяевам, но они отказались и сказали: «Если она хочет (сделать это) для тебя в надежде на награду Аллаха, пусть делает, но ты останешься под нашим покровительством».2 (‘Аиша, да будет доволен ею Аллах,) рассказала об этом посланнику Аллаха, да благословит его Аллах и приветствует, и посланник Аллаха, да благословит его Аллах и приветствует, сказал ей: «Купи (её) и освободи, что же касается покровительства, то (покровителем) может быть только тот, кто освободил (раба)». А затем посланник Аллаха, да благословит его Аллах и приветствует, встал и сказал: «Почему люди выдвигают такие условия, о которых (ничего не говорится) в Книге Аллаха? Человек, выдвигающий условия, о которых (ничего не говорится) в Книге Аллаха, (выдвигает недействительные условия,) даже если он сделает это сто раз, а условия Аллаха являются самыми истинными и надёжными».


Книга 53: Книга о достоинстве дарения и побуждении к этому

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 53. Книга о достоинстве дарения и побуждении к этому
Глава: О достоинстве дарения.
1095. (2566). Передают со слов Абу Хурайры, что пророк, да благословит его Аллах и приветствует, cказал: «О женщины-мусульманки, пусть ни одна соседка ни в коем случае не пренебрегает (ничем, чтобы сделать добро) своей соседке, даже если (речь идёт всего лишь об) овечьем копыте».1
1096. (2567). Сообщается, что однажды ‘Аиша, да будет доволен ею Аллах, сказала ‘Урве, да помилует его Аллах Всевышний:
«О сын моей сестры, бывало так, что мы видели молодой месяц, потом ещё один, (всего же мы видели) три молодых месяца в течение двух месяцев, (и за всё это время) в домах посланника Аллаха, да благословит его Аллах и приветствует, не разжигали огня2».
(‘Урва сказал):
«Я спросил: “О тётя, что же поддерживало вас?”
Она сказала:
“Финики и вода, однако (помимо этого) у посланника Аллаха, да благословит его Аллах и приветствует, были соседи из числа ансаров, у которых были дойные верблюдицы или овцы,3 и они приносили в подарок посланнику Аллаха, да благословит его Аллах и приветствует, их молоко, а он поил им нас”».

Глава: О скромном подарке.
1097. (2568). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал: «Если пригласят меня отведать баранью ногу1, я обязательно приму приглашение, и если подарят мне баранью ногу, я обязательно приму (этот подарок)».

Глава: Приём подарка с охоты.
1098. (2572). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды) мы вспугнули зайца в Марр аз-Захране и люди стали гоняться за ним, но выбились из сил, а я догнал и схватил его. Потом я принёс (этого) зайца Абу Тальхе, который зарезал его и отослал посланнику Аллаха, да благословит его Аллах и приветствует, его задние ноги, а он принял это».
В другой версии (этого хадиса сообщается, что Анас, да будет доволен им Аллах, сказал):
«…а он отведал его».

Глава: Приём подарка.
1099. (2575). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) Умм Хуфайд, тётка Ибн ‘Аббаса, да будет доволен всеми ими Аллах, прислала в подарок пророку, да благословит его Аллах и приветствует, сушёный творог, топлёное масло и песчаных ящериц, и пророк, да благословит его Аллах и приветствует, поел творога и масла, но не притронулся к ящерицам (, так как не любил их).
Ибн ‘Аббас сказал:
«(Однако другие) ели их за столом посланника Аллаха, да благословит его Аллах и приветствует, а если бы (употреблять ящериц в пищу) было запретно, то их бы не ели за столом посланника Аллаха, да благословит его Аллах и приветствует ».
1100. (2576). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Когда посланнику Аллаха, да благословит его Аллах и приветствует, приносили какую-нибудь еду, он всегда спрашивал: “Это подарок или садака?” — и если ему говорили, что это садака, он говорил своим сподвижникам: “Ешьте”, а сам не ел. Если же ему говорили, что это подарок, (пророк), да благословит его Аллах и приветствует, сразу же протягивал руку и ел вместе с ними».
1101. (2577). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) пророку, да благословит его Аллах и приветствует, принесли мясо и сказали: “Его получила Барира в качестве садаки”, (на что) он сказал: “Для (Бариры) оно является садакой, а для нас — подарком”».

Глава: О том, кто делал подарки своему другу, выбирая такое время, когда он находился у одной из своих жён, и не делая этого в иных случаях.
1102. (2581). Передают со слов ‘Аиши, да будет доволен ею Аллах, что жёны посланника Аллаха, да благословит его Аллах и приветствует, разделялись на две группы, к одной из которых принадлежали ‘Аиша, Хафса, Сафиййа и Сауда, а другую составляли собой Умм Салама и все остальные жёны посланника Аллаха, да благословит его Аллах и приветствует. Мусульмане узнали о том, что посланник Аллаха, да благословит его Аллах и приветствует, (больше всех) любит ‘Аишу, и, если кто-нибудь из них желал сделать подарок посланнику Аллаха, да благословит его Аллах и приветствует, он дожидался, пока посланник Аллаха, да благословит его Аллах и приветствует, не появлялся в доме ‘Аиши, и посылал свой подарок ему туда. (Однажды жёны пророка, да благословит его Аллах и приветствует, принадлежавшие к той группе, к которой относилась) Умм Салама, сказали ей: «Скажи посланнику Аллаха, да благословит его Аллах и приветствует, чтобы он сказал людям, что, если кто-нибудь захочет подарить что-то посланнику Аллаха, да благословит его Аллах и приветствует, пусть посылает свой подарок, у какой бы из своих жён он ни находился». Умм Салама передала ему их слова, но (пророк, да благословит его Аллах и приветствует,) ничего не ответил ей, а когда они спросили её (об этом, Умм Салама) сказала: «Он ничего не сказал мне». Они сказали ей: «Поговори с ним (ещё раз), и она обратилась к (пророку, да благословит его Аллах и приветствует,) с этим, когда он снова пришёл к ней, но он (опять) ничего не сказал ей, когда же они спросили её (об этом, Умм Салама) сказала: «Он ничего не сказал мне». Они сказали: «Обращайся к нему, пока он не ответит тебе”, и когда (пророк, да благословит его Аллах и приветствует, снова) пришёл к (Умм Саламе), она опять обратилась к нему (с той же просьбой), и тогда он сказал ей: «Не досаждайте мне (разговорами об) ‘Аише, ибо, поистине, (ни разу) не ниспосылались мне откровения в то время, когда я находился в постели какой-либо женщины (из вас), кроме ‘Аиши!» (Услышав это, Умм Салама) сказала: «Я приношу Аллаху покаяние за то, что досаждала тебе, о посланник Аллаха!» А потом (жёны пророка, да благословит его Аллах и приветствует, относившиеся к группе Умм Саламы,) позвали к себе дочь посланника Аллаха, да благословит его Аллах и приветствует, Фатиму и послали её к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы она сказала: «Поистине, твои жёны заклинают тебя Аллахом относиться к ним так же, как ты относишься к дочери Абу Бакра1!» И она передала (это пророку, да благословит его Аллах и приветствует,) который спросил: «О доченька, разве ты не любишь того, что люблю я?» (Фатима) сказала: «Конечно!» — а потом вернулась и рассказала им (обо всём). Они сказали: «Пойди к нему (ещё раз)», но (Фатима) отказалась (делать это). Тогда они послали (к пророку, да благословит его Аллах и приветствует,) Зайнаб бинт Джахш, которая стала говорить с ним без должного почтения и сказала: «Поистине, твои жёны заклинают тебя Аллахом относиться к ним так же, как ты относишься к дочери Ибн Абу Кухафы2!» При этом (Зайнаб), которая повернулась к сидевшей (там) ‘Аише и принялась ругать её, говорила очень громким голосом, так что посланник Аллаха, да благословит его Аллах и приветствует, даже стал смотреть, будет ли (‘Аиша) отвечать (ей тем же). Что же касается (‘Аиши), то она отвечала Зайнаб (и говорила с ней), пока не успокоила её, и тогда пророк, да благословит его Аллах и приветствует, посмотрел на ‘Аишу и сказал: «Она — настоящая дочь Абу Бакра!»3

Глава: О том, какие подарки отвергать не следует.
1103. (2582). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, никогда не отвергал благовоний (, которые ему дарили)».

Глава: Просьба засвидетельствовать дарение.
1104. (2587). Сообщается, что ан-Ну‘ман бин Башир, да будет доволен Аллах ими обоими, сказал:
«(Однажды) мой отец сделал мне подарок, но ‘Амра бинт Раваха1 сказала: “Я не соглашусь (с этим), пока ты не попросишь посланника Аллаха, да благословит его Аллах и приветствует, засвидетельствовать (дарение)”. Тогда (мой отец) пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: “Я сделал подарок моему сыну от ‘Амры бинт Раваха, но она сказала мне, чтобы я призвал в свидетели тебя, о посланник Аллаха!” (Пророк, да благословит его Аллах и приветствует,) спросил: “А сделал ли ты такие же подарки и всем остальным своим детям?” (Мой отец) ответил: “Нет”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Побойтесь Аллаха и будьте (одинаково) справедливы ко (всем) вашим детям!” — после чего (мой отец) вернулся обратно и забрал свой подарок».

Глава: Преподнесение подарков мужем своей жене и женой своему мужу.
1105. (2589). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Человек, забирающий назад то, что он подарил, подобен псу, которого тошнит, после чего он возвращается к своей блевотине (и поедает её)».

Глава: Женщине дозволено делать подарки не только своему мужу и (дозволено ей) освобождать своих рабов при жизни своего мужа.
1106. (2592). Передают со слов матери правоверных Маймуны бинт аль-Харис, да будет доволен ею Аллах, что (в своё время) она освободила рабыню, не спросив позволения пророка, да благословит его Аллах и приветствует, а когда наступил один из дней, по которым он приходил к ней, она сказала: «Известно ли тебе, о посланник Аллаха, что я освободила свою рабыню?» Он спросил: «Ты и в самом деле сделала (это)?» Она ответила: «Да». (Тогда) он сказал: «Если бы ты отдала её братьям своей матери, твоя награда была бы больше».
1107. (2593). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Намереваясь отправиться в путь, посланник Аллаха, да благословит его Аллах и приветствует, бросал жребий среди своих жён и брал с собой ту, на которую он выпадал, и он проводил с каждой из них её день и её ночь (, когда находился в Медине)».
(Передатчик этого хадиса сказал):
«Однако Сауда бинт Зам‘а уступила свою очередь жене пророка, да благословит его Аллах и приветствует, ‘Аише, желая порадовать посланника Аллаха, да благословит его Аллах и приветствует ».

Глава: О том, как следует принимать дарёного раба или имущество.
1108. (2599). Сообщается, что аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, разделивший (между людьми) кафтаны, ничего не дал Махраме, и он сказал мне: “О сынок, пойдём со мной к посланнику Аллаха, да благословит его Аллах и приветствует ”. И я пошёл с ним (, а когда мы пришли к его дому, Махрама) сказал: “Позови его ко мне”, и я позвал к нему (пророка, да благословит его Аллах и приветствует,) который вышел к нему в одном из этих кафтанов и сказал: “Мы придержали этот (кафтан) для тебя”, (что же касается Махрамы, то) он посмотрел на него и сказал: “Махрама доволен”».1

Глава: Дарение того, что носить нежелательно.
1109. (2613). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, пришёл к дому своей дочери Фатимы, да будет доволен ею Аллах, но не вошёл к ней, и, когда домой вернулся ‘Али, она рассказала ему об этом. ‘Али спросил о (причине этого) пророка, да благословит его Аллах и приветствует, (на что) он ответил: “Поистине, я увидел на её дверях вышитую разноцветную занавеску!” Кроме того, (пророк, да благословит его Аллах и приветствует,) сказал: “Что мне до мира этого!” После этого ‘Али пришёл к (Фатиме) и (обо всём) рассказал ей. Она сказала: “Пусть он велит мне сделать с ней то, что ему угодно”, и (пророк, да благословит его Аллах и приветствует,) сказал: “Отошли её такому-то, семья которого испытывает нужду”».
1110. (2614). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, подарил мне полосатую шёлковую1 одежду и я надел её, однако, увидев по его лицу, что он гневается, я разорвал её на куски и отдал своим женщинам2».

Глава: Приём подарка от многобожников.
1111. (2618). Сообщается, что ‘Абд ар-Рахман бин Абу Бакр, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) мы в количестве ста тридцати человек находились вместе с пророком, да благословит его Аллах и приветствует, он спросил: “Есть ли у кого-нибудь из вас еда?” — и оказалось, что у какого-то человека есть около одного са‘ (муки), из которой было замешено тесто. А потом очень высокий человек с растрёпанными волосами из числа многобожников пришёл (к нам) и привёл с собой овец. Пророк, да благословит его Аллах и приветствует, спросил (его): “(Ты) продаёшь (их нам) или даришь?” Он ответил: “Не (дарю), а продаю”, и (пророк, да благословит его Аллах и приветствует,) купил у него одну овцу, которая была забита и разделана, после чего пророк, да благословит его Аллах и приветствует, велел зажарить её потроха. И, клянусь Аллахом, среди этих ста тридцати человек не осталось ни одного, которому пророк, да благословит его Аллах и приветствует, не отрезал бы куска от этих потрохов, давая его каждому присутствовавшему и откладывая (кусок) для отсутствовавшего. А потом пророк, да благословит его Аллах и приветствует, положил (её мясо) на два больших блюда, и все люди наелись досыта, после чего на этих блюдах ещё осталось (мясо) и мы погрузили это на верблюда».
Или же (‘Абд ар-Рахман) сказал нечто подобное.

Глава: Преподнесение подарков многобожникам.
1112. (2620). Сообщается, что Асма бинт Абу Бакр ас-Сиддик, да будет доволен Аллах ими обоими, сказала:
«(В своё время) ко мне приехала моя мать1, которая при жизни посланника Аллаха, да благословит его Аллах и приветствует, была многобожницей. Я обратилась за советом к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала: “Ко мне приехала моя мать, которая чего-то хочет2, так следует ли мне поддерживать с ней отношения?” – (на что) он ответил: “Да, тебе (следует делать это)”».

Глава:
1113. (2624). Передают со слов ‘Абдуллаха бин ‘Убайдуллаха бин Абу Муляйки, что (в своё время) сыновья Сухайба, который был вольноотпущенником Ибн Джуд‘ана, стали претендовать на два дома и комнату, утверждая, что всё это подарил Сухайбу посланник Аллаха, да благословит его Аллах и приветствует. Марван спросил: «Кто подтвердит правоту ваших слов?» Они сказали: «Ибн ‘Умар». И (Марван) призвал к себе (Ибн ‘Умара, да будет доволен Аллах ими обоими,) который засвидетельствовал, что посланник Аллаха, да благословит его Аллах и приветствует, действительно подарил Сухайбу эти два дома и комнату, после чего Марван присудил им (это имущество) на основании его свидетельства в их пользу.

Глава: О том, что было сказано относительно таких даров, как “‘умра” и “рукба”.1
1114. (2625). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, вынес решение о том, что (подаренное как) “‘умра” принадлежит тому, кто получил это в подарок».

Глава: О займе для невесты на её свадьбу.
1115. (2628). Сообщается, что ‘Абд аль-Вахид бин Айман, да помилует его Аллах Всевышний, сказал:
Мой отец передал мне (следующее): «(Однажды) я зашёл к ‘Аише, да будет доволен ею Аллах, которая была одета в платье из грубой хлопчатобумажной ткани ценой в пять дирхемов, и она сказала (мне): “Подними глаза и посмотри на мою рабыню! Она отказывается носить (такое платье) дома, а при жизни посланника Аллаха, да благословит его Аллах и приветствует, у меня было такое же платье, и не было в Медине ни одной женщины, желавшей принарядиться (для мужа), которая не посылала бы ко мне (кого-либо), чтобы одолжить его (для себя)!”»

Глава: О достоинстве предоставления нуждающимся своего имущества во временное пользование.
1116. (2630). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Когда мухаджиры перебрались в Медину из Мекки, у них ничего не было, тогда как ансары владели землёй и домами. И ансары предоставили им (для обработки свою землю) с условием, что они будут ежегодно отдавать им (половину урожая) фиников, а (мухаджиры) станут ухаживать за пальмами».
Что же касается Умм Суляйм, матери (Анаса), являвшейся также и матерью ‘Абдуллаха бин Абу Тальхи, то она подарила посланнику Аллаха, да благословит его Аллах и приветствует, (несколько) своих пальм, а пророк, да благословит его Аллах и приветствует, (в свою очередь,) подарил их своей вольноотпущеннице Умм Айман, матери Усамы бин Зайда.
(Анас бин Малик, да будет доволен им Аллах, также) сказал, что, когда пророк, да благословит его Аллах и приветствует, закончил сражаться с жителями Хайбара и вернулся в Медину, мухаджиры вернули ансарам те пальмы, которые они подарили им; пророк же, да благословит его Аллах и приветствует, вернул его матери пальмы (, полученные им в подарок) от неё, а вместо них посланник Аллаха, да благословит его Аллах и приветствует, подарил Умм Айман (несколько пальм) из своей (пальмовой рощи).
1117. (2631). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Есть сорок (видов добрых дел), лучшим из которых является временное предоставление нуждающемуся дойной козы, и каждого (мусульманина), который совершит (хотя бы) одно (такое дело), надеясь получить за него награду (Аллаха) и твёрдо веря в то, что обещано за (его совершение, Аллах) обязательно введёт в рай».


Книга 54: Книга свидетельств

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 54. Книга свидетельств
Глава: Человеку не следует свидетельствовать несправедливо, если его призывают к этому.
1118. (2652). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Лучшими людьми являются мои современники, после них — (те, что придут вслед за ними), после них — (те, что придут вслед за ними), а потом (появятся) люди, свидетельство каждого из которых будет опережать их клятву, а их клятва (будет опережать) их свидетельство1».

Глава: О том, что было сказано относительно лжесвидетельства.
Аллах Всевышний сказал:
«…и которые не лжесвидетельствуют, а, сталкиваясь с ничтожным, с достоинством проходят мимо…» (“Различение”, 72).
1119. (2654). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, спросил (людей): “Не сообщить ли вам о (том, какие) грехи являются наиболее тяжкими?” — (и повторил этот вопрос) трижды. Они сказали: “Конечно, о посланник Аллаха!” (Тогда) он сказал: “(Это —) многобожие и непочтительность по отношению к родителям”. (Говоря это, пророк, да благословит его Аллах и приветствует,) лежал на боку, а потом он сел и сказал: “И, поистине, (это —) клеветнические речи!”1 — и он продолжал повторять (эти слова), пока мы не стали говорить: “О, если бы он умолк!”»2

Глава: Свидетельство слепого, его женитьба, его дела, заключение им брака (другого человека), его торговые сделки, допустимость того, чтобы он был муаззином и принимал участие в других делах, а также в том, что можно определять по голосам.
1120. (2655). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) пророк, да благословит его Аллах и приветствует, который услышал, как какой-то человек читает (Коран) в мечети, сказал: “Да помилует его Аллах! Он напомнил мне такие-то айаты из таких-то сур, которые я забыл1”».
В другой версии (этого хадиса сообщается, что ‘Аиша), да будет доволен ею Аллах, сказала:
«(Однажды) ночью пророк, да благословит его Аллах и приветствует, молившийся2 в моём доме, услышал голос ‘Аббада, который молился в мечети, и спросил: “О ‘Аиша, это голос ‘Аббада?” Я сказала: “Да”, (и тогда) он воскликнул: “О Аллах, помилуй ‘Аббада!”»

Глава: Справедливые свидетельства женщин друг о друге.
1121. (2661). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
Собираясь отправиться в какую-нибудь поездку, посланник Аллаха, да благословит его Аллах и приветствует, обычно бросал жребий среди своих жён и брал с собой ту из них, на которую падал выбор. (Перед) одним из своих походов после ниспослания (айата о необходимости ношения) покрывал (женщинами) он (также) бросил среди нас жребий. Выбор пал на меня, и я поехала с ним в паланкине1, в котором меня опускали на землю. Мы двинулись в путь, а по завершении этого похода, когда посланник Аллаха, да благословит его Аллах и приветствует, возвращался обратно и мы остановились недалеко от Медины, он ночью объявил, что нам следует выступить в путь. После того как был отдан этот приказ, я вышла за пределы (стоявшего лагерем) войска, удовлетворив же свою нужду, вернулась обратно (в лагерь. Там) я коснулась (рукой) груди и вдруг (обнаружила, что) моё ожерелье из оникса порвалось (и пропало). Тогда я вернулась назад и стала искать его, что и задержало меня. Между тем сопровождавшие меня (люди) подошли к моему паланкину, подняли его и погрузили на спину того верблюда, на котором я ехала, посчитав, что я нахожусь внутри, (так как) в те времена женщины были лёгкими и тонкими и ели мало. В то время я была совсем молодой девушкой2, и люди, которые поднимали паланкин (на верблюда), не (почувствовали разницы) в весе. Они погнали его и двинулись в путь, а я нашла своё ожерелье после того, как войско уже ушло, и когда я вернулась в лагерь, там никого не было. Решив, что (люди) обнаружат моё отсутствие и вернутся за мной, я направилась к тому месту, где находилась прежде. Когда я сидела (там), глаза мои стали слипаться и я заснула; что же касается Сафвана бин аль-Му‘атталя ас-Сулами (впоследствии аз-Заквани), то он двигался позади (остальных воинов) и добрался до того места, где я находилась, к утру. Он увидел спящего человека и подошёл ко мне, а ему приходилось видеть меня до (ниспослания айата о необходимости носить) покрывало. Услышав, как он произносит слова “Поистине, мы (принадлежим) Аллаху, и, поистине, к Нему (мы) вернёмся”3, я проснулась, а он опустил на колени свою верблюдицу и наступил на её переднюю ногу. Когда я села верхом, он повёл верблюдицу, (и мы не останавливались,) пока не добрались до войска, остановившегося на полуденный отдых. А затем погиб тот, (кому предназначено было) погибнуть4, главным же клеветником был ‘Абдуллах бин Убайй бин Салюль. После этого мы вернулись в Медину, где я проболела целый месяц, а люди стали распространять измышления клеветников. И мне казалось, что (случилось нечто такое, из-за чего) пророк, да благословит его Аллах и приветствует, был уже не столь добр ко мне, каким он бывал прежде, когда я болела, так как во время этой моей болезни он только приходил, приветствовал (присутствовавших) и спрашивал: «Как (здоровье) этой (девочки)?» — я же ничего не знала об этом5, пока не выздоровела. А через некоторое время мы с Умм Мистах отправились в аль-Манаси‘6, куда мы ходили по большой нужде только по ночам до тех пор, пока отхожие места не устроили поблизости от наших домов. Так же поступали прежде и арабы (, отправлявшиеся для этого) в пустыню (или: уходившие подальше от своих домов). Итак, мы с Умм Мистах бинт Абу Рухм (вышли из дома) и направились (туда. По дороге Умм Мистах), на которой был (длинный) плащ, споткнулась и воскликнула: «Чтоб ты пропал, Мистах!» Я сказала: «Ты говоришь плохие слова! (Как можешь) ты ругать человека, участвовавшего в (битве при) Бадре?!» (На это) она сказала: «Разве ты не слышала, что они говорят?» — после чего рассказала мне о том, что (обо мне) говорили клеветники, и (из-за этого) я почувствовала себя ещё хуже. Когда я вернулась домой, ко мне пришёл посланник Аллаха, да благословит его Аллах и приветствует, который произнёс слова приветствия и спросил: «Как (здоровье) этой (девочки)?» — я же сказала: «Позволь мне (пойти) к моим родителям», так как хотела получить подтверждение (всего, что узнала,) от них. Посланник Аллаха, да благословит его Аллах и приветствует, позволил мне (сделать это), и тогда я пришла к ним и спросила у матери: «О чём говорят люди?» Она сказала: «О доченька, не придавай большого значения этому делу! Клянусь Аллахом, очень редко бывает так, чтобы о красивой женщине, которую любит муж, имеющий и других жён, не говорили много (всякого)!» Я воскликнула: «Преславен Аллах! Так люди действительно говорят об этом?!» — и после этого плакала всю ночь, не смыкая глаз.
(Передатчик этого хадиса) сказал:
А когда настало утро, посланник Аллаха, да благословит его Аллах и приветствует, увидевший, что откровение задерживается7, призвал к себе ‘Али бин Абу Талиба и Усаму бин Зайда, чтобы посоветоваться с ними относительно развода со своей женой8. Усам рассказал ему всё, что знал, о доброй славе его жён, после чего добавил: «(Не расставайся со) своей женой, о посланник Аллаха, а мы, клянусь Аллахом, слышали о ней только хорошее!» Что же касается ‘Али бин Абу Талиба, то он сказал: «О посланник Аллаха, Аллах не ограничивает тебя, и кроме неё есть много других женщин. Спроси (её) служанку, и она скажет тебе правду!» Тогда посланник Аллаха, да благословит его Аллах и приветствует, призвал к себе Бариру и спросил: «О Барира, замечала ли ты за ней что-нибудь такое, что казалось тебе подозрительным?» (На это) Барира сказала: «Нет, клянусь Тем, Кто послал тебя с истиной! Самый большой её недостаток, за который я могла бы её упрекнуть, заключается в том, что она ещё очень молода и иногда засыпает, (оставляя) тесто, а потом приходит коза и поедает его», и в тот же день посланник Аллаха, да благословит его Аллах и приветствует, поднялся на минбар и попросил, чтобы кто-нибудь помог ему наказать ‘Абдуллаха бин Убаййа Ибн Салюля. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Кто поможет мне наказать человека, который нанёс мне обиду (, оклеветав) мою жену? Клянусь Аллахом, о моей жене мне известно только хорошее, а кроме того, они говорят (дурное) и о человеке9, которого я знаю только с хорошей стороны и который входил в мой дом только со мной!» (Тогда со своего места) поднялся Са‘д бин Му‘аз и сказал: «О посланник Аллаха, клянусь Аллахом, я избавлю тебя от него: если он из (племени) аус, мы отрубим ему голову, а если он из числа наших братьев из (племени) хазрадж, то (тебе стоит только) приказать нам, и мы сделаем с ним то, что ты прикажешь!» (Услышав это, со своего места) поднялся вождь хазраджитов Са‘д бин ‘Убада, прежде (всегда поступавший так, как подобает поступать) праведному человеку, а ныне побуждаемый желанием поддержать своё племя, и сказал: «Клянусь Аллахом, ты солгал! Ты не убьёшь его и не сможешь сделать этого!» (После этого со своего места) поднялся Усайд бин аль-Худайр и сказал: «Клянусь Аллахом, это ты лжёшь! Клянусь Аллахом, мы убьём его, а ты — лицемер, защищающий лицемеров!» Это привело в возбуждение ауситов и хазраджитов, которые были уже готовы (броситься друг на друга), тогда как посланник Аллаха, да благословит его Аллах и приветствует, (продолжал стоять) на минбаре. (Увидев это,) он спустился вниз и успокаивал их, пока они не замолчали, и он тоже хранил молчание.
(‘Аиша, да будет доволен ею Аллах, сказала):
Я плакала весь день и (всю ночь и) не могла заснуть, а утром ко мне пришли родители, всего же я проплакала две ночи и один день, и мне стало казаться, что печень моя разорвётся от плача. Когда они10 сидели у меня, а я плакала, разрешения войти ко мне попросила одна женщина из числа ансаров, которую я разрешила (впустить). Присев, она принялась плакать вместе со мной, и в это время неожиданно вошёл посланник Аллаха, да благословит его Аллах и приветствует, который сел, а он не садился у меня с тех пор, как обо мне стали (распространять ложь). Пророк, да благословит его Аллах и приветствует, за целый месяц не получивший никакого откровения относительно моего дела, произнёс слова свидетельства11 и сказал: «О ‘Аиша, дошло до меня о тебе то-то и то-то. Если ты невиновна, Аллах уже скоро оправдает тебя, если же ты согрешила в чём-либо, попроси у Аллаха прощения и принеси Ему своё покаяние, ибо, поистине, если раб признает свой грех, а потом покается, то Аллах примет его покаяние!» После того как посланник Аллаха, да благословит его Аллах и приветствует, сказал это, я перестала плакать; из глаз моих не упало больше ни одной слезинки и я сказала отцу: «Ответь за меня посланнику Аллаха, да благословит его Аллах и приветствует!» Он сказал: «Клянусь Аллахом, я не знаю, что сказать посланнику Аллаха, да благословит его Аллах и приветствует!» Тогда я сказала матери: «Ответь за меня посланнику Аллаха, да благословит его Аллах и приветствует, на то, что он сказал!» — (но и она тоже) сказала: «Клянусь Аллахом, я не знаю, что сказать посланнику Аллаха, да благословит его Аллах и приветствует!» Тогда я была молодой девушкой и знала из Корана лишь немногое. Я сказала (присутствовавшим): «Клянусь Аллахом, я знаю, что вы наслушались того, что говорят люди, это запало вам в душу, и вы посчитали (их слова) правдой. И если я скажу вам, что невиновна, а Аллах знает, что я действительно невиновна, вы не поверите мне; если же я признаюсь вам в (том, что совершила) это, а Аллах знает, что на самом деле я невиновна, то вы поверите мне! Клянусь Аллахом, не могу я найти для вас и себя (подходящего) примера, кроме (слов) отца Йусуфа, который сказал: “(Лучше всего мне проявлять) терпение, и (лишь) к Аллаху (должно) обращаться за помощью от того, что вы утверждаете!”12» А потом я перебралась (на другую сторону) своей постели, храня надежду на то, что Аллах оправдает меня, однако, клянусь Аллахом, я (никогда) не думала, что относительно меня будет ниспослано откровение, ибо считала себя слишком ничтожной для того, чтобы об этом моём деле говорилось в Коране. Однако я надеялась, что посланник Аллаха, да благословит его Аллах и приветствует, увидит сон, в котором Аллах оправдает меня. И, клянусь Аллахом, (пророк, да благословит его Аллах и приветствует,) не встал со своего места, и никто из членов моей семьи не покинул дома, а Аллах уже ниспослал ему откровение. Он впал в то состояние, в которое обычно впадал (, когда ему ниспосылались откровения, и капли) пота, подобные жемчужинам, посыпались с него градом (, несмотря на то, что был холодный) зимний день. А когда (ниспослание откровения) посланнику Аллаха, да благословит его Аллах и приветствует, закончилось, он улыбнулся, и первыми его словами стали слова: «О ‘Аиша, возблагодари Аллаха, ибо Аллах оправдал тебя!» Моя мать велела мне: «Подойди к посланнику Аллаха, да благословит его Аллах и приветствует!» — но я возразила (ей): «Нет, клянусь Аллахом, я не подойду к нему и не стану благодарить никого, кроме Аллаха!» (В айатах, которые) ниспослал Аллах Всевышний (, говорилось): «Поистине, те, которые возвели отвратительную ложь, (составляют собой) группу из вас же…»13 А после того как Аллах ниспослал (айат), оправдавший меня, Абу Бакр ас-Сиддик, да будет доволен им Аллах, который оказывал помощь Мистаху бин Усасе, ибо тот состоял с ним в родстве, сказал: «Клянусь Аллахом, после того, что Мистах говорил об ‘Аише, я больше никогда ничего ему не дам!» — и тогда Аллах Всевышний ниспослал (другой айат, в котором было сказано):«И пусть занимающие высокое положение и обладающие достатком среди вас не клянутся, что прекратят оказывать помощь родственникам, беднякам и переселившимся на пути Аллаха, и пусть они прощают и извиняют. Разве не хотите вы, чтобы Аллах простил вас? Ведь Аллах — Прощающий, Милосердный!»14 (Услышав эти слова,) Абу Бакр сказал: «Да, клянусь Аллахом, конечно же я хочу, чтобы Аллах простил меня!» — после чего он снова стал помогать Мистаху, как это было раньше.
(‘Аиша, да будет доволен ею Аллах, также) сказала:
Кроме того, посланник Аллаха, да благословит его Аллах и приветствует, расспрашивал обо мне также и Зайнаб бинт Джахш15, говоря: «О Зайнаб, что тебе известно, что ты видела?» — (на что) она отвечала: «О посланник Аллаха, я (не говорю того, чего не) видела и не слышала. Клянусь Аллахом, мне известно о ней только благое!» Она соперничала со мной, (стараясь добиться любви посланника Аллаха, да благословит его Аллах и приветствует,) но Аллах защитил её с помощью благочестия.16

Глава: Если только один мужчина свидетельствует в пользу другого, этого достаточно.
1122. (2662). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
(Как-то раз) один человек стал хвалить другого в присутствии пророка, да благословит его Аллах и приветствует, и (пророк, да благословит его Аллах и приветствует,) воскликнул: «Горе тебе, ты перерезал горло своему брату,1 ты перерезал горло своему брату!» (Он повторил эти слова) несколько раз, а потом сказал: «Пусть тот из вас, кому придётся хвалить своего брата, скажет: “Я считаю такого-то (таким-то, правду же о) нём знает (только Аллах), и я никого не восхваляю пред Аллахом, а (только) считаю его таким-то и таким-то”, если он (действительно) уверен в том (, что говорит) о нём”».

Глава: Достижение детьми совершеннолетия и (юридическая сила) их свидетельства.
Аллах Всевышний сказал:
«А когда ваши дети достигнут половой зрелости, пусть они спрашивают разрешения…» (“Свет”, 59).
1123. (2664). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что в день битвы при Ухуде, когда ему было четырнадцать лет, посланник Аллаха, да благословит его Аллах и приветствует, производивший смотр (своих сил, видел и) его, но не разрешил ему (принять участие в бою), а во время битвы у рва, когда ему уже исполнилось пятнадцать, (пророк, да благословит его Аллах и приветствует, также) произвёл смотр и (на этот раз) позволил ему (сражаться).

Глава: О том случае, когда все люди старались поскорее принести клятву.
1124. (2674). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, предложил людям принести клятву, и все они поспешили (сделать это). Тогда он велел бросить среди них жребий, (чтобы определить,) кто из них будет клясться (первым).

Глава: Как следует требовать клятвы?
Аллах Всевышний сказал:
«(Лицемеры) клянутся Аллахом, что они принадлежат к вам…» (“Покаяние”, 56).
1125. (2679). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть тот, кому придётся клясться, либо клянётся Аллахом, либо молчит».


Книга 55: Книга примирения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 55. Книга примирения
Глава: Не является лжецом тот, кто (пытается) примирить людей (друг с другом).
1126. (2692). Сообщается, что Умм Кульсум бинт ‘Укба, да будет доволен ею Аллах, сказала:
«Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не является лжецом тот, кто (старается) примирять людей1 (друг с другом), сообщая (или: говоря) им нечто благое”».

Глава: Слова правителя (, который говорит) своим приближённым: «Пойдёмте с нами, чтобы привести (людей) к примирению».
1127. (2693). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«(Однажды) жители Кубы1 подрались между собой и даже стали бросаться камнями. Об этом сообщили посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал (своим сподвижникам): “Пойдёмте с нами (, чтобы) примирить их друг с другом”».

Глава: Как следует писать: «Такой-то, сын такого-то, заключает мир с таким-то, сыном такого-то на таких-то условиях», без упоминания названия племени (человека) или его родословной.
1128. (2699). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
(Когда) пророк, да благословит его Аллах и приветствует, (решил) совершить умру в (месяце) зу-ль-ка‘да, жители Мекки отказались впускать его в (город), пока он не условился с ними, что проведёт там (только) три дня. В (подготовленном мусульманами соглашении) они записали (следующее): «На этих условиях Мухаммад, посланник Аллаха, да благословит его Аллах и приветствует, согласен (заключить мир». Ознакомившись с записью, курайшиты) сказали: «Мы не согласны с этим, ведь если бы нам было (точно) известно, что ты — посланник Аллаха, мы не стали бы препятствовать тебе, но ты — Мухаммад бин ‘Абдуллах». (На это пророк, да благословит его Аллах и приветствует,) сказал: «Я — посланник Аллаха, и я — Мухаммад бин ‘Абдуллах», после чего велел ‘Али: «Сотри (слова) “посланник Аллаха”». (‘Али) сказал: «Нет, клянусь Аллахом, я никогда не сотру (того, что касается) тебя!» Тогда посланник Аллаха, да благословит его Аллах и приветствует, сам взял эту бумагу и (велел) написать: «Вот о чём условился Мухаммад бин ‘Абдуллах: (он1) войдёт в Мекку, не вынимая оружия из ножен, и не уведёт с собой никого из жителей (Мекки), даже если (кто-нибудь) сам пожелает последовать за ним, и не станет препятствовать никому из его сподвижников остаться в (Мекке, если человек) того пожелает». А когда (на следующий год пророк, да благословит его Аллах и приветствует,) вошёл в (Мекку) и (обусловленный) срок (его пребывания там) уже истёк, (мекканцы) явились к ‘Али и сказали (ему): «Скажи своему другу2, чтобы он покинул нас, так как (оговоренный) срок уже истёк», и пророк, да благословит его Аллах и приветствует, покинул (город). За ним бежала дочь Хамзы (, восклицавшая): «О дядя, о дядя!» (Девочку) принял ‘Али, который взял её за руку и сказал Фатиме, мир ей: «Перед тобой дочь твоего дяди, возьми же её!» — после чего ‘Али, Зайд и Джа‘фар3 принялись спорить из-за неё. ‘Али сказал: «Я имею больше прав на неё, потому что она — дочь моего дяди!» Джа‘фар сказал: «Она — дочь и моего дяди, а (кроме того,) я женат на её тётке!» (Что же касается) Зайда, то он сказал: «(Она —) дочь моего брата!»4 — после чего пророк, да благословит его Аллах и приветствует, решил (отдать девочку) её тётке и сказал: «Тётка занимает такое же положение, как и мать». А потом он сказал ‘Али: «Ты от меня, а я от тебя», и он сказал Джа‘фару: «Ты похож на меня и внешностью, и характером», Зайду же он сказал: «Ты — наш брат и наш вольноотпущенник».5

Глава: Слова пророка, да благословит его Аллах и приветствует, (который сказал) аль-Хасану Ибн ‘Али: «Поистине, этот мой сын является сайидом...»1
Аллах Всевышний сказал:
«А если две группы верующих станут сражаться (между собой), примирите их» (“Комнаты”, 9).
1129. (2704). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
«Я видел (находившегося) на минбаре посланника Аллаха, да благословит его Аллах и приветствует, рядом с которым (стоял) аль-Хасан бин ‘Али, и (пророк, да благословит его Аллах и приветствует,) смотрел то на людей, то на (аль-Хасана), говоря: “Поистине, этот мой сын2 является сайидом, и может случиться так, что через него Аллах приведёт к примирению две большие группы мусульман”».3

Глава: Следует ли имаму указывать на (необходимость) примирения?
1130. (2705). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, услышал громкие голоса (людей,) споривших у (его) дверей, и оказалось, что один из споривших просит другого простить ему часть (долга) и проявить доброту, другой же говорит: “Клянусь Аллахом, не сделаю!” Тогда посланник Аллаха, да благословит его Аллах и приветствует, вышел к ним и спросил: “Где тот, кто клянётся Аллахом, что не сделает одобряемого (шариатом?” Этот человек) сказал: “(Это) я, о посланник Аллаха, а ему пусть достанется то, чего он хочет”».


Книга 56: Книга условий

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 56. Книга условий
Глава: Условия выплаты махра1 при заключении брака.
1131. (2721). Передают со слов ‘Укбы бин ‘Амира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Важнейшим является выполнение вами взятых на себя обязательств при заключении законного брака».2

Глава: Условия, которые непозволительно выполнять, когда дело касается установленных Аллахом наказаний /худуд/.
1132. (2724, 2725). Сообщается, что Абу Хурайра и Зайд бин Халид аль-Джухани, да будет доволен Аллах ими обоими, передали (следующее):
«(Как-то раз) один человек из числа бедуинов пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: “О посланник Аллаха, заклинаю тебя Аллахом решить моё дело согласно Книге Аллаха!” Человек, с которым у него была тяжба и который был более осведомлённым об установлениях религии, сказал: “Да, рассуди нас по Книге Аллаха и позволь мне (говорить)”, и посланник Аллаха, да благословит его Аллах и приветствует, велел: “Говори”. Тот сказал: “Мой сын работал по найму у этого (человека) и совершил прелюбодеяние с его женой. Мне сказали, что за это моего сына следует подвергнуть побиванию камнями /раджм/, но я отдал сто овец и рабыню в качестве выкупа за него. А потом я спросил (об этом) обладающих знанием1, и они сказали мне, что мой сын должен получить сто ударов и отправиться в изгнание на год, что же касается жены этого (человека), то её следует забить камнями до смерти”. (Выслушав его,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Клянусь Тем, в Чьей длани моя душа, я непременно рассужу вас по Книге Аллаха! Рабыню и овец следует вернуть тебе, а твой сын должен получить сто ударов и отправиться в изгнание на год. О Унайс2, отправляйся к жене этого (человека), и, если она признается (в своём грехе), подвергни её побиванию камнями”. (После этого Анас) пошёл к ней, она призналась и по велению посланника Аллаха, да благословит его Аллах и приветствует, была подвергнута побиванию камнями».

Глава: Выдвижение условий относительно издольщины (когда хозяин земли говорит издольщику): «Я выселю тебя отсюда, когда пожелаю».
1133. (2730). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«После того как жители Хайбара вывихнули руки и ноги ‘Абдуллаху бин ‘Умару, ‘Умар обратился к людям с проповедью и сказал: “Поистине, посланник Аллаха, да благословит его Аллах и приветствует, заключил с иудеями Хайбара договор относительно их имущества, сказав (им): “Мы оставим вас (здесь), пока оставляет вас Аллах”. (Что же касается) ‘Абдуллаха бин Умара, то он поехал туда за своим имуществом1, но на него напали ночью и вывихнули ему руки и ноги, а (поскольку) там у нас нет врагов, кроме них2, и они являются нашими врагами и только их мы можем подозревать (в этом), я принял решение выселить их (оттуда)”».
А после того как ‘Умар принял это решение, к нему пришёл один из сыновей Абу-ль-Хукайка3 и сказал: «О повелитель правоверных, неужели ты изгонишь нас (из Хайбара) после того, как Мухаммад, да благословит его Аллах и приветствует, позволил нам остаться, и заключил с нами договор о нашем имуществе и поставил нам условия (, на которых мы могли оставаться здесь)?!» ‘Умар сказал: «Неужели ты думаешь, что я забыл слова посланника Аллаха, да благословит его Аллах и приветствует, (который сказал): “Как ты будешь чувствовать себя, если тебя изгонят из Хайбара и твоя верблюдица станет везти тебя ночь за ночью?”» (Иудей) сказал: «Это была (только) шутка Абу-ль-Касима». ‘Умар воскликнул: «Ты лжёшь, о враг Аллаха!» — после чего изгнал (из Хайбара иудеев), возместив им стоимость их фиников деньгами, верблюжьими сёдлами, верёвками и прочими вещами.

Глава: Условия ведения джихада и заключения мира с противниками и запись этих условий.
1134. (2731, 2732). Аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, и Марван, да помилует его Аллах Всевышний, сообщения которых подтверждают друг друга, передали (следующее):
В (год заключения перемирия) в Худайбийe посланник Аллаха, да благословит его Аллах и приветствует, выступил (из Медины), а когда они (проехали) часть пути, пророк, да благословит его Аллах и приветствует, сказал: «Халид бин аль-Валид1 с кавалерией курайшитов и передовым отрядом находится в аль-Гамиме, (а поэтому) сворачивайте направо». И, клянусь Аллахом, Халид узнал о (появлении мусульман), только когда (увидел поднятую двигавшимся) войском чёрную пыль, после чего он поскакал (назад), чтобы предупредить курайшитов. Что же касается пророка, да благословит его Аллах и приветствует, то он (продолжал) движение до тех пор, пока не достиг горного прохода, через который можно было попасть к (курайшитам), где его верблюдица опустилась на колени. Люди стали (пытаться поднять её) криками: «Халь! Халь!» — но она не послушалась, и тогда они стали говорить: «Касва2 заупрямилась, Касва заупрямилась!» На это пророк, да благословит его Аллах и приветствует, сказал: «Касва не заупрямилась, ибо это не в её характере, но её задержал Тот же, Кто задержал и слона!»3 — а потом он сказал: «Клянусь Тем, в Чьей длани душа моя, я отдам им, всё, чего бы они ни потребовали от меня, если только они будут продолжать почитать то, что объявил священным Аллах!»4 Потом (пророк, да благословит его Аллах и приветствует,) прикрикнул на (свою верблюдицу), и она поднялась на ноги, а потом он направил (людей) в другую сторону и остановился в самой дальней части Худайбийи у источника, в котором было мало воды. Люди принялись понемногу набирать её, но уже скоро вычерпали всё до конца и стали жаловаться посланнику Аллаха, да благословит его Аллах и приветствует, на (то, что их мучает) жажда. Тогда он вытащил из своего колчана стрелу и велел им воткнуть её в (этот источник), и, клянусь Аллахом, вода не переставала бить для них ключом, пока (все) они не ушли (оттуда, утолив жажду). Тем временем (в лагерь мусульман) прибыл Будайль бин Варка аль-Хуза‘и5 в сопровождении нескольких людей из своего племени хуза‘а, которые были советниками посланника Аллаха, да благословит его Аллах и приветствует, из числа жителей Тихамы и пользовались его полным доверием. (Будайль) сказал: «Я покинул Ка‘ба бин Луаййа и ‘Амира бин Луаййа, которые остановились у неиссякаемых вод Худайбийи вместе со своими дойными верблюдицами6. Они будут сражаться с тобой и (постараются) помешать тебе достичь Каабы». (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, мы пришли (сюда) не для того, чтобы сражаться с кем-либо, а для того, чтобы совершить умру. Война истощила курайшитов и нанесла им ущерб, и если они захотят, я заключу с ними перемирие, (во время которого) они не должны будут вмешиваться в мои дела с (другими) людьми7. Если я одержу победу и (курайшиты) пожелают, они (могут принять ислам), как это делают (другие) люди, (а если они не пожелают этого, то по меньшей мере) смогут собраться с силами. Если же они откажутся (от перемирия), то, клянусь Тем, в Чьей длани душа моя, я непременно стану сражаться с ними ради своего дела, пока не погибну, но (я уверен, что) Аллах обязательно осуществит (то, что Ему угодно)!» Будайль сказал: «Я передам им твои слова», после чего уехал. Прибыв к курайшитам, он сказал (им): «Мы приехали к вам от этого человека8, слова которого мы слышали, и если вы хотите, то мы передадим их вам». Неразумные (из числа курайшитов) сказали: «Мы не нуждаемся в том, чтобы ты передавал нам что-нибудь от него», мудрые же из них сказали (так): «Говори, что ты слышал от него». (Будайль) сказал: «Я слышал, как он сказал то-то и то-то», и передал им слова пророка, да благословит его Аллах и приветствует. После этого со своего места поднялся ‘Урва бин Мас‘уд и спросил: «О люди, разве (каждый из вас) не (подобен для меня) отцу?» Они сказали: «Да». (Потом) он спросил: «А разве я не (подобен для вас) сыну?»9 Они сказали: «Да». (Потом) он спросил: «Подозреваете ли вы меня (в чём-либо)?» Они сказали: «Нет». (Потом) он спросил: «Разве вы не знаете, что я звал людей из ‘Укяза10 (на помощь вам), а когда они отказали мне, я привёл к вам своих родственников, детей и тех, кто мне подчиняется?» Они сказали: «Знаем». (Тогда) он сказал: «(Так знайте, что) этот человек делает вам разумное предложение, примите же его и позвольте мне встретиться с ним». Они сказали: «Ты (можешь) встретиться с ним», после чего он отправился к пророку, да благословит его Аллах и приветствует, и стал говорить с ним, а пророк, да благословит его Аллах и приветствует, сказал ему примерно то же, что он говорил Будайлю. (Выслушав его,) ‘Урва сказал: «О Мухаммад, а что ты будешь говорить, если совсем уничтожишь своих соплеменников? И приходилось ли тебе слышать, чтобы кто-нибудь из арабов до тебя поголовно уничтожал своих соплеменников? Если же дело обернётся по-другому, (ты останешься в одиночестве,) ибо, клянусь Аллахом, я что-то не вижу (здесь) благородных людей, зато вижу разный сброд, который разбежится и покинет тебя (в случае твоего поражения)». (Услышав это,) Абу Бакр грубо обругал его11 и воскликнул: «Неужели (ты и в самом деле считаешь, что) мы разбежимся и покинем его?!» (‘Урва) спросил: «Кто это?» (Ему) сказали: «Абу Бакр». (‘Урва) сказал: «Поистине, клянусь Тем, в Чьей длани душа моя, если бы когда-то ты не оказал мне благодеяние, за которое я не отплатил, я бы ответил тебе (тем же)!» — после чего продолжил разговор с пророком, да благословит его Аллах и приветствует. Каждый раз, как (‘Урва) говорил что-нибудь, он (пытался) дотронуться до бороды пророка, да благословит его Аллах и приветствует, рядом с которым стоял аль-Мугира бин Шу‘ба. В руке у него был меч, а на голове — шлем, и когда ‘Урва протягивал руку к бороде пророка, да благословит его Аллах и приветствует, (аль-Мугирa) ударял его по руке ножнами и говорил: «Убери свою руку от бороды посланника Аллаха, да благословит его Аллах и приветствует!» (В конце концов) ‘Урва поднял голову и спросил: «Кто это?» (Ему) сказали: «Аль-Мугира бин Шу‘ба». (Тогда) ‘Урва воскликнул: «О вероломный! Разве не стараюсь я (до сих пор уладить последствия) твоего вероломства?!» (А дело было в том, что) прежде чем стать мусульманином аль-Мугира убил людей, которые были его спутниками, и забрал их имущество, а потом явился (в Медину) и принял ислам,12 пророк же, да благословит его Аллах и приветствует, сказал (ему): «Что касается (твоего) ислама, то я принимаю (его), что же касается имущества, то я не имею к нему никакого отношения».13 После этого ‘Урва начал внимательно смотреть на сподвижников пророка, да благословит его Аллах и приветствует, и, клянусь Аллахом, (он увидел, что,) когда посланник Аллаха, да благословит его Аллах и приветствует, сплёвывал и (капли его) слюны попадали на ладонь кого-либо из людей, (этот человек) обязательно растирал их по своему лицу и коже14; когда он повелевал им что-нибудь, они спешили выполнить (любое) его веление; когда он совершал омовение, они были готовы сражаться друг с другом за (остававшуюся после этого воду), когда же начинал говорить, они понижали свои голоса в его присутствии, а (кроме того,) из почтения к нему они не смотрели на него пристально. После этого ‘Урва вернулся к своим товарищам и сказал: «О люди, клянусь Аллахом, мне приходилось бывать у царей, и я приезжал к императору, хосрою и негусу15, но, клянусь Аллахом, не видел я ни одного царя, которого его приближённые почитали бы так же, как сподвижники Мухаммада почитают Мухаммада! Клянусь Аллахом, если он сплёвывает и (капли его) слюны попадают на ладонь кого-либо из людей, (этот человек) обязательно растирает их по своему лицу и коже; когда он повелевает им что-нибудь, они спешат выполнить (любое) его веление; когда он совершает омовение, они готовы сражаться друг с другом за (оставшуюся после этого воду), а когда начинает говорить, они понижают свои голоса в его присутствии, и они (даже) не смотрят на него пристально из почтения к нему! (Этот человек) сделал вам разумное предложение, так примите же его!» После этого один человек из племени бану кинана попросил: «Позвольте и мне встретиться с ним». Они сказали: «Ты (можешь) встретиться с ним», а когда (этот человек) приблизился к пророку, да благословит его Аллах и приветствует, и его сподвижникам, посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Это — такой-то, и он происходит из племени (, люди которого) почитают верблюдов16, так пригоните же к нему (верблюдов)17». Тогда к нему пригнали (верблюдов), сам же он был встречен людьми, произносящими тальбийу, и, увидев это, он воскликнул: «Преславен Аллах! Этим людям не следует мешать посетить Каабу!» — когда же он вернулся к своим товарищам, то сказал: «Я видел верблюдов с разноцветными верёвками на шеях и надрезами на спинах и я думаю, что не следует мешать им посетить Каабу». После этого со своего места поднялся человек по имени Микраз Ибн Хафс, который сказал: «Позвольте и мне встретиться с ним». Они сказали: «Ты (можешь) встретиться с ним», а когда (этот человек) приблизился к (посланнику Аллаха, да благословит его Аллах и приветствует, и его сподвижникам,) пророк, да благословит его Аллах и приветствует, сказал: «Это Микраз, и он — человек порочный». (После этого Микраз) обратился к пророку, да благословит его Аллах и приветствует, и пока он разговаривал с ним, вдруг появился Сухайль бин ‘Амр18, а когда Сухайль бин ‘Амр подошёл (к ним), пророк, да благословит его Аллах и приветствует, сказал: «Теперь ваше дело облегчилось».19 Сухайль бин ‘Амр сказал: «Давай напишем соглашение между нами и вами». Тогда пророк, да благословит его Аллах и приветствует, призвал к себе писца и сказал (ему): «(Пиши) “С именем Аллаха Милостивого, Милосердного /Би-сми-Лляхи-р-Рахмани-р-Рахим/”». (Услышав это,) Сухайль сказал: «Что касается “ар-Рахмана”20, то, клянусь Аллахом, я не знаю, что это такое! Пиши “С именем Твоим, о Аллах /Би-сми-кя, Аллахумма/, как всегда писал ты прежде”». Тогда мусульмане сказали: «Клянёмся Аллахом, мы напишем только “С именем Аллаха Милостивого, Милосердного”!» — (однако) пророк, да благословит его Аллах и приветствует, (велел): «Пиши “С именем Твоим, о Аллах”», после чего (продиктовал): «Вот на (каких условиях) Мухаммад, посланник Аллаха, дoговорился…» Тут Сухайль сказал: «Клянёмся Аллахом, если бы мы (точно) знали, что ты — посланник Аллаха, то не стали бы ни мешать тебе достичь Каабы, ни сражаться с тобой! Пиши же “Мухаммад бин ‘Абдуллах”». (На это) пророк, да благословит его Аллах и приветствует, сказал: «Клянусь Аллахом, поистине, я — посланник Аллаха, даже если вы и не верите мне! Пиши “Мухаммад бин ‘Абдуллах”».
Аз-Зухри21 сказал:
«(Пророк, да благословит его Аллах и приветствует, согласился на это), потому что (раньше) он сказал: “…чего бы они ни потребовали от меня, я дам им это, если только они не потребуют нарушения запретов Аллаха!”»
Потом пророк, да благословит его Аллах и приветствует, сказал ему: «При условии, что вы не станете препятствовать нам (в посещении Каабы) и совершении обхода вокруг неё…» Сухайль сказал: «Клянусь Аллахом, нет,22 (иначе) арабы станут говорить, что нас заставили (это сделать), но (пусть это будет) в следующем году!» — и (пророк, да благословит его Аллах и приветствует,) записал (это). Сухайль сказал: «И (мы ставим условием, что) ты обязательно станешь возвращать нам любого из нас, кто придёт к тебе, даже если он и будет исповедовать твою религию». (Услышав это,) мусульмане стали восклицать: «Преславен Аллах! Разве можно возвращать (такого человека) многобожникам после того, как он явится (к нам) как мусульманин?!» И пока они (вели речь обо всём этом,) из (ведущей к) Мекке долины (неожиданно) появился закованный в кандалы Абу Джандаль Ибн Сухайль бин ‘Амр23, который (в изнеможении) упал (на землю, когда добрался до) мусульман. (Увидев его,) Сухайль сказал: «И первым условием (заключения перемирия), которое я ставлю тебе, о Мухаммад, будет возвращение тобой этого (человека)!» Тогда пророк, да благословит его Аллах и приветствует, сказал: «Мы же ещё не заключили соглашение». (На это Сухайль) сказал: «Тогда я вообще ни о чём не буду договариваться с тобой!» Пророк, да благословит его Аллах и приветствует, (попросил): «Отдай мне (только) его», (но Сухайль) воскликнул: «Я тебе его не отдам!» (Пророк, да благословит его Аллах и приветствует,) сказал: «(И всё же) сделай (то, о чём я прошу)», (но Сухайль) сказал: «Не сделаю!» — (и тогда в их разговор вмешался) Микраз, сказавший: «Хорошо, мы отдаём его тебе». (Тут к мусульманам обратился) сам Абу Джандаль, сказавший: «О мусульмане, неужели же после того, как я стал мусульманином, меня вернут многобожникам?! Неужели вы не видите, что мне пришлось претерпеть?» — а его подвергали жестоким пыткам из-за (веры в) Аллаха.
‘Умар бин аль-Хаттаб сказал:
Тогда я подошёл к пророку, да благословит его Аллах и приветствует, и спросил: «Разве ты не истинный пророк Аллаха?» Он сказал: «Конечно (, истинный)!» Я спросил: «Разве мы не правы и разве наши враги не заблуждаются?» Он сказал: «Конечно (, мы правы)!» Я сказал: «Так почему же мы должны унижаться в том, что касается нашей религии?!» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, я — посланник Аллаха, и я не могу ослушаться Его, а Он поможет мне». Я спросил: «Разве ты не говорил нам, что мы придём к Каабе и совершим обход вокруг неё?» Он сказал: «Да, но разве я говорил тебе, что мы придём к ней в этом году?» Я сказал: «Нет». Он сказал: «Однако ты придёшь к ней и совершишь обход вокруг неё». А (после этого) я пришёл к Абу Бакру и спросил (его): «О Абу Бакр, разве это не истинный пророк Аллаха?» Он сказал: «Конечно (, истинный)!» Я спросил: «Разве мы не правы и разве наши враги не заблуждаются?» Он сказал: «Конечно (, мы правы)!» (Тогда) я сказал: «Так почему же мы должны унижаться в том, что касается нашей религии?!» Он сказал: «О человек, поистине, он — посланник Аллаха, да благословит его Аллах и приветствует, и он не может ослушаться своего Господа, Который поможет ему. Держись же за его стремя, ибо, клянусь Аллахом, он прав!» Я сказал: «Разве он не говорил нам, что мы придём к Каабе и совершим обход вокруг неё?!» Он спросил: «Да, но разве он говорил тебе, что ты придёшь к ней (именно) в этом году?» Я ответил: «Нет», и он сказал: «(Так знай же, что) ты придёшь к ней и совершишь обход вокруг неё».
‘Умар, да будет доволен им Аллах, сказал: «И я совершил (много) добрых дел (в качестве искупления за эти неуместные вопросы)».
(Передатчик этого хадиса) сказал:
Закончив составлять соглашение (о перемирии), посланник Аллаха, да благословит его Аллах и приветствует, велел своим сподвижникам: «Встаньте и заколите (свой жертвенный скот), а потом обрейте головы». И, клянусь Аллахом, никто из них не двинулся с места, несмотря на то что (пророк, да благословит его Аллах и приветствует, сказал это) трижды. (Увидев, что) никто из них не встал, (пророк, да благословит его Аллах и приветствует,) зашёл к Умм Саламе, рассказал ей о том, как повели себя люди по отношению к нему, и Умм Салама сказала: «О пророк Аллаха, хочешь ли ты (, чтобы это твоё веление выполнили)? Выйди наружу и никому не говори ни слова, пока сам не принесёшь в жертву своего верблюда и не позовёшь своего цирюльника, чтобы он обрил тебе голову». Тогда (пророк, да благословит его Аллах и приветствует,) вышел наружу и не заговорил ни с кем из них, пока не сделал всё это: он заколол своего верблюда и позвал своего цирюльника, который обрил ему голову. Увидев это, (его сподвижники) поднялись со своих мест, принесли в жертву своих животных и стали брить друг другу головы, проявляя такую поспешность, что чуть было не задавили друг друга насмерть. А потом к (пророку, да благословит его Аллах и приветствует,) пришли верующие женщины, и Аллах Всевышний ниспослал (следующий айат): «О те, кто уверовал! Когда к вам приходят переселяющиеся верующие женщины, подвергайте их испытанию, (хотя) Аллах лучше знает об их вере, и если вы убедитесь, что они верующие, не возвращайте их неверным24. Не разрешается (верущим женщинам быть жёнами неверных), как и (неверным не разрешаетсясостоять в браке с верующими женщинами). Отдавайте (неверным) то, что они израсходовали25, и не будет на вас греха, если вы станете жениться на них после уплаты им (положенного)26. И не(старайтесь сохранить узы брака) с неверными женщинами…»27 В тот день ‘Умар развёлся с двумя своими жёнами, которые оставались многобожницами, и впоследствии на одной из них женился Му‘авийа бин Абу Суфйан, а на другой — Сафван Ибн Умаййа. А когда после (этого) пророк, да благословит его Аллах и приветствует, вернулся в Медину, к нему явился принявший ислам человек из племени курайш по имени Абу Басир, на поиски которого (неверные) послали двух человек. Они сказали (пророку, да благословит его Аллах и приветствует): «(Выполняй) обещание, которое ты дал нам», и он отдал (Абу Басира) этим двоим. Они увезли его (из Медины), а когда добрались до Зу-ль-Хуляйфы, спешились, чтобы поесть фиников, которые у них были, и тогда Абу Басир сказал одному из них: «Клянусь Аллахом, о такой-то, я считаю, что у тебя прекрасный меч!» Другой вытащил его из ножен и сказал: «Клянусь Аллахом, он действительно прекрасен, и я не раз пробовал его на деле». (Тогда) Абу Басир попросил: «Позволь мне взглянуть на него», а когда тот дал ему этот меч, (Абу Басир) стал наносить ему удары (и наносил их), пока тот не умер, другой же убежал, вернулся в Медину и вбежал в мечеть. Увидев его, посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Похоже, что этот (человек чем-то) напуган», а когда он подошёл к пророку, да благословит его Аллах и приветствует, то сказал (ему): «Клянусь Аллахом, мой товарищ убит, и я тоже!»28 А потом (туда) явился Абу Басир и сказал: «О пророк Аллаха, клянусь Аллахом, Аллах освободил тебя от всяких обязательств, поскольку ты вернул им меня, а потом Аллах избавил меня от них!» (На это) пророк, да благословит его Аллах и приветствует, сказал: «Горе его матери! Если бы с ним был ещё кто-нибудь, он привёл бы (нас) к войне!» Когда (Абу Басир) услышал эти слова, он понял, что (пророк, да благословит его Аллах и приветствует, снова) вернёт его (курайшитам), бросился бежать и (не останавливался) до тех пор, пока не достиг берега моря. Что же касается Абу Джандаля бин Сухайля, то ему (удалось сбежать от курайшитов), и он присоединился к Абу Басиру, после чего каждый из принимавших ислам курайшитов присоединялся к (нему, и через некоторое время под его началом) оказался (целый) отряд. И, клянусь Аллахом, стоило им услышать о каком-нибудь караване курайшитов, направлявшемся в Шам, они обязательно нападали на него, убивали их29 и забирали их имущество. (В конце концов) курайшиты направили пророку, да благословит его Аллах и приветствует, послание, заклиная его Аллахом и родственными связями передать (Абу Басиру и его товарищам их обещание), что тому (из них)30, кто (примет ислам и) придёт к (пророку, да благословит его Аллах и приветствует,) ничего угрожать не будет, и пророк, да благословит его Аллах и приветствует, передал (это послание Абу Басиру и его товарищам). А после этого Аллах Всевышний ниспослал (следующие айаты):«И Он — Тот, кто удержал их руки от вас и ваши руки от них в долине Мекки31 после того, как Он привёл вас к победе над ними. Аллах видит (всё), что вы делаете. # Они — те, которые не уверовали, и не пускали вас в Запретную мечеть, и задерживали жертвенный скот (, не давая ему) достичь места (заклания). И если бы не было (в Мекке) верующих мужчин и женщин, которых вы не знали32 и по незнанию могли бы погубить, (за что) они стали бы позорить вас33, то (Аллах позволил бы вам сразиться с ними, но Он не допустил этого), чтобы оказать Свою милость, кому Он пожелает. А если бы находились они отдельно,34 Мы обязательно подвергли бы тех из них, кто не уверовал, мучительному наказанию! # (В то время как) те, кто не уверовал, (разжигали) в своих сердцах ярость35(, являвшуюся) яростью джахилийи…»36 Что же касается их надменности, то она (проявилась в том, что) они не признали, что (Мухаммад, да благословит его Аллах и приветствует,) является пророком Аллаха, не согласились на (то, чтобы в соглашении было написано) “С именем Аллаха Милостивого, Милосердного”, и помешали (мусульманам достичь) Каабы.

Глава: О том, какие условия являются допустимыми, и что следует исключать из (принятого) решения.
1135. (2736). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, у Аллаха есть девяносто девять имён — сотня без одного, и тот, кто будет перечислять их,1 войдёт в рай».


Книга 57: Книга завещаний

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 57. Книга завещаний
Глава: Завещания.
1136. (2738). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Непозволительно мусульманину, владеющему тем, что можно завещать, проводить две ночи, не имея составленного завещания».
1137. (2739). Сообщается, что ‘Амр бин аль-Харис, да будет доволен им Аллах, брат жены посланника Аллаха, да благословит его Аллах и приветствует, Джувайрийи бинт аль-Харис, сказал:
«После кончины посланника Аллаха, да благословит его Аллах и приветствует, (выяснилось, что) он не оставил после себя ни динара, ни дирхема, ни раба, ни невольницы, и ничего иного, кроме белой мулицы, на которой он ездил, своего оружия и той земли (, доходы с которой он велел раздавать в качестве) милостыни для путников1».
1138. (2740). Сообщается, что Тальха бин Мусарриф сказал:
«(Однажды) я спросил ‘Абдуллаха бин Абу Ауфа, да будет доволен Аллах ими обоими: “Составил ли пророк, да благословит его Аллах и приветствует, завещание?” Он ответил: “Нет”. Я спросил: “Так почему же людям было предписано составлять завещания (или: было велено составлять завещания)?” Он сказал: “(Пророк, да благословит его Аллах и приветствует,) сделал своим завещанием Книгу Аллаха”».2

Глава: Садака незадолго до смерти.1
1139. (2748). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз) один человек спросил пророка, да благословит его Аллах и приветствует: «О посланник Аллаха, какая садака является наилучшей?»2 Он сказал: «Та, которую ты подаёшь, будучи здоровым и скупым, когда ты надеешься на богатство и боишься бедности. И не откладывай до тех пор, пока (душа твоя) не подойдёт к горлу3 и ты станешь говорить: “Такому-то столько, а такому-то столько”, тогда как это уже будет принадлежать такому-то4».

Глава: Относятся ли женщины и дети к числу родственников?
1140. (2753). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Когда Всемогущий и Великий Аллах ниспослал посланнику Аллаха, да благословит его Аллах и приветствует, (айат, в котором сказано): “И увещевай своих ближайших родственников…”,1 он (обратился к курайшитам и) сказал: “О курайшиты (или же он сказал нечто подобное), купите самих себя,2 ибо я никак не смогу избавить вас от (наказания) Аллаха! О бану ‘абд манаф3, я никак не смогу избавить вас от (наказания) Аллаха! О ‘Аббас бин ‘Абд аль-Мутталиб4, я никак не смогу избавить тебя от (наказания) Аллаха! О Сафиййа, тётка посланика Аллаха, я никак не смогу избавить тебя от (наказания) Аллаха! О Фатима, дочь Мухаммада, я никак не смогу избавить тебя от (наказания) Аллаха! Проси у меня чего хочешь из моего имущества, но я никак не смогу избавить тебя от (наказания) Аллаха!”»5

Глава: О том, как опекун должен обращаться с имуществом сироты.
Аллах Всевышний сказал:
«Подвергайте испытанию сирот, пока они не достигнут брачного возраста, и если увидите, что им (присуще) благоразумие, то отдавайте им их имущество…» (“Женщины”, 6).
1141. (2764). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, ‘Умар пожертвовал в качестве садаки свою пальмовую рощу, которая называлась Самг. (Прежде чем сделать это,) ‘Умар сказал: «О посланник Аллаха, у меня есть имущество, которое дорого мне, и я хочу пожертвовать его в качестве милостыни». (На это) пророк, да благословит его Аллах и приветствует, сказал: «Отдавай, (но с таким условием, чтобы) его основу нельзя было ни продать, ни подарить, ни оставить в наследство, (что же касается) фиников, то их можно будет раздавать». И ‘Умар пожертвовал (эту рощу, чтобы доходы с неё использовались) на пути Аллаха, (а именно) — на (освобождение) рабов, на (помощь) неимущим и приём гостей (, а также) на (поддержку) путников и родственников. Нет никакого греха в том, что управляющий всеми этими делами будет и сам питаться за счёт этого в разумных пределах или кормить своих друзей, если только он не стремится к обогащению за счёт этого.

Глава: Слова Аллаха Всевышнего: «Поистине, те, которые проедают имущество сирот (, поступая) несправедливо, набивают свои утробы не чем иным, как огнём, и будут гореть в пламени ада!» (“Женщины”, 10).
1142. (2766). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Избегайте (совершения) семи губительных (грехов)». (Люди) спросили: «О посланник Аллаха, а что это (за грехи)?» Он сказал: «Поклонение другим наряду с Аллахом, колдовство, убийство человека, которого Аллах запретил убивать иначе как по праву,1 ростовщичество, проедание имущества сироты, отступление в день наступления2 и обвинение в прелюбодеянии целомудренных верующих женщин, даже не помышляющих о подобном».

Глава: Вознаграждение управляющего вакуфным имуществом.
1143. (2776). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Мои наследники не разделят между собой ни одного динара, ибо оставленное мной после (выделения соответствующих средств) моим жёнам и выплат тем, кто у меня работал, (предназначено для) садаки».

Глава: О том случае, когда кто-нибудь завещает в качестве вакфа землю или колодец или выдвигает условие, в силу которого он сможет пользоваться его водой наравне с другими мусульманами.
1144. (2778). Сообщается, что, когда ‘Усман, да будет доволен им Аллах, был осаждён,1 он посмотрел на (осаждавших сверху) и сказал:
«Я заклинаю вас Аллахом и (ни о чём) не прошу никого, кроме сподвижников пророка, да благословит его Аллах и приветствует. Разве вы не знаете, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тому, кто выкопает2 (колодец) Рума3, (наградой послужит) рай”? И я выкопал его. Разве вы не знаете, что он сказал: “Тому, кто снарядит войско (, отправляющееся в) трудный (поход4, наградой послужит) рай”? И я снарядил его», и они подтвердили сказанное им.

Глава: Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Когда к кому-нибудь из вас придёт смерть и настанет время (составлять) завещание, (будет необходимо) свидетельство (либо) двух справедливых мужчин из вас, (либо) двух (мужчин) не из вашей (среды) … ибо Аллах не выводит на правильный путь людей нечестивых» (“Трапеза”, 106 — 108).
1145. (2780). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
(Как-то раз) один человек из (племени) бану сахм, спутниками которого были Тамим ад-Дари и ‘Ади бин Бадда, отправился в путь (, а когда они достигли) земли, где не было ни одного мусульманина, этот сахмит, да будет доволен им Аллах, умер. Вернувшись с оставшимся после его смерти имуществом, (Тамим и ‘Ади заявили, что) потеряли серебряную чашу с золотыми (узорами), и посланник Аллаха, да благословит его Аллах и приветствует, потребовал от них поклясться (в этом). А потом эта чаша обнаружилась в Мекке (, а люди, у которых она была,) сказали: «Мы купили её у Тамима и ‘Ади». Тогда двое мужчин из числа родственников (покойного) поднялись (со своих мест) и поклялись в том, что их свидетельство правдивее свидетельства тех двоих и что эта чаша принадлежала их (умершему родственнику, после чего) о них были ниспосланы (нижеследующие) айаты: «О те, кто уверовал! Когда к кому-нибудь из вас придёт смерть и настанет время (составлять) завещание (, необходимо) свидетельство (либо) двух справедливых мужчин из вас (, либо) двух (мужчин) не из вашей (среды), если вы будете странствовать по земле и постигнет вас бедствие смерти. Если же (они)1 вызовут у вас (какие-то) сомнения, то задержите их после молитвы, и пусть оба они поклянутся Аллахом (и скажут): “Мы не возьмём за это (никакую) цену,2 даже если (это будет выгодно нашему) родственнику, и не станем утаивать то, что засвидетельствовали мы (пред) Аллахом (, а если сделаем это, то,)поистине (окажемся) в числе грешников!” # Если же выяснится, что оба они совершили грех (лжесвидетельства, пусть) место их займут двое других из числа ближайших (родственников покойного), имеющих законные права (на наследство) и поклянутся Аллахом (, сказав): “Поистине, наше свидетельство правдивее свидетельства тех двоих, и мы не погрешили (против истины, а если бы мы сделали это, то,) поистине, (оказались) бы в числе несправедливых!” # Приносить свидетельство (таким способом) имлучше всего (, чтобы не искажать его, а иначе (люди) станут бояться, что после их клятв будут принесены другие клятвы. Бойтесь Аллаха и слушайте (Его, ибо) Аллах не выводит на правильный путь людей нечестивых».3


Книга 58: Книга джихада

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 58. Книга джихада
Глава: Достоинство джихада.
Аллах Всевышний сказал:
«Поистине, Аллах купил у верующих их души и их богатства (, пообещав) им (взамен) рай, (и) они станут сражаться на пути Аллаха…» (“Покаяние”, 111).
1146. (2785). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Как-то раз) один человек пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и попросил: “Укажи мне на такое дело, которое равно джихаду”.1 (Сначала пророк, да благословит его Аллах и приветствует,) сказал: “Я (не могу) назвать (такое дело”, а спустя некоторое время) спросил: “Сможешь ли ты войти в свою мечеть и (непрерывно) молиться, не ослабевая, (а также непрерывно) поститься, не разговляясь2 после того, как участник джихада отправится (на войну)3?” (В ответ ему этот человек) сказал: “Да кто же сможет (делать) это?!”»

Глава: Лучшим из людей является такой верующий, который ведёт борьбу на пути Аллаха, не жалея ни самого себя, ни своего имущества.
Аллах Всевышний сказал:
«О те, кто уверовал! Не указать ли Мне вам на (такую) торговлю1, которая избавит вас от мучительного наказания? # (Следует) вам веровать в Аллаха и посланника Его и сражаться на пути Аллаха (, не жалея) своего имущества и самих себя. Это лучше всего для вас, если бы вы только знали!» (“Ряды”, 10 — 11).
1147. (2786). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Однажды пророка, да благословит его Аллах и приветствует,) спросили: “О посланник Аллаха, кто является лучшим из людей?” Посланник Аллаха, да благословит его Аллах и приветствует, ответил: “Верующий, который ведёт борьбу на пути Аллаха, не жалея ни самого себя, ни своего имущества”. (Люди) спросили: “А после (него)?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Тот) верующий, который находится в одном из горных ущелий2, страшась Аллаха3 и избавляя людей от того зла (, которое он может им принести)”».4
1148. (2787). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Человек, борющийся на пути Аллаха, — а Аллаху известно о том, кто борется на пути Его,5 — подобен тому, кто непрерывно постится и молится, и Аллах поручился за то, что если борющийся на пути Его погибнет, то Он введёт его в рай, (если же нет), то Он благополучно вернёт его обратно с наградой или с военной добычей”».

Глава: Ступени борющихся на пути Аллаха.
1149. (2790). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тот, кто верует в Аллаха и в Его посланника, совершает молитвы и соблюдает пост во время рамадана, имеет право (надеяться на то, что) Аллах введёт его в рай независимо от того, сражался (такой человек) на пути Аллаха или оставался на той земле, где он родился». (Слышавшие его слова) спросили: «О посланник Аллаха, не порадовать ли нам людей этой вестью?» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, в раю есть сто ступеней, которые Аллах приготовил для сражающихся на пути Аллаха, и расстояние от одной ступени до другой подобно расстоянию от неба до земли, и если вы станете просить Аллаха (о чём-либо), то просите Его о Фирдаусе, ибо, поистине, он находится посреди рая1 на самой его вершине, а выше него — (только) престол Милостивого, и из него2 берут начало реки рая».

Глава: О (делах, совершаемых) на пути Аллаха1 утром и вечером, и о том, что место любого из вас в раю размером с (его) лук (лучше мира этого и всего того, что в нём есть).
1150. (2792). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, (дела, совершаемые) на пути Аллаха, утром или вечером, лучше мира этого и всего того, что в нём есть!»
1151. (2793). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, (место) в раю (размером) с лук лучше того, над чем восходит и заходит солнце!» И он (также) сказал: «Поистине, (дела, совершаемые) на пути Аллаха утром или вечером, лучше того, над чем восходит и заходит солнце!»

Глава: О гуриях и их качествах.
1152. (2796). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если бы любая женщина из числа обитателей рая появилась перед жителями земли,1 она озарила бы собой ( всё пространство между небом и землёй) и наполнила бы его своим ароматом, что же касается её головного убора, то, поистине, он лучше мира этого и всего того, что в нём есть!»

Глава: (О награде, ожидающей) того, кто пострадает на пути Аллаха.
1153. (2801). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(В своё время) пророк, да благословит его Аллах и приветствует, послал семьдесят (человек) из (племени) бану суляйм к (людям из племени) бану ‘амир. Когда они прибыли (на место), мой дядя1 сказал им: “Я пойду вперёд, и если они дадут мне спокойно передать им (послание) посланника Аллаха, да благословит его Аллах и приветствует, (то хорошо), а если нет, то держитесь поблизости от меня”. И после того как (многобожники) обещали ему безопасность, он пошёл впереди них, когда же он стал передавать им (послание) пророка, да благословит его Аллах и приветствует, они подали знак одному из них, и он (убил моего дядю), пронзив его копьём насквозь. (Перед смертью) он (успел) сказать: “Аллах велик! Клянусь Господом Каабы, я добился успеха!” После этого они напали на его товарищей и перебили их (всех), кроме одного хромого человека, который забрался на гору, а Джибрил, мир ему, сообщил пророку, да благословит его Аллах и приветствует, о том, что они уже встретились со своим Господом,2 Который остался доволен ими и сделал довольными их. И если прежде мы всегда читали: “Передайте нашим людям, что мы уже встретились с нашим Господом, Который остался доволен нами и сделал довольными нас”, то потом (этот айат Корана) был отменён3, а (пророк, да благословит его Аллах и приветствует,) в течение сорока дней призывал проклятия на убийц из племён) ри‘ль, закван, бану лихйан и бану усаййа, которые ослушались Аллаха Всевышнего и Его посланника, да благословит его Аллах и приветствует ».
1154. (2802). Сообщается, что Джундуб бин Суфйан, да будет доволен им Аллах, сказал:
Когда во время одной из битв посланник Аллаха, да благословит его Аллах и приветствует, был ранен в палец, из которого потекла кровь, он сказал:
Ты — всего лишь кровоточащий палец, разве не так? А то, что претерпел ты, (случилось с тобой) на пути Аллаха!

Глава: О том, кто будет ранен на пути Всемогущего и Великого Аллаха.
1155. (2803). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Клянусь Тем, в Чьей длани душа моя, (если) кто-нибудь будет ранен на пути Аллаха, — а Аллах лучше знает о тех, кто получит ранение на пути Его, — он обязательно явится в День воскресения (со своей раной) цвета крови (, от которой будет исходить) аромат мускуса».

Глава: Слова Всемогущего и Великого Аллаха: «Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет1, и такие, которые ждут2, не изменив (своего решения) ни в чём3» (“Сонмы”, 23).
1156. (2805). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) мой дядя, Анас бин ан-Надр, да будет доволен им Аллах, не принимавший участия в битве при Бадре, сказал (пророку, да благословит его Аллах и приветствует): “О посланник Аллаха, я не участвовал в твоём первом сражении с многобожниками, но если (когда-нибудь потом Аллах даст мне возможность сразиться) с ними, то, поистине, Аллах увидит, что я сделаю!” А когда в день битвы при Ухуде мусульмане потерпели поражение, он воскликнул: “О Аллах, я приношу Тебе извинения за то, что сделали эти4, — имея в виду своих товарищей — и (призываю) Тебя (засвидетельствовать) мою непричастность, к (тому, что совершили) те!” — имея в виду многобожников. (Сказав же это,) он двинулся вперёд и столкнулся с (бежавшим) Са‘дом бин Му‘азом, (которому) сказал: “О Са‘д Ибн Му‘аз, (я стремлюсь к) раю и Господу ан-Надра! Поистине, я ощущаю его благоухание5 со стороны Ухуда!” (А потом)6 Са‘д сказал: “Не смог я, о посланник Аллаха, (сделать того,) что сделал он!”»
Анас сказал:
«А (после боя), найдя его убитым и обезображенным многобожниками, мы насчитали на (его теле) больше восьмидесяти ран от мечей, копий и стрел, и (был он изуродован до такой степени, что) никто не смог опознать его, кроме его сестры, узнавшей (Анаса) по пальцам его рук!»
Анас сказал:
«И мы считали (или: думали), что именно о нём и о подобных ему говорится в ниспосланном свыше айате: “Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своего решения) ни в чём”».(33:23)

(2806). (Сообщается также, что Анас бин Малик, да будет доволен им Аллах,) сказал:
«(Однажды) его сестра7 по имени ар-Рубаййи‘ сломала какой-то женщине передний зуб, и посланник Аллаха, да благословит его Аллах и приветствует, велел, чтобы с ней сделали то же самое. (Услышав это,) Анас (бин ан-Надр) воскликнул: “О посланник Аллаха, клянусь Тем, Кто направил тебя с истиной, её зуб сломан не будет!” — после чего (её родственники) согласились на выкуп, а посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, есть среди рабов Аллаха такие, клятвы которых Аллах неизменно выполняет, когда они клянутся Им8!”»
1157. (2807). Сообщается, что Зайд бин Сабит9, да будет доволен им Аллах, сказал:
«Переписывая листы из (различных копий) Корана, я потерял один айат из суры “Сонмы”, который часто слышал от посланника Аллаха, да благословит его Аллах и приветствует, и смог найти его только у Хузаймы бин Сабита аль-Ансари, свидетельство которого посланник Аллаха, да благословит его Аллах и приветствует, приравнивал к свидетельству двух человек. В этом айате говорилось (следующее): “Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своего решения) ни в чём”10».

Глава: Совершение праведного дела перед боем.
1158. (2808). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, подошёл какой-то человек, лицо которого было закрыто железной (маской)1, и спросил: “О посланник Аллаха, (не следует ли мне сначала) сразиться, а потом принять ислам?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Сначала) прими ислам, а потом сражайся”. Тогда (этот человек) принял ислам, вступил в бой и был убит, после чего посланник Алллаха, да благословит его Аллах и приветствует, сказал: “Он сделал мало, но награда (его будет) велика!”»

Глава: О том, кто был убит стрелой, пущенной неизвестным человеком.
1159. (2809). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(В своё время) Умм ар-Рубаййи‘ бинт аль-Бара, да будет доволен ею Аллах, которая была матерью Харисы бин Сураки, да будет доволен им Аллах, пришла к пророку, да благословит его Аллах и приветствует, и попросила: “О пророк Аллаха, не расскажешь ли ты мне о Харисе? — а он был убит стрелой, пущенной неизвестным человеком, в день (битвы при) Бадре. — Если он находится в раю, то я буду терпеть, если же нет, я буду горько плакать о нём!”1 (В ответ ей пророк, да благословит его Аллах и приветствует,) сказал: “О Умм Хариса, поистине, в раю есть сады и, поистине, твоему сыну досталась (лучшая часть) Фирдауса2!”»

Глава: О сражающемся ради того, чтобы превыше всего было слово Аллаха.
1160. (2810). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек и сказал: «(Один) человек сражается ради военной добычи, (другой) сражается ради славы, (третий) же сражается напоказ, так кто (из них сражается) на пути Аллаха?» (Пророк, да благословит его Аллах и приветствует,) сказал: «На пути Аллаха (сражается человек,) сражающийся ради того, чтобы превыше всего было слово Аллаха».

Глава: Совершение полного омовения после войны и боя.
1161. (2813). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, вернулся домой после битвы у рва, снял с себя оружие и совершил полное омовение, к нему явился Джибрил, голова которого была покрыта пылью, и сказал: «Ты уже снял (своё) оружие, я же, клянусь Аллахом, не снимал его!» Тогда посланник Аллаха, да благословит его Аллах и приветствует, спросил: «Куда?» (Джибрил) сказал: «Сюда», и указал (в сторону жилищ племени) бану курайза1, ( после чего) посланник Аллаха, да благословит его Аллах и приветствует, направился к ним.

Глава: (О том случае, когда) неверный убивает мусульманина, а потом сам принимает ислам и начинает совершать благие дела, после чего убивают и его.
1162. (2826). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах улыбнётся двоим,1 один из которых убьёт другого (, после чего) оба они войдут в рай. Этот2 станет сражаться на пути Аллаха и будет убит, а потом Аллах простит (его) убийцу3 и он погибнет в сражении за веру».
1163. (2827). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я пришёл к находившемуся в Хайбаре посланнику Аллаха, да благословит его Аллах и приветствует, после того как (мусульмане) завоевали его, и сказал: “О посланник Аллаха, выдели мне долю (земли”. Услышав мои слова,) один из сыновей Са‘ида бин аль-‘Аса сказал: “О посланник Аллаха, ничего не выделяй ему!” Абу Хурайра сказал: “Это же убийца Ибн Каукаля4!” (На это) сын Са‘ида бин аль-‘Аса сказал: “Странно, что это животное5, спустившееся к нам с горы Кадум, напоминает мне об убийстве мусульманина, которого Аллах почтил моими руками6, не унизив меня его руками7!”»

Глава: О том, кто предпочитал джихад посту.1
1164. (2828). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, Абу Тальха никогда не постился из-за (того, что постоянно принимал участие в) военных походах, но после того как пророк, да благословит его Аллах и приветствует, умер, я никогда не видел, чтобы он не постился, если не считать дня разговения /йаум аль-фитр/ и дня жертвоприношения /йаум аль-адха/».

Глава: Помимо погибших во время джихада шахидами станут семеро (других).1
1165. (2830). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Каждый мусульманин (, умерший от) чумы (, становится) шахидом».

Глава: Слова Всемогущего и Великого Аллаха: «Не равны (друг другу) те из верующих, которые отсиживаются (дома), за исключением имеющих повреждения1, и те, что сражаются на пути Аллаха (, не жалея) своего имущества и самих себя. Аллах отдал предпочтение тем, кто сражается (, не жалея) своего имущества и самих себя (, поставив их) на ступень выше отсиживающихся, но и тем и другим пообещал Аллах наилучшее2. Аллах отдал предпочтение тем, кто сражается, перед теми, которые отсиживаются (, уготовив им) великую награду — # ступени3 от Него, прощение и милость. Аллах — Прощающий, Милосердный» (“Женщины”, 95 — 96).
1166. (2832). Передают со слов Сахля бин Са‘да ас-Са‘иди, да будет доволен им Аллах, что Зайд бин Сабит, да будет доволен им Аллах, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, диктовал мне айат (, в котором сказано): “Не равны (друг другу) те из верующих, которые отсиживаются (дома), и те, что сражаются на пути Аллаха…”, к нему пришёл Ибн Умм Мактум и сказал: “О посланник Аллаха, если бы я мог принять участие в джихаде, я бы (тоже) обязательно сражался!” — а он был слепым. И после этого Всеблагой и Всевышний Аллах ниспослал (новое откровение) Своему посланнику, да благословит его Аллах и приветствует, нога которого, касавшаяся моей ноги, стала такой тяжёлой, что я побоялся, что (моя нога) будет раздроблена. А когда (ниспослание откровения) ему закончилось, (оказалось, что) Всемогущий и Великий Аллах ниспослал следующее:“…за исключением имеющих повреждения…”4»

Глава: Побуждение к сражению и слова Всемогущего и Великого Аллаха: «О пророк! Побуждай верующих к сражению» (“Добыча”, 65).
1167. (2834). Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) холодным утром посланник Аллаха, да благословит его Аллах и приветствует, направился ко рву1 и увидел, что мухаджиры и ансары сами копают землю, (так как) у них не было рабов, которые сделали бы это за них. Заметив, что они страдают от усталости и голода, (пророк, да благословит его Аллах и приветствует,) воскликнул:
О Аллах, поистине, жизнью (истинной будет) жизнь в мире вечном, прости же ансаров и мухаджиров!
Они же ответили ему так:
Мы — те, кто поклялся Мухаммаду, что будем вести джихад, пока живы.

(2835). В другой версии (этого хадиса, также передаваемой со слов Анаса, да будет доволен им Аллах, сообщается, что он) сказал:
Мухаджиры и ансары, да будет доволен ими Аллах, принялись копать ров вокруг Медины, и они переносили землю на своих спинах, говоря:
Мы — те, кто поклялся Мухаммаду, что будем верны исламу, пока живы.
Что же касается пророка, да благословит его Аллах и приветствует, то он отвечал им (такими словами):
О Аллах, поистине, нет блага, кроме блага мира вечного, благослови же ансаров и мухаджиров!

Глава: Рытьё рва.
1168. (2837). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
Я видел, как во время нашествиия союзных племён1 посланник Аллаха, да благословит его Аллах и приветствует, живот которого был покрыт пылью, переносил землю, произнося (такие слова):
Если бы не Ты, не встали бы мы на верный путь,
не давали бы милостыню и не молились!
Ниспошли же нам спокойствие
и укрепи стопы наши, если встретим мы (врагов).
Поистине, эти (люди) замыслили (недоброе) против нас,
Но если захотят они (ввести нас в) соблазн, мы не
поддадимся!
/Ляу ля Анта ма-хтадайна, ва ля тасаддакна, ва ля салляйна, фа-нзили-с-сакината ‘аляй-на, ва саббити-ль-акдам ин лякайна, инна-ль-уля кад багау ‘аляй-на, иза араду фитнатан абайна/.

Глава: О том, кто не принял участие в военном походе по уважительной причине.
1169. (2839). Передают со слов Анаса, да будет доволен им Аллах, что во время одного из военных походов пророк, да благословит его Аллах и приветствует, сказал1: «Поистине, остались за нами в Медине люди, задержавшиеся (там) по уважительной причине, (но тем не менее) находившиеся с нами, какой бы горной дорогой или вади мы ни шли».2

Глава: Достоинство соблюдения поста1 на пути Аллаха.
1170. (2840). Сообщается, что Абу Са‘ид, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Аллах удалит от огня лицо того, кто один день постился на пути Аллаха, на семьдесят лет (пути)”».

Глава: Достоинство того, кто снарядил воина или заменил его (в заботах о его семье).
1171. (2843). Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Снарядивший воина в поход на пути Аллаха сам принял в нём участие1 и заменивший собой участника такого похода в заботах (о его семье также) принял в нём участие».
1172. (2844). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Обычно пророк, да благословит его Аллах и приветствует, не заходил ни в один дом в Медине, если не считать дома Умм Суляйм2 и (домов) своих жён; (когда же его) спросили (о причине этого), он сказал: “Поистине, мне жалко её, ибо её брата убили, когда он был вместе со мной”».

Глава: Использование ханута1 во время боя.
1173. (2845). Передают со слов Анаса, да будет доволен им Аллах, что в день Йамамы2 он пришёл к Сабиту бин Кайсу, который обнажил свои ноги3 и мазал их ханутом. (Анас) спросил: «О дядя, что мешает тебе (принять участие в бою)?» (В ответ Сабит) сказал: «Сейчас, о племянник», (после чего) он продолжил натирать себя ханутом, а потом пришёл и уселся (среди других бойцов). Затем (Анас) упомянул, что люди обратились в бегство, (что же касается Сабита, то он) сказал: «Прочь с дороги, чтобы мы сразились с этими людьми! Не так мы поступали, когда (сражались) вместе с посланником Аллаха, да благословит его Аллах и приветствует, а вы приучили ваших врагов к дурному4!»

Глава: О достоинстве того, кто занимается разведкой.
1174. (2846). Передают со слов Джабира, да будет доволен им Аллах, что во время битвы у рва пророк, да благословит его Аллах и приветствует, спросил: «Кто раздобудет для меня сведения об этих людях?»1 Аз-Зубайр сказал: «Я». После этого (пророк, да благословит его Аллах и приветствует, снова) спросил: «Кто раздобудет для меня сведения об этих людях?» — и аз-Зубайр (снова) сказал: «Я». Тогда пророк, да благословит его Аллах и приветствует, сказал: «Поистине, у каждого пророка был свой апостол2, а моим апостолом является аз-Зубайр!»

Глава: Благо останется в чёлках лошадей до самого Дня воскресения.
1175. (2850). Передают со слов ‘Урвы аль-Барики, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Благо /хайр/ не покинет чёлок лошадей до самого Дня воскресения, (ибо благодаря им людям достанется) награда (в мире вечном) и военная добыча (в земной жизни)».
1176. (2851). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В чёлках лошадей (заключена) благодать /барака/».
ГЛАВА 25. О достоинстве того, кто держит лошадей (для джихада) по слову Всемогущего и Великого: «Приготовьте против них1 сколько сможете (военной) силы и коней на привязи…» (“Добыча”, 60).

Глава: О достоинстве того, кто держит лошадей (для джихада) по слову Всемогущего и Великого: «Приготовьте против них1 сколько сможете (военной) силы и коней на привязи…» (“Добыча”, 60).
1177. (2853). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения на весы того, кто держал лошадей на пути Аллаха, веруя в Аллаха и полагаясь на обещанное Им, (будет положено всё то, что) они съедят и выпьют, (а также) их навоз и моча2».

Глава: Кличка лошади и осла.
1178. (2855). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«За оградой нашего (сада мы держали) коня пророка, да благословит его Аллах и приветствует, по кличке Люхайф1».
1179. (2856). Сообщается, что Му‘аз бин Джабаль, да будет доволен им Аллах, сказал:
«(Однажды, когда) я сидел верхом на осле по кличке ‘Уфайр2 позади пророка, да благословит его Аллах и приветствует, он спросил (меня): “О Му‘аз, известно ли тебе, какое право Аллаха должны соблюдать рабы Его и чего они вправе (ожидать) от Аллаха?” Я сказал: “Аллах и Его посланник знают об этом лучше”. (Тогда) он сказал: “Поистине, право Аллаха, которое обязаны соблюдать рабы Его, состоит в том, что им следует поклоняться одному только Аллаху, рабы же вправе ожидать, что Аллах не станет подвергать мучениям того, кто не поклоняется ничему, кроме Него”. Я спросил: “О посланник Аллаха, так не порадовать ли мне этой вестью людей?” В ответ он сказал: “(Нет), ибо тогда они только на это и будут полагаться!3”»
1180. (2857). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда люди) в Медине (стали ощущать) какой-то страх, пророк, да благословит его Аллах и приветствует, одолжил нашего коня по кличке Мандуб4 и ускакал на нём. Вернувшись,) он сказал: “Мы не увидели (ничего) страшного, но обнаружили, что (этот конь очень) резвый”».

Глава: О том, что было сказано относительно дурных предзнаменований, связанных с лошадьми.
1181. (2858). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Дурные предзнаменования (могут быть связаны) лишь с тремя вещами: с лошадью, женщиной и домом”1».

Глава: Доля лошади (в военной добыче).
1182. (2863). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, выделял лошади две доли (из военной добычи), а её хозяину — одну.

Глава: О том, кто в бою вёл под уздцы верховое животное другого человека.
1183. (2864). Сообщается, что (как-то раз один) человек спросил аль-Бара бин ‘Азиба, да будет доволен им Аллах:
«Верно ли, что в день (битвы при) Хунайне вы бежали (, покинув) посланника Аллаха, да благословит его Аллах и приветствует?»
Он сказал:
(Да,) но посланник Аллах, да благословит его Аллах и приветствует, не побежал. (Люди из племени) хавазин хорошо стреляли из луков; повстречавшись с ними, мы атаковали их, и они побежали, а когда мусульмане занялись военной добычей, они обстреляли нас из луков. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он не обратился в бегство, и, поистине, я видел его сидящим на его белой мулице. (В это время) Абу Суфйан держал её под уздцы, а пророк, да благословит его Аллах и приветствует, произносил (такие слова):
Я — пророк, и нет (в этом) лжи!
Я — Ибн ‘Абд аль-Мутталиб!1

Глава: Верблюдица пророка, да благословит его Аллах и приветствует.
1184. (2872). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«У пророка, да благословит его Аллах и приветствует, была верблюдица по кличке ‘Адба1, которую никто не мог обогнать2, но однажды приехал какой-то бедуин на верблюде, которому было меньше шести лет, и обогнал её. Мусульмане были так огорчены этим, что (пророк, да благословит его Аллах и приветствует,) заметил это и сказал: “Что бы ни возвысилось в мире этом, Аллах обязательно принижает это”».

Глава: О том, как во время битвы женщины подносили людям бурдюки с водой.
1185. (2881). Сообщается, что (однажды) ‘Умар, да будет доволен им Аллах, разделил между женщинами Медины плащи, после чего остался один хороший плащ, и один из тех, кто находился рядом с (‘Умаром, да будет доволен им Аллах,) сказал:
«О повелитель правоверных, отдай этот плащ дочери посланника Аллаха, да благословит его Аллах и приветствует, на которой ты женат», имея в виду дочь ‘Али Умм Кульсум1.
(На это) ‘Умар сказал:
«Умм Салит имеет больше прав на него», а Умм Салит была из числа ансаров и (в своё время) принесла пророку, да благословит его Аллах и приветствует, клятву (на верность исламу).
‘Умар сказал:
«И, поистине, в день (битвы при) Ухуде она приносила нам бурдюки (с водой)».

Глава: О том, как женщины ухаживали за ранеными во время военных походов.
1186. (2882). Сообщается, что ар-Рубаййи‘ бинт Му‘аввиз, да будет доволен ею Аллах, сказала:
«Обычно мы принимали участие в военных походах вместе с пророком, да благословит его Аллах и приветствует, принося (воинам) воду, прислуживая им и доставляя в Медину раненых и убитых».

Глава: Обеспечение охраны во время военного похода на пути Аллаха.
1187. (2885). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) пророк, да благословит его Аллах и приветствует, бодрствовал (всю ночь), а, вернувшись в Медину, он сказал: “О, если бы охранял меня этой ночью праведный человек из числа моих сподвижников!” Тут мы (неожиданно) услышали бряцание оружия, и он спросил: “Кто это?” (Подошедший к нам человек) ответил: “Я — Са‘д бин Абу Ваккас, пришедший, чтобы охранять тебя”, и пророк, да благословит его Аллах и приветствует, поспал».
1188. (2887). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Да окажется в бедственном положении раб динара, раб дирхема и раб хамисы1, который остаётся довольным, если ему даруется (это), а если нет, то он негодует, да окажется он в бедственном положении, и да вернётся к нему болезнь, и да не найдётся того, кто извлёк бы из его тела колючку, когда он уколется! Да будет блажен тот раб с растрёпанными волосами и покрытыми пылью ногами, который станет держаться за поводья своего коня на пути Аллаха, и, если (его поставят) в охранение, он пойдёт в охранение, если же его (поставят) в тыл, он пойдёт в тыл2, (а сам он настолько непритязателен, что) если он просит, то ему не позволяют, если же ходатайствует за кого-нибудь, то его ходатайство не принимают».

Глава: О достоинстве служения во время военного похода.
1189. (2889). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Я отправился в Хайбар вместе с посланником Аллаха, да благословит его Аллах и приветствует, чтобы прислуживать ему, а когда пророк, да благословит его Аллах и приветствует, на обратном пути увидел (гору) Ухуд, он сказал: “Эта гора любит нас, а мы любим её”».
1190. (2890). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы с пророком, да благословит его Аллах и приветствует, были в пути, (люди) могли найти тень, только закрываясь от солнца собственной одеждой. Что касается постившихся, то они ничего не делали, что же касается тех, кто пост не соблюдал, то они присматривали за верблюдами1, привозили (на них) воду и лечили (больных и раненых), и пророк, да благословит его Аллах и приветствует, сказал: “Сегодня непостившимся досталась (вся) награда”».2

Глава: Достоинство пребывания на страже /рибат/1 на пути Аллаха.
Аллах Всевышний сказал:
«О те, кто уверовал, терпите, и проявляйте больше выдержки2, и оставайтесь на страже3, и бойтесь Аллаха, чтобы вы преуспели» (“Семейство ‘Имрана”, 200).
1191. (2892). Передают со слов Сахля бин Са‘да ас-Са‘иди, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Один день пребывания на страже на пути Аллаха лучше мира этого со всем тем, что в нём есть; место в раю, которое заняла бы плеть любого из вас, лучше мира этого со всем тем, что в нём есть, и (дела, совершаемые) рабом на пути Аллаха, утром или вечером, лучше мира этого со всем тем, что в нём есть!»

Глава: О том, кто во время войны обращался за помощью к слабым и благочестивым людям.
1192. (2896). Сообщается, что Мус‘аб бин Са‘д, да помилует его Аллах Всевышний, сказал:
«(В своё время) Са‘д решил, что он лучше всех прочих,1 и тогда пророк, да благословит его Аллах и приветствует, сказал (ему): “Разве не благодаря одним только слабым2 из вашей (среды) вам оказывается помощь и даруются средства к существованию?”»
1193. (2897). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Наступит для людей такое время, когда группа людей отправится в военный поход и (их) спросят: “Есть ли среди вас такие, кто встречался с пророком, да благословит его Аллах и приветствует?” — и (они) ответят: “Да”, и им будет дарована победа. Потом наступит (другое) время, и (отправившихся в военный поход) спросят: “Есть ли среди вас такие, кто встречался со сподвижниками пророка, да благословит его Аллах и приветствует?” — и (они) ответят: “Да”, и им будет дарована победа. Потом наступит (другое) время, и (отправившихся в военный поход) спросят: “Есть ли среди вас такие, кто встречался с теми, кто встречался со сподвижниками пророка, да благословит его Аллах и приветствует?” — и (они) ответят: “Да”, и им будет дарована победа”».3

Глава: Побуждение к стрельбе из лука.
Аллах Всевышний сказал:
«Приготовьте против них1 сколько сможете (военной) силы и коней на привязи (, благодаря чему) вы устрашите врага Аллаха и врага вашего…» (“Добыча”, 60).
1194. (2900). Сообщается, что Абу Усайд, да будет доволен им Аллах, сказал:
«В день (битвы при) Бадре, когда мы выстроились рядами перед курайшитами, а они выстроились рядами перед нами, пророк, да благословит его Аллах и приветствует, сказал: “Когда они приблизятся к вам, вы должны будете обстреливать их из луков”».

Глава: О щите и том, кто прикрывался щитом своего товарища.
1195. (2904). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«Имущество (племени) бану ан-надир1 было даровано Аллахом Его посланнику, да благословит его Аллах и приветствует,2 так как мусульманам не пришлось из-за этого бросать в бой лошадей и верблюдов3. (Это имущество) принадлежало только посланнику Аллаха, да благословит его Аллах и приветствует, который расходовал из него что-то на ежегодное содержание своих жён, а оставшееся тратил на оружие и лошадей (, готовясь к сражениям) на пути Аллаха».
1196. (2905). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Не видел я, чтобы хоть кому-нибудь после Са‘да4 пророк, да благословит его Аллах и приветствует, говорил: “Да станут мои родители выкупом за тебя!” — и я слышал, как он сказал (ему): “Стреляй, да станут мои родители выкупом за тебя!”5»

Глава: О том, что было сказано относительно украшения мечей.
1197. (2909). Сообщается, что Абу Умама, да будет доволен им Аллах, сказал:
«(Были) люди, которые завоевали многое (, хотя) мечи их не были украшены ни золотом, ни серебром, а только невыдубленной кожей, свинцом и железом».

Глава: О том, что было сказано относительно доспехов пророка, да благословит его Аллах и приветствует.
1198. (2915). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Находясь в шатре (перед началом битвы при Бадре), пророк, да благословит его Аллах и приветствует, сказал: “О Аллах, заклинаю Тебя (выполнить) Твоё обещание! О Аллах, если Ты пожелаешь, то после этого дня уже никто не будет поклоняться Тебе!”1 После этого Абу Бакр взял за руку (пророка, да благословит его Аллах и приветствует,) на котором уже были его доспехи, и сказал: “Этого достаточно, о посланник Аллаха! Ты (взываешь) к своему Господу (уж слишком) настойчиво!” И после этого (пророк, да благословит его Аллах и приветствует,) вышел наружу, произнося (такие айаты): “Скоро будет разбита эта толпа, и они обратятся в бегство, # но Час этот2, что является назначенным им сроком, окажется ещё ужаснее и горше!”3»
В другой версии (этого хадиса сказано также): «И это было в день (битвы при) Бадре».

Глава: Ношение шёлковых (одежд) на войне.
1199. (2919). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, разрешил ‘Абд ар-Рахману бин ‘Ауфу и аз-Зубайру носить шёлковые рубахи по той причине, что они страдали от чесотки.

(2920). В другой версии (этого хадиса приводится сообщение Анаса, да будет доволен им Аллах, о том, что) они1 пожаловались пророку, да благословит его Аллах и приветствует,2 и он разрешил им носить шёлковые (рубахи).

Глава: О том, что было сказано относительно сражений с румами1.
1200. (2924). Передают со слов Умм Харам, да будет доволен ею Аллах, что (однажды) она услышала, как пророк, да благословит его Аллах и приветствует, сказал:
«Первые (воины из числа членов) моей общины, которые примут участие в морском военном походе, обязательно (попадут в рай)».
Умм Харам сказала:
«Я спросила: “О посланник Аллаха, буду ли и я среди них?” Он сказал: “Ты будешь среди них”. А потом пророк, да благословит его Аллах и приветствует, сказал: “Первым (воинам из числа членов) моей общины, которые примут участие в военном походе на город императора2, простятся (их грехи)”. Я спросила: “Буду ли и я среди них, о посланник Аллаха?” — (и на этот раз) он сказал: “Нет”».

Глава: О сражении с иудеями.1
1201. (2925). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Вы2 будете сражаться с иудеями, и когда кто-либо из них спрячется за камень, камень будет говорить: “О раб Аллаха, вот за мной находится иудей, убей же его!”»
1202. (2926). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не настанет Час этот, пока вы не сразитесь с иудеями, и пока камень, за которым будет находиться иудей, не скажет: “О мусульманин, за мной скрывается иудей, убей же его!”»

Глава: О сражении с турками.
1203. (2928). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не настанет Час этот, пока вы не сразитесь с турками (, людьми) с маленькими глазами, красными лицами и плоскими носами, и лица их будут подобны кованым щитам. И не наступит Час этот, пока не сразитесь вы с людьми, которые (будут носить) волосяные сандалии».

Глава: Обращение к Аллаху с мольбой о том, чтобы Он привёл многобожников к поражению и потрясению.
1204. (2933). Сообщается, что ‘Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, сказал:
«В (один из) дней нашествия (союзных) племён1 посланник Аллаха, да благословит его Аллах и приветствует, обратился к Аллаху, призывая проклятие на многобожников, и сказал: “О Аллах, ниспославший Писание и скорый в расчёте! О Аллах, нанеси поражение племенам, о Аллах, разбей их и потряси их! /Аллахумма, мунзиля-ль-Китаби сари‘а-ль-хисаб! Аллахумма,-хзими-ль-ахзаб, Аллахумма,-хзим-хум ва зальзиль-хум!/”»
1205. (2935). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
(Как-то) раз к пророку, да благословит его Аллах и приветствует, пришли иудеи и сказали: «Ас-самму ‘аляйкя».2 Я стала проклинать их (за это, а пророк, да благословит его Аллах и приветствует,) спросил: «Что с тобой?» Я сказала: «Разве ты не слышал, что они сказали?!» Он сказал: «А разве ты не слышала, что я сказал: “И вам /Ва ‘аляй-кум/?”»3

Глава: Обращение к Аллаху с мольбой о том, чтобы Он вывел многобожников на путь истинный, цель чего состояла в том, чтобы сдружиться с ними.
1206. (2937). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(В своё время) к пророку, да благословит его Аллах и приветствует, приехал Туфайль бин ‘Амр ад-Дауси со своими товарищами, которые сказали: “О посланник Аллаха, поистине, (люди из племени) даус не послушались и отказались1, так призови же на них проклятие Аллаха!” (Услышав это, люди) сказали: “(Теперь племя) даус погибнет!” — (однако пророк, да благословит его Аллах и приветствует,) сказал: “О Аллах, укажи дауситам путь истинный и приведи их!2 /Аллахумма-хди даусан ва-’ти би-хим!/”»

Глава: Пророк, да благословит его Аллах и приветствует, призывает людей принять ислам, уверовать в (его) пророчество и не относиться друг к другу как к господам вместо того, чтобы считать Господом1 одного лишь Аллаха.
Аллах Всевышний сказал:
«Не (должно) человеку, которому Аллах даровал Писание, мудрость и пророчество, говорить людям: “Будьте рабами мне, а не Аллаху”, но (следует ему говорить): “Будьте (рабами) Господними,2 (ведь) вы обучали Писанию и изучали (его)!”» (“Семейство ‘Имрана”, 79).
1207. (2942). Передают со слов Сахля бин Са‘да, да будет доволен им Аллах, что в день Хайбара он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Я непременно вручу это знамя тому человеку, через которого Аллах дарует (нам) победу».
(Сахль, да будет доволен им Аллах, сказал):
«(Услышав это, сподвижники пророка, да благословит его Аллах и приветствует,) поднялись (со своих мест и разошлись, и каждый) надеялся на то, что (знамя вручат) ему, а наутро они направились (к пророку, да благословит его Аллах и приветствует,) и каждый из них хотел, чтобы (знамя) вручили ему, однако он спросил: “Где ‘Али?” Ему сказали, что у него болят глаза, и он велел позвать ‘Али к себе. (Когда он явился, пророк, да благословит его Аллах и приветствует,) поплевал ему на глаза, и он сразу же выздоровел, будто с ним ничего и не было, после чего спросил: “Следует ли нам сражаться с ними, пока они не станут такими же, как мы?”3 Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Не спеши, пока не встретишься с ними, а потом призови их к исламу и сообщи им о том, что является для них обязательным. И клянусь Аллахом, если Аллах через тебя выведет на прямой путь (хотя бы) одного человека, это будет для тебя лучше (обладания) красными верблюдами4!”»

Глава: О том, кто любил отправляться в путь по четвергам.
1208. (2949). Сообщается, что Ка‘б бин Малик, да будет доволен им Аллах, сказал:
«Желая поехать куда-либо, посланник Аллаха, да благословит его Аллах и приветствует, очень редко отправлялся (в путь) в какой-нибудь день, кроме четверга».

Глава: Прощание.
1209. (2954). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды,) отправляя нас в военный поход, посланник Аллаха, да благословит его Аллах и приветствует, сказал нам: “Если встретите такого-то и такого-то, — после чего назвал имена двух курайшитов, — сожгите их”. А когда потом мы пришли к нему, чтобы попрощаться перед самым отъездом, он сказал: “Сначала я велел вам сжечь такого-то и такого-то, но, поистине, наказанию огнём вправе подвергать один лишь Аллах, (а поэтому) если вы захватите этих двоих, (просто) убейте их”».

Глава: Выслушивание правителя и проявление повиновения ему.
1210. (2955). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Слушать и повиноваться обязательно1 до тех пор, пока не будет велено (делать то, что противоречит велениям Аллаха2, а поэтому) если будет (вам) велено ослушаться (Аллаха), то ни слушать, ни повиноваться не следует».

Глава: В бою правителя следует защищать и сражаться под его началом.
1211. (2956, 2957). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Мы (являемся) последними (, но будем) первыми».1 И (посланник Аллаха, да благословит его Аллах и приветствует, также) сказал: «Повинующийся мне повинуется Аллаху, а тот, кто ослушается меня, ослушается Аллаха. Тот, кто станет повиноваться правителю, проявит повиновение мне, а тот, кто ослушается правителя, ослушается меня. Правитель есть не что иное, как щит, и его следует защищать и сражаться под его началом. Если (правитель) станет повелевать (людям) бояться Аллаха и будет придерживаться справедливости, он получит за это награду, а если станет поступать по-другому, то понесёт ответственность за это».

Глава: Во время военных действий (люди) клянутся в том, что не побегут (с поля боя).
Аллах Всевышний сказал:
«Аллах остался доволен верующими, когда они присягнули тебе под деревом» (“Победа”, 18).
1212. (2958). Сообщается, что (однажды) Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«На следующий год1 мы вернулись, и не нашлось среди нас двоих, которые могли бы указать на то дерево, под которым мы давали клятву2, что было проявлением милости Аллаха».3
Его спросили:
«В чём же (пророк, да благословит его Аллах и приветствует,) предложил вам поклясться? В (том, что вы будете стоять) насмерть?»
Он сказал:
«Нет, в (том, что мы будем проявлять) терпение».
1213. (2959). Передают со слов ‘Абдуллаха бин Зайда, да будет доволен им Аллах, что во время битвы на харре4 кто-то подошёл к нему и сказал:
«Поистине, Ибн Ханзаля призывает людей поклясться в (том, что они будут сражаться) насмерть».
(На это ‘Абдуллах бин Зайд, да будет доволен им Аллах,) сказал:
«После (смерти) посланника Аллаха, да благословит его Аллах и приветствует, я уже никому не стану клясться в этом».
1214. (2960). Сообщается, что Салама (бин аль-Аква‘), да будет доволен им Аллах, сказал:
«Я принёс пророку, да благословит его Аллах и приветствует, клятву, (угодную Аллаху,) а потом укрылся в тени дерева, когда же количество людей (, находившихся вокруг него,) уменьшилось, (пророк, да благословит его Аллах и приветствует,) спросил: “О Ибн аль-Аква‘, а разве ты не поклянёшься (мне)?” Я сказал: “Я ведь уже поклялся, о посланник Аллаха!” Он сказал: “(Поклянись) ещё!”5 — и я снова поклялся (ему)”».
Люди спросили (Саламу):
«О Абу Муслим, в чём же вы клялись ему в тот день?»
Он ответил:
« (В том, что будем стоять) насмерть».
1215. (2962, 2963). Сообщается, что Муджаши‘, да будет доволен им Аллах, сказал:
«(В своё время) мы вместе с моим братом пришли к пророку, да благословит его Аллах и приветствует, которому я сказал: “Прими у нас клятву в том, что мы совершим хиджру”. (Пророк, да благословит его Аллах и приветствует,) сказал: “(Время) хиджры прошло”.6 Я спросил: “Так в чём же нам поклясться (тебе)?” Он сказал: “В (том, что вы будете исповедовать) ислам и (принимать участие в) джихаде”».

Глава: Правитель должен требовать от людей (выполнения) лишь того, что они в состоянии (делать).
1216. (2964). Сообщается, что (однажды) Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«Сегодня ко мне пришёл один человек и задал мне такой вопрос, ответа на который я не знал. Он сказал: “Скажи мне, а что если хорошо снаряжённый и энергичный человек отправится в военный поход вместе с нашими начальниками и станет приказывать нам то, выполнение чего окажется нам не под силу?”1 Я сказал: “Клянусь Аллахом, не знаю, что и сказать тебе, кроме того, что, когда мы были вместе с пророком, да благословит его Аллах и приветствует, ему стоило приказать что-нибудь лишь один раз, и мы выполняли это. Поистине, с любым из вас всё будет в порядке до тех пор, пока он будет бояться Аллаха, если же у кого-то возникнут сомнения относительно (законности) чего-либо2, (пусть) спросит (об этом) того, кто (сможет дать ему такой ответ, который) избавит его (от сомнений), однако скоро уже настанет такое время, когда вы не сможете находить (таких людей). Клянусь Тем, помимо Кого нет иного бога, поистине, (думая о) том, что в этой жизни уже прошло (и что осталось), я (могу сравнить это) лишь с прудом, чистая вода которого исчезла, а осталась одна только муть!”»

Глава: Если пророк, да благословит его Аллах и приветствует, не начинал сражение спозаранку, он откладывал его до тех пор, пока солнце не начинало клониться к закату.
1217. (2965, 2966). Передают со слов ‘Абдуллаха бин Абу Ауфа, да будет доволен Аллах ими обоими, что, когда в один из дней посланник Аллаха, да благословит его Аллах и приветствует, повстречал врагов1, он ждал, пока солнце не стало клониться к закату2, а потом встал среди людей и обратился (к ним с такими словами): «О люди, не желайте встречи с врагами и просите Аллаха об избавлении3, но если уж вы встретились с ними, то проявляйте терпение и знайте, что рай находится в тени (ваших) мечей!» Затем (пророк, да благословит его Аллах и приветствует,) сказал: «О Аллах, ниспосылающий Книгу, приводящий в движение облака, победивший союзные племена4, разбей их и приведи нас к победе над ними! /Аллахумма, мунзиля-ль-китаби, ва муджрийа-с-сахаби ва хазима-ль-ахзаби-хзим-хум ва-нсур-на ‘аляй-хим!/»

Глава: О том, что было сказано относительно знамени пророка, да благословит его Аллах и приветствует.
1218. (2976). Сообщается, что (однажды) аль-‘Аббас, да будет доволен им Аллах, сказал аз-Зубайру, да будет доволен им Аллах:
«Вот здесь пророк, да благословит его Аллах и приветствует, велел тебе водрузить (его) знамя».

Глава: Наёмный работник.
1219. (2973). Сообщается, что Йа‘ля бин Умаййа, да будет доволен им Аллах, сказал:
«Я принимал участие в походе на Табук вместе с посланником Аллаха, да благословит его Аллах и приветствует, и дал верблюда (другому)1, что я считаю одним из лучших своих дел2. И я нанял работника3, который подрался с каким-то человеком, и один из них укусил другого (за руку, а укушенный) вырвал руку из его рта вместе с передним зубом укусившего. (После этого человек, лишившийся зуба,) явился к пророку, да благословит его Аллах и приветствует, (с жалобой,) но он не удовлетворил (его просьбу)4 и воскликнул: “Что же, теперь ты должен дать ему свою руку, чтобы он укусил её подобно тому, как это делает верблюд?”»

Глава: Слова пророка, да благословит его Аллах и приветствует: «Мне была оказана помощь страхом (, который охватил сердца моих врагов, живущих1 от меня) на расстоянии месяца пути», и слова Всемогущего и Великого Аллаха: «И Мы внушим страх сердцам тех, которые не уверовали, за то, что наряду с Аллахом они поклонялись тому, относительно чего Он не ниспосылал никаких доводов» (“Семейство ‘Имрана”, 151).
1220. (2977). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Я был направлен (к людям) с краткими словами, в которые вкладывается много смысла, и мне была оказана помощь страхом, (который охватил сердца моих врагов, живущих от меня на расстоянии месяца пути,)2 а когда я спал, мне принесли ключи от сокровищниц земли и вложили их мне в руку».
Абу Хурайра сказал:
«И посланник Аллаха, да благословит его Аллах и приветствует, ушёл, а вы извлекаете (эти сокровища)».3

Глава: Наличие припасов во время военного похода и слова Всемогущего и Великого Аллаха: «И делайте запасы (в дорогу), а лучшим запасом является богобоязненность» (“Корова”, 197).
1221. (2979). Сообщается, что Асма, да будет доволен ею Аллах, сказала:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, решил переселиться в Медину, я приготовила ему еду на дорогу в доме Абу Бакра, (однако) я (никак) не могла найти ничего, чтобы перевязать этим его съестные припасы и бурдюк с водой, и я сказала Абу Бакру: “Клянусь Аллахом, я не могу найти ничего, кроме своего пояса, чтобы перевязать (припасы)!” Он сказал: “Так разорви его на две части и перевяжи одной (из них) бурдюк, а другой — еду”, и я так и сделала».
(Передатчик этого хадиса сказал):
«И поэтому её прозвали “обладательницей двух поясов /зат ан-нитакейн/”».

Глава: Двое верхом на одном осле.
1222. (2987). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сел верхом на осла, седло которого было покрыто ворсистой тканью, а позади него уселся Усама.
1223. (2988). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что в день овладения Меккой посланник Аллаха, да благословит его Аллах и приветствует, подъехал к городу со стороны его верхней части. Он ехал верхом на своей верблюдице, позади него сидел Усама бин Зайд, а Билял и ‘Усман бин Тальха, один из служителей (Каабы)1, сопровождали его, пока он не опустил (свою верблюдицу) на колени на (территории) мечети, где велел (Тальхе) принести ключи (от храма. Когда Тальха) открыл (двери,) посланник Аллаха, да благословит его Аллах и приветствует, вместе с Усамой, Билялом и ‘Усманом вошёл внутрь в дневное время и долго оставался там. Потом он вышел, после чего люди поспешили (к Каабе), и первым из вошедших туда был ‘Абдуллах бин ‘Умар. За воротами он увидел стоявшего Биляла, которого спросил: “Где совершил молитву посланник Аллаха, да благословит его Аллах и приветствует?” — и (Билял) показал ему место, где молился (пророк, да благословит его Аллах и приветствует).
‘Абдуллах (бин ‘Умар, да будет доволен Аллах ими обоими,) сказал:
«И я забыл спросить его, сколько земных поклонов он совершил».

Глава: Нежелательность поездок на вражескую территорию со свитками Корана.1
1224. (2990). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, запрещал ездить на земли, принадлежащие врагам (мусульман, со свитками) Корана.

Глава: О том случае, когда повышать голос при произнесении слов “Аллах велик” нежелательно.
1225. (2992). Сообщается, что Абу Муса аль-Аш‘ари, да будет доволен им Аллах, сказал:
«Подъезжая к какому-нибудь вади вместе с посланником Аллаха, да благословит его Аллах и приветствует,1 мы громко произносили слова “Нет бога, кроме Аллаха /Ля иляха илля-Ллаху/” и “Аллах велик /Аллаху акбар/”, но (через некоторое время) пророк, да благословит его Аллах и приветствует, сказал: “О люди, пожалейте себя2, ведь взываете вы не к глухому и не к отсутствующему! Поистине, Он с вами, и Он — Слышащий, Близкий! Благословенно имя Его и высоко величие Его!”»

Глава: Произнесение слов “Преславен Аллах! /Субхана-Ллах!/” при спуске в вади.
1226. (2993). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Поднимаясь (в гору), мы говорили: “Аллах велик”, а когда спускались (в вади), говорили: “Преславен Аллах!”»

Глава: Находящемуся в пути записывается то, что он обычно делал дома.
1227. (2996). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Когда раб (Аллаха) болеет или находится в пути, ему записывается (совершение) того же, что он обычно делал, оставаясь у себя дома и будучи здоровым”».1

Глава: Путешествие в одиночестве.
1228. (2998). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Если бы люди знали о (поездках) в одиночестве то, что известно мне, ни один всадник не пускался бы ночью в путь в одиночку».

Глава: (Участие в) джихаде с разрешения родителей.
1229. (3004). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек и попросил у него разрешения принять участие в джихаде. (Пророк, да благословит его Аллах и приветствует,) спросил: “А живы ли твои родители?” (Этот человек) сказал: “Да”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Так отдавай все свои силы /джахид/1 им!”»

Глава: О том, что было сказано относительно подвешивания на шеи верблюдов колокольчиков и прочих вещей.
1230. (3005). Передают со слов Абу Башира аль-Ансари, да будет доволен им Аллах, что, когда он сопровождал посланника Аллаха, да благословит его Аллах и приветствует, в одной из его поездок и люди уже устроились на ночлег, посланник Аллаха, да благословит его Аллах и приветствует, направил к ним (своего) посланца (, чтобы тот передал им его слова): «Пусть на шее верблюда не останется ни одной повязки из сухожилий (или: повязки)».1

Глава: Может ли зачисленный в войско мужчина получить освобождение в связи с тем, что его жена отправилась в хаджж, или по иной уважительной причине?
1231. (3006). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что он слышал, как (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Ни в коем случае не следует мужчине оставаться наедине с (посторонней) женщиной и ни в коем случае не следует женщине пускаться в путь без сопровождения близкого родственника!»1 (Услышав эти слова,) один человек поднялся (со своего места) и сказал: «О посланник Аллаха, я зачислен (в войско для участия) в таком-то походе, а моя жена (собралась) отправиться в хаджж». (На это пророк, да благословит его Аллах и приветствует,) сказал: «Отправляйся в хаджж вместе со своей женой».

Глава: Пленники в цепях.
1232. (3010). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах подивится людям, которые войдут в рай в цепях».1

Глава: (Допустимо ли нападать) на спящих (врагов, в результате чего могут случайно) пострадать дети?
1233. (3012). Сообщается, что ас-Са‘б бин Джассама, да будет доволен им Аллах, сказал:
«(Однажды) у пророка, да благословит его Аллах и приветствует, который проходил мимо меня в Абве (или: в Ваддане), спросили (, допустимо ли нападать на) спящих многобожников, в результате чего могут пострадать их женщины и дети (, на что) он ответил: “Они принадлежат к их числу”. (Кроме того,) я слышал, как он сказал: “Заповедным может являться лишь то, что принадлежит Аллаху и Его посланнику”».1

Глава: Убийство детей на войне.
1234. (3014). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что, когда во время одного из военных походов пророка, да благословит его Аллах и приветствует, была найдена убитая женщина, посланник Аллаха, да благословит его Аллах и приветствует, выразил своё порицание убиению женщин и детей1.

Глава: Никого не следует подвергать наказанию Аллаха.
1235. (3017). Сообщается, что, узнав о том, что ‘Али, да будет доволен им Аллах, сжёг каких-то людей1, Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(На его месте) я не стал бы сжигать их, ибо пророк, да благословит его Аллах и приветствует, сказал: “(Никого) не подвергайте наказанию Аллаха”. Я (просто) убил бы их, о чём пророк, да благословит его Аллах и приветствует, сказал так: “(Если мусульманин) поменяет свою религию, убейте его”».

Глава:
1236. (3019). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Как-то раз) муравей укусил одного из пророков, и он велел сжечь муравейник, и Аллах ниспослал ему откровение: “Неужели из-за того, что тебя укусил муравей, ты сжёг одну из общин, прославлявшую (Аллаха)?”»

Глава: Сжигание домов и пальм.
1237. (3020). Сообщается, что Джарир бин ‘Абдуллах, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: “Не избавишь ли ты меня от Зу-ль-Халясы?” Так назывался дом (, где было капище идолов, находившееся на землях племени) хас‘ам и именовавшееся (также) йеменской Каабой, и я отправился (туда с отрядом из) ста пятидесяти отличных всадников из племени ахмас. Что же касается меня, то я не мог хорошо держаться на коне, и (пророк, да благословит его Аллах и приветствует,) ударил меня по груди (так сильно, что) я увидел следы его пальцев, и сказал: “О Аллах, укрепи его и сделай его ведущим и ведомым по правильному пути! /Аллахумма, саббит-ху ва-дж‘аль-ху хадийан махдийан!/”»
После этого Джарир отправился к (этому капищу), которое он разрушил и сжёг, а потом послал к посланнику Аллаха, да благословит его Аллах и приветствует, (гонца с сообщением об этом). Гонец Джарира сказал: «Клянусь Тем, Кто направил тебя с истиной, я пришёл к тебе только после того, как (это капище) уподобилось изнурённому (или: чесоточному) верблюду!»1
(Джарир, да будет доволен им Аллах,) сказал:
«И (после этого пророк, да благословит его Аллах и приветствует,) пять раз призвал благословение на конницу и пехоту ахмаситов».

Глава: Война — это обман.
1238. (3027). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Погибнет хосрой1, и не будет другого хосроя после него, и обязательно погибнет император2, и не будет императора после него, а их сокровища непременно будут поделены на пути Аллаха!»

(3029). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, назвал войну обманом.

Глава: О том, что споры и разногласия во время войны нежелательны, и о наказании того, кто ослушался своего предводителя.
Аллах Всевышний сказал:
«…и не препирайтесь (между собой), иначе вы потерпите неудачу и утратите свою силу» (“Добыча”, 46).
1239. (3039). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
В день битвы при Ухуде пророк, да благословит его Аллах и приветствует, поставил ‘Абдуллаха бин Джубайра во главе пехотинцев1, которых было пятьдесят человек, и сказал: «Даже если вы увидите, что нас хватают птицы2, не покидайте своего места, пока я сам не пошлю за вами! И даже если вы увидите, что мы разбили этих людей и обратили их в бегство, не покидайте (своего места), пока я сам не пошлю за вами!» И (мусульмане) разбили их, а я, клянусь Аллахом, видел, как бежали женщины3, края одежд которых задирались так высоко, что были видны их кольца на ногах и их голени. (Увидев это,) товарищи4 ‘Абдуллаха бин Джубайра закричали: «Добыча! О люди, добыча! Ваши товарищи уже победили, так чего же вы ждёте?!» ‘Абдуллах бин Джубайр воскликнул: «Разве вы забыли, что говорил вам посланник Аллаха, да благословит его Аллах и приветствует?» — но они сказали: «Клянёмся Аллахом, мы пойдём к этим людям5 и возьмём (свою долю) добычи!» Однако, когда они явились туда, то были обращены в бегство и разбиты6, а в это время посланник Аллаха, да благословит его Аллах и приветствует, находившийся в задних рядах, призывал их вернуться обратно7. Вместе с пророком, да благословит его Аллах и приветствует, оставалось только двенадцать человек, а семьдесят человек из нас (мекканцы) перебили. Что же касается (битвы при) Бадре, то в тот день пророк, да благословит его Аллах и приветствует, и его сподвижники (перебили и пленили) сто сорок многобожников, семьдесят (из которых) были захвачены в плен, а семьдесят убиты. (После битвы) Абу Суфйан трижды прокричал: «Есть ли среди этих людей Мухаммад?» — но пророк, да благословит его Аллах и приветствует, запретил (своим сподвижникам) отвечать ему. Тогда он трижды спросил: «Есть ли среди этих людей Ибн Абу Кухафа?»8 — после чего (снова) трижды спросил: «Есть ли среди этих людей Ибн аль-Хаттаб?» — а потом вернулся к своим товарищам и сказал: «Что касается этих, то все они убиты!» Тут ‘Умар не сдержался и крикнул (Абу Суфйану): «Клянусь Аллахом, ты лжёшь! О враг Аллаха, поистине, все те, кого ты назвал, живы, а (это значит,) что никуда не делось то, что заставит тебя горевать!» (На это Абу Суфйан) сказал: «(Этот) день — за день Бадра, а война переменчива! Поистине, найдёте вы среди (ваших убитых) обезображенные трупы, но я не приказывал делать это, хотя это меня и не огорчило!» А потом он начал декламировать: «Возвышайся, Хубал9, возвышайся, Хубал!» Тогда пророк, да благословит его Аллах и приветствует, сказал (своим сподвижникам): «Разве вы не ответите ему?» (Люди) спросили: «О посланник Аллаха, что же нам говорить?» Он сказал: «Говорите: “Аллах более высок и велик!”» (Потом Абу Суфйан) сказал: «Поистине, есть у нас (идол) аль-‘Уззы10, а у вас нет!» Пророк, да благословит его Аллах и приветствует, (снова) сказал (своим сподвижникам): «Разве вы не ответите ему?» (Люди) спросили: «О посланник Аллаха, что же нам говорить?» Он сказал: «Говорите: “Наш Покровитель — Аллах, а у вас нет Покровителя!”».

Глава: О том, кто увидел врага и громко закричал: «Йа сабахах!»1 — чтобы это услышали люди.
1240. (3041). Сообщается, что Салама (бин аль-Аква‘), да будет доволен им Аллах, сказал:
«(Однажды) я выехал из Медины, направившись в сторону аль-Габы2, а когда я достиг горного прохода, ведущего в аль-Габу, мне повстречался раб ‘Абд ар-Рахмана бин ‘Ауфа. Я спросил его: “Горе тебе, что с тобой?” Он ответил: “Похитили дойных верблюдиц пророка, да благословит его Аллах и приветствует!” Я спросил: “Кто взял их?” Он ответил: “(Люди из племён) гатафан и фазара”. И я трижды прокричал: “Йа сабахах!” — так громко, чтобы это могли услышать меж двух гор3. А потом я бросился (вдогонку), настиг их и (оказалось, что) они (действительно) захватили (верблюдиц). Тогда я начал стрелять в них из лука со словами:
Я — сын аль-Аква‘, а сегодня — день, когда подлые погибнут!
И я отобрал у них верблюдиц ещё до того, как они смогли напиться (их молока), а потом погнал их (назад). Когда меня встретил пророк, да благословит его Аллах и приветствует, я сказал: “О посланник Аллаха, поистине, эти люди испытывают жажду, но я заставил их спешить и не дал им напиться, пошли же за ними (кого-нибудь)!” — (однако) он сказал (мне): “О Ибн аль-Аква‘, ты взял верх (над врагами), а теперь смягчись4, ибо сейчас этих людей их соплеменники принимают как гостей!”»

Глава: Освобождение пленных.
1241. (3046). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Освобождайте испытывающего трудности, — имея в виду находящегося в плену, — кормите голодного и навещайте больного».
1242. (3047). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«(Однажды) я спросил ‘Али, да будет доволен им Аллах: “(Знаете ли) вы что-нибудь об откровениях помимо тех, что содержатся в Книге Аллаха?” (‘Али) ответил: “Нет, клянусь Тем, Кто расщепляет зёрна и создаёт души, я об этом ничего не знаю, но мы обладаем пониманием Корана, даруемым Аллахом человеку, (и есть у нас то, что написано) на этом листе1”. Я спросил: “А что (написано) на этом листе?” Он сказал: “(То, что следует выплачивать) вируза кровь2, освобождать пленных и не убивать мусульманина за неверного”».

Глава: Выкуп за многобожников.
1243. (3048). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(В своё время) люди из числа ансаров обратились к посланнику Аллаха, да благословит его Аллах и приветствует, с просьбой: “О посланник Аллаха, позволь нам не брать выкуп с ‘Аббаса1, сына нашей сестры”, (на что он) сказал (им): “Не оставляйте (невостребованным) ни единого дирхема (из суммы выкупа)!”»

Глава: О том случае, когда человек, участвующий в боевых действиях (против мусульман), проникает на территорию распространения ислама, не заручившись гарантиями безопасности.
1244. (3051). Передают со слов Саламы бин аль-Аква‘, да будет доволен им Аллах, что (однажды) к пророку, да благословит его Аллах и приветствует, находившемуся в пути, явился шпион из числа многобожников. Он подсел к сподвижникам (пророка, да благословит его Аллах и приветствует, стал) говорить с ними, а потом ушёл, что же касается пророка, да благословит его Аллах и приветствует, то он велел: «Догоните и убейте его!» И (Салама) убил его, а (пророк, да благословит его Аллах и приветствует,) отдал ему имущество убитого.

Глава: О преподнесении подарков делегациям.
1245. (3053). Сообщается, что (однажды) Ибн ‘Аббас, да будет доволен Аллах ими обоими, воскликнул:
«Четверг! Что за день четверг!» — после чего принялся плакать (так сильно, что) слёзы стали капать на мелкие камешки (, лежавшие перед ним на земле), а потом сказал:
«В четверг посланнику Аллаха, да благословит его Аллах и приветствует, стало совсем плохо, и он велел: “Принесите мне бумагу, и я запишу1 то, благодаря чему впоследствии вы никогда не собьётесь с пути”. (Люди, находившиеся у него,) принялись спорить, чего в присутствии пророков делать не следует, и они стали говорить: “Пророк, да благословит его Аллах и приветствует, серьёзно болен!”2 Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Оставьте меня, ибо состояние, в котором я сейчас нахожусь, лучше того, к чему вы меня призываете!” А перед смертью он завещал (своим сподвижникам) три вещи (, сказав): “Изгоните многобожников из Аравии и встречайте и одаривайте (прибывающие к вам) делегации так же, как это делал я”, что же касается третьей (части завещания), то я забыл её».3

Глава: Как следует предлагать принять ислам мальчику (из немусульманской среды)?
1246. (3057). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, находившийся среди людей, поднялся со своего места и должным образом воздал хвалу Аллаху, а потом упомянул об Антихристе /ад-Даджжаль/, сказав: “Поистине, я предостерегаю вас о нём, и не было ни одного пророка, который не предостерегал бы о нём свой народ, и Нух предостерегал о нём свой народ, однако я скажу вам о нём то, чего ни один пророк не говорил своему народу: вы (должны) знать, что он кривой1, а Аллах кривым не является!”»

Глава: Перепись людей правителем.
1247. (3060). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “Запишите для меня (имена) тех людей, которые заявили, что принимают ислам”, и мы записали для него (имена) полутора тысяч человек, после чего стали говорить: “Следует ли нам бояться (многобожников, когда) нас полторы тысячи?” Но потом нам пришлось пережить (многое), и бывало так, что, совершая молитву в одиночестве, некоторые из нас испытывали страх1».

Глава: Пребывание на вражеской территории в течение трёх дней после победы над врагом.
1248. (3065). Передают со слов Абу Тальхи, да будет доволен им Аллах, что, одержав победу над людьми (из какого-нибудь) племени, пророк, да благословит его Аллах и приветствует, обычно оставался там1 в течение трёх дней.

Глава: О том случае, когда многобожники захватили имущество мусульманина, а потом он нашёл его.
1249. (3067). Сообщается, что (однажды) конь ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, убежал и его захватили враги, а потом мусульмане одержали победу над (этими людьми) и этого коня ему вернули, что было при жизни посланника Аллаха, да благословит его Аллах и приветствует. А (в другой раз) сбежал раб (‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими,) который присоединился к византийцам, а потом мусульмане одержали над ними победу, и Халид бин аль-Валид вернул ему (этого раба, что было уже) после смерти пророка, да благословит его Аллах и приветствует.

Глава: О том, кто говорил по-персидски и непонятно говорил по-арабски; слова Аллаха Всевышнего: «И из знамений Его — … то, что существуют меж вами различия по языку и цвету (кожи)…» (Румы”, 22), и Его слова: «И направляли Мы (как) посланника только того (, кто мог наставлять людей) на языке своего народа…» (“Ибрахим”, 4).
1250. (3070). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Я сказал (пророку, да благословит его Аллах и приветствует): “О посланник Аллаха, мы зарезали ягнёнка и я смолол один са‘ ячменя, приди же сам (и возьми с собой) несколько человек”1, что же касается пророка, да благословит его Аллах и приветствует, то (, услышав эти слова,) он громко закричал: “О копающие ров, Джабир приготовил сур2, пойдёмте же!”»3
1251. (3071). Сообщается, что Умм Халид бинт Халид бин Са‘ид, да будет доволен ею Аллах, сказала:
«(Однажды,) надев жёлтую рубаху, я пришла к посланнику Аллаха, да благословит его Аллах и приветствует, вместе со своим отцом4, и посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: “Санах, санах!” — что на языке эфиопов означает “Прекрасно!” Потом я стала играть с печатью пророчества5, а мой отец принялся отгонять меня криком, но посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Оставь её!” А потом посланник Аллаха, да благословит его Аллах и приветствует, сказал (мне): “Используй и износи до предела, потом (ещё раз) используй и износи до предела, потом (ещё раз) используй и износи до предела! /Абли ва ахликы, сумма абли ва ахликы, сумма абли ва ахликы!/”»6

Глава: Хищение военной добычи до её раздела и слова Всемогущего и Великого Аллаха “а кто обманет (при разделе военной добычи), в День воскресения явится с тем, что досталось ему обманом” (“Семейство ‘Имрана”, 161).
1252. (3073). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) пророк, да благословит его Аллах и приветствует, встал среди нас, упомянул о присвоении военной добычи, указал на то, что это является великим грехом, и сказал: «Да не встречу я никого из вас в День воскресения с блеющей овцой или ржущим конём на шее, когда (человек) будет говорить: “О посланник Аллаха, спаси меня!”1 — ибо я скажу: “Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!”2 И пусть никто не является ко мне с ревущим верблюдом на шее, когда (человек) будет говорить: “О посланник Аллаха, спаси меня!” — ибо я скажу: “Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!” И пусть никто не является ко мне с золотом или серебром на шее, когда (человек) будет говорить: “О посланник Аллаха, спаси меня!” — ибо я скажу: “Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!” И пусть никто не является ко мне с развевающейся одеждой на шее, когда (человек) будет говорить: “О посланник Аллаха, спаси меня!” — ибо я скажу: “Я никак не могу спасти тебя от (наказания) Аллаха, ведь я довёл до твоего сведения (Его послание)!”».

Глава: Малое хищение военной добычи.
1253. (3074). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«Один человек по имени Киркира переносил для пророка, да благословит его Аллах и приветствует, тяжёлые вещи, (если в этом возникала необходимость,) а после его смерти посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Он в огне”.1 Люди пошли посмотреть на него и обнаружили у него (дома) абу2, которую он утаил3».

Глава: Встреча воинов (, вернувшихся из военного похода).
1254. (3082). Передают со слов Ибн аз-Зубайра, да будет доволен Аллах ими обоими, что (однажды) он сказал Ибн Джа‘фару, да будет доволен Аллах ими обоими: «Помнишь ли ты, как мы вместе с тобой и Ибн ‘Аббасом встречали посланника Аллаха, да благословит его Аллах и приветствует?» (Ибн Джа‘фар, да будет доволен Аллах ими обоими,) сказал: «Да». (Ибн аз-Зубайр, да будет доволен Аллах ими обоими,) сказал: «И (посланник Аллаха, да благословит его Аллах и приветствует,) посадил нас1 (верхом позади себя), а тебя оставил».
1255. (3083). Сообщается, что ас-Са’иб бин Йазид, да будет доволен им Аллах, сказал:
«(Однажды) мы с (несколькими) мальчиками пошли к Санийат аль-Вада‘2 встречать посланника Аллаха, да благословит его Аллах и приветствует ».

Глава: Что говорят при возвращении из военного похода.
1256. (3085). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы вместе с пророком, да благословит его Аллах и приветствует, возвращались из Усфана и посланник Аллаха, да благословит его Аллах и приветствует, посадивший позади себя Сафиййу бинт Хуйайй, сидел на своей верблюдице, его верблюдица споткнулась и оба они упали на землю. (Увидев это,) Абу Тальха соскочил (со своего верблюда) и воскликнул: “О посланник Аллаха, да сделает Аллах меня выкупом за тебя!” (Пророк, да благословит его Аллах и приветствует,) сказал: “Позаботься о женщине”, после чего (Абу Тальха) прикрыл лицо одеждой, подошёл к (Сафиййе) и накрыл этой одеждой её, а потом подготовил (к дороге верблюдицу), на которой они ехали, и они (снова) сели на неё верхом, а мы окружили посланника Аллаха, да благословит его Аллах и приветствует. Когда же мы приблизились к Медине, (пророк, да благословит его Аллах и приветствует,) сказал: “(Мы) возвращаемся, каемся, Господу нашему поклоняемся (и Ему) воздаём хвалу! /Аййибуна, та’ибуна, ‘абидуна ли-Рабби-на хамидун!/” — и он продолжал повторять (эти слова, пока мы не вошли в Медину».

Глава: Совершение молитвы по возвращении из поездки.
1257. (3088). Передают со слов Ка‘ба, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует, возвращался (в Медину) после какой-нибудь поездки утром1, он всегда заходил в мечеть и совершал молитву в два раката, прежде чем сесть.


Книга 59: Книга о пятой части (военной добычи)

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 59. Книга о пятой части (военной добычи)
Глава: Обязательность (выделения) пятой части.
1258. (3094). Сообщается, что Малик бин Аус бин аль-Хадасан, да будет доволен им Аллах, сказал:
(Однажды) посреди дня, когда я сидел у себя дома, ко мне явился посланец от ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, и сказал: «Отвечай повелителю правоверных!» Я отправился вместе с ним, вошёл к ‘Умару и увидел, что (‘Умар), облокотившийся на кожаную подушку, сидит на голой раме своей кровати из пальмовых ветвей, на которых не было никакой подстилки. Я поприветствовал его и сел, а он сказал: «О Мали,1 к нам прибыли твои соплеменники2 со своими семьями, и я велел дать им что-то, возьми же это и раздели между ними». Я спросил: «О повелитель правоверных, не поручишь ли ты это кому-нибудь другому?» — но он велел: «Возьми это, о человек!» Когда я находился у него, к нему вошёл его привратник Йарфа и спросил: «Позволишь ли ты войти ‘Усману, ‘Абд ар-Рахману бин ‘Ауфу, аз-Зубайру и Са‘ду бин Абу Ваккасу, которые просят (принять их)?» Он сказал: «Да», и пригласил их, после чего они вошли, поприветствовали его и сели. Йарфа также присел ненадолго, а потом спросил: «Позволишь ли ты войти ‘Али и ‘Аббасу?» (‘Умар, да будет доволен им Аллах,) сказал: «Да», и пригласил их, после чего они вошли, поприветствовали его и сели. (Через некоторое время) ‘Аббас сказал: «О повелитель правоверных, рассуди меня с ним3», а предметом спора между ними был фай’4 из имущества (племени) бану надир, который был дарован Аллахом Его посланнику, да благословит его Аллах и приветствует. Люди, а именно ‘Усман и его товарищи, сказали: «О повелитель правоверных, рассуди их и дай им отдохнуть друг от друга!» ‘Умар сказал: «Успокойтесь! Заклинаю вас Аллахом, с соизволения Которого держатся небеса и земля, (скажите,) известно ли вам, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Наше имущество не может быть унаследовано, а то, что мы оставили, есть садака” — и что посланник Аллаха, да благословит его Аллах и приветствует, имел в виду самого себя?» Люди сказали: «Он действительно сказал это». Тогда ‘Умар повернулся к ‘Али и ‘Аббасу и спросил: «Заклинаю вас Аллахом, (скажите,) известно ли вам, что посланник Аллаха, да благословит его Аллах и приветствует, сказал так?» Они ответили: «Он действительно сказал так». Тогда ‘Умар сказал: «Но и я говорю вам об этом: поистине, Аллах выделил этот фа’й только Своему посланнику, да благословит его Аллах и приветствует, и никому больше!» — а потом он прочитал (айат, в котором говорится): «А к тому, что Аллах даровал Своему посланнику от них5, вы не скакали ни на конях, ни на верблюдах, ведь Аллах предоставляет Своим посланникам власть над кем пожелает, и Аллах надо всем властен!»6 — и сказал: «Таким образом, это принадлежало только посланнику Аллаха, да благословит его Аллах и приветствует, но, клянусь Аллахом, он не пользовался этим, забывая о вас, и не забирал себе всё, ничего не оставляя вам, ибо из этого он делал вам подарки и раздавал среди вас это имущество, а из того, что оставалось, посланник Аллаха, да благословит его Аллах и приветствует, выделял ежегодное содержание для своей семьи и расходовал на пути Аллаха, поступая так всю свою жизнь. Заклинаю вас Аллахом, (скажите мне,) известно ли вам об этом?» Они сказали: «Да». А потом (‘Умар снова) спросил ‘Али и ‘Аббаса: «Заклинаю вас Аллахом, (скажите,) известно ли вам об этом?» И ‘Умар сказал: «А когда Аллах упокоил Своего пророка, да благословит его Аллах и приветствует, Абу Бакр сказал: “Я — наследник (власти) посланника Аллаха, да благословит его Аллах и приветствует ”, забрал это имущество себе, и стал распоряжаться им так же, как делал это посланник Аллаха, да благословит его Аллах и приветствует, и Аллах знает о том, что был он в этом правдив и благочестив, шёл правильным путём и следовал истине. Потом Аллах упокоил Абу Бакра, а я стал наследником (его власти), и в течение двух лет своего правления я владел этим имуществом, распоряжаясь им так же, как это делали посланник Аллаха, да благословит его Аллах и приветствует, и Абу Бакр, и Аллах знает о том, что я был в этом правдив и благочестив, шёл правильным путём и следовал истине. А потом вы оба пришли ко мне, говоря одно и то же об одном и том же. (Сначала) ко мне явился ты, о ‘Аббас, с просьбой выделить тебе долю имущества сына твоего брата7, а затем ко мне пришёл этот, — он имел в виду ‘Али, — желая получить для своей жены8 долю от её отца, а я напомнил вам обоим, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Наше имущество не может быть унаследовано, а то, что мы оставили, есть садака”. А когда мне всё же показалось, что это имущество нужно отдать вам, я сказал: “Если хотите, я отдам (его) вам, но вы должны будете следовать завету Аллаха и распоряжаться им так же, как делали это посланник Аллаха, да благословит его Аллах и приветствует, и Абу Бакр и как делал это я с тех пор, как пришёл к власти, а вы сказали: “Отдай это нам”, и я отдал вам это имущество на таких условиях, и я заклинаю вас Аллахом, (скажите,) действительно ли я отдал им его на таких условиях?» Люди сказали: «Да». Потом (‘Умар) повернулся к ‘Али и ‘Аббасу и сказал: «Заклинаю вас Аллахом, (скажите,) действительно ли я отдал вам его на таких условиях?» Они сказали: «Да». (Тогда ‘Умар) воскликнул: «И вы хотите от меня ещё какого-то решения? Клянусь Аллахом, с соизволения Которого держатся небо и земля, никакого иного решения я не приму, а если вы не в состоянии (распоряжаться этим имуществом, как было условлено), верните мне его обратно, и я избавлю вас от него!»

Глава: О том, что говорилось относительно доспехов пророка, да благословит его Аллах и приветствует, его посоха, меча, чаши и кольца, о том, чем из этих вещей, о разделе которых ничего не упоминается, после его смерти пользовались халифы, а также о том, что было сказано о его волосах, сандалиях и сосуде, через которые после его кончины получали благословения его сподвижники и другие люди1.
1259. (3107). Сообщается, что (однажды) Анас, да будет доволен им Аллах, достал сандалии из дублёной кожи с кожаными ремнями и сказал, что эти сандалии принадлежали пророку, да благословит его Аллах и приветствует.
1260. (3108). Сообщается, что (однажды) ‘Аиша, да будет доволен ею Аллах, достала грубую кису2 и сказала: «Пророк, да благословит его Аллах и приветствует, был (одет) в это, когда (Аллах) забрал его душу».
В другой версии (этого хадиса) сообщается, что она достала грубый изар из тех, что делаются в Йемене, и такую кису, которую люди называют “муляббада”.3
1261. (3109). Передают со слов Анаса, да будет доволен им Аллах, что, когда чаша пророка, да благословит его Аллах и приветствует, разбилась, он скрепил её в том месте, где была трещина, с помощью серебряной цепочки.

Глава: Слова Всевышнего: «И знайте: что бы вы ни захватили в качестве военной добычи, пятая часть этого принадлежит Аллаху и посланнику…» (“Добыча”, 41).
1262. (3115). Сообщается, что Джабир бин ‘Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, сказал:
Когда у одного человека из нас родился мальчик и он назвал его аль-Касимом, ансары сказали: «Мы не станем называть тебя “Абу-ль-Касим”1 и не будем доставлять тебе (этим) удовольствие и радость!» Тогда (этот человек) пришёл к пророку, да благословит его Аллах и приветствует, и сказал: «О посланник Аллаха, у меня родился мальчик, и я назвал его аль-Касим, а ансары сказали: “Мы не станем называть тебя “Абу-ль-Касим” и не будем доставлять тебе (этим) удовольствие и радость!» (На это) пророк, да благословит его Аллах и приветствует, сказал: «Ансары поступили правильно. Можете называть (детей) моим именем, но не пользуйтесь моей куньей, ибо только я являюсь “Касимом”2».
1263. (3117). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Сам) я ничего не даю вам и ни в чём вам не отказываю. Я — только делящий и я даю так, как мне велено (свыше)».
1264. (3118). Сообщается, что Хауля аль-Ансарийа, да будет доволен ею Аллах, сказала:
«Я слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, есть люди, которые расходуют богатства Аллаха3 неподобающим образом, но в День воскресения им (достанется) огонь!”»

Глава: Слова пророка, да благословит его Аллах и приветствует: «Военная добыча была сделана для вас дозволенной».
Аллах Всевышний сказал:
«Пообещал вам Аллах богатую добычу, которую вы захватите, и уже скоро (даровал) вам это» (“Победа”, 20).
1265. (3124). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Отправляясь в военный поход, один из пророков1 сказал своим соплеменникам: “Пусть не следует за мной тот, кто женился на женщине и желает войти к ней, но ещё не вошёл, и тот, кто построил дом, но не покрыл его крышей, и тот, кто купил овец или верблюдиц и ожидает приплода от них”, после чего он двинулся в путь. Подойдя к этому городу2 ко времени послеполуденной молитвы или примерно в это время, он сказал солнцу: “Ты подвластно (Аллаху), и я подвластен, о Аллах, останови его для нас!” — и (солнце не заходило) до тех пор, пока Аллах не даровал ему победу. После этого он собрал военную добычу, и (с небес) сошёл огонь, чтобы уничтожить это3, однако не тронул (собранного). Тогда (этот пророк) сказал (своим воинам): “Поистине, (кто-то) из вас (пошёл на) обман4, пусть же принесёт мне клятву один человек из каждого племени”.5 (Они так и сделали,) и рука одного из них прилипла к его руке. Тогда он сказал: “(Пошедший на) обман находится среди вас, пусть же все твои соплеменники принесут мне клятву”. (На этот раз) к его руке прилипли руки двоих или троих из них, и он сказал: “(Кто-то) из вас (пошёл на) обман”, после чего они принесли сделанную из золота голову наподобие коровьей головы и положили её (перед ним), и тогда сошедший (с неба) огонь уничтожил (всю эту добычу). А потом Аллах разрешил нам (брать) военную добычу. Он увидел нашу слабость и неспособность6 и разрешил нам (брать) её».

Глава:
1266. (3134). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, отправил в сторону Неджда отряд воинов, среди которых был и ‘Абдуллах бин ‘Умар. Они захватили в качестве военной добычи много верблюдов, а на долю каждого воина пришлось по двенадцать (или: одиннадцать) верблюдов, (а кроме того,) каждый дополнительно получил ещё по одному верблюду.
1267. (3138). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, делил военную добычу в Джи‘ране1, какой-то человек сказал ему: “(Дели) по справедливости!” — (на что пророк, да благословит его Аллах и приветствует,) сказал ему: “Я окажусь в бедственном положении, если не буду придерживаться справедливости!”»
1268. (3144). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что из военной добычи, захваченной при Хунайне, ‘Умару, да будет доволен им Аллах, достались две рабыни, которых он оставил в одном из домов в Мекке. Когда посланник Аллаха, да благословит его Аллах и приветствует, без выкупа освободил людей, захваченных в плен при Хунайне, они стали выходить на улицы, и ‘Умар сказал (своему сыну): «О ‘Абдуллах, посмотри, в чём дело». (‘Абдуллах Ибн ‘Умар) сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, освободил пленных». (Тогда ‘Умар, да будет доволен им Аллах,) велел: «Ступай и отпусти на волю этих двух рабынь».

Глава: О том, что пятая часть с имущества убитого (многобожника) не взимается, имущество же достаётся убившему без выделения пятой части, а также о решении имама относительно этого.
1269. (3141). Сообщается, что ‘Абд ар-Рахман бин ‘Ауф, да будет доволен им Аллах, сказал:
«Находясь в ряду (бойцов) в день (битвы при) Бадре, я посмотрел направо и налево от себя, и оказалось, что с каждой стороны стоит совсем молодой ансар, так что я даже захотел, чтобы рядом со мной был кто-нибудь посильнее. Один из них сделал мне знак глазами и спросил: “О дядя, знаешь ли ты Абу Джахля?”1 Я ответил: “Да, а зачем он тебе, о племянник?” Он сказал: “Мне сказали, что он оскорбляет посланника Аллаха, да благословит его Аллах и приветствует, и клянусь Тем, в Чьей длани душа моя, поистине, если я его увижу, то уже не расстанусь с ним, пока тот из нас, кому суждено умереть первым, не умрёт!” И я подивился этому, а потом мне подал знак другой (юноша), который сказал нечто подобное. После этого прошло совсем немного времени, и, увидев ходившего среди людей Абу Джахля, я сказал (им): “Вот тот, о ком вы меня спрашивали”. Тогда они бросились на (Абу Джахля) и зарубили его своими мечами, а потом явились к посланнику Аллаха, да благословит его Аллах и приветствует, и сообщили ему (об этом). Он спросил: “Кто из вас убил его?” — и каждый из них сказал: “Его убил я!” (Пророк, да благословит его Аллах и приветствует,) спросил: “А вытерли ли вы свои мечи?” Они сказали: “Нет”. Тогда он посмотрел на их мечи и сказал: “Вы оба убили (Абу Джахля), но его имущество достанется Му‘азу бин ‘Амру аль-Джамуху”.2 (Что же касается имён этих юношей, то их звали) Му‘аз бин ‘Афра и Му‘аз бин ‘Амр аль-Джамух».

Глава: О том, что из пятой части военной добычи и прочих источников поступлений пророк, да благословит его Аллах и приветствует, давал тем, сердца которых были приручены /аль-му’алляфату кулюби-хим/1, и другим людям.
1270. (3146). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, я делаю курайшитам подарки, чтобы добиться их расположения, ибо они ещё близки к джахилийи».2
1271. (3147). Сообщается, что Анас, да будет доволен им Аллах, сказал:
После того как Аллах даровал Своему посланнику, да благословит его Аллах и приветствует, из имущества (людей племени) хавазин3 то, что даровал, и он принялся раздавать курайшитам подарки, дав некоторым из них по сто верблюдов, некоторые ансары стали говорить о посланнике Аллаха, да благословит его Аллах и приветствует: «Да помилует Аллах посланника Аллаха, да благословит его Аллах и приветствует! Он делает подарки курайшитам (, забывая о) нас, а ведь кровь их4 ещё капает с наших мечей!»5 Когда посланнику Аллаха, да благословит его Аллах и приветствует, передали их слова, он послал за ансарами и собрал их в кожаном шатре, не пригласив к себе больше никого, а потом посланник Аллаха, да благословит его Аллах и приветствует, пришёл к собравшимся (ансарам) и спросил: «Что это за разговоры, которые, как я узнал, вы ведёте?» (На это) те из них, которые постигли установления религии, сказали: «Что касается мудрых из нас, о посланник Аллаха, то они не говорили ничего, а молодые сказали: “Да помилует Аллах посланника Аллаха, да благословит его Аллах и приветствует! Он делает подарки курайшитам (, забывая об) ансарах, а ведь кровь (курайшитов) ещё капает с наших мечей!”» Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, я одариваю людей, которые совсем недавно были неверными, так разве не останетесь вы довольны тем, что эти люди уйдут (отсюда) с этим имуществом, а вы вернётесь к себе домой с посланником Аллаха?! Клянусь Аллахом, то, с чем уйдёте вы, лучше того, с чем уйдут они!» — и ансары (в один голос) сказали: «Конечно, о посланник Аллаха, мы будем довольны (этим)!» А после этого (пророк, да благословит его Аллах и приветствует,) сказал им: «Поистине, после моей смерти вас часто будут обделять, проявляйте же терпение, пока не встретите Аллаха Всевышнего и Его посланника у водоёма6!»
Анас сказал:
«Но терпения у нас не хватило».
1272. (3148). Передают со слов Джубайра бин Мут‘има, да будет доволен им Аллах, что, когда он вместе с посланником Аллаха, да благословит его Аллах и приветствует, и другими людьми возвращался из Хунайна, бедуины стали приставать к посланнику Аллаха, да благословит его Аллах и приветствует, со своими просьбами (так настойчиво7, что в конце концов) оттеснили его к акации, за ветви которой зацепилась его накидка. И тогда посланник Аллаха, да благословит его Аллах и приветствует, остановился и воскликнул: «Отдайте мне мою накидку! Если бы у меня было столько скота, сколько здесь кустов терновника, я бы обязательно разделил его меж вами, и тогда не считали бы вы меня ни скупцом, ни лжецом, ни трусом!»
1273. (3150). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды, когда) я шёл (куда-то) вместе с пророком, да благословит его Аллах и приветствует, на котором был плащ из Наджрана8 с грубой оторочкой, его догнал какой-то бедуин, который так сильно потянул его (за край плаща), что из-за этого на плече пророка, да благословит его Аллах и приветствует, остался след, а потом сказал: “Вели (дать) мне что-нибудь из богатств Аллаха, которые у тебя есть!” (Услышав это, пророк, да благословит его Аллах и приветствует,) повернулся к нему и рассмеялся, а потом велел дать ему что-то».
1274. (3149). Сообщается, что ‘Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«При разделе (военной добычи в день (битвы при) Хунайне пророк, да благословит его Аллах и приветствует, отдал предпочтение некоторым людям. Так, он дал аль-Акра‘у бин Хабису сто верблюдов, и столько же дал ‘Уйайне (бин Хисну, и щедро) оделил некоторых знатных арабов9, отдав им в тот день предпочтение (перед другими. Увидев это,) один человек воскликнул: “Клянусь Аллахом, нет справедливости в таком разделе и не ради Аллаха это было сделано!” Тогда я сказал: “Клянусь Аллахом, я обязательно сообщу об этом10 пророку, да благословит его Аллах и приветствует!” — после чего пришёл к нему и передал (ему слова этого человека. Выслушав меня, он) воскликнул: “А кто же тогда справедлив, если несправедливы Аллах и посланник Его?! Да помилует Аллах Мусу, который подвергался ещё большим обидам, но терпел!”»

Глава: Еда, которая становится военной добычей на поле боя.
1275. (3154). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Во время наших военных походов нам часто доставались мёд и виноград, которые мы употребляли в пищу, а не сохраняли».1


Книга 60: Книга о подушной подати и примирении

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 60. Книга о подушной подати и примирении
Глава: Подушная подать и примирение с находящимися под защитой /ахль аз-зимма/ и теми, с кем ведётся война.
1276. (3156, 3157). Передают со слов ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, что за год до своей смерти он написал жителям Басры (послание, в котором среди прочего было сказано): «Расторгните все браки зороастрийцев1, заключённые между близкими родственниками2».
(Сообщается, что) ‘Умар, да будет доволен им Аллах, не брал подушную подать с зороастрийцев до тех пор, пока ‘Абд ар-Рахман бин ‘Ауф, да будет доволен им Аллах, не засвидетельствовал, что посланник Аллаха, да благословит его Аллах и приветствует, взимал её с зороастрийцев, живших в Хаджаре.
1277. (3158). Сообщается, что ‘Амр бин ‘Ауф аль-Ансари, да будет доволен им Аллах, являвшийся союзником (племени) бану ‘амир бин лу’айй и принимавший участие в битве при Бадре, сказал:
«(В своё время) посланник Аллаха, да благословит его Аллах и приветствует, отправил Абу ‘Убайду бин аль-Джарраха в Бахрейн3, чтобы он привёз подушную подать, (собранную с жителей этой области,) и посланник Аллаха, да благословит его Аллах и приветствует, заключил мир с жителями Бахрейна, назначив управлять ими аль-‘Аля бин аль-Хадрами. (Когда) Абу ‘Убайда привёз деньги из Бахрейна, ансары узнали о его приезде и явились на утреннюю молитву вместе с пророком, да благословит его Аллах и приветствует. После того как посланник Аллаха, да благословит его Аллах и приветствует, провёл эту молитву с (ансарами), они подошли к нему, (всем своим видом показывая, что хотят о чём-то спросить). Увидев их, он улыбнулся и сказал: “Я думаю, вы услышали, что Абу ‘Убайда что-то привёз”. Они подтвердили: “Да, о посланник Аллаха”, и (пророк, да благословит его Аллах и приветствует,) сказал: “Тогда радуйтесь и надейтесь на то, что порадует вас! (Однако,) клянусь Аллахом, я боюсь для вас не бедности, а того, что достанутся вам все блага мира этого, как доставались они жившим до вас, и станете вы соперничать друг с другом из-за этого, как соперничали (жившие до вас), и это погубит вас, как погубило их!”»
1278. (3159, 3160). Сообщается, что Джубайр бин Хаййа, да будет доволен им Аллах, сказал:
«‘Умар, да будет доволен им Аллах, посылал людей в разные страны для сражений с многобожниками. (В конечном итоге) аль-Хурмузан4 принял ислам, и (‘Умар, да будет доволен им Аллах,) сказал (ему): “Я (хочу, чтобы) ты был моим советником в этих походах”. (В ответ ему аль-Хурмузан) сказал: “(Хорошо, ибо эти страны) и люди, которые в них обитают и являются врагами мусульман, подобны птице, имеющей голову, два крыла и две ноги. Если одно её крыло сломать, она поднимется на ноги с помощью другого крыла и головы, и если другое её крыло сломать, она поднимется на ноги с помощью головы, если же сломать голову, то бесполезными будут и ноги, и крылья, и голова. (Знай же, что) хосрой — голова, одно крыло — император5, а другое крыло — персы, так вели же мусульманам идти на хосроя”. После этого (‘Умар, да будет доволен им Аллах,) послал нас (на хосроя), назначив нашим командиром ан-Ну‘мана бин Мукаррина. Когда мы были уже на земле врага, против нас вышел наместник хосроя с сорокатысячным (войском), и толмач сказал: “Пусть кто-нибудь из вас поговорит со мной”. Аль-Мугира сказал: “Спрашивай, о чём хочешь”. Он спросил: “Кто вы?” (Аль-Мугира) ответил: “Мы — люди из числа арабов, которые находились в бедственном положении и вели полную лишений (жизнь): от голода нам приходилось жевать кожу и финиковые косточки, мы носили одежду из верблюжьей и козьей шерсти, а поклонялись деревьям и камням. И в то время, как мы находились в подобном положении, Господь небес и земель — превыше всего слава и величие Его! — направил к нам пророка из нашей же среды, отец и мать которого нам были известны. Наш пророк, да благословит его Аллах и приветствует, посланник нашего Господа, велел нам сражаться с вами, пока не станете вы поклоняться одному лишь Аллаху или не (согласитесь) выплачивать подушную подать. И наш пророк, да благословит его Аллах и приветствует, поведал нам, что в послании нашего Господа (сказано), что тот из нас, кто будет убит, окажется в раю и (познает такое) блаженство, которого он никогда (раньше) не знал, а тот, кто останется в живых, станет вашим хозяином”. (После этого) ан-Ну‘ман сказал (аль-Мугире): “Если по воле Аллаха тебе приходилось принимать участие в подобных (сражениях) вместе с пророком, да благословит его Аллах и приветствует, то (Аллах) не заставит тебя жалеть об этом и не покроет тебя позором6, а я вместе с посланником Аллаха, да благословит его Аллах и приветствует, принимал участие во (многих) боях (и знаю, что) если он не начинал сражения спозаранку, то дожидался, пока не начинал дуть ветер и не наступало время молитв7”».

Глава: Если (мусульманский) правитель заключает перемирие с властителем страны, то следует ли его соблюдать в отношении всех остальных жителей?
1279. (3161). Сообщается, что Абу Хумайд ас-Са‘иди, да будет доволен им Аллах, сказал:
«(Во время) похода на Табук, в котором мы принимали участие вместе с пророком, да благословит его Аллах и приветствует, властитель Айлы подарил ему белую мулицу и плащ, что же касается (пророка, да благословит его Аллах и приветствует), то он подписал с ним мирное соглашение, по условиям которого (властитель Айлы) сохранял за собой власть над их владениями».1

Глава: Грех того, кто убьёт ни в чём неповинного му‘ахада1.
1280. (3166). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Убивший му‘ахада не почувствует благоухания рая, которое будет ощущаться уже на расстоянии сорока лет пути (от него)».

Глава: Заслуживают ли прощения многобожники, которые поступили вероломно по отношению к мусульманам?
1281. (3169). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Когда Хайбар был завоёван, (иудеи) преподнесли в подарок пророку, да благословит его Аллах и приветствует, (жареную) отравленную овцу, и пророк, да благословит его Аллах и приветствует, велел: “Соберите ко мне (всех) иудеев, которые здесь находятся”. Когда этих иудеев собрали у него, (пророк, да благословит его Аллах и приветствует,) сказал: “Я хочу задать вам один вопрос. Скажете ли вы мне правду?” Они сказали: “Да”. Тогда пророк, да благословит его Аллах и приветствует, спросил их: “Кто ваш отец?” Они сказали: “Такой-то”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Вы солгали, ибо вашим отцом является такой-то”. Они сказали: “Ты сказал правду”. (Потом пророк, да благословит его Аллах и приветствует,) спросил: “А скажете ли вы мне правду, если я спрошу вас о чём-то (ещё)?” Они ответили: “Да, о Абу-ль-Касим, ибо если мы и солжём, ты распознаешь нашу ложь, как это было с нашим отцом”. Тогда (пророк, да благословит его Аллах и приветствует,) спросил их: “Кто окажется в огне?” Они сказали: “Мы побудем там недолго, а потом нас замените собой вы”. (На это) пророк, да благословит его Аллах и приветствует, сказал: “Оставайтесь (униженными в аду)! Клянусь Аллахом, мы никогда не заменим вас собой в (огне)!” Потом он сказал: “А скажете ли вы мне правду, если я спрошу вас о чём-то (ещё)?” Они ответили: “Да, о Абу-ль-Касим”. (Тогда пророк, да благословит его Аллах и приветствует,) спросил: “Положили ли вы яд в эту овцу?” Они сказали: “Да”. (Пророк, да благословит его Аллах и приветствует,) спросил: “Что заставило вас сделать это?” Они ответили: “Мы хотели избавиться от тебя, если ты лжец, если же ты (истинный) пророк, то (отрава) не повредила бы тебе”».

Глава: Примирение и заключение мира с многобожниками с помощью денег и других средств и грех того, кто не соблюдает условий договора.
Аллах Всевышний сказал:
«Если они склоняются к миру, то и ты склонись…» (“Добыча”, 61).
1282. (3173). Сообщается, что Сахль бин Абу Хасма, да будет доволен им Аллах, сказал:
«(В своё время) ‘Абдуллах бин Сахль и Мухаййиса бин Мас‘уд бин Зайд, да будет доволен Аллах ими обоими, отправились в Хайбар (, и это было после заключения) перемирия (между его жителями и мусульманами. Там) они расстались друг с другом, а когда позднее Мухаййиса вернулся к ‘Абдуллаху бин Сахлю, он нашёл его убитым и лежащим в луже собственной крови. Тогда он похоронил его и вернулся в Медину, а после этого ‘Абд ар-Рахман бин Сахль, Мухаййиса бин Мас‘уд и Хуваййиса бин Мас‘уд отправились к пророку, да благословит его Аллах и приветствует, и ‘Абд ар-Рахман хотел заговорить (с ним), но он сказал: “Пусть говорит старший, пусть говорит старший!” Тогда (‘Абд ар-Рахмана), который был самым молодым из них, замолчал, а двое других стали говорить. (Выслушав их, пророк, да благословит его Аллах и приветствует,) сказал: “Можете ли вы принести клятвенное (свидетельство против убийцы, чтобы) по праву взыскать с него за кровь вашего убитого (или: вашего товарища)?” Они сказали: “Как можем мы поклясться, если мы не присутствовали (при этом и ничего) не видели?” (Пророк, да благословит его Аллах и приветствует,) сказал: “(Тогда) пусть иудеи оправдаются перед вами с помощью клятвы, которую принесут пятьдесят человек1”. (На это) они сказали: “Как же мы можем поверить клятвам неверных?” — и тогда пророк, да благословит его Аллах и приветствует, выплатил виру за кровь убитого из своих средств».

Глава: Заслуживает ли прощения такой человек из числа находящихся под защитой /ахль аз-зимма/, который занимался колдовством?
1283. (3175). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, был околдован настолько, что ему начинало представляться, что он сделал что-то, тогда как на самом деле он этого не делал.

Глава: О том, что следует остерегаться вероломства.
1284. (3176). Сообщается, что ‘Ауф бин Малик, да будет доволен им Аллах, сказал:
«Во время похода на Табук я пришёл к пророку, да благословит его Аллах и приветствует, находившемуся в кожаном шатре, и он сказал (мне): “Сочти шесть (предзнаменований приближения) Часа этого1: (ими станут) моя кончина, потом завоевание Иерусалима, потом мор, который будет косить вас, как (косит) овец падёж2 скота, потом увеличение богатства до такой степени, что, если дадут кому-нибудь сто динаров, он останется недовольным, потом смута, которая не обойдёт стороной ни одного дома арабов, а потом перемирие между вами и бану аль-асфар3, которые проявят вероломство и явятся к вам с восемьюдесятью знамёнами, под каждым из которых будет находиться двенадцать тысяч (воинов)”».

Глава: Грех того, кто (сначала) заключает договор, а потом проявляет вероломство.
Аллах Всевышний сказал:
«Поистине, наихудшими существами пред Аллахом являются те, которые не уверовали и не веруют, # те, с которыми ты заключаешь договоры, а они каждый раз нарушают свой договор, не проявляя богобоязненности» (“Добыча”, 56).
1285. (3180). Сообщается, что (однажды) Абу Хурайра, да будет доволен им Аллах, спросил (людей):
«Что вы будете делать, если не (сможете) получить ни динара, ни дирхема?»1
Его спросили:
«А почему ты считаешь, что это может произойти, о Абу Хурайра?»
Он сказал:
«Клянусь Тем, в Чьей длани душа Абу Хурайры, (я знаю об этом) со слов правдивого и достойного доверия!»2
(Люди) спросили:
«А о чём (он говорил)?»
(Абу Хурайра) сказал:
«(Он говорил, что гарантии) защиты Аллаха и защиты Его посланника, да благословит его Аллах и приветствует, будут нарушены3, и Всемогущий и Великий Аллах укрепит сердца находящихся под защитой (настолько), что они откажутся отдавать то, чем будут владеть».4

Глава: Грех поступающего вероломно по отношению к благочестивому или нечестивому.
1286. (3186, 3187). Передают со слов ‘Абдуллаха и Анаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения рядом с каждым вероломным будет знамя».
(Один из передатчиков этого хадиса) сказал:
«Оно будет водружено», другой же сказал:
«В День воскресения его увидят (все), и по нему будут узнавать (вероломного)».


Книга 61: Книга начала творения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 61. Книга начала творения
Глава: То, о чём упоминается в словах Аллаха Всевышнего: «Он — Тот, Кто создаёт творение (в первый раз), а потом повторит его, и это для Него ещё легче» (“Румы”, 27).
1287. (3191). Сообщается, что ‘Имран бин Хусайн, да будет доволен Аллах ими обоими, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, пришли несколько человек из (племени) бану тамим, и он сказал: “О бану тамим, радуйтесь благой вести!” Они сказали: “Ты порадовал нас, а теперь дай нам (что-нибудь)”, и (, услышав это, пророк, да благословит его Аллах и приветствует,) изменился в лице.1 А потом к нему явились люди из Йемена, и он сказал (им): “О йеменцы, примите радостную весть вы, ибо (люди из племени) бану тамим отвергли её!” — и они сказали: “Мы принимаем (её)”, после чего пророк, да благословит его Аллах и приветствует, начал рассказывать (им) о начале творения и престоле (Аллаха). В это время (к ним) подошёл какой-то человек и сказал: “О ‘Имран, убежала твоя верблюдица!” — (и я встал со своего места и ушёл), но лучше бы я не вставал2!»
В другой версии (этого хадиса, также передаваемой со слов ‘Имрана бин Хусайна, да будет доволен Аллах ими обоими, сообщается, что) он сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Сначала) был (только) Аллах, и не было ничего, кроме Него, и престол Его был над водой, и записал Он в (Книге)3 всё, и создал Он небеса и землю…”, а потом какой-то человек закричал: “О Ибн аль-Хусайн, убежала твоя верблюдица!” — и я бросился (за ней), но не увидел её из-за миража, и, клянусь Аллахом, лучше бы я оставил её!»
1288. (3193). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
Аллах Всевышний сказал: «Сын Адама оскорбляет Меня4, тогда как не следует ему оскорблять Меня, и он возводит на Меня ложь, тогда как не следует ему делать этого. Что касается его оскорблений, то (суть их в том, что) он говорит, будто у Меня есть сын, что же касается возведения им лжи на Меня, то (суть её в том, что) он говорит: “Он не вернёт меня (к жизни) подобно тому, как Он создал меня (в первый раз)”».
1289. (3194). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Завершив творение, Аллах сделал в Своей Книге, которая находится у Него на престоле5, (такую) запись: “Поистине, милость Моя будет превосходить Мой гнев”».

Глава: О том, что было сказано относительно семи земель.
Аллах Всевышний сказал:
«Аллах — Тот, Кто создал семь небес и столько же земель. Нисходит веление (Аллаха) меж ними, чтобы знали вы, что Аллах надо всем властен и что Аллах всё объял (Своим) знанием» (“Развод”, 12).
1290. (3197).1 Абу Бакра, да будет доволен им Аллах, передал, что однажды пророк, да благословит его Аллах и приветствует, сказал2: «Время вернулось (, приняв) тот вид, который оно имело в тот день, когда Аллах создал небеса и землю. Год (состоит из) двенадцати месяцев, четыре из которых являются запретными3. Три из них — зу-ль-ка‘да, зу-ль-хиджжа и мухаррам — следуют друг за другом, а (четвёртым является) раджаб мудара4(, занимающий своё место) между (месяцами) джумада (санийа) и ша‘баном».

Глава: Свойства солнца и луны.
Аллах Всевышний сказал:
«Солнце и луна (перемещаются) согласно (установленному) порядку…» (“Милостивый”, 5).
1291. (3199). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«(Однажды, когда) солнце уже зашло, пророк, да благословит его Аллах и приветствует, спросил Абу Зарра: “Знаешь ли ты, куда оно уходит?” Я сказал: “Аллах и посланник Его знают об этом лучше”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Оно движется, пока не склоняется в земном поклоне под престолом (Аллаха), после чего испрашивает позволения (снова взойти) и получает его, но (настанет время, когда) оно будет готово склониться, но принято это от него не будет, и будет оно просить позволения (продолжить свой обычный ход), но не получит его, и ему будет сказано: “Вернись туда, откуда ты пришло!” — и оно взойдёт с запада, и об этом слова Всевышнего: “И солнце бежит к своему местопребыванию: так было определено Всемогущим, Знающим”1».
1292. (3200). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения солнце и луна будут свёрнуты».2

Глава: О сказанном относительно слов Аллаха: «Он — Тот, Кто направляет ветер как добрую весть перед (оказанием) милости Своей1…» (“Преграды”, 57).
1293. (3206). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Увидев в небе облако, пророк, да благословит его Аллах и приветствует, начинал ходить вперёд и назад, заходил (в дом), выходил наружу и менялся в лице, когда же начинался дождь, он успокаивался». (Однажды) ‘Аиша обратила его внимание на это, и пророк, да благословит его Аллах и приветствует, сказал:
Я не знаю, может быть, (с нами будет) то же самое, что и с людьми, слова которых (приводятся в том айате, где говорится): «И когда они увидели его в виде тучи, двигавшейся к их долинам, то сказали:“Это — туча, которая принесёт нам дождь”, (однако Худ сказал): “Нет! Это то, что вы торопили, — ветер, в котором мучительное наказание!”»2

Глава: Упоминание об ангелах, да благословит их Аллах.
1294. (3208). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
Правдивый и достойный доверия посланник Аллаха, да благословит его Аллах и приветствует, сказал нам: «Поистине, каждый из вас (сначала) формируется во чреве своей матери в течение сорока дней в виде капли, затем он столько же пребывает (там) в виде сгустка крови и ещё столько же — в виде кусочка плоти, а затем Аллах направляет ангела, который получает веление записать четыре вещи. Ему говорится: “Запиши его дела, его удел, его срок, а также то, счастливым он будет или злосчастным”, после чего в него вдувается дух. И, поистине, любой из вас может совершать (благие) дела до тех пор, пока не окажется от рая на расстоянии (всего лишь одного) локтя, и тогда сбудется записанное ему (на роду), и станет он совершать дела обитателей огня. И (точно так же любой из вас) может совершать (дурное), пока не окажется от огня на расстоянии (всего лишь одного) локтя, и тогда сбудется записанное ему (на роду), и станет он совершать дела обитателей рая».
1295. (3209). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если Аллах испытывает любовь к рабу, Он обращается к Джибрилу (и говорит): “Поистине, Аллах любит такого-то, полюби же его и ты”, (после чего) Джибрил (начинает) любить его, и Джибрил обращается к обитателям небес (со словами): “Поистине, Аллах любит такого-то, полюбите же его и вы”, и обитатели небес (начинают) любить его, а потом ему оказывают хороший приём и на земле1».
1296. (3210). Передают со слов жены пророка, да благословит его Аллах и приветствует, ‘Аиши, да будет доволен ею Аллах, что она слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, ангелы спускаются (на землю) в облаках и (сообщают) о том, что было решено на небесах; что же касается шайтанов, то они подслушивают (их слова), а потом внушают (услышанное) прорицателям, которые (добавляют) к этому от себя сто лживых (сообщений)».
1297. (3211). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«С наступлением пятницы на всех дверях мечети располагаются ангелы, которые (по порядку) записывают (людей, приходящих на молитву,) одного за другим2, а когда имам усаживается (на минбаре), они сворачивают (свои свитки) и приходят слушать (слова) поминания (Аллаха)3».
1298. (3213). Передают со слов аль-Бара бин ‘Азиба, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал Хассану (бин Сабиту)4, да будет доволен им Аллах: «Подвергни их5 осмеянию и поношению (или: ответь им тем же), а Джибрил (будет) с тобой!»
1299. (3217). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал ей: «О ‘Аиша! Вот Джибрил приветствует тебя», (на что) она сказала: «И ему мир, милость Аллаха и Его благословения. Ты видишь то, чего не вижу я!» — и (, говоря это,) она имела в виду пророка, да благословит его Аллах и приветствует.
1300. (3218). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, спросил Джибрила: «Почему бы тебе не посещать нас чаще, чем ты делаешь это (сейчас)?» — после чего был ниспослан (айат, в котором говорится): «Скажи6: “Мы нисходим только по велению Господа твоего7. Ему принадлежити то, что перед нами, и то, что позади нас, и то, что между этим8, и (ничего) не забывает Господь твой”».9
1301. (3219). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Джибрил учил меня читать (Коран одним) способом10, но я продолжал добиваться от него большего, пока он не (научил меня читать его) семью способами».11
1302. (3230). Сообщается, что Йа‘ля, да будет доволен им Аллах, сказал:
Я слышал, как (стоявший) на минбаре пророк, да благословит его Аллах и приветствует, читал (айат, в котором сказано): «И они воззовут: “О Мали…”»12
1303. (3231). Передают со слов жены пророка, да благословит его Аллах и приветствует, ‘Аиши, да будет доволен ею Аллах, что (однажды) она спросила пророка, да благословит его Аллах и приветствует: «Был ли какой-нибудь день для тебя более тяжким, чем день (битвы при) Ухуде13?» (В ответ ей пророк, да благословит его Аллах и приветствует,) сказал: «Мне пришлось (претерпеть от) твоих соплеменников14 (многое), но самым тяжким из всех был день ‘Акабы15, когда я предложил Ибн ‘Абд Йаляйлю бин ‘Абд Кулялю16 (последовать за мной), но он не дал мне того ответа, которого я от него ожидал.17 Тогда я ушёл, испытывая огорчение, и пришёл в себя, только когда добрался до Карн ас-Са‘алиб18. Там я поднял голову, и оказалось, что я стою в тени облака, взглянув на которое, я увидел в нём Джибрила. Он обратился (ко мне) и сказал: “Поистине, Аллах слышал, что сказали тебе твои соплеменники и какой ответ они тебе дали, и Аллах направил к тебе ангела гор, чтобы ты приказал ему сделать с ними, что пожелаешь”. А потом ко мне обратился ангел гор, который поприветствовал меня и сказал: “О Мухаммад, (приказывай,) что пожелаешь! Если хочешь, я обрушу на них две горы19!”»
(На это) пророк, да благословит его Аллах и приветствует, сказал: «Нет, я прошу лишь о том, чтобы Аллах произвёл от них тех, кто станет поклоняться одному лишь Аллаху и ничему более наряду с Ним!».
1304. (3232). Сообщается, что о значении слов Аллаха Всевышнего “И был он на расстоянии двух луков20 или ближе, # и ниспослал Он Своему рабу в откровении то, что ниспослал21”22 ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Поистине, (пророк, да благословит его Аллах и приветствует,) видел Джибрила, у которого было шестьсот крыльев».
1305. (3233). Сообщается, что о словах Всевышнего “И видел он из знамений своего Господа величайшее!23”24 ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал следующее:
«(Пророк, да благословит его Аллах и приветствует,) видел зелёный ковёр, закрывший собой (весь) горизонт».
1306. (3234). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Великую (ошибку) совершает тот, кто утверждает, будто Мухаммад видел своего Господа, но он видел Джибрила в его истинном образе и обличье, и он закрывал собой весь горизонт».
1307. (3237). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если мужчина позовёт свою жену на своё ложе, а она откажется, и он заснёт, гневаясь на неё, ангелы будут проклинать её до самого утра».
1308. (3239). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«В ту ночь, когда я был вознесён (на небо), среди знамений, показанных мне Аллахом, я увидел Мусу (в образе) смуглого, высокого и курчавого человека, будто был он одним из людей (племени) шану’а, и я увидел ‘Ису (в образе человека) среднего роста и телосложения, (который был) румяным и белокожим и имел прямые волосы, и я увидел Малика, стража ада, и я увидел Антихриста», (а затем пророк, да благословит его Аллах и приветствует, прочитал следующий айат): «Так не сомневайся же во встрече с Ним!»25

Глава: О том, что было сказано о качествах рая, и о том, что он уже сотворён.
1309. (3240). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«После того как любой из вас умрёт, станут показывать ему его место по утрам и вечерам, и если будет он одним из обитателей рая, (показывать ему станут одно из мест) обитателей рая, если же будет он одним из обитателей огня, (показывать ему станут одно из мест) обитателей огня».
1310. (3241). Передают со слов ‘Имрана бин аль-Хусайна, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Я заглянул в рай и увидел, что большинство из оказавшихся там — бедняки, и я заглянул в ад и увидел, что большинство из оказавшихся там — женщины».
1311. (3242). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) мы находились в обществе посланника Аллаха, да благословит его Аллах и приветствует, он сказал: «Во сне я увидел, что нахожусь в раю, где встретил женщину, совершавшую омовение рядом с каким-то дворцом. Я спросил: “Кому принадлежит этот дворец?” (Мне) ответили: “‘Умару бин аль-Хаттабу”, а потом я вспомнил о ревности (‘Умара) и поспешно удалился (оттуда». Услышав это,) ‘Умар заплакал и сказал: «Могу ли я ревновать (, когда речь идёт о) тебе, о посланник Аллаха?!»
1312. (3245). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Своим обликом те, кто войдёт в рай в первой группе, будут подобны луне в ночь полнолуния. В (раю) они не будут ни плевать, ни сморкаться, ни испражняться. (Там) их сосуды будут золотыми, а гребни — золотыми и серебряными, в их курильницах (будет гореть) алоэ, а пот их (будет пахнуть) мускусом. У каждого из них будет по две жены, и костный мозг каждой из них будет виден сквозь плоть из-за (их) красоты. Не будет меж ними1 ни разногласий, ни ненависти, сердца их будут подобны единому сердцу, и станут они славить Аллаха утром и вечером».

(3246). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается,) что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Обликом своим те, кто войдёт в рай в первой группе, будут подобны луне в ночь полнолуния, а те, кто (войдёт в рай сразу же) вслед за ними, будут подобны ярчайшей планете. Сердца их будут подобны единому сердцу, и не будет меж ними ни разногласий, ни ненависти. У каждого из них будет по две жены, и костный мозг каждой из них будет виден сквозь плоть из-за (их) красоты. Станут они славить Аллаха утром и вечером и не будут ни болеть, ни сморкаться, ни плевать. Их сосуды будут золотыми и серебряными, а гребни — золотыми, в их курильницах (будет гореть) алоэ2, а пот их (будет пахнуть) мускусом».
1313. (3247). Передают со слов Сахля бин Са‘да, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, семьдесят (или: семьсот) тысяч (членов моей общины) войдут (в рай так, что) первый из них не войдёт туда, пока не войдёт последний3, и лица их будут подобны (лику) луны в ночь полнолуния».
1314. (3248). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды) пророку, да благословит его Аллах и приветствует, запрещавшему (мужчинам носить одежду из) шёлка, подарили тончайшую шёлковую джуббу4, (красотой которой) люди были удивлены, а (пророк, да благословит его Аллах и приветствует,) сказал: “Клянусь Тем, в Чьей длани душа Мухаммада, в раю носовые платки Са‘да бин Му‘аза будут красивее, чем это!”»
1315. (3251). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине есть в раю дерево (таких размеров, что) всадник, который будет ехать в тени его в течение ста лет, не (сможет) преодолеть (всего пути)».5
1316. (3252, 3253). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине есть в раю дерево (таких размеров, что) всадник (сможет) ехать в тени его в течение ста лет. И, если пожелаете, прочтите (суру, где есть слова) “в тени обширной”6. И, поистине, то (место) в раю, которое (по длине своей равно длине) лука любого из вас, лучше всего того, над чем восходит или заходит солнце7».
1317. (3256). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, из-за превосходства (одних над другими)8 обитатели рая станут смотреть на живущих в покоях9 над ними подобно тому, как вы смотрите на сверкающую вдалеке планету, которая удаляется к востоку или западу». (Люди) спросили: «О посланник Аллаха, будут ли (эти покои) жилищами пророков, которых не сможет достичь никто, кроме них?» (Пророк, да благословит его Аллах и приветствует,) ответил: «Нет! Клянусь Тем, в Чьей длани душа моя, (они предназначены для) людей, которые уверовали в Аллаха и поверили посланникам!»

Глава: (О том, что было сказано) о качествах ада, и о том, что он уже сотворён.
1318. (3263). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Горячка (начинается) от жара геенны, охлаждайте же её водой».
1319. (3265). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Ваш огонь1 составляет собой (только) одну семидесятую часть адского пламени». (Кто-то) сказал: «О посланник Аллаха, но и этого достаточно!»2 (Пророк, да благословит его Аллах и приветствует,) сказал: « (Тем не менее огня в аду) на шестьдесят девять частей больше, и каждая из них столь же горяча, как и (земной огонь)!»
1320. (3267). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В День воскресения приведут человека, и ввергнут его в огонь, и вывалятся кишки его в огонь, и будет он крутиться (в них) подобно ослу, вращающему (жернова) мельницы, и соберутся около него оказавшиеся в аду, которые станут говорить: “Что с тобой, о такой-то? Не побуждал ли ты нас к одобряемому и не удерживал ли от порицаемого?!” (На это) он скажет: “Да, я побуждал вас к одобряемому, но сам одобряемого не совершал, и я удерживал вас от порицаемого, а сам делал это!”»

Глава: Свойства Иблиса и его воинства.
1321. (3268). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
(В своё время) пророк, да благословит его Аллах и приветствует, был околдован до такой степени, что ему стало казаться, будто он делал то, чего (на самом деле) не делал. Однажды он, да благословит его Аллах и приветствует, в течение долгого времени обращался с мольбами к Аллаху, а потом сказал: «А знаешь ли ты, что Аллах указал мне (, как избавиться от этого? Во сне) ко мне явились два человека, один из которых сел у моего изголовья, а другой — у меня в ногах, после чего один (из них) спросил другого: “Чем болен этот человек?” (Тот) ответил: “Он околдован”. Он спросил: “Кто же околдовал его?” (Тот) ответил: “Лябид бин аль-А‘сам”. Он спросил: “И что он для этого использовал?” (Тот) ответил: “Гребень, очёски волос и сухую пыльцу пальмы мужского рода”. Он спросил: “Где же (всё это) находится?” (Тот) ответил: “В колодце Зарван1”». И пророк, да благословит его Аллах и приветствует, отправился к (этому колодцу), а потом вернулся и сказал мне: «Его пальмы2 похожи на головы шайтанов». Я спросила: «Достал ли ты это3 оттуда?» Он ответил: «Нет, ибо меня исцелил Аллах, и я побоялся, что это причинит людям зло»,4 после чего этот колодец был засыпан.
1322. (3276). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Шайтан может явиться к любому из вас и сказать: “Кто создал это? Кто создал это?” — (и он будет продолжать задавать такие вопросы,) пока не спросит: “Кто создал твоего Господа?” — и когда он дойдёт до этого, пусть человек обратится за защитой к Аллаху и прекратит (думать об этом)».
1323. (3279). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, указал (рукой) на восток и сказал: “Вот где (возникнет) искушение, вот где (возникнет) искушение — там, где появляется край головы шайтана!”»5
1324. (3280). Передают со слов Джабира, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Держите ваших детей (поближе к себе) с наступлением ночи, ибо, поистине, в этот период (по земле) расходятся шайтаны, а по прошествии некоторого времени можете отпускать (детей). И закрывай (ночью) двери (своего дома), поминая имя Аллаха6, и гаси свой светильник, поминая имя Аллаха, и завязывай свой мех, поминая имя Аллаха, и прикрывай свой сосуд, поминая имя Аллаха, (а если прикрыть нечем), положи что-нибудь поперёк него».
1325. (3282). Сообщается, что Суляйман бин Сурад, да будет доволен им Аллах, сказал:
(Однажды, когда) я находился в обществе пророка, да благословит его Аллах и приветствует, двое людей вступили в перебранку друг с другом, (из-за чего) у одного из них покраснело лицо и вздулись вены на шее. (Увидев это,) пророк, да благословит его Аллах и приветствует, сказал: «Поистине, я знаю такие слова, произнеся которые он обязательно успокоился бы. Если бы он сказал: “Прибегаю к защите Аллаха от проклятого шайтана /А‘узу би-Лляхи мин аш-шайтани-р-раджим/”, то перестал бы гневаться». И ему сказали: «Пророк, да благословит его Аллах и приветствует, сказал: “Проси защиты Аллаха от проклятого шайтана”», а он воскликнул: «Разве я безумец?»7
1326. (3289). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Зевота — от шайтана, и если кому-нибудь из вас (захочется) зевнуть, пусть сдерживает (зевоту), пока может, ибо, когда любой из вас говорит: “А-а-х”,8 шайтан смеётся (над ним)».
1327. (3292). Передают со слов Абу Катады, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Доброе видение9 /ру’йа/ — от Аллаха, а дурное10 /хульм/ — от шайтана. Если кто-нибудь из вас увидит дурное видение, которого он испугается, пусть сплюнет налево11 и обратится к Аллаху за защитой от зла (этого видения), и, поистине, тогда оно не повредит ему».
1328. (3295). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда кто-нибудь из вас встанет ото сна и будет совершать омовение, пусть трижды промоет нос, ибо в его ноздрях12 проводит ночь шайтан».

Глава: Слова Аллаха Всевышнего “и расселил на ней1 разных животных” (“Корова”, 164; “Лукман”, 10).
1329. (3297). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, произносивший проповедь с минбара, сказал: “Убивайте змей, и убивайте змей с двумя полосами на спине, и убивайте куцых змей2, ибо они могут лишить зрения и вызывают у беременных выкидыши”».
‘Абдуллах (бин ‘Умар, да будет доволен Аллах ими обоими,) сказал:
«Однажды, когда я гонялся за змеёй, чтобы убить её, Абу Любаба сказал мне: “Не убивай её!” Я сказал: “Но ведь убивать змей велел посланник Аллаха, да благословит его Аллах и приветствует!” Он сказал: “Поистине, потом он запретил убивать змей, живущих в домах”».
(Передатчик этого хадиса сказал):
«(Такие змеи называются) “аль-‘авамир”».

Глава: Лучшим имуществом мусульманина станут овцы, которых он будет пасти на горных вершинах.
1330. (3301). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Главный источник неверия находится на востоке, гордость и высокомерие свойственны владельцам лошадей и верблюдов и бедуинам1, а спокойствием отличаются владельцы овец».
1331. (3302). Сообщается, что ‘Укба бин ‘Амр Абу Мас‘уд, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, указал рукой в сторону Йемена и сказал: “Вера находится там, в Йемене,2 что же касается чёрствости и жестокосердия, то (эти качества) присущи бедуинам, занятым своими верблюдами”, (после чего пророк, да благословит его Аллах и приветствует, указал рукой на восток и сказал: “И эти качества следует искать) там, откуда появляются два края головы шайтана (, а именно — в племенах) раби‘а и мудар”».
1332. (3303). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Услышав крик петуха, просите Аллаха о милости Его, ибо, поистине, (петух) увидел ангела3, когда же услышите рёв осла, то обращайтесь к Аллаху за защитой от шайтана, ибо, поистине, (осёл) увидел шайтана».
1333. (3305). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
« (Некогда) пропала община израильтян, и никто не знает, что с ней стало; что же касается меня, то я считаю, что они (были прокляты и превращены в) мышей, ибо, когда перед ними ставят верблюжье молоко, они не пьют (его), если же поставить перед ними овечье молоко, они будут пить4».5
(Абу Хурайра, да будет доволен им Аллах, сказал):
«Я передал эти слова (пророка, да благословит его Аллах и приветствует,) Ка‘бу, который спросил: “Ты слышал, как пророк, да благословит его Аллах и приветствует, говорил это?” Я ответил: “Да”, когда же он повторил этот вопрос много раз, я воскликнул: “Разве я читаю Тору?!”»6

Глава: Если муха упадёт в питьё кого-нибудь из вас, пусть он погрузит её (в это питьё полностью), ибо, поистине, на одном её крыле — болезнь, а на другом — исцеление.
1334. (3320). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если муха упадёт в питьё кого-нибудь из вас, пусть он (сначала) погрузит её (в это питьё полностью), а потом вытащит её (оттуда) ибо, поистине, на одном её крыле — болезнь, а на другом — исцеление».1
1335. (3321). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Была прощена одна блудница, которая проходила мимо высунувшей язык собаки, которая умирала от жажды у колодца: (эта блудница) сняла башмак, привязала его к своему покрывалу и зачерпнула для неё воды, и за это простились ей (её грехи)».


Книга 62: Книга рассказов о пророках

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 62. Книга рассказов о пророках
Глава: Сотворение Адама и его потомства.
1336. (3326). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах создал Адама, рост которого равнялся шестидесяти локтям, а потом Он сказал (ему): “Иди, поприветствуй этих ангелов и послушай, как они поприветствуют тебя, (и отныне это будет) твоим приветствием и приветствием твоих потомков”. И (Адам) сказал: “Мир вам /Ас-саляму ‘аляй-кум/”, они же ответили (ему): “Мир тебе и милость Аллаха /Ас-саляму ‘аляй-кя ва рахмату-Ллах/”, добавив (к его приветствию слова) “и милость Аллаха”. Каждый из тех, кто войдёт в рай, будет напоминать (своим обличьем) Адама, что же касается людей, то (со времени сотворения Адама) и до сих пор они продолжают уменьшаться (в размерах)1».
1337. (3329). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Узнав о приезде в Медину посланника Аллаха, да благословит его Аллах и приветствует, ‘Абдуллах бин Салям, да будет доволен им Аллах,2 пришёл к нему и сказал: “Я (хочу) спросить тебя о трёх (вещах), которые (может) знать только пророк: (скажи мне,) что станет первыми предзнаменованиями Часа этого 3, чего в первую очередь отведают оказавшиеся в раю и почему ребёнок получается похожим на своего отца или на своего дядю со стороны матери?” (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Обо всём этом мне только недавно сообщил Джибрил”, а ‘Абдуллах воскликнул: “Он является (единственным) врагом иудеев из числа ангелов!” После этого посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Что касается первого предзнаменования этого Часа, то (им станет) огонь, который погонит людей (к месту сбора) с востока на запад; что касается первой еды, которую отведают обитатели рая, то ею станет доля печени кита; что же касается сходства ребёнка (, то здесь дело обстоит так): если во время полового сношения мужчина опережает женщину,4 то (ребёнок получается) похожим на него, если же она опережает его, то (ребёнок становится) похожим на неё”, и (‘Абдуллах) воскликнул: “Свидетельствую, что ты — посланник Аллаха!” — после чего сказал: “О посланник Аллаха, поистине, иудеи лживы, и если они узнают о том, что я принял ислам до того, как ты спросишь их (обо мне), они станут возводить на меня ложь”. А потом (к пророку, да благословит его Аллах и приветствует,) пришли иудеи, что же касается ‘Абдуллаха, то он вошёл в дом. Посланник Аллаха, да благословит его Аллах и приветствует, спросил (этих иудеев): “Какое место среди вас занимает этот ‘Абдуллах бин Салям?” Они ответили: “Он — самый знающий из нас и сын самого знающего из нас, и он — лучший из нас и сын лучшего из нас!” Тогда посланник Аллаха, да благословит его Аллах и приветствует, спросил: “А что бы вы сказали, если бы ‘Абдуллах принял ислам?” (В ответ на это) они воскликнули: “Да упасёт его от этого Аллах!” Тогда ‘Абдуллах вышел к ним и сказал: “Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад — посланник Аллаха!” — после чего они стали говорить: “Он — худший из нас и сын худшего из нас!” — и (продолжали) злословить о нём (и впредь)».
1338. (3330). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если бы не израильтяне, мясо бы не портилось,5 а если бы не Хавва, то женщины не обманывали бы своих мужей».6
1339. (3334). Передают со слов Анаса, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах спросит того из оказавшихся в огне, кто подвергнется самому лёгкому наказанию: “Будь у тебя всё то, что есть на земле, отдал бы ты это (, чтобы избавиться от мук)?” Тот воскликнет: “Да!” (Тогда Аллах) скажет: “Когда ты был ещё в чреслах Адама, Я просил тебя о том, что намного меньше этого, — не поклоняться никому наряду со Мной, но ты отказался (и настоял на своём) многобожии!”»
1340. (3335). Передают со слов ‘Абдуллаха (бин Мас‘уда), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Кого бы ни убили несправедливо, на первого сына Адама обязательно ляжет часть (бремени греха за пролитую) кровь, ибо начало убийствам положил он».

Глава: Рассказ о Йаджудже и Маджудже. Слова Всевышнего: «Они сказали: “О Зу-ль-Карнайн,1 поистине, (народы) Йаджудж и Маджудж творят нечестие на земле!”» (“Пещера”, 94).
1341. (3346). Передают со слов Зайнаб бинт Джахш2, да будет доволен ею Аллах, что однажды к ней зашёл охваченный страхом пророк, да благословит его Аллах и приветствует, который воскликнул: «Нет бога, кроме Аллаха! Горе арабам от зла, которое уже близко! Сегодня в стене Йаджуджа и Маджуджа было проделано вот такое отверстие!» — и соединил большой и указательный пальцы в виде круга.
Зайнаб бинт Джахш сказала:
«Я спросила: “О посланник Аллаха, так неужели погибнем и мы, несмотря на то, что среди нас будут праведники?” Он сказал: “Да, если пороки умножатся!”»3
1342. (3348). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды) пророк, да благословит его Аллах и приветствует, сказал:
«(В День воскресения) Аллах скажет: “О Адам!” (Адам) откликнется: “Вот я перед Тобой и готов служить Тебе, а (всё) благо в Твоих руках! /Ляббай-кя, ва са‘дай-кя ва-ль-хайру фи йадай-кя!/” (Аллах) скажет: “Выведи тех, кому суждено оказаться в огне!” (Адам) спросит: “А сколько их?” (Аллах) скажет: “(Выведи) девятьсот девяносто девять из каждой тысячи”, и после этого поседеют малые (дети), и каждая беременная сложит свою ношу, и увидишь ты людей (будто) пьяными, хотя пьяными они не будут, но суровым будет наказание Аллаха!4”» (Люди) спросили: «О посланник Аллах, а кто из нас будет тем единственным (, кто спасётся от огня?» На это пророк, да благословит его Аллах и приветствует,) ответил: «Радуйтесь, ибо один будет из вас, а тысяча — из (народов) Йаджудж и Маджудж!» — после чего сказал: «Клянусь Тем, в Чьей длани душа моя, поистине, я надеюсь, что вы составите собой четверть обитателей рая!» — и мы воскликнули: «Аллах велик!» Потом (пророк, да благословит его Аллах и приветствует,) сказал: «Я надеюсь, что вы составите собой треть обитателей рая!» — и мы воскликнули: «Аллах велик!» Потом (пророк, да благословит его Аллах и приветствует,) сказал: «Я надеюсь, что вы составите собой половину обитателей рая!» — и мы воскликнули: «Аллах велик!» А потом (пророк, да благословит его Аллах и приветствует,) сказал: «Но по сравнению с другими людьми вы подобны всего лишь чёрному волоску на шкуре белого быка или белому волоску на шкуре чёрного быка».

Глава: Аллах Всевышний сказал: «Поистине, Ибрахим являлся примером, проявлял покорность Аллаху…» (“Пчёлы”, 120).
1343. (3349). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, будете вы собраны1 босыми, нагими и необрезанными». Затем он прочитал (айат, в котором сказано): «…как создали Мы всё в первый раз, так и повторим это, согласно Нашему обещанию. Поистине, Мывыполняем (обещанное)!»2 — (после чего сказал): «Первым, кого оденут в День воскресения, будет Ибрахим, что же касается (некоторых из) моих сподвижников, то их отведут налево3, а я воскликну: “Мои сподвижники, мои сподвижники!”4 (Аллах) скажет: “Они не переставали отступать (от установлений ислама) с тех пор, как ты расстался с ними!” — и тогда я скажу то же, что сказал праведный раб5:“И я был свидетелем о них, пока находился среди них, а после того, как Ты упокоил меня, Ты Сам наблюдал за ними и Ты — всему Свидетель. # Если Ты накажешь их, то ведь они — рабы Твои, а если простишь их, то, поистине, Ты — Всемогущий, Мудрый!”6»
1344. (3350). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения Ибрахим встретит своего отца Азара, лицо которого покроется пылью и потемнеет (от скорби), и скажет ему: “Не говорил ли я тебе, чтобы ты не противоречил мне?” Его отец скажет: “Сегодня я подчинюсь тебе!” Тогда Ибрахим воскликнет: “О Господь мой! Поистине, Ты пообещал мне не позорить меня в тот День, когда (рабы Твои) будут воскрешены, но может ли быть что-либо позорнее удаления моего отца?!”7 — а Аллах Всевышний скажет: “Поистине, Я сделал рай запретным для неверных!” А потом (ему) будет сказано: “О Ибрахим, что это у тебя под ногами?” И когда он посмотрит (туда), то увидит забрызганную кровью гиену, которую схватят за ноги и бросят в огонь”8».
1345. (3353). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды пророка, да благословит его Аллах и приветствует,) спросили: “О посланник Аллаха, кто является самым благородным из людей?” Он сказал: “Самый богобоязненный из них”. (Люди) сказали: “Мы спрашиваем тебя не об этом”. Он сказал: “Тогда — Йусуф, пророк Аллаха, сын пророка Аллаха, сына пророка Аллаха, сына возлюбленного Аллаха”.9 (Люди снова) сказали: “Мы спрашиваем тебя не об этом”. Он сказал: “Значит, вы спрашиваете меня о предках арабов? Те из них, которые были лучшими во времена джахилийи10, останутся лучшими и в исламе, если усвоят (установления шариата)11”».
1346. (3354). Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Сегодня) ночью12 ко мне явились двое (, увели меня с собой и вели до тех пор, пока) мы не пришли к (такому) высокому человеку, что из-за его роста, я не мог разглядеть его голову, и этим человеком был Ибрахим, да благословит его Аллах и приветствует ».
1347. (3355). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Что касается Ибрахима, то, (если вы хотите увидеть его, можете) посмотреть на (того, кто стоит перед вами)13, что же касается Мусы, то он был курчавым и смуглым и (ездил) на красном верблюде, поводья которого были сделаны из пальмовых волокон, и я будто вижу, как он спускается в долину».
1348. (3356) Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Ибрахим, мир ему, совершил обрезание в возрасте восьмидесяти лет с помощью тесла».14
В другой версии этого хадиса слово “каддум” приводится с одним “д”.
1349. (3358). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Никогда не лгал Ибрахим, мир ему,15 за исключением трёх случаев, в двух из которых (он делал это) ради Всемогущего и Великого Аллаха. (В первый раз) он сказал: “Поистине, я болен”,16 а (во второй раз) сказал:“Нет, сделал это старший из них…”17 А когда (Ибрахим) вместе с Сарой (переселялся),18 он пришёл в (какое-то селение, где находился) один из тиранов, и (этому тирану) сказали: “Здесь находится какой-то человек с одной из прекраснейших женщин”. Тогда он послал к (Ибрахиму человека), который спросил (его): “Кто эта (женщина)?” Он ответил: “(Это) моя сестра”, а потом пришёл к Саре и сказал: “О Сара, нет на земле ни одного верующего, кроме меня и тебя; что же касается этого (царя), то он спрашивал меня (о тебе), и я сказал ему, что ты — моя сестра, не опровергай же сказанного мною!” — а затем (царь) послал за ней (людей). Когда она явилась к (этому царю), он подошёл к ней, (желая) дотронуться до неё, но (неожиданно) захрипел, и ноги его стали дёргаться19. Тогда он взмолился: “Обратись с мольбой к Аллаху20, и я не сделаю тебе ничего дурного!” — после чего она воззвала к Аллаху, и его отпустило. Потом он снова (попытался) дотронуться до неё, но с ним случился такой же или даже более сильный припадок, и он (снова) взмолился: “Обратись с мольбой к Аллаху, и я не сделаю тебе ничего дурного!” — после чего она воззвала к Аллаху, и его отпустило. Тогда он призвал к себе нескольких своих привратников и сказал: “Поистине, не человека вы ко мне привели, а шайтана!” — а затем подарил (Саре) в услужение Хаджар21 (и отпустил), и она вернулась к (Ибрахиму), который в это время молился. Он сделал ей знак рукой22(, желая спросить): “Какие новости?” — а она сказала: “Аллах обратил козни неверного (или: нечестивца) против него же и даровал нам Хаджар!”»
(Передав этот хадис людям,) Абу Хурайра сказал:
«И она23 является вашей матерью, о сыновья небесной воды24».
1350. (3359). Передают со слов Умм Шарик, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, велел убивать ящериц25 и сказал: «(Эта ящерица) раздувала (огонь) Ибрахима, мир ему».26
1351. (3364). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Первой женщиной, которая стала носить пояс, была мать Исма‘ила, да благословит его Аллах и приветствует, а сделала она это для того, чтобы скрыть свои следы от Сары.27 Потом Ибрахим привёз её (к тому месту, где ныне находится) Кааба вместе с её сыном Исма‘илом, которого она ещё кормила грудью, (а именно —) к большому дереву (, стоявшему) у возвышенности, (где впоследствии забил) Замзам (, который ныне находится в пределах) мечети. В то время в Мекке28 никого не было, как не было там и воды. И (Ибрахим) покинул их там, оставив им бурдюк фиников и мех с водой, после чего двинулся в (обратный путь), а мать Исма‘ила последовала за ним (, говоря): “О Ибрахим, куда же ты уходишь, бросая нас в этой долине, где нет людей и (вообще) ничего нет?!” И она много раз повторила (эти слова), но он даже не повернулся к ней. Потом она спросила его: “Аллах ли повелел тебе сделать это?” Он сказал: “Да”. Она сказала: “Тогда Он не оставит нас!” — после чего вернулась (к Исма‘илу), а Ибрахим пошёл (дальше); достигнув горного перевала, где они не (могли) видеть его, он повернулся в сторону Каабы, воздел руки к небу и обратился с мольбой к Аллаху (, произнеся) такие слова: “Господь наш, поистине, поселил я часть своего потомства в долине, где ничего не растёт, у Твоего заповедного дома. Господь наш, пусть они совершают молитву, и склони к ним сердца (некоторых) людей и надели их плодами, чтобы они благодарили (Тебя)!”29 Что же касается матери Исма‘ила, то она кормила его грудью и пила воду, (которая у них была,) а после того как мех опустел, она и её сын начали испытывать жажду. И она стала смотреть, как (её сын) извивается /или: корчится/ (перед ней, мучимый жаждой), а потом ушла, (покинув его,) так как не могла смотреть (на мучения младенца). Она увидела, что самой близкой (к ней) горой была ас-Сафа30, поднялась на неё, повернулась к долине и стала смотреть туда (в надежде) увидеть кого-нибудь, но никого не увидела. Тогда она спустилась с ас-Сафы, а когда достигла долины, подняла края своей одежды, бросилась бежать, (как может) бежать изнурённый человек, пересекла эту долину и достигла аль-Марвы. Поднявшись на неё, она стала смотреть (по сторонам в надежде) увидеть кого-нибудь, но (опять) никого не увидела, и (всего) она преодолела (этот путь) семь раз31».
Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Вот почему люди бегают между ними»32 (, после чего продолжил свой рассказ): «Достигнув аль-Марвы (в последний раз), она услыхала какой-то голос, сказала себе: “Тише!” — стала прислушиваться и снова услышала его. Тогда она сказала: “Ты дал мне услышать (твой голос, а можешь) ли ты помочь (мне)?” И тут на том месте (, где сейчас находится) Замзам, она увидела ангела, который (рыл землю) пяткой (или: крылом), пока оттуда не забила вода. (Увидев это,) она стала огораживать (источник, одновременно) наполняя свой мех, но и после того, как она наполнила его, вода продолжала течь».
Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Да помилует Аллах мать Исма‘ила! Если бы она покинула Замзам (или: не набирала его воду), он превратился бы в поток (, текущий по земле!» — после чего он продолжил свой рассказ): «И она напилась и покормила своего сына, а потом этот ангел сказал ей: “Не бойтесь гибели, ибо, поистине, здесь (будет возведён) дом Аллаха, который построят этот мальчик и его отец, а Аллах не бросает (близких к Нему)!” Что же касается (того места, где потом возвели) Каабу, то оно находилось на возвышенности наподобие холма, и потоки воды текли справа и слева от него33. И (Хаджар жила) так, пока (однажды) мимо них не проехали люди из племени (или: рода) Джурхум, прибывшие со стороны Када34. Остановившись (там, где сейчас находится) нижняя часть Мекки, они увидели парившую (в небе) птицу35 и сказали: “Не иначе как эта птица кружит над водой, но нам известно, что в этой долине воды нет!” Тогда они отправили туда одного или двух посланцев, которые обнаружили воду, вернулись и сообщили им об этом, после чего (все) направились туда. (В это время) мать Исма‘ила сидела у воды, и они спросили её: “Позволишь ли ты нам остановиться рядом с тобой?” Она ответила: “Позволю, но прав на этот источник у вас не будет”, и они сказали: “Да”36».
Ибн ‘Аббас сказал:
«Пророк, да благословит его Аллах и приветствует, сказал: “И матери Исма‘ила, любившей беседовать с людьми, понравилось это”».
(Ибн ‘Аббас сказал):
«Тогда они остановились там и послали за своими семьями, которые остались вместе с ними, а некоторые из них поселились там постоянно. Тем временем мальчик37 подрос и научился у них арабскому языку, а они восхищались им и ценили его (за его достоинства), когда же он достиг (совершеннолетия), они женили его на одной (из своих соплеменниц). А после смерти матери Исма‘ила и его свадьбы (туда) приехал Ибрахим, чтобы повидаться с (теми, кого) он оставил (на этом месте), однако он не застал Исма‘ила (дома). Тогда он стал спрашивать о нём его жену, и она сказала: “Он ушёл, чтобы добыть для нас (что-нибудь)”.38 Потом (Ибрахим) спросил её о том, как они живут и каково их положение, и она сказала: “Плохо, ибо мы претерпеваем нужду и бедствуем!” — и (стала) жаловаться ему. (Ибрахим) сказал: “Когда придёт твой муж, поприветствуй его (от моего имени) и передай ему, чтобы он сменил порог у своей двери”. Вернувшись, Исма‘ил будто что-то почувствовал и спросил: “Приходил ли к вам кто-нибудь?” (Его жена) ответила: “Да, к нам приходил такой-то старец, который спрашивал нас о тебе, и я рассказала ему (о том, что его интересовало), а потом он спросил меня о том, как мы живём, и я рассказала ему, что мы претерпеваем нужду и бедствуем”. (Исма‘ил) спросил: “Дал ли он тебе какой-нибудь совет?” Она ответила: “Да, он велел мне поприветствовать тебя и (передать) тебе, чтобы ты сменил порог своей двери”. (Исма‘ил) сказал: “Это — мой отец, и он велел мне расстаться с тобой. Возвращайся же к своей семье!” — а потом он развёлся с ней и женился на другой (женщине из племени джурхум). Ибрахим провёл отдельно от них (столько времени, сколько) было угодно Аллаху, а затем пришёл к ним, но (опять) не застал (Исма‘ила). Тогда он зашёл к его жене и стал расспрашивать о нём, а она сказала: “Он ушёл, чтобы добыть для нас (что-нибудь)”. Он спросил: “Как ваши дела?” — и принялся расспрашивать её о том, как они живут и каково их положение, и она сказала: “У нас всё хорошо и всего вдоволь”, после чего возблагодарила Аллаха. (Ибрахим) спросил: “Что вы едите?” Она ответила: “Мясо”. Он спросил: “А что пьёте?” Она ответила: “Воду”, и тогда (Ибрахим) воскликнул: “О Аллах, благослови их мясо и воду!”»
Пророк, да благословит его Аллах и приветствует, сказал: «В то время у них не было зерна, а если бы оно было, то он призвал бы благословение Аллаха и на (зерно)».
(Ибн ‘Аббас) сказал:
«Если же кто-нибудь станет питаться только (мясом и водой) за пределами Мекки, это обязательно повредит ему».
(Ибн ‘Аббас) сказал:
«(Потом Ибрахим) сказал: “Когда придёт твой муж, поприветствуй его и передай ему, чтобы он укреплял порог своей двери”. Вернувшись, Исма‘ил спросил: “Приходил ли к вам кто-нибудь?” (Его жена) ответила: “Да, к нам приходил благообразный старец”, отозвалась о нём с похвалой и сказала: “Он спрашивал меня о тебе, и я рассказала ему (о том, что его интересовало), а потом он спросил меня о том, как мы живём, и я сказала ему, что у нас всё хорошо”. (Исма‘ил) спросил: “Дал ли он тебе какой-нибудь совет?” Она ответила: “Да, он приветствует тебя и велит тебе, чтобы ты укреплял порог своей двери”. (Исма‘ил) сказал: “Это — мой отец, а порог — это ты, и он велел мне не расставаться с тобой”. После этого Ибрахим провёл отдельно от них (столько времени, сколько) было угодно Аллаху, а потом пришёл к ним (и увидел, что) Исма‘ил точит свои стрелы под большим деревом рядом с Замзамом. Увидев (Ибрахима), он поднялся (со своего места и направился) к нему, и они (стали приветствовать друг друга, как подобает) отцу приветствовать сына, а сыну – отца. Потом (Ибрахим) сказал: “О Исма‘ил, поистине, я получил от Аллаха одно веление”. (Исма‘ил) сказал: “Делай, что повелел тебе твой Господь”. Он спросил: “А ты поможешь мне?” (Исма‘ил) сказал: “Я помогу тебе”. Тогда (Ибрахим) сказал: “Поистине, Аллах велел мне построить здесь дом”, и указал на холм, возвышавшийся (надо всем) вокруг. После этого они заложили основы этого дома39, и Исма‘ил стал носить камни, а Ибрахим — строить; когда же были возведены стены, (Исма‘ил) принёс и поставил этот камень для (Ибрахима), который встал на него40 и продолжал строить, Исма‘ил же подносил ему камни, и они говорили: “Господь наш! Прими от нас, поистине, Ты — Слышащий, Знающий”41».
1352. (3366). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«(Однажды) я спросил: “О посланник Аллаха, какая мечеть была построена на земле первой?” Он ответил: “Запретная мечеть /Аль-масджид aль-харам/”.42 Я спросил: “А после неё?” Он ответил: “Отдалённейшая мечеть /Аль-масджид aль-акса/”.43 Я спросил: “А сколько (лет прошло) между (построением) одной и другой?” Он ответил: “Сорок лет”, (после чего добавил): “Где бы ни застало тебя (время) молитвы, совершай её, ибо в этом44 благо”».
1353. (3369). Передают со слов Абу Хумайда ас-Са‘иди, да будет доволен им Аллах, что (однажды люди) спросили: «О посланник Аллаха, как нам возносить мольбы за тебя?» Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Говорите: “О Аллах, благослови Мухаммада, его жён и его потомство, как благословил Ты семейство Ибрахима, и пошли благословения45 Мухаммаду, его жёнам и его потомству, как послал Ты их семейству Ибрахима, поистине, Ты — достойный похвалы, Славный! /Аллахумма, салли ‘аля Мухаммадин ва ‘аля азваджи-хи ва зуррийати-хи кя-ма салляйта ‘аля али Ибрахима, ва барик ‘аля Мухаммадин ва азваджи-хи ва зуррийати-хи кя-ма баракта ‘аля али Ибрахима, инна-кя Хамидун, Маджид!/”»
1354. (3371). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, передал, что пророк, да благословит его Аллах и приветствует, часто просил защиты для аль-Хасана и аль-Хусайна46 и говорил: «Поистине, ваш праотец47 просил у Аллаха защиты для Исма‘ила и Исхака (, говоря): “Прибегаю к совершенным словам Аллаха,48 чтобы они защитили вас от любого шайтана и (ядовитого) насекомого и от всякого дурного глаза! /А‘узу би-кялимати-Ллахи-т-таммати мин кулли шайтанин ва хамматин ва мин кулли ‘айнин лямматин!/”»

Глава: Слова Всевышнего: «И сообщи им о гостях Ибрахима» (“Аль-Хиджр”, 51), и другие слова Всевышнего: «Ибрахим сказал: “Господь! Покажи мне, как Ты оживляешь покойников”» (“Корова”, 260).
1355. (3372). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
Мы имеем больше оснований для сомнений,1 чем Ибрахим, который сказал: «“Господь мой! Покажи мне, как Ты оживляешь покойников”. Спросил Он: “Разве ты не уверовал?” Он ответил: “Да, (уверовал,) но чтобы успокоилось сердце моё!”»2 И да помилует Аллах Лута: поистине, он опирался на прочную основу!3 А если бы провёл я в темнице столько же времени, сколько и Йусуф, то ответил бы на призыв4”.

Глава: Слова Аллаха Всевышнего: «И упомяни в Писании об Исма‘иле. Поистине, был он верен обещанию» (“Марйам”, 54).
1356. (3373). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, проходил мимо группы (людей из племени) аслам, которые упражнялись в стрельбе из лука, и посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Стреляйте, о сыны Исмаила, ибо, поистине, отец ваш был (хорошим) стрелком, что же касается меня, то я (на стороне людей из) такого-то (племени)1”. (Услышав это,) люди одной из этих двух групп прекратили стрелять, а посланник Аллаха, да благословит его Аллах и приветствует, спросил: “Почему же вы не стреляете?” Они сказали: “О посланник Аллаха, как же мы будем стрелять, если ты с ними?” Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Стреляйте, ибо я — со всеми вами!”»

Глава: Слова Всевышнего: «(И Мы направили) к самудянам их брата Салиха…» (“Худ”, 61).
1357. (3378). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что, остановившись в аль-Хиджре во время похода на Табук, посланник Аллаха, да благословит его Аллах и приветствует, велел (своим сподвижникам) не пить воду из колодца (, который там был,)1 и не запасаться ею. Они сказали: «Но мы уже замесили тесто на этой воде и (наполнили наши бурдюки)!» — и тогда (пророк, да благословит его Аллах и приветствует,) велел им выбросить это тесто и вылить воду.

Глава: Слова Всевышнего: «Поистине, в (случившемся с) Йусуфом и его братьями (заключены) знамения для спрашивающих» (“Йусуф”, 7).
1358. (3390). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Благородным, сыном благородного, сына благородного, сына благородного (был) Йусуф бин Йа‘куб бин Исхак бин Ибрахим, мир им».

Глава: Рассказ об аль-Хадире и Мусе.1
1359. (3402). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аль-Хадира2 стали называть так ввиду того, что, когда он сел на белую землю3, она позеленела за его спиной».

Глава:
1360. (3406). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) мы с посланником Аллаха, да благословит его Аллах и приветствует, собирали спелые плоды арака, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Берите чёрные, ибо они являются наилучшими”. (Люди) спросили (пророка, да благословит его Аллах и приветствует): “Пас ли ты овец?” (В ответ) он сказал: “А разве был хоть один пророк, который не пас их?”»

Глава: Слова Аллаха Всевышнего: «Привёл Аллах в пример тем, кто уверовал, жену фараона. Вот она сказала: “О Господь мой, построй мне дом в раю (поблизости) от Тебя, и избавь меня от фараона и избавь меня от людей несправедливых!” # (И привёл Он в пример) Марйам, дочь ‘Имрана, которая сберегла свою честь. И вдохнули Мы в неё от духа Нашего, а она поверила словам её Господа и Его Писаниям и была (одной) из покорных» (“Запрещение”, 11 — 12).
1361. (3411). Передают со слов Абу Мусы (аль-Аш‘ари), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Многие из мужчин отличались совершенством, а среди женщин никто не достиг его, кроме Асийи, жены фараона, и Марйам, дочери ‘Имрана. (Что же касается) превосходства ‘Аиши над (другими) женщинами, то, поистине, оно подобно превосходству сарида1 над прочими (видами) еды».

Глава: Слова Аллаха Всевышнего: «И, поистине, Йунус тоже был (одним) из посланников. # Вот бежал он1 к нагруженному кораблю, # а потом бросал жребий и оказался (в числе) проигравших2. # И проглотил его кит, и был (Йунус) достоин порицания3» (“Выстроившиеся в ряды”, 139 — 142).
1362. (3413). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Не следует (ни одному) рабу (Аллаха) говорить, что я лучше, чем Йунус бин Матта»,4 упомянув наряду с (Йунусом) и имя его отца.

Глава: Слова Аллаха Всевышнего “и даровали Мы Дауду Псалмы” (“Женщины”, 163; “Ночное путешествие”, 55).
1363. (3417). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Чтение Псалмов было облегчено для Дауда, мир ему, и часто бывало так, что он повелевал седлать своих верховых животных, а пока их седлали, он успевал прочесть Псалмы, ел же он лишь то, на что зарабатывал своими руками».

Глава: Слова Аллаха Всевышнего: «И даровали Мы Дауду (сына) Суляймана. Прекрасный (он)1 раб: поистине, он (всегда) обращался (к Нам) с покаянием!» (“Сад”, 30).
1364. (3426, 3427). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Для того, чтобы пояснить то,) что касается меня и людей, (можно) привести в пример человека, который разжёг огонь, куда стали падать бабочки и (другие насекомые)»”. (Пророк, да благословит его Аллах и приветствует, также) сказал: «Были две женщины, с каждой из которых находился её сын. (Вдруг) прибежал волк, который унёс сына одной из них, и тогда её подруга сказала: “Он унёс твоего сына!” — другая же сказала: “Это твоего сына он унёс!” – и они обратились на суд к Дауду, который решил (, что ребёнка следует отдать) старшей. После этого они пошли к Суляйману, сыну Дауда, рассказали ему (обо всём) и он сказал: “Принесите мне нож, и я разделю его между ними!”2 Услышав его слова,) младшая воскликнула: “Не делай этого, да помилует тебя Аллах, это её сын!” — и он решил (отдать ребёнка) младшей».3

Глава: Слова Всевышнего: «И вот ангелы сказали: “О Марйам! Поистине, Аллах избрал тебя, и очистил тебя и отдал тебе предпочтение перед (всем другими) женщинами миров. # О Марйам! Повинуйся Господу твоему, склоняйся до земли и кланяйся вместе с кланяющимися1”. # Это (относится к числу) сообщений о сокрытом, что Мы ниспосылаем тебе2 в откровении. Тебя не было среди них3, когда они бросали свои тростниковые перья4, (чтобы путём жребия определить,) кто из них будет опекать Марйам…» (“Семейство ‘Имрана”, 42 — 44).
1365. (3432). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Лучшей женщиной (мира этого в своё время) была Марйам, дочь ‘Имрана, а лучшей женщиной (этой общины) является Хадиджа”».
1366. (3434). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Женщины (из племени) курайш являются лучшими из женщин, садившихся на верблюдов5: они проявляют наибольшую доброту к детям и лучше всех следят за имуществом мужа».

Глава: Слова Всевышнего: «О люди Писания! Не преступайте границ в религии вашей и не говорите об Аллахе ничего, кроме истины. Поистине, Христос, ‘Иса, сын Марйам, (был) только посланником Аллаха, и Его словом, которое Он (даровал) Марйам, и духом от Него. Веруйте же в Аллаха и в Его посланников и не говорите “Троица”. Прекратите: так будет лучше для вас (, ибо) только Аллах является Богом Единым, и Он выше того, чтобы иметь сына. Ему принадлежит то, что в небесах, и то, что на земле, и достаточно Аллаха как Поручителя!» (“Женщины”, 171).
1367. (3435). Передают со слов ‘Убады, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Того, кто засвидетельствует, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, что Мухаммад — Его раб и Его посланник, что ‘Иса — раб Аллаха, и Его посланник, и Его слово, с которым Он обратился к Марйам, и дух от Него, что рай — истина и ад — истина, Аллах введёт в рай независимо от того, какими были его дела».1

Глава: Слова Аллаха Всевышнего: «И помяни в Писании Марйам: (расскажи о том,) как удалилась она от своей семьи (, и направилась) к месту (, что находилось) к востоку…» (“Марйам”, 16).
1368. (3436). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Никто не говорил в колыбели, за исключением троих,1 (одним из которых был) ‘Иса. (Что касается второго), то жил (некогда) среди израильтян человек по имени Джурайдж. (Однажды,) когда он совершал молитву, к нему пришла его мать и позвала его, он же сказал себе: “Ответить ей или (продолжить) молиться?” — (после чего продолжил молитву, не ответив ей). Тогда она воскликнула: “О Аллах, не дай ему умереть, пока не покажешь ему лица блудниц!” А (спустя некоторое время,) когда Джурайдж находился в своей келье, к нему явилась одна женщина и заговорила с ним2, но он отказался. После этого она пришла к какому-то пастуху и позволила ему овладеть собой, а когда родила мальчика, сказала: “(Он) от Джурайджа”, и люди пришли к нему, разрушили его келью, выгнали его оттуда и принялись поносить его. Тогда он совершил омовение, помолился, а потом подошёл к ребёнку и спросил: “Кто твой отец, о мальчик?” (Ребёнок) ответил: “Пастух”. (Услышав это, люди) сказали: “Мы построим тебе келью из золота!” — но он сказал: “Нет, только из глины!” (Что же касается третьего младенца), то как-то раз, когда одна женщина из числа израильтян кормила грудью своего сына, мимо неё проехал красивый всадник, и она сказала: “О Аллах, сделай моего сына таким же, как он!” – ребёнок же бросил грудь, повернулся к этому всаднику и сказал: “О Аллах, не делай меня подобным ему!” — после чего снова принялся сосать грудь».
Абу Хурайра, да будет доволен им Аллах, сказал:
«И у меня до сих пор стоит перед глазами пророк, да благословит его Аллах и приветствует, сосущий свой палец3». (Затем пророк, да благословит его Аллах и приветствует, сказал):
А спустя некоторое время мимо провели какую-то рабыню, и (эта женщина) сказала: «О Аллах, не делай моего сына таким, как эта (рабыня)!» Тогда (ребёнок снова) бросил грудь и сказал: «О Аллах, сделай меня подобным ей!» (Услышав это, женщина) спросила: «Почему же?» — (на что ребёнок) ответил: «Этот всадник относится к числу притеснителей, что же касается рабыни, то (ей) говорят: “Ты совершила кражу! Ты совершила прелюбодеяние!” — а она (этого) не делала».
1369. (3438). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Я видел ‘Ису, и Мусу, и Ибрахима. ‘Исa был румян и имел курчавые волосы и широкую грудь, что же касается Мусы, то он был смуглым и дородным и имел прямые волосы, напоминая собой кого-либо из цыган4».
1370. (3439, 3440). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
Однажды пророк, да благословит его Аллах и приветствует, упомянувший среди людей об Антихристе, сказал: «Поистине, Аллах не является кривым, что же касается Антихриста, то он крив на правый глаз, и этот глаз похож на выпуклую виноградину5. А когда прошлой ночью я спал у Каабы, то увидел (во сне) смуглого человека, который по виду являлся лучшим среди смуглых людей, волосы же его достигали лопаток. У него были ухоженные волосы, с которых капала вода, и он совершал обход Каабы, положив руки на плечи двух человек. Я спросил: “Кто это?” (Люди) сказали: “Это Христос, сын Марйам”. А потом позади него я увидел кривого на правый глаз человека с курчавыми волосами, который напоминал собой Ибн Катана6. Он (также) обходил Каабу, но его руки лежали на плечах одного человека. Я спросил: “Кто это?” — и (мне) ответили: “Антихрист”».

(3441). В другой версии (этого хадиса, также передаваемой со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, сообщается, что) он сказал:
Нет, клянусь Аллахом, пророк, да благословит его Аллах и приветствует, не говорил, что ‘Иса румян, но он сказал: «(Однажды) я увидел во сне, что обхожу Каабу, как вдруг передо мной показался смуглый человек с прямыми волосами, шедший рядом с двумя (другими людьми), на которых он опирался, с волос же его капала вода”. Я спросил: “Кто это?” (Люди) сказали: “Сын Марйам”. А потом я повернулся и увидел румяного дородного человека с курчавыми волосами, который был крив на правый глаз, и этот глаз был похож на выпуклую виноградину. Я спросил: “Кто это?” (Мне) сказали: “Это — Антихрист”, а больше всего из людей походил на него Ибн Катан”».
1371. (3442). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Из всех людей я наиболее близок7 к сыну Марйам. Что касается пророков, то они (подобны) братьям от одного отца и разных матерей, и не было пророка между мной и им8».

(3443). Со слов Абу Хурайры, да будет доволен им Аллах, передают также, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Из всех людей в этом мире и в мире вечном я наиболее близок к ‘Исе, сыну Марйам. Пророки — братья от (одного отца): матери у них разные, а религия их одна».
1372. (3444). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Однажды) ‘Иса, сын Марйам, увидевший, как какой-то человек совершает кражу, спросил его: “Ты совершил кражу?” Он сказал: “Нет, клянусь Аллахом, помимо Которого нет иного бога!” Тогда ‘Иса сказал: “Я верую в Аллаха, а глазам своим не верю9!”»
1373. (3445). Передают со слов ‘Умара, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Не превозносите меня подобно тому, как христиане превозносят (‘Ису,)10 сына Марйам, ибо, поистине, я — раб (Аллаха), а поэтому говорите: “Раб Аллаха и посланник Его”».

Глава: Пришествие ‘Исы, сына Марйам, мир им обоим.
1374. (3449). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, спросил (людей): «Каково будет ваше состояние, когда явится к вам сын Марйам и (станет совершать молитву, находясь за) имамом из вашей (среды)?»1

Глава: О том, что говорилось об израильтянах.
1375. (3450). Передают со слов Хузайфы, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, когда появится Антихрист, будут у него вода и огонь, и то, что будет представляться людям огнём, (на самом деле окажется) прохладной водой, а то, что будет представляться им прохладной водой, (на самом деле окажется) жгучим огнём, и пусть тот из вас, кто доживёт до этого, бросается в то, что покажется ему огнём, ибо на самом деле это будет прохладной и приятной водой».
1376. (3452). Передают со слов Хузайфы, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Один человек, который находился при смерти и уже отчаялся выжить, завещал своей семье (следующее): “После того как я умру, соберите побольше дров и разожгите огонь (, чтобы сжечь меня). А когда огонь пожрёт мою плоть и дойдёт до костей, после чего и они сгорят, возьмите и истолките их в порошок, потом дождитесь такого дня, когда поднимется сильный ветер, а потом развейте (то, что останется,) над морем”. Они так и сделали, но Аллах собрал его воедино и спросил его: “Зачем ты сделал это?” Он ответил: “Из страха перед Тобой”1, и Аллах простил его».
1377. (3455). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«(Прежде) израильтянами правили пророки, и каждый раз, как умирал один пророк, его место занимал другой.2 (Если же говорить обо мне, то,) поистине, после меня пророков не будет, но будет множество халифов”. (Люди) спросили: “Что же ты повелишь нам?” Он сказал: “Будьте верны (каждому) первому (из тех, кому принесут клятву,)3 и соблюдайте их права, ибо, поистине, Аллах спросит с них за всё то, что Он подчинил им”».
1378. (3456). Передают со слов Абу Са‘ид, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, станете вы следовать обычаям живших до вас пядь за пядью и локоть за локтем, и (дело дойдёт до того, что) если они проникнут в нору ящерицы, то и вы обязательно последуете за ними!» Мы спросили: «О посланник Аллаха, (ты имеешь в виду) иудеев и христиан?» — и он сказал: «А кого же ещё?»
1379. (3461). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Передавайте (людям то, что вы услышите) от меня, даже если (дело будет касаться всего лишь одного) айата, и передавайте то, что говорили израильтяне, (ибо) нет в этом греха4, а тот, кто намеренно возведёт на меня ложь, пусть (приготовится) занять своё место в огне».
1380. (3462). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, иудеи и христиане не закрашивают (седые волосы), а вы поступайте наоборот».
1381. (3463). Передают со слов Джундаба бин ‘Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Был среди живших до вас один человек, который получил ранение и, (будучи не в силах) терпеть (боль,) взял нож и отрезал себе руку, из-за чего истёк кровью и умер. Аллах Всевышний сказал: “Раб Мой опередил Меня (, лишив) себя (жизни, и за это) Я сделал рай запретным для него!”»

Глава: Рассказ о прокажённом, слепом и лысом из числа израильтян.
1382. (3464). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Некогда) Аллах пожелал подвергнуть испытанию троих из числа израильтян: прокажённого, лысого1 и слепого. Он послал к ним ангела, который (принял человеческий облик,) явился (сначала) к прокажённому и спросил: “Чего ты хочешь больше всего?” Он сказал: “Хорошего цвета, хорошей кожи2 (и чтобы ушло то, из-за чего) люди избегают меня”. Тогда ангел провёл по нему (рукой), болезнь его прошла и он был (снова) наделён хорошим цветом и хорошей кожей. (Потом ангел) спросил: “А какое имущество нравится тебе больше всего?” Он ответил: “Верблюды (или: коровы)”3, и ему была дарована стельная верблюдица, (после чего ангел) сказал: “Да сделает Аллах её благословенной для тебя!” Затем (ангел) явился к лысому и спросил: “Чего ты хочешь больше всего?” Он сказал: “Хороших волос и чтобы ушло то, из-за чего люди избегают меня”. Тогда ангел провёл по нему (рукой, уродство его) исчезло и он был (снова) наделён хорошими волосами. (Потом ангел) спросил: “А какое имущество нравится тебе больше всего?” Он сказал: “Коровы”, и (ангел) дал ему стельную корову, (после чего) сказал: “Да сделает Аллах её благословенной для тебя!” Затем (ангел) явился к слепому и спросил: “Чего ты хочешь больше всего?” Он сказал: “Чтобы Аллах вернул мне зрение и я увидел людей”. Тогда ангел провёл по нему (рукой), и Аллах вернул ему зрение. (Потом ангел) спросил: “А какое имущество нравится тебе больше всего?” Он сказал: “Овцы”, и (ангел) дал ему стельную овцу. И после этого дали приплод (верблюдица и корова) и дала приплод (овца, а через некоторое время) у одного было уже целое вади верблюдов, у другого — целое вади коров, а у третьего — целое вади овец. А потом (ангел) явился к (бывшему) прокажённому, приняв его (прежнее) обличье, и сказал (ему): “Я — бедный человек. В пути я лишился всех средств, и не к кому мне сегодня обратиться, кроме Аллаха, а после (Него) — к тебе. Заклинаю тебя Тем, Кто даровал тебе хороший цвет, хорошую кожу и богатство, (дай мне) верблюда, с помощью которого я смогу завершить своё путешествие!” (В ответ этот человек) сказал ему: “Поистине, (у меня) много долгов”.4 (Тогда ангел) сказал: “Кажется, я тебя знаю. Не ты ли был прокажённым, которого избегали люди? (И не ты ли был) бедняком, которому Аллах даровал (богатство)?” (Этот человек) сказал: “Я унаследовал это богатство от своих предков”. (Ангел) сказал: “Если ты солгал, пусть Аллах придаст тебе твой прежний облик!” Затем (ангел) явился к (тому, кто прежде был) лысым, приняв облик, подобный его прежнему облику, и сказал ему то же самое, что говорил (бывшему прокажённому,) а когда тот дал ему такой же ответ, сказал: “Если ты солгал, пусть Аллах придаст тебе твой прежний облик!” А (затем ангел) явился к (бывшему) слепому, приняв облик, подобный его прежнему облику, и сказал: “Я — бедный путник, и я лишился всех средств во время своего путешествия, и не к кому мне сегодня обратиться, кроме Аллаха, а после (Него) — к тебе. Заклинаю тебя Тем, Кто вернул тебе зрение, (дай мне одну) овцу, которой мне будет довольно, чтобы завершить своё путешествие!” (Бывший слепой) сказал: “Я (действительно) был слепым, а Аллах вернул мне зрение, и я был бедняком, а Он даровал мне богатство, бери же, что хочешь, и клянусь Аллахом, сегодня ради Аллаха я не стану обременять тебя ничем5, что бы ты ни взял!” (Тогда ангел) сказал: “Оставь себе своё имущество, ибо, поистине, вас только подвергали испытанию, и Аллах остался доволен тобой, а на двоих твоих товарищей Он разгневался”».

Глава:
1383. (3470). Передают со слов Абу Са‘ида (аль-Худри), да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Был среди израильтян один человек, который погубил девяносто девять душ, а потом покинул (свой дом) и стал спрашивать (людей, может ли быть принято его покаяние). С этим вопросом он пришёл к одному монаху, которому сказал: “Будет ли (польза от моего) покаяния?” Тот ответил: “Нет”, и тогда (этот человек) убил его. Потом он снова стал расспрашивать (людей об этом, и так продолжалось до тех пор, пока один) человек не сказал ему: “Отправляйся в такое-то селение”, и (он отправился туда)1. В пути его настигла смерть, (но, умирая,) он обратился грудью в сторону (этого селения), и из-за него начали спорить между собой ангелы милости и ангелы мук. Тогда Аллах Всевышний внушил (одной части земли) отдалиться, а другой — приблизиться, и сказал: “Измерьте (расстояние) до них”. (Выполнив Его веление,) они обнаружили, что (покойный) на пядь ближе к этой2, и (его прегрешения) были ему прощены».
1384. (3472). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Как-то раз) один человек купил у другого поместье, а потом тот, кто купил его, нашёл там кувшин с золотом и сказал продавшему: “Возьми у меня своё золото, ведь я покупал у тебя только землю и не покупал золота”. Прежний владелец этой земли сказал: “Я продал тебе землю со всем тем, что в ней было”, после чего они обратились на суд к одному человеку, который спросил: “Есть ли у вас дети?” Один из них сказал: “У меня есть сын”, другой же сказал: “У меня есть дочь”. (Тогда этот человек) сказал: “Выдайте девушку замуж за юношу, и расходуйте деньги на них, и подавайте милостыню”».
1385. (3473). Сообщается, что (однажды) Усаму бин Зайда, да будет доволен Аллах ими обоими, спросили:
«Что ты слышал от посланника Аллаха, да благословит его Аллах и приветствует, о чуме?»
Усама ответил:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Чума есть скверна, и она была послана (как наказание) группе (людей из числа) израильтян (или: жившим до вас), и если вы услышите, что она разразилась в какой-нибудь земле, не ездите туда, если же она начнётся там, где вы будете находиться, не покидайте (эту землю в попытке) убежать от неё”».
(В той версии этого хадиса, которую приводит) Абу-н-Надр (сообщается, что пророк, да благословит его Аллах и приветствует,) сказал: «И пусть не заставляет вас (покидать эту землю стремление) убежать от (болезни)».
1386. (3474). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) я задала посланнику Аллаха, да благословит его Аллах и приветствует, вопрос о чуме, и он сообщил мне (следующее: “Это —) наказание, которое Аллах насылает, на кого пожелает, (однако) для верующих Аллах сделал (чуму) милостью, ибо любой (из них), кто останется на (своей земле, когда там) начнётся чума, будет проявлять терпение, надеяться на награду Аллаха и помнить, что поразить его может лишь предопределённое ему Аллахом, обязательно получит такую же награду, как и шахид”».3
1387. (3477). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«У меня и сейчас стоит перед глазами пророк, да благословит его Аллах и приветствует, рассказывающий об одном из пророков, которого до крови избили его соплеменники и который вытирал кровь со своего лица со словами: “О Аллах, прости моим соплеменникам, ибо, поистине, они не ведают (, что творят)!”»
1388. (3485). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«(Шёл куда-то) один человек, волоча за собой (по земле) из кичливости свой изар, (как вдруг) разверзлась под ним земля, и будет он погружаться в неё до самого Дня воскресения”».


Книга 63: Книга о похвальных качествах

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 63. Книга о похвальных качествах
Глава: О похвальных качествах.
Аллах Всевышний сказал:
«О люди! Поистине, Мы создали вас из (одной пары —) мужчины и женщины и сделали вас народами и племенами, чтобы вы познавали друг друга. Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый» (“Комнаты”, 13).
1389. (3493, 3494). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Вы увидите, что люди (подобны) рудникам1, и (являвшиеся) лучшими из них во времена джахилийи (остались) лучшими и в исламе, если стали сведущими в религии. Вы увидите, что лучшим из них в этом отношении является тот, кто больше других ненавидит это2, и увидите, что худшим из людей является двуличный, который к одним приходит с одним лицом, а к другим — с другим».
1390. (3495, 3496). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«В этом отношении3 у курайшитов есть преимущество перед (другими) людьми. Мусульмане среди них следуют за мусульманами, а неверные — за неверными. Люди (подобны) рудникам, и (являвшиеся) лучшими из них во времена джахилийи (остались) лучшими и в исламе, если стали сведущими в религии. Вы увидите, что к числу лучших людей в этом отношении относится тот, кто больше других ненавидит это до тех пор, пока (власть не придёт к нему)».4

Глава: Похвальные качества курайшитов.
1391. (3500). (В своё время) Му‘авийу1, да будет доволен им Аллах, уведомили о том, что ‘Абдуллах бин ‘Амр бин аль-‘Ас, да будет доволен Аллах ими обоими, говорит, что правителем (станет человек из племени) кахтан2. (Услышав это,) Му‘авийа разгневался, поднялся (со своего места), должным образом восславил Аллаха, а потом сказал:
«А затем, поистине, дошло до меня, что некоторые из вас говорят то, чего нет в Книге Аллаха Всевышнего и что не передаётся со слов посланника Аллаха, да благословит его Аллах и приветствует! Такие (относятся к числу) невежественных среди вас, так не тешьте себя надеждами, которые сбивают людей с пути, ибо, поистине, я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, это дело останется за курайшитами3, а любого из тех, кто станет враждовать с ними, Аллах обязательно будет повергать до тех пор, пока (курайшиты) не перестанут придерживаться (установлений) религии!”»
1392. (3504). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Курайшиты, ансары (и люди из племён) джухайна, музайна, аслам, ашджа‘ и гифар являются моими покровителями, а у них самих нет покровителей, кроме Аллаха и Его посланника».
1393. (3501). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, это дело останется за курайшитами, даже если не останется из них никого, кроме двоих».
1394. (3502). Сообщается, что Джубайр бин Мут‘им, да будет доволен им Аллах, сказал:
«(Однажды) мы с ‘Усманом бин ‘Аффаном (пришли к пророку, да благословит его Аллах и приветствует, и ‘Усман) сказал: “О посланник Аллаха, (почему) ты дал (что-то людям из рода) бану аль-мутталиб, а нас обошёл, (хотя по степени родства мы) столь же близки (к тебе?” В ответ на это) пророк, да благословит его Аллах и приветствует, сказал: “Одинаково близкими (ко мне являются) только (люди из родов) бану хашим и бану аль-мутталиб”».4

Глава:
1395. (3508). Передают со слов Абу Зарра, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Любой (человек), который объявляет себя сыном не своего отца, зная, что (на самом деле) это (не так), обязательно является неверным, что же касается заявляющего о своей принадлежности к тому народу, с людьми которого у него нет родственных связей, то пусть он (приготовится) занять своё место в огне».
1396. (3509). Сообщается, что Василя бин аль-Аска‘, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, величайшими (видами) лжи являются объявление человеком себя сыном не своего отца, заявление о том, что он видел во сне то, чего (на самом деле) не видел, и приписывание посланнику Аллаха того, чего он не говорил”».

Глава: Упоминание (о племенах) аслам, гифар, музайна, джухайна и ашджа‘.
1397. (3513). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, стоявший на минбаре, сказал: «Да простит Аллах (племя) гифар и да спасёт Аллах (племя) аслам1, что же касается (племени) ‘усайа2, то оно не подчинилось /‘асат/ Аллаху и посланнику Его».
1398. (3516). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
«(Однажды) аль-Акра‘ бин Хабис сказал пророку, да благословит его Аллах и приветствует: “Поистине, присягнули тебе только грабители паломников из (племён) аслам, гифар и музайна!”3 Пророк, да благословит его Аллах и приветствует, спросил: “Так ты считаешь, что если (племена) аслам, гифар, музайна и джухайна лучше (племён) бану тамим, бану амир, асад и гатафан, то они оказались в убытке и понесли ущерб?” Он сказал: “Да”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Клянусь Тем, в Чьей длани душа моя, они и в самом деле лучше их!”4»
1399. (3523). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Люди из племён) аслам и гифар и некоторые (люди из племён) музайна и джухайна (или: некоторые люди из племени джухайна; или: некоторые люди из племени музайна) окажутся пред Аллахом (или: окажутся в День воскресения) в лучшем положении, чем (люди из племён) асад, тамим, хавазин и гатафан».

Глава: Упоминание (о племени) кахтан.
1400. (3517). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не настанет Час этот1, пока не появится человек из (племени) кахтан, который станет погонять людей своим посохом».2

Глава: О том, что призывы (времён) джахилийи являются запретными.
1401. (3518). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(Как-то раз, когда) мы вместе с пророком, да благословит его Аллах и приветствует, принимали участие в одном из военных походов1, около него собралось много мухаджиров. Среди них был один человек, любивший пошутить2 и (в шутку) ударивший какого-то ансара пониже спины. Этот ансар не на шутку рассердился, (и дело кончилось тем, что) они стали призывать (на помощь других). Ансар закричал: “(На помощь,) о ансары!” — а мухаджир закричал: “(На помощь,) о мухаджиры!” (Тогда из своего шатра) вышел пророк, да благословит его Аллах и приветствует, и сказал: “Почему (они произносят) слова эпохи джахилийи?” — после чего спросил: “Что с ними случилось?” — и ему рассказали о том, как мухаджир ударил ансара. Тогда пророк, да благословит его Аллах и приветствует, велел: “Прекратите (говорить такие слова), ибо, поистине, они отвратительны!” Что же касается ‘Абдуллаха бин Убаййа Ибн Салюля3, то он сказал: “Они созывают (друг друга, чтобы напасть) на нас, но, поистине, когда мы вернёмся в Медину, могущественные выгонят из неё презренных!”4 (Услышав это,) ‘Умар сказал: “О посланник Аллаха, не казнить ли нам этого мерзавца?” — (имея в виду) ‘Абдуллаха. (На это) пророк, да благословит его Аллах и приветствует, сказал: “Нет, ибо тогда люди станут говорить, что (Мухаммад) убивает своих сподвижников!”»

Глава: Рассказ (о племени) хуза‘а.
1402. (3520, 3521). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Отцом1 (племени) хуза‘а был ‘Амр бин Лухайй бин Кама‘а бин Хиндиф».
Кроме того, передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Я видел, как ‘Амр бин ‘Амир бин Лухайй аль-Хуза‘и влачил свои кишки в огне (за то, что) он первым стал отпускать на волю верблюдиц по обету».2

Глава: Рассказ о том, как принял ислам Абу Зарр аль-Гифари, да будет доволен им Аллах.
1403. (3522). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что Абу Зарр, да будет доволен им Аллах, сказал:
«Я родом из (племени) гифар, (и в своё время) до нас дошли известия о появлении в Мекке человека, называющего себя пророком. (Услышав об этом,) я сказал своему брату: “Отправляйся к этому человеку, поговори с ним и принеси мне известия о нём”, и он отправился (в Мекку), встретился с ним, а потом вернулся. Я спросил: “Какие (известия ты принёс)?” Он сказал: “Я увидел человека, который велит (делать) благое и запрещает (совершать) дурное”. Я сказал: “Этих известий мне недостаточно!” — после чего взял бурдюк с водой и посох и сам отправился в Мекку (, а надо сказать, что) я не знал (пророка, да благословит его Аллах и приветствует,) и не хотел никого спрашивать о нём. И я пил воду Замзама, оставаясь в (Запретной) мечети, а (через некоторое время) мимо меня прошёл ‘Али, который сказал: “Похоже на то, что ты чужестранец”. Я сказал: “Да”. Он сказал: “Тогда пошли (ко мне) домой”, (после чего) я пошёл вместе с ним, и он ни о чём меня не спрашивал, а сам я ничего ему не говорил. Наутро я пошёл в мечеть, чтобы поспрашивать (людей о пророке, да благословит его Аллах и приветствует,) однако никто ничего не сказал мне о нём. Потом мимо меня (снова) прошёл ‘Али, который спросил: “Разве ты ещё не знаешь, где тебе (можно) остановиться?” Я ответил: “Нет”. (Тогда) он сказал: “Пошли со мной”. (Потом) он спросил: “Чего ты хочешь? И что привело тебя в этот город?” Я сказал ему: “Если ты не выдашь меня, я расскажу тебе (об этом)”. Он сказал: “Хорошо”. (Тогда) я сказал ему: “Мы узнали о том, что здесь появился человек, утверждающий, что он является пророком, и тогда я послал (сюда) своего брата, чтобы он поговорил с ним. А потом он вернулся, но того, что он рассказал, оказалось для меня недостаточно, и я захотел встретиться с ним сам”. ‘Али сказал: “Поистине, ты поступил правильно! Сейчас я пойду к нему, а ты следуй за мной и входи туда, куда войду я. Если же я увижу кого-нибудь из тех, кто может причинить тебе неприятности, я подойду к стене, будто бы поправляя свои сандалии, а ты проходи дальше”. И он пошёл, а я последовал за ним; потом он вошёл (в какой-то дом), и я тоже вошёл вместе с ним к пророку, да благословит его Аллах и приветствует, которому сказал: “Расскажи мне об исламе”. После того как он сделал это, я сразу же принял ислам, а он сказал мне: “О Абу Зарр, никому не говори об этом, возвращайся в свой город и приходи (снова), когда услышишь о нашей победе”. (На это) я сказал: “Клянусь Тем, Кто направил тебя с истиной, я буду говорить об этом среди них1 открыто!”»
(Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал):
«А потом Абу Зарр явился (к Каабе), где находилось (несколько) курайшитов, и сказал: “О курайшиты, поистине, я свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад — Его раб и Его посланник!”»
(Абу Зарр, да будет доволен им Аллах, сказал: «Услышав мои слова,) они закричали: “(Займитесь) этим вероотступником!” — после чего курайшиты набросились на меня, и я был избит до полусмерти. (Видевший всё это) аль-‘Аббас прикрыл меня собственным телом, а потом повернулся к ним и воскликнул: “Горе вам, неужто хотите вы убить человека из племени гифар, (забыв о том, что) через (земли) гифар идёт ваша торговля?!” Тогда они оставили меня в покое, а на следующее утро я вернулся (к Каабе) и сказал то же, что говорил и вчера. Они (снова) закричали: “(Займитесь) этим вероотступником!” — и сделали со мной то же самое, что и вчера, а аль-‘Аббас опять прикрыл меня собой и сказал то же, что он говорил и вчера».
(Ибн ‘Аббас, да будет доволен Аллах ими обоими,) сказал:
«Так принял ислам Абу Зарр, да помилует его Аллах».

Глава: О том, кто относил себя к своим предкам в исламе и во времена джахилийи.
1404. (3525). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«После ниспослания (айата, в котором сказано): “И увещевай своих ближайших родственников”,1 пророк, да благословит его Аллах и приветствует, стал обращаться к одному племени за другим, взывая: “О бану фихр, о бану ‘ади…”, и упомянув (первыми различные) роды (племени) курайш».

Глава: О том, кто не хотел, чтобы его предков подвергали поношению.
1405. (3531). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Когда) Хассан (бин Сабит) попросил у пророка, да благословит его Аллах и приветствует, разрешения подвергнуть осмеянию многобожников1, (пророк, да благословит его Аллах и приветствует,) спросил: “А как же мои предки?”2 (На это) Хассан сказал: “Поистине, я извлеку тебя из них подобно тому, как из теста извлекают волосок”3».

Глава: О том, что говорилось относительно имён посланника Аллаха, да благословит его Аллах и приветствует.
Аллах Всевышний сказал:
«Мухаммад, посланник Аллаха, и те, которые с ним, суровы по отношению к неверным…» (“Победа”, 29).
Аллах Всевышний также сказал:
«(Вспомни,) как ‘Иса, сын Марйам, сказал: “О сыны Исраиля! Поистине, я — посланник Аллаха к вам, подтверждающий (истинность) Торы … и сообщающий радостную весть о посланнике по имени Ахмад, который придёт после меня”» (“Ряды”, 6).
1406. (3532). Передают со слов Джубайра бин Мут‘има, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«У меня есть пять имён: я — Мухаммад и Ахмад,1 и я — аль-Махи2, посредством которого Аллах сотрёт неверие, и я — аль-Хашир3, у ног которого будут собраны люди,4 и я — аль-‘Акиб5».
1407. (3533). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал (своим сподвижникам):
«Разве не удивляет вас то, как Аллах отводит от меня поношения и проклятия курайшитов? Они подвергают поношению “музаммама”6 и проклинают “музаммама”, а я – Мухаммад».

Глава: Последний из пророков, да благословит его Аллах и приветствует.
1408. (3534). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Для сравнения меня с (другими) пророками (можно привести притчу) о человеке, построившем красивый дом и сделавшем всё необходимое, если не считать того, что в (одном) месте (не хватало одного) кирпича1, а после этого люди стали приходить (в этот дом), дивясь (его красоте) и говоря: “(Дом был бы совершенным,) если бы на этом месте (лежал) кирпич!”»
1409. (3535). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, для сравнения меня с (жившими) прежде пророками (можно привести притчу) о человеке, который построил хороший дом и (полностью) украсил его, если не считать (того, что не хватало последнего) кирпича в (одном из его) углов. И люди стали ходить вокруг (этого дома), дивясь (его красоте) и говоря: “Вот если бы и этот кирпич был на месте!”»
(Пророк, да благословит его Аллах и приветствует, также) сказал:
«Я и есть этот кирпич, и я — последний из пророков».

Глава: Кончина пророка, да благословит его Аллах и приветствует.
1410. (3536). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, скончался в возрасте шестидесяти трёх лет.

Глава:
1411. (3540). Сообщается, что аль-Джу‘айд бин ‘Абд ар-Рахман, да помилует его Аллах Всевышний, сказал:
Я видел ас-Са’иба бин Йазида, да будет доволен им Аллах, когда ему было девяносто четыре года, (однако был он ещё) силён и держался прямо, и он говорил: «Я знаю, что (до сих пор не утратил) слуха и зрения только благодаря мольбе посланника Аллаха, да благословит его Аллах и приветствует! (Однажды) моя тётка отвела меня к нему и сказала: “О посланник Аллаха, поистине, сын моей сестры болеет, обратись же к Аллаху с мольбой за него!” — и он сделал это».

Глава: Описания пророка, да благословит его Аллах и приветствует.
1412. (3542). Сообщается, что ‘Укба бин аль-Харис, да будет доволен им Аллах, сказал:
«(Однажды) Абу Бакр, да будет доволен им Аллах, совершил послеполуденную /‘аср/ молитву, а потом вышел наружу. Увидев игравшего с (другими) мальчиками аль-Хасана1, он посадил его себе на плечи и сказал: “Да станет мой отец выкупом за тебя! Ты похож на пророка, да благословит его Аллах и приветствует, а не на ‘Али!” — и ‘Али (, слышавший его слова,) рассмеялся».
1413. (3544). Сообщается, что (однажды) Абу Джухайфа, да будет доволен им Аллах, сказал:
«Я видел пророка, да благословит его Аллах и приветствует, и (могу сказать, что) аль-Хасан бин ‘Али, да будет доволен Аллах ими обоими, похож на него».
(Передатчик этого хадиса попросил Абу Джухайфу, да будет доволен им Аллах):
«Опиши мне (пророка, да благословит его Аллах и приветствует)».
Он сказал:
«Он был белокож, а чёрные волосы (его бороды) уже тронула седина. И пророк, да благословит его Аллах и приветствует, велел дать нам тринадцать верблюдиц, но скончался, прежде чем мы забрали их».
1414. (3546). Сообщается, что (однажды) сподвижника пророка, да благословит его Аллах и приветствует, ‘Абдуллаха бин Бусра, да будет доволен им Аллах, спросили:
«Видел ли ты пророка, да благословит его Аллах и приветствует, в старости?»
(В ответ) он сказал:
«На подбородке у него было несколько седых волос».
1415. (3547). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, был среднего роста и не был ни (слишком) высок, ни мал; у него был румянец и не был он ни слишком белым2, ни (слишком) смуглым, а волосы его были ни слишком курчавыми, ни абсолютно прямыми. Откровения начали ниспосылаться ему в возрасте сорока лет и ниспосылались в течение (тех) десяти лет3, что он оставался в Мекке, (после чего) он ещё десять лет (прожил) в Медине, а когда он умер, на его голове и бороде не было и двадцати седых волос».

(3548). В другой версии (этого хадиса сообщается, что Анас бин Малик, да будет доволен им Аллах,) сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, не был ни слишком высок, ни мал (ростом), и не был ни слишком белокожим, ни смуглым, а волосы его были ни слишком курчавыми, ни абсолютно прямыми. Аллах направил его (к людям как посланника), когда он достиг сорока лет, после чего он прожил десять лет в Мекке и десять лет в Медине, а когда Аллах упокоил его, на его голове и бороде не было и двадцати седых волос».
1416. (3549). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Из всех людей самое приятное лицо было у посланника Аллаха, да благословит его Аллах и приветствует, который отличался наилучшим нравом и не был ни слишком высок, ни мал (ростом)».
1417. (3550). Сообщается, что (однажды) Анаса, да будет доволен им Аллах, спросили:
«Красил ли пророк, да благословит его Аллах и приветствует, (свои волосы)?»
Он ответил:
«Нет, поскольку у него было лишь несколько седых волос на висках».
1418. (3551). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, был среднего роста, (у него были) широкие плечи, а его волосы доходили до мочек ушей. (Однажды) я увидел его в одежде красного цвета, и не приходилось мне видеть никого приятнее (на вид), чем он».

(3552). В другой версии (этого хадиса сообщается, что однажды) его4 спросили:
“Было ли лицо пророка, да благословит его Аллах и приветствует, подобным мечу5?” — и он сказал:
“Нет, оно было подобным полной луне”.
1419. (3553). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«(Однажды) в полуденную жару посланник Аллаха, да благословит его Аллах и приветствует, вышел в Батху6, совершил омовение, после чего совершил полуденную /зухр/ и послеполуденную /‘аср/ молитвы, каждая из которых состояла из двух ракатов и во время которых перед ним находилась палка с заострённым концом7».

(3553). В другой версии (этого хадиса сообщается, что Абу Джухайфа, да будет доволен им Аллах,) сказал:
«И позади этой палки проходили женщины, (а потом) люди поднялись (со своих мест), стали брать (пророка, да благословит его Аллах и приветствует,) за руки и проводить ими по своим лицам8. Я (тоже) взял его за руку и приложил её к своему лицу, и оказалось, что она холоднее снега, а запах (, исходивший от) неё, был приятнее (аромата) мускуса».
1420. (3557). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Я был направлен (в качестве посланника) в лучший из всех (следовавших) друг за другом веков (, когда только жили) люди, и появился я именно в тот век, в котором живу».
1421. (3558). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, распускал волосы, тогда как многобожники расчёсывали их на пробор. Люди Писания9 (тоже) распускали волосы, а посланник Аллаха, да благословит его Аллах и приветствует, любил следовать примеру людей Писания в том, относительно чего он не получал никаких велений (свыше, однако) потом посланник Аллаха, да благословит его Аллах и приветствует, стал расчёсывать волосы на пробор.
1422. (3559). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, не говорил ничего непристойного и не поносил людей10, и он часто повторял: “Поистине, к наилучшим из вас принадлежат обладающие наилучшими нравственными качествами”».
1423. (3560). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда бы ни предлагали посланнику Аллаха, да благословит его Аллах и приветствует, на выбор одно из двух дел, он неизменно выбирал более лёгкое из них, если только не являлось оно греховным, если же было в этом что-то греховное, то он держался от (такого дела) дальше любого из людей. Кроме того, посланник Аллаха, да благословит его Аллах и приветствует, никогда не мстил за себя лично, и только если совершалось что-нибудь запрещённое Аллахом, он мстил за Аллаха11».
1424. (3561). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Я никогда не прикасался к шёлку или парче, которые были бы мягче руки пророка, да благословит его Аллах и приветствует, и никогда не ощущал аромата /или: благоухания/ приятнее аромата /или: благоухания/, (исходившего от) пророка, да благословит его Аллах и приветствует ».
1425. (3562). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, был стыдлив в большей степени, чем девушка, сидящая за своей занавеской12».
В другой версии (этого хадиса сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, также сказал):
«…а если ему что-то не нравилось, это было заметно по (выражению) его лица».
1426. (3563). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, никогда не порицал никакую еду: если он желал её, то ел, в противном же случае (просто) не притрагивался к ней».
1427. (3568). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, всегда говорил (так отчётливо), что, если бы кто-нибудь (пожелал) посчитать (его слова), он мог бы (легко) сделать это».
Сообщается также, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Посланник Аллаха, да благословит его Аллах и приветствует, никогда не говорил так быстро и неразборчиво, как это делаете вы».

Глава: Глаза пророка, да благословит его Аллах и приветствует, спали, но не спало сердце его.
1428. (3570). Сообщается, что Анас, да будет доволен им Аллах, рассказывавший о ночи вознесения пророка, да благословит его Аллах и приветствует, из мечети Каабы, сказал:
«(Однажды, когда пророк, да благословит его Аллах и приветствует,) спал в Запретной мечети ещё до того, как ему начали ниспосылаться откровения, к нему явились трое1, и первый из них спросил: “Кто из них он?” Второй сказал: “Это лучший из них”, последний же сказал: “Возьмите лучшего из них”. (В ту ночь больше ничего не произошло,) и он не видел их, пока они не пришли в другую ночь, а (их присутствие) он ощутил своим сердцем, ибо глаза пророка, да благословит его Аллах и приветствует, спали, но не спало сердце его. И это (было присуще всем) пророкам: глаза их спали, а сердца бодрствовали. А потом (пророком, да благословит его Аллах и приветствует,) занялся Джибрил, который вознёс его на небо».

Глава: Признаки пророчества в исламе.
1429. (3572). Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал:
«(Как-то раз, когда) пророк, да благословит его Аллах и приветствует, находился в аз-Зауре1, ему принесли сосуд (с водой). Он опустил в него руку, (после чего) вода забила меж его пальцами ключом и (все) люди (, находившиеся там, смогли) совершить омовение».
Анаса спросили:
«И сколько же вас было?»
Он сказал:
«Триста (или: около трёхсот)».
1430. (3579). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Мы считали знамения благословением, а вы считаете их (средством) устрашения. (Однажды, когда) мы вместе с посланником Аллаха, да благословит его Аллах и приветствует, находились в пути и вода у нас стала (подходить к концу), он сказал: “Соберите всю оставшуюся воду”, и ему принесли сосуд, в котором было немного воды. (После этого) он опустил руку в этот сосуд и сказал: “Поспешите к благословенной воде, а благодать — от Аллаха!” — и я увидел, как вода бьёт ключом меж пальцев посланника Аллаха, да благословит его Аллах и приветствует. И мы не раз слышали, как еда, которую ел (пророк, да благословит его Аллах и приветствует,) прославляет Аллаха».
1431. (3587, 3588, 3589). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не настанет Час этот, пока не сразитесь вы с людьми, которые (будут носить) волосяные сандалии, и пока не сразитесь вы с турками (, людьми) с маленькими глазами, красными лицами и плоскими носами, лица которых будут подобны кованым щитам. Вы увидите, что лучшим из людей является тот, кто больше других ненавидит это2 до тех пор, пока (власть сама не придёт к нему). Люди (подобны) рудникам,3 и (являвшиеся) лучшими из них во времена джахилийи (остались) лучшими и в исламе. Обязательно наступит для каждого из вас такое время, когда станет он желать увидеть меня больше, чем иметь такую же семью и такое же достояние, которые у него будут».
1432. (3590). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не наступит Час этот, пока не сразитесь вы с (народами) хуз и кирман из числа неарабов. У них будут красные лица, плоские носы и маленькие глаза. Лица их будут подобны кованым щитам, а сандалии их будут волосяными».
1433. (3604). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Погубит людей этот род (племени) курайш!» (Люди) спросили: «Что же ты прикажешь нам?» (Пророк, да благословит его Аллах и приветствует,) сказал: «(Лучше) бы люди держались от них подальше».
1434. (3605). В другой (версии этого хадиса сообщается, что однажды Абу Хурайра, да будет доволен им Аллах,) сказал:
«Я слышал, как правдивый и достойный доверия (пророк, да благословит его Аллах и приветствует,) сказал: “Община моя погибнет от рук (нескольких) молодых курайшитов”».
И Абу Хурайра сказал:
«Если хочешь4, я назову их: (это) сыны такого-то и сыны такого-то».
1435. (3606). Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал:
«Обычно люди спрашивали посланника Аллаха, да благословит его Аллах и приветствует, о благом, я же спрашивал его о дурном, опасаясь, что это постигнет меня. (Однажды) я сказал: “О посланник Аллаха, поистине, мы пребывали в невежестве и во зле, а потом Аллах даровал нам это благо5, но придёт ли после этого блага зло?” Он сказал: “Да”. Тогда я спросил: “А придёт ли после этого зла благо?” Он сказал: “Да, но к нему будет примешано и зло”. Я спросил: “В чём же это будет заключаться?” Он сказал: “(Появятся) люди, которые станут руководить (другими) не так, как это делаю я, а вы увидите (их дела) и не одобрите их”. Я спросил: “А придёт ли после этого блага (другое) зло?” Он сказал: “Да (, и этим злом станут) призывающие (людей) к вратам ада, и тот, кто ответит (на их призывы), будет брошен ими (в ад)”. Я попросил: “О посланник Аллаха, опиши их нам”. Он сказал: “Они будут из нашей среды и будут разговаривать на нашем языке”. Я спросил: “Что же ты велишь мне делать, если я доживу до этого?” Он сказал: “Не расставайся с группой мусульман6 и их предводителем”. Я спросил: “А если не будет (среди людей) ни мусульман, ни их предводителя?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Тогда сторонись всех этих групп, даже если (придётся тебе для этого) вцепиться зубами в корни деревьев, и оставайся в подобном положении, пока не придёт к тебе смерть!”»
1436. (3611). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«Когда я передаю вам что-нибудь о посланнике Аллаха, да благословит его Аллах и приветствует, (знайте, что) я предпочитаю падение с неба (на землю) возведению на него лжи, когда же я говорю о том, что касается только меня и вас, (то знайте, что) война — это обман. Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “В последние времена появятся молодые и неразумные люди, которые станут произносить слова лучших созданий7, однако они отойдут от ислама подобно выпущенной из лука стреле. Вера (этих людей) не выйдет за пределы их глоток8, а поэтому, где бы вы ни встретили (таких), убивайте их, ибо, поистине, убивший их в День воскресения получит за это награду”».
1437. (3612). Сообщается, что Хаббаб бин аль-Аратт, да будет доволен им Аллах, сказал:
«(Однажды,) когда посланник Аллаха, да благословит его Аллах и приветствует, лежал в тени Каабы, положив себе под голову свой плащ, мы стали (жаловаться) ему9, говоря: “Не попросишь ли ты помощи для нас? Не обратишься ли к Аллаху с мольбой за нас?” (В ответ на это) он сказал: “Среди живших до вас бывало так, что человека10 хватали, вырывали для него в земле яму, помещали туда, а потом приносили пилу, клали ему на голову и распиливали его надвое, (однако и) это не (могло заставить) его отречься от своей религии, и (бывало так, что человека) раздирали железными гребнями, отделявшими мясо от костей (или: нервов), но и это не (могло заставить) его отречься от своей религии! Клянусь Аллахом, Аллах обязательно приведёт это дело11 к завершению, и (будет так, что) всадник, направляющийся из Саны в Хадрамаут, не станет бояться никого, кроме Аллаха или (нападения) волка на своих овец, но вы (слишком) торопитесь!”»
1438. (3613). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (как-то раз, когда) пророк, да благословит его Аллах и приветствует, обратил внимание на отсутствие Сабита бин Кайса, один человек сказал: «О посланник Аллаха, я принесу тебе известия о нём», после чего он пришёл к нему и увидел, что (Сабит) сидит у себя дома, опустив голову. Он спросил (Сабита): «Что с тобой?» (Сабит) ответил: «Дело плохо: (человек)12 часто возвышал свой голос над голосом пророка13, да благословит его Аллах и приветствует, и дела его стали тщетными, а сам он окажется среди обитателей огня!» (Выслушав его,) этот человек (вернулся к пророку, да благословит его Аллах и приветствует,) и рассказал ему, что (Сабит) сказал то-то и то-то. А потом этот человек снова пришёл к (Сабиту, да будет доволен им Аллах,) с великой благой вестью и передал ему, что (пророк, да благословит его Аллах и приветствует,) велел (ему): «Отправляйся к нему14 и скажи: “Поистине, ты не из числа обитателей огня, а из числа обитателей рая!”»
1439. (3614). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
«(Как-то раз) один человек (во время молитвы) стал читать суру “Пещера”. В это время во дворе (его дома) находилась лошадь, которая стала прыгать, испугавшись (чего-то), когда же (этот человек) произнёс слова таслима (и закончил молиться), его неожиданно окутало нечто вроде тумана или облака. (После этого он) обо всём рассказал пророку, да благословит его Аллах и приветствует, который сказал: “Читай, о такой-то, ибо это было спокойствие /сакина/15, которое снизошло свыше благодаря (чтению) Корана”».
1440. (3616). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
Навещая больного, пророк, да благословит его Аллах и приветствует, всегда говорил ему:
«Не беда, очистишься, если будет угодно Аллаху16 /Ля ба’са, тахурун ин ша’а-Ллах/». (Как-то раз) он пришёл навестить (заболевшего) бедуина и сказал ему: «Не беда, очистишься, если будет угодно Аллаху». Тот сказал: «Ты говоришь “очистишься”? Вовсе нет, это же лихорадка, которая кипит (или: бушует) и может свести старого человека в могилу!» Тогда пророк, да благословит его Аллах и приветствует, сказал: «Что ж, пусть будет так».
1441. (3617). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(В своё время) один христианин, принявший ислам, стал читать суры “Корова” и “Семейство ‘Имрана” и записывать для пророка, да благословит его Аллах и приветствует, (ниспосылавшиеся ему откровения), а потом он снова принял христианство и стал говорить: “Мухаммад знает лишь то, что я записал для него”. Через некоторое время Аллах лишил его жизни, и он был похоронен, а на следующее утро оказалось, что земля извергла его. (Люди) сказали: “Это сделал Мухаммад со своими товарищами после того, как он убежал от них: они разрыли (могилу) нашего товарища и выбросили его!” И они вырыли для него глубокую яму, но наутро оказалось, что земля (снова) извергла его. (Люди опять) сказали: “Это сделал Мухаммад со своими товарищами: они разрыли (могилу) нашего товарища и выбросили его после того, как он убежал от них!” После этого они вырыли для него самую глубокую яму, которую только могли, но наутро оказалось, что земля (снова) извергла его, и тогда, поняв, что (делают это) не люди, они оставили его (лежать на земле)”».
1442. (3631). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Однажды) пророк, да благословит его Аллах и приветствует, спросил: «Есть ли у вас ковры?» Я сказал: «Откуда же у нас ковры?» Он сказал: «Поистине, скоро у вас будут ковры». (А потом) я говорил (своей жене): «Убери с глаз моих свои ковры!» — а она отвечала (мне): «Разве пророк, да благословит его Аллах и приветствует, не говорил: “Поистине, будут у вас ковры”?» — и я оставлял её в покое.
1443. (3632). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Отправившись в умру, Са‘д бин Му‘аз17, да будет доволен им Аллах, остановился у Умаййи бин Халяфа Абу Сафвана, что же касается Умаййи, то, проезжая через Медину по пути в Шам, он всегда останавливался у Са‘да. Умаййа сказал Са‘ду: “Дождись полудня, когда люди станут дремать, а потом ступай и соверши обход (Каабы)”. Однако во время обхода неожиданно появился Абу Джахль18, который спросил: “Кто этот (человек), который совершает обход?” Са‘д ответил: “Я — Са‘д”. Тогда Абу Джахль воскликнул: “И ты спокойно совершаешь обход после того, как вы предоставили убежище Мухаммаду и его товарищам?!” Са‘д сказал: “Да”, после чего между ними началась перебранка. Тогда Умаййа сказал Са‘ду: “Не повышай свой голос на Абу-ль-Хакама, ибо он является господином живущих в этом вади!” А потом Са‘д сказал: “Клянусь Аллахом, если ты помешаешь мне совершить обход Каабы, я не дам тебе вести торговлю в Шаме!” — что же касается Умаййи, то он сказал Са‘ду: “Не повышай свой голос!” — и стал хватать его. Са‘д разгневался и воскликнул: “Оставь нас в покое! Поистине, я слышал, как Мухаммад, да благословит его Аллах и приветствует, говорил, что убьёт тебя!” (Умаййа) спросил: “Меня?” Са‘д сказал: “Да!” (Умаййа) сказал: “Клянусь Аллахом, говоря что-нибудь, Мухаммад никогда не лжёт!” А потом он вернулся к своей жене и сказал: “Знаешь ли ты, что сказал мой брат из Йасриба?” Она спросила: “И что же он сказал?” (Умаййа) сказал: “Он утверждает, что слышал, как Мухаммад говорил, что убьёт меня!” (Тогда) она воскликнула: “Клянусь Аллахом, Мухаммад не лжёт!” А когда они19 выступали (из Мекки по направлению) к Бадру и (к курайшитам) обратились за помощью20, его жена сказала ему: “Разве ты не помнишь, что сказал тебе твой брат из Йасриба?” — и (Умаййа) решил остаться, но Абу Джахль сказал ему: “Поистине, ты принадлежишь к знатным (из числа живущих) в этом вади, поезжай же (с нами) на день или на два!” Тогда он поехал с ними, и Аллах погубил его».
1444. (3633). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что (однажды) Джибрил, мир ему, явился к пророку, да благословит его Аллах и приветствует, в то время, когда у него находилась Умм Салама, и стал говорить (с ним, когда же он) ушёл, пророк, да благословит его Аллах и приветствует, спросил Умм Саламу: «Кто это?» (или же он задал ей подобный вопрос). Она ответила: «Это Дихйа21». А потом Умм Салама говорила: «Клянусь Аллахом, я считала, что это не кто иной, как (Дихйа), пока не услышала, как во время одной хутбы пророк, да благословит его Аллах и приветствует, говорит о Джибриле!»22 — или же было сказано нечто подобное.
1445. (3634). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Во сне я увидел людей, собравшихся на какой-то возвышенности, а потом (со своего места) встал Абу Бакр и вытащил (из источника) одно или два ведра воды, но в некоторых его (движениях) была слабость, да простит его Аллах! А потом (это ведро) взял ‘Умар, в руке которого оно превратилось в огромную бадью. Я не видел, чтобы кто-нибудь из людей мог делать то, что делал он23, (и это продолжалось,) пока (все) люди (не напились сами и не напоили своих верблюдов), отведя их от водопоя».

Глава: Слова Аллаха Всевышнего: «Те, кому Мы даровали Писание, знают его1, как знают своих сыновей, однако, поистине, некоторые из них скрывают истину, хотя и знают (её)» (“Корова”, 146).
1446. (3635). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что (однажды) к посланнику Аллаха, да благословит его Аллах и приветствует, пришли иудеи, которые сказали ему, что мужчина и женщина из их числа совершили прелюбодеяние. Посланник Аллаха, да благословит его Аллах и приветствует, спросил их: «А что пишется в Торе относительно побивания камнями /раджм/?»2 Они сказали: «Мы опозорим их3 и подвергнем их бичеванию4». Тогда ‘Абдуллах бин Салям воскликнул: «Вы лжёте, ибо, поистине, в ней (говорится о необходимости) побивания камнями!» — после чего они принесли и развернули (свиток) Торы, а один из них прикрыл рукой то место, где говорилось о побивании камнями, и прочитал то, что там написано до и после этого, но ‘Абдуллах бин Салям сказал ему: «Подними руку!» — и когда он поднял её, оказалось, что там (действительно) упоминается о (необходимости) побивания камнями. Тогда они сказали: «Мухаммад сказал правду, в (Торе действительно) говорится о побивании камнями!» — после чего по велению посланника Аллаха, да благословит его Аллах и приветствует, (виновные) были забиты камнями.

Глава: Многобожники просят пророка, да благословит его Аллах и приветствует, показать им знамение, и он показывает им расколовшуюся луну.
1447. (3636). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, луна раскололась на две части, и пророк, да благословит его Аллах и приветствует, сказал: “Засвидетельствуйте (это)”».
1448. (3642). Передают со слов ‘Урвы аль-Барики, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, дал ему динар, чтобы он купил ему на него овцу, а (‘Урва) купил ему на (этот динар) двух овец, после чего продал одну из них за динар и (вернулся к пророку, да благословит его Аллах и приветствует,) с динаром и овцой. (Пророк, да благословит его Аллах и приветствует,) призвал благословение на его торговые дела, и (с тех пор) он получал прибыль, даже если покупал песок.


Книга 64: Книга о достоинствах сподвижников пророка, да благословит его Аллах и да приветствует и да будет доволен всеми ими Аллах

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 64. Книга о достоинствах сподвижников пророка, да благословит его Аллах и да приветствует и да будет доволен всеми ими Аллах
Глава: О достоинстве Абу Бакра, да будет доволен им Аллах.
1449. (3659). Сообщается, что Джубайр бин Мут‘им, да будет доволен им Аллах, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, пришла какая-то женщина, и он велел ей (снова) вернуться к нему (потом). Она спросила: “Скажи мне, а что если я приду, но не найду тебя?” — как бы имея в виду смерть. Пророк, да благословит его Аллах и приветствует, сказал: “Если не найдёшь меня, ступай к Абу Бакру”».
1450. (3660). Сообщается, что ‘Аммар, да будет доволен им Аллах, сказал:
«Я видел посланника Аллаха, да благословит его Аллах и приветствует, (в те времена, когда) не было с ним никого, кроме пяти рабов, двух женщин и Абу Бакра».1
1451. (3661). Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:
(Однажды, когда) я сидел у пророка, да благословит его Аллах и приветствует, пришёл Абу Бакр, державшийся за полу своей одежды (и поднявший её так высоко, что) обнажилось его колено. Пророк, да благословит его Аллах и приветствует, сказал: «Что касается вашего товарища, то он с кем-то спорил». (Абу Бакр приветствовал присутствовавших) и сказал: «У меня был спор с (‘Умаром) Ибн аль-Хаттабом, и я (говорил с ним грубо), а потом пожалел об этом и попросил его простить меня, но он отказался, и я пошёл к тебе!» (Выслушав его, пророк, да благословит его Аллах и приветствует,) трижды сказал: «Да простит тебя Аллах, о Абу Бакр!» А потом пожалел и ‘Умар,2 который пришёл к дому Абу Бакра и спросил: «Абу Бакр там?» (Ему) сказали: «Нет», и тогда он пришёл к пророку, да благословит его Аллах и приветствует, и поприветствовал (собравшихся). Что же касается пророка, да благословит его Аллах и приветствует, то на его лице появилось выражение неудовольствия, так что Абу Бакр (даже) пожалел (‘Умара), стал на колени и дважды сказал: «Я был более несправедлив (чем он)!» Тогда пророк, да благословит его Аллах и приветствует, сказал: «Поистине, Аллах послал меня, и вы сказали: “Ты лжёшь!” — а Абу Бакр сказал: “Он говорит правду!” — и он поддерживал меня и (не жалел) для меня своих денег!» (А потом пророк, да благословит его Аллах и приветствует,) дважды (сказал): «Не прекратите ли вы обижать моего сподвижника?!» — и после этого уже никто не обижал Абу Бакра.
1452. (3662). Передают со слов ‘Амра бин аль-‘Аса, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует, поставил его во главе отряда, который должен был двинуться на Зат ас-Салясиль3.
(‘Амр бин аль-‘Ас, да будет доволен им Аллах, сказал):
«И я пришёл к нему и спросил: “Кого из людей ты любишь больше всех?” Он ответил: “‘Аишу”. Я спросил: “А из мужчин?” Он ответил: “Её отца4”. Я спросил: “А кого потом?” Он ответил: “‘Умара бин аль-Хаттаба”, и назвал ещё несколько человек».
1453. (3665). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В День воскресения Аллах не посмотрит на того, кто волочил за собой свою одежду из кичливости». (Услышав это,) Абу Бакр воскликнул: «А ведь одна из пол моей одежды развязывается (и волочится по земле), если я не слежу за ней!» – (на что) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Но ты ведь делаешь это не из кичливости».
1454. (3674). Сообщается, что Абу Муса аль-Аш‘ари, да будет доволен им Аллах, сказал:
«(Однажды) я совершил у себя дома омовение, а потом вышел наружу и сказал (себе): “Я не расстанусь с посланником Аллаха, да благословит его Аллах и приветствует, и обязательно буду находиться вместе с ним весь этот день (, чтобы служить ему)!”»
(Передатчик этого хадиса сказал):
«После этого он пришёл в мечеть и спросил о пророке, да благословит его Аллах и приветствует, а (люди) сказали (ему): “Он ушёл в ту (сторону)”».
(Абу Муса, да будет доволен им Аллах, сказал):
«Тогда я пошёл вслед за ним, расспрашивая о нём (людей, и в конце концов узнал, что) он находится в (месте, которое называется) Бир Арис. Тогда я уселся у ворот, сделанных из голых пальмовых ветвей, (и ждал там,) пока посланник Аллаха, да благословит его Аллах и приветствует, не удовлетворил свою нужду и не совершил омовение. После этого я направился к нему и увидел, что он сидит на середине края колодца Арис, подняв одежду до колен и свесив ноги в колодец. Я поприветствовал (пророка, да благословит его Аллах и приветствует,) а потом отошёл и (снова) уселся у ворот, сказав (себе): “Поистине, сегодня я буду привратником посланника Аллаха, да благословит его Аллах и приветствует ”, а (через некоторое время туда) пришёл Абу Бакр и толкнул ворота. Я спросил: “Кто там?” Он ответил: “Абу Бакр”. Я сказал: “Подожди”, а сам пошёл (к пророку, да благословит его Аллах и приветствует,) и сказал: “О посланник Аллаха, Абу Бакр просит позволения войти”. Он велел: “Впусти его и порадуй вестью о том, что его ждёт рай!” Я вышел и сказал Абу Бакру: “Входи (и знай, что) посланник Аллаха, да благословит его Аллах и приветствует, сообщает тебе радостную весть о рае!” Тогда Абу Бакр вошёл и сел на том же краю справа от посланника Аллаха, да благословит его Аллах и приветствует, свесив ноги в колодец и подняв одежду до колен так же, как это сделал пророк, да благословит его Аллах и приветствует, а я вернулся (на своё место) и сел (там). Что же касается моего брата, который (хотел) присоединиться ко мне, то я расстался с ним в то время, когда он совершал омовение, и я сказал (себе): “Если Аллах желает такому-то5 блага, Он приведёт его сюда”, и в этот момент кто-то толкнул ворота. Я спросил: “Кто там?” (Пришедший) ответил: “‘Умар бин аль-Хаттаб”. Я сказал: “Подожди”, а сам пошёл к посланнику Аллаха, да благословит его Аллах и приветствует, поприветствовал его и сказал: “‘Умар бин аль-Хаттаб просит позволения войти”. Он велел: “Впусти его и порадуй вестью о том, что его ждёт рай!” Тогда я подошёл (к воротам) и сказал (‘Умару): “Входи (и знай, что) посланник Аллаха, да благословит его Аллах и приветствует, порадовал тебя вестью о рае!” (‘Умар) вошёл и сел на (том же) краю слева от посланника Аллаха, да благословит его Аллах и приветствует, свесив ноги в колодец, а я вернулся (на своё место), сел (там) и (снова) сказал (себе): “Если Аллах желает такому-то блага, Он приведёт его сюда”. (Через некоторое время) пришёл кто-то ещё и толкнул ворота. Я спросил: “Кто там?” (Пришедший) ответил: “‘Усман бин ‘Аффан”. Я сказал: “Подожди”, а сам пошёл к посланнику Аллаха, да благословит его Аллах и приветствует, и сообщил ему (о приходе ‘Усмана). Он велел: “Впусти его и порадуй вестью о том, что его ждёт рай после того, как его постигнет беда!” Тогда я вернулся к нему и сказал: “Входи (и знай, что) посланник Аллаха, да благословит его Аллах и приветствует, порадовал тебя вестью о рае (, куда ты попадёшь) после того, как тебя постигнет беда!” И (‘Усман) вошёл; увидев же, что на этом краю (колодца уже нет места), он сел на другой стороне напротив (пророка, да благословит его Аллах и приветствует)».
1455. (3673). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не поносите моих сподвижников, ибо, даже если любой из вас потратит (столько) золота, (сколько весит гора) Ухуд, (это не сравнится) ни с муддом, ни с половиной мудда, (пожертвованного) любым из них!»
1456. (3675). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, поднялся на Ухуд вместе с Абу Бакром, ‘Умаром и ‘Усманом, и (гора) под ними затряслась, (пророк же, да благословит его Аллах и приветствует,) сказал: «Не двигайся, Ухуд, ибо стоят на тебе пророк, правдивейший6 и два шахида7!»
1457. (3677). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
Когда я находился среди людей, которые обращались к Аллаху с мольбами за лежавшего на своём смертном одре ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, какой-то человек, стоявший позади меня, опёрся локтями о мои плечи и стал говорить: «Да помилует тебя8 Аллах! Я всегда надеялся, что Аллах соединит тебя с двумя твоими товарищами9, ибо я часто слышал, как посланник Аллаха, да благословит его Аллах и приветствует, говорит: “Вместе с Абу Бакром и ‘Умаром я был (там-то), вместе с Абу Бакром и ‘Умаром я сделал (то-то), вместе с Абу Бакром и ‘Умаром я отправился (туда-то)”, и (поэтому) я всегда надеялся, что Аллах соединит тебя с ними!” Тут я повернулся, и оказалось, что это был ‘Али Ибн Абу Талиб, да будет доволен им Аллах».

Глава: Достоинства ‘Умара бин аль-Хаттаба, да будет доволен им Аллах.
1458. (3679). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Мне приснилось, что я вошёл в рай, где увидел Румайсу, жену Абу Тальхи. Потом я услышал звук (чьих-то шагов) и спросил: “Кто это?” (Мне) ответили: “Это Билял”. А потом я увидел дворец, во дворе которого находилась какая-то девушка, и спросил: “Кому принадлежит этот (дворец)?” (Мне) ответили: “‘Умару”, и я хотел войти внутрь и посмотреть на него, но потом вспомнил о твоей1 ревности». (Услышав это,) ‘Умар воскликнул: «Да станут отец мой и мать выкупом за тебя, о посланник Аллаха, могу ли я ревновать, когда речь идёт о тебе?!»
1459. (3688). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Один человек спросил пророка, да благословит его Аллах и приветствует, о Часе этом2: “Когда (настанет) Час этот?” (Посланник Аллаха, да благословит его Аллах и приветствует, в свою очередь) спросил: “А что ты для него приготовил?” (Человек) ответил: “Ничего, если не считать того, что я люблю Аллаха и Его посланника, да благословит его Аллах и приветствует ”, и (пророк, да благословит его Аллах и приветствует,) сказал: “Ты будешь с теми, кого ты любил”».
Анас сказал:
«И мы ничему не радовались так, как порадовались словам пророка, да благословит его Аллах и приветствует: “Ты будешь с теми, кого ты любил”».
Анас сказал:
«И я (тоже) люблю пророка, да благословит его Аллах и приветствует, Абу Бакра и ‘Умара и надеюсь, что благодаря моей любви к ним буду вместе с ними, хотя я и не совершал дел, подобных их делам».
1460. (3689). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Среди израильтян, живших до вас, были люди, которым (нечто внушалось свыше), несмотря на то что пророками они не являлись, и если есть такой и в моей общине, то им является ‘Умар».

Глава: Достоинства ‘Усмана бин ‘Аффана, да будет доволен им Аллах.
1461. (3698). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что (однажды) к нему явился какой-то человек из Египта и сказал: «О Ибн ‘Умар, я (хочу) спросить тебя об одной вещи. Скажи мне, известно ли тебе, что ‘Усман бежал (с поля боя) в день (битвы при) Ухуде?» (Ибн ‘Умар) сказал: «Да». (Потом этот человек) спросил: «А известно ли тебе, что он отсутствовал в (день битвы при) Бадре и не участвовал (в этом сражении)?» (Ибн ‘Умар) сказал: «Да». (Потом этот человек) спросил: «А известно ли тебе, что он отсутствовал, когда (другие приносили) клятву, угодную Аллаху /бай‘ат ар-ридван/1, и не принёс её?» (Ибн ‘Умар) сказал: «Да», и (тогда этот человек) воскликнул: «Аллах велик!»2 (Выслушав его,) Ибн ‘Умар сказал: «А теперь дай мне объяснить тебе всё это. Что касается его бегства в день (битвы при) Ухуде, то я свидетельствую, что Аллах помиловал и простил его.3 Что касается его отсутствия (во время битвы при) Бадре, то дело в том, что (в то время) он был женат на дочери пророка, да благословит его Аллах и приветствует, которая тогда была больна, и посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: “Поистине, достанется тебе такая же награда и такая же доля, как и любому из тех, кто примет участие в битве при Бадре!”4 Что же касается его отсутствия во время принесения клятвы, угодной Аллаху, то (знай, что) если бы нашёлся человек, более уважаемый в Мекке, чем ‘Усман, то (пророк, да благословит его Аллах и приветствует,) послал бы (к мекканцам) вместо (‘Усмана) другого, однако посланник Аллаха, да благословит его Аллах и приветствует, направил (к ним именно) ‘Усмана5, и клятву, угодную Аллаху принесли уже после того, как ‘Усман уехал в Мекку, а посланник Аллаха, да благословит его Аллах и приветствует, протянул свою правую руку и сказал: “Это — рука ‘Усмана”, после чего ударил ею по другой своей руке и сказал: “Это — (клятва) за ‘Усмана”, после чего Ибн ‘Умар сказал (этому человеку): “А теперь иди и запомни (то, что я сказал)”».

Глава: Достоинства ‘Али бин Абу Талиба, да будет доволен им Аллах.
1462. (3705). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
(В своё время) Фатима, да будет доволен ею Аллах, стала жаловаться на то, что ручная мельница (утомляет её), а потом к пророку, да благословит его Аллах и приветствует, привели пленных. Тогда она пошла (к пророку, да благословит его Аллах и приветствует)1, но не нашла его и, встретив ‘Аишу, рассказала (об этом) ей. Когда пророк, да благословит его Аллах и приветствует, вернулся (домой), ‘Аиша рассказала ему о приходе Фатимы, и он, да благословит его Аллах и приветствует, пришёл к нам, когда мы уже лежали в своих постелях. Я хотел подняться, но (пророк, да благословит его Аллах и приветствует,) сказал: «Оставайтесь на своих местах», а сам сел между нами, так что я даже ощутил прохладу его ступней (кожей) своей груди (после чего) он сказал: «Не научить ли вас лучшему, чем то, о чём вы просили меня? Когда будете ложиться спать, произносите слова “Аллах велик /Аллаху акбар/” тридцать четыре раза, а слова “Слава Аллаху /Субхана-Ллахи/” и “Хвала Аллаху /Аль-хамду ли-Лляхи/” — по тридцать три раза, и это будет для вас лучше, чем слуга».

Глава: Достоинства аз-Зубайра бин аль-‘Аввама, да будет доволен им Аллах.
1463. (3720). Сообщается, что ‘Абдуллах бин аз-Зубайр, да будет доволен им Аллах, сказал:
Во время нашествия племён (на Медину) меня и ‘Умара бин Абу Саламу поставили (охранять тыл) среди женщин, и вдруг я увидел (моего отца) аз-Зубайра, который дважды или трижды проскакал на своём коне в сторону (бойцов племени) бану курайза1. Вернувшись, я сказал: «О батюшка, я видел, как ты скакал (к бану курайза) и возвращался обратно». Он спросил: «Так ты видел меня, сынок?» Я сказал: «Да». Он сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, спросил: “Кто отправится к бану курайза и принесёт мне сведения о них?” — и я отправился (туда), а когда я вернулся, пророк, да благословит его Аллах и приветствует, (помянул) ради меня своих родителей, воскликнув: “Да станут отец мой и мать выкупом за тебя!”»

Глава: Упоминание о Тальхе бин ‘Убайдуллахе, да будет доволен им Аллах.
1464. (3722, 3723). Сообщается, что Тальха бин ‘Убайдуллах, да будет доволен им Аллах, сказал:
«В один из тех дней, когда посланник Аллаха, да благословит его Аллах и приветствует, сражался1, не осталось с пророком, да благословит его Аллах и приветствует, никого, кроме меня и Са‘да».
1465. (3724). Сообщается, что Кайс бин Абу Хазим, да помилует его Аллах Всевышний, сказал:
«Я видел руку Тальхи, которой он защитил пророка, да благословит его Аллах и приветствует, и которая (впоследствии) была парализована».

Глава: Достоинства Са‘да бин Абу Ваккаса аз-Зухри, да будет доволен им Аллах.
1466. (3725). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«В день (битвы при) Ухуде пророк, да благословит его Аллах и приветствует, (помянул) ради меня своих родителей».1

Глава: Упоминание о зятьях пророка, да благословит его Аллах и приветствует.
1467. (3729). Сообщается, что аль-Мисвар бин Махрама, да будет доволен им Аллах, сказал:
«(В своё время) ‘Али, да будет доволен им Аллах, посватался к дочери Абу Джахля1. Об этом услышала Фатима, которая пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала: “Твои люди станут говорить, что ты не (способен) разгневаться из-за своих дочерей, ибо ‘Али собирается жениться на дочери Абу Джахля!” Тогда посланник Аллаха, да благословит его Аллах и приветствует, поднялся (со своего места), а после того как он произнёс слова свидетельства, я услышал, как он сказал: “А затем, я выдал замуж свою дочь2 за Абу-ль-‘Аса бин ар-Раби‘а3, который был правдив в том, что он говорил мне4. Что же касается Фатимы, то она является частицей меня самого, и я не хочу, чтобы ей доставляли огорчения! Клянусь Аллахом, дочь посланника Аллаха и дочь врага Аллаха не могут быть жёнами одного и того же человека!” — и (после этого) ‘Али отказался от своего сватовства».
Сообщается также, что аль-Мисвар бин Махрама, да будет доволен им Аллах, сказал:
«Я слышал, как (однажды) пророк, да благословит его Аллах и приветствует, упомянувший о своём зяте из (племени) бану ‘абд шамс, отозвался о нём с похвалой и сказал: “Когда он говорил мне (что-нибудь), то говорил правду, обещая же мне (что-нибудь), он выполнял (свои обещания)”».5

Глава: Достоинства вольноотпущенника пророка, да благословит его Аллах и приветствует, Зайда бин Харисы, да будет доволен им Аллах.
1468. (3730). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, послал (в поход) отряд, назначив командовать им Усаму бин Зайда. Некоторые люди стали высказывать недовольство в связи с таким назначением, и тогда пророк, да благословит его Аллах и приветствует, сказал: “Если вы порицаете его как командира, это (неудивительно, ибо прежде) вы порицали как командира и его отца, но, клянусь Аллахом, он был достоин командования и относился к числу наиболее дорогих для меня людей. Что же касается этого1, то, поистине, после него2 он является одним из самых дорогих для меня людей!”»
1469. (3731). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды, когда) пророк, да благословит его Аллах и приветствует, находился у меня, а Усама бин Зайд и Зайд бин Хариса спали (в моём доме)3, ко мне пришёл ка’иф4, который сказал: “Это ступни людей, которые состоят в близком родстве”».5
Это порадовало и привело в восхищение пророка, да благословит его Аллах и приветствует, который рассказал обо всём ‘Аише.

Глава: Упоминание об Усаме бин Зайде, да будет доволен им Аллах.
1470. (3733). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда одна женщина из племени бану махзум совершила кражу, (люди стали) говорить: «Кто поговорит о ней с пророком, да благословит его Аллах и приветствует?»1 (Однако) никто не осмелился заговорить с ним, и тогда к нему обратился Усама бин Зайд (, которому пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, когда среди израильтян кражу совершал знатный, они не трогали его, а когда совершал её слабый, они отрубали ему (руку). Если бы украла Фатима2, я отрубил бы руку и ей!»
1471. (3735). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, часто брал его и аль-Хасана (к себе на колени) и говорил: «О Аллах, полюби их, ибо, поистине, я их люблю!»

Глава: Достоинства ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими.
1472. (3740, 3741). Ибн ‘Умар, да будет доволен Аллах ими обоими, передал со слов своей сестры Хафсы, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал ей: «Поистине, ‘Абдуллах — праведный человек».

Глава: Достоинства ‘Аммара (бин Йасира) и Хузайфы (бин аль-Йамана), да будет доволен Аллах ими обоими.
1473. (3743). Сообщается, что ‘Алькама, да помилует его Аллах Всевышний, сказал:
Прибыв в Шам, я совершил (в мечети) молитву в два раката, а потом сказал: “О Аллах, помоги мне (найти) праведного собеседника!” После этого я подошёл к каким-то людям и подсел к ним, а затем пришёл какой-то старец и сел рядом со мной. Я спросил: «Кто это?» (Мне) ответили: «Абу-д-Дарда». Тогда я сказал (ему): «Поистине, я молил Аллаха о том, чтобы Он помог мне (найти) праведного собеседника, и Он помог мне найти тебя!» Абу-д-Дарда, да будет доволен им Аллах, спросил: «Откуда ты?» Я сказал: «Из Куфы». Он спросил: «Так разве нет среди вас доверенного лица (пророка, да благословит его Аллах и приветствует), которому известно то, чего никто больше не знает?»1 — имея в виду Хузайфу. Я сказал: «Есть». (Потом) он спросил: «А разве нет среди вас того, кого Аллах защитил (от шайтана) по просьбе Своего пророка, да благословит его Аллах и приветствует?» — имея в виду ‘Аммара. Я сказал: «Есть». (Потом) он спросил: «А разве нет среди вас того, кто носил (за пророком, да благословит его Аллах и приветствует,) зубочистку (или: был его доверенным лицом)?»2 Я сказал: «Есть». (После этого Абу-д-Дарда) спросил: «Как ‘Абдуллах (бин Мас‘уд) читает (суру, в которой сказано): “Клянусь ночью, когда она (всё) покрывает (мраком), # клянусь днём, когда предстаёт он в полном блеске…”3?» Я ответил: «(Он читает):“Клянусь мужчиной и женщиной…”4» (Тогда Абу-д-Дарда) воскликнул: «Эти (люди)5 не оставляют попыток увести меня от того, что я слышал от посланника Аллаха, да благословит его Аллах и приветствует!»

Глава: Достоинства Абу ‘Убайды бин аль-Джарраха, да будет доволен им Аллах.
1474. (3744). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, в каждой общине есть тот, кто заслуживает доверия /амин/, что же касается заслуживающего нашего доверия, о (члены) общины (мусульман), то им является Абу ‘Убайда бин аль-Джаррах».

Глава: Достоинства аль-Хасана и аль-Хусайна, да будет доволен Аллах ими обоими.1
1475. (3749). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, на плече которого сидел аль-Хасан бин ‘Али, сказал: “О Аллах, поистине, я люблю его, полюби же его и Ты!”»
1476. (3753). Сообщается, что (однажды) какой-то человек спросил Ибн ‘Умара, да будет доволен Аллах ими обоими, о том, может ли человек, надевший ихрам2, убивать мух. (В ответ ему Ибн ‘Умар) сказал: «Жители Ирака спрашивают о мухах после того, как они убили сына дочери посланника Аллаха, да благословит его Аллах и приветствует, а ведь пророк, да благословит его Аллах и приветствует, сказал: “В этом мире они3 для меня, как два базилика4!”»

Глава: Упоминание об Ибн ‘Аббасе, да будет доволен Аллах ими обоими.
1477. (3756). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, прижал меня к себе и (воскликнул): “О Аллах, научи его мудрости1!”»
В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, воскликнул): «О Аллах, научи его Книге2!”»

Глава: Достоинства Халида бин аль-Валида, да будет доволен им Аллах.
1478. (3757). Передают со слов Анаса, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует, сообщил людям о смерти Зайда, Джа‘фара и Ибн Равахи ещё до того, как известия о них (были доставлены гонцами), и он сказал: «Зайд взял знамя и был сражён, потом взял его Джа‘фар и был сражён, а потом взял его Ибн Раваха и (тоже) был сражён1 — и (когда пророк, да благословит его Аллах и приветствует, говорил это,) глаза его были полны слёз (, после чего он продолжил), — а затем взял его меч из числа мечей Аллаха2, и Аллах даровал им3 победу».

Глава: Достоинства ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах.
1479. (3760). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Учитесь чтению Корана у четверых: у ‘Абдуллаха бин Мас‘уда, у Салима, вольноотпущенника Абу Хузайфы, у Убаййа бин Ка‘ба и у Му‘аза бин Джабаля».

Глава: О достоинстве ‘Аиши, да будет доволен ею Аллах.
1480. (3773). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) она одолжила у Асмы1 ожерелье, которое (через некоторое время) потерялось. Посланник Аллаха, да благословит его Аллах и приветствует, послал (несколько) своих сподвижников на его поиски, в ходе которых их застало время молитвы, и им пришлось помолиться без омовения. Вернувшись к пророку, да благословит его Аллах и приветствует, они пожаловались ему на это, после чего был ниспослан айат о (допустимости) очищения песком2, и (тогда) Усайд бин Худайр сказал (‘Аише): «Да воздаст тебе Аллах благом! Клянусь Аллахом, когда бы ни попадала ты в (трудное положение), Аллах всегда не только указывал тебе выход из него, но и делал это благословенным для (всех) мусульман!»


Книга 65: Книга о достоинствах ансаров

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 65. Книга о достоинствах ансаров
Глава: Достоинства ансаров.
Аллах Всевышний сказал:
«А те, кто имел дома (в Медине) до них и принял (новую) веру, любят переселившихся к ним, и не испытывают никакой зависти из-за того, что им было даровано…» (“Собрание”, 9).
1481. (3777). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«День (битвы при) Бу‘асе1 Аллах (обратил во благо) Своему посланнику, да благословит его Аллах и приветствует, ибо, когда посланник Аллаха, да благословит его Аллах и приветствует, прибыл (в Медину, населяющие её племена) уже не были едины, а их вожди были либо убиты, либо ранены. Таким образом, Аллах (обратил этот день во благо) Своему посланнику, да благословит его Аллах и приветствует, (в том смысле, что всё это способствовало) тому, что они2 приняли ислам».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Если бы не хиджра, я непременно был бы одним из ансаров».
1482. (3779). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если бы не хиджра, я непременно был бы одним из ансаров».

Глава: Любовь к ансарам — от веры.
1483. (3783). Передают со слов аль-Бара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Только верующий любит ансаров, и только лицемер ненавидит их, и (поэтому) Аллах полюбит того, кто любит их, а того, кто их ненавидит, Аллах возненавидит».

Глава: Слова пророка, да благословит его Аллах и приветствует, сказавшего ансарам: «Для меня вы — самые любимые люди».
1484. (3785). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, увидевший женщин и детей (из числа ансаров), которые возвращались со свадьбы, встал во весь рост и трижды сказал: “О Аллах, вы — из числа самых любимых для меня людей!”»
1485. (3786). В другой версии (этого хадиса сообщается, что Анас), да будет доволен им Аллах, сказал:
«(Как-то раз) одна женщина из числа ансаров пришла к посланнику Аллаха, да благословит его Аллах и приветствует, вместе со своим сыном, и посланник Аллаха, да благословит его Аллах и приветствует, поговорил с ней, а потом дважды сказал: “Клянусь Тем, в Чьей длани душа моя, поистине, для меня вы — самые любимые люди!”»

Глава: Последователи ансаров.1
1486. (3787). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
«(Однажды) ансары сказали: “О посланник Аллаха, у каждого пророка (были) последователи, а мы последовали за тобой, так обратись же к Аллаху с мольбой, чтобы Он причислил к нам и наших последователей!” — и (пророк, да благословит его Аллах и приветствует,) обратился к Аллаху с мольбой об этом».

Глава: Достоинство домов1 ансаров.
1487. (3791). Сообщается, что Абу Хумайд, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал:
“Поистине, к числу лучших домов ансаров относятся дом бану ан-наджжар, потом бану ‘абд аль-ашхаль, потом дом бану аль-харис, а потом бану са‘ида, но благо есть во всех домах ансаров”. А потом мы подошли к Са‘ду бин ‘Убаде, и Абу Усайд сказал (ему): “Разве ты не знаешь, что, сравнив между собой дома ансаров, пророк, да благословит его Аллах и приветствует, отвёл нам последнее место?” После этого Са‘д встретился с пророком, да благословит его Аллах и приветствует, и сказал: “О посланник Аллаха, при сравнении между собой домов ансаров нам было отведено последнее место!” — (на что пророк, да благословит его Аллах и приветствует,) сказал: “Разве недостаточно вам быть в числе лучших?!”»

Глава: Слова пророка, да благословит его Аллах и приветствует, сказавшего ансарам: «…терпите же, пока не встретитесь со мной у водоёма1».
1488. (3792). Сообщается, что Усайд бин Худайр, да будет доволен им Аллах, сказал:
«(Как-то раз) один из ансаров сказал (пророку, да благословит его Аллах и приветствует): “О посланник Аллаха, не назначишь ли ты меня правителем2, как назначил такого-то?” (В ответ ему) он сказал: “Поистине, после меня станут отдавать предпочтение (другим),3 терпите же, пока не встретитесь со мной у водоёма”».
В другой версии (этого хадиса, также) передаваемой со слов Анаса, да будет доволен им Аллах, (сообщается, что пророк, да благословит его Аллах и приветствует, сказал):
«…а вам назначена встреча у водоёма».

Глава: Слова Всемогущего и Великого Аллаха: «…и отдают им предпочтение перед самими собой, даже если и сами испытывают нужду» (“Собрание”, 9).
1489. (3798). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек,1 и (пророк, да благословит его Аллах и приветствует,) послал (кого-то) к своим жёнам,2 но (все) они сказали: «У нас нет ничего, кроме воды!» Тогда посланник Аллаха, да благословит его Аллах и приветствует, спросил: «Кто примет этого (человека у себя)?»3 Один из ансаров откликнулся: «Я», (после чего) отвёл его к своей жене и сказал: «Окажи уважение гостю посланника Аллаха, да благословит его Аллах и приветствует ». Она сказала: «У нас нет (ничего), кроме еды для моих детей». Тогда он сказал: «Приготовь свою еду, зажги светильник и уложи детей спать, если они захотят поужинать». И она приготовила еду, зажгла светильник и уложила детей, а потом4 поднялась (со своего места), будто бы (желая) поправить светильник, и погасила его. Затем они стали делать вид, что едят, (а после того, как гость поел,) легли спать голодными. Наутро (хозяин дома) пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, который сказал: «Этой ночью Аллах улыбнулся (или: подивился5) тому, что вы сделали!» А потом Аллах ниспослал (айат, в котором сказано): «…и отдают им предпочтение перед самими собой, даже если и сами испытывают нужду. Преуспеют те, кто будет защищён от собственной скупости».6

Глава: Слова пророка, да благословит его Аллах и приветствует: «Принимайте (благие дела) от совершающих благое из них и прощайте тех из них, кто совершит дурное1».
1490. (3799). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Как-то раз) Абу Бакр и аль-‘Аббас, да будет доволен Аллах ими обоими, проходившие мимо одного из мест собраний ансаров, да будет доволен ими Аллах, (увидели, что) те плачут, и (кто-то из них) спросил: “Что заставляет вас плакать?” Они ответили: “Мы вспомнили о том, как с нами встречался пророк, да благословит его Аллах и приветствует ”.2 После этого (Аль-‘Аббас, да будет доволен им Аллах,) пришёл к пророку, да благословит его Аллах и приветствует, и рассказал ему об этом, и пророк, да благословит его Аллах и приветствует, голова которого была повязана куском ткани, использовавшейся в качестве каймы для плаща, вышел (из своей комнаты) и поднялся на минбар, чего после этого дня больше уже никогда не делал. Он воздал хвалу Аллаху и восславил Его, а потом сказал: “Я наказываю вам (заботиться) об ансарах, ибо, поистине, они являются наиболее близкими ко мне людьми и хранителями моих тайн. Они выполнили свой долг, но ещё не получили того, что по праву причитается им3, и (поэтому) принимайте (благие дела) от совершающих благое из них и прощайте тех из них, кто совершит дурное”».
1491. (3800). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, на плечи которого был накинут плащ, а голова была повязана повязкой цвета жира, вышел (из своей комнаты), сел на минбаре, воздал хвалу Аллаху и восславил его, а потом сказал: “А затем, о люди! (Количество) людей4 будет увеличиваться, а (количество) ансаров будет уменьшаться, пока не уподобятся они соли в еде, так пусть же тот из вас, кто будет правителем и (получит возможность) причинять любому человеку вред или приносить пользу, принимает (благие дела) от тех из них, кто станет совершать благое, и прощает тех из них, кто совершит дурное”».

Глава: Достоинства Са‘да бин Му‘аза,1 да будет доволен им Аллах.
1492. (3803). Передают со слов Джабира, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Престол (Аллаха) закачался из-за смерти Са‘да бин Му‘аза».2

Глава: Достоинства Убаййа бин Ка‘ба, да будет доволен им Аллах.
1493. (3809). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
(Однажды) пророк, да благословит его Аллах и приветствует, сказал Убайу: «Поистине, Аллах велел мне прочитать тебе (следующий айат): “Не расставались те, которые не уверовали из (числа) людей Писания и многобожников (со своим неверием), пока не явилось к ним ясное доказательство…”1» (Убайй, да будет доволен им Аллах,) спросил: «И Он назвал моё имя?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да», и (, услышав это, Убайй, да будет доволен им Аллах,) заплакал.

Глава: Достоинства Зайда бин Сабита, да будет доволен им Аллах.
1494. (3810). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, собиранием1 Корана занимались четверо (человек), и все они были из числа ансаров. (Ими были) Убайй (бин Ка‘б), Му‘аз бин Джабаль, Абу Зайд и Зайд бин Сабит».
Передатчик этого хадиса сказал:
«Я спросил Анаса: “Какой Абу Зайд?”
Он ответил:
“Мой дядя со стороны отца”».

Глава: Достоинства Абу Тальхи, да будет доволен им Аллах.
1495. (3811). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«В день (битвы при) Ухуде люди обратились в бегство (, покинув) пророка, да благословит его Аллах и приветствует, и только Абу Тальха стоял перед ним, прикрывая его своим щитом. Абу Тальха хорошо стрелял из лука и всегда держал его туго натянутым. В тот день он сломал два или три своих лука, и, когда какой-нибудь человек, у которого был колчан стрел, проходил рядом, (пророк, да благословит его Аллах и приветствует,) говорил (ему): “Рассыпь их перед Абу Тальхой!” — когда же пророк, да благословит его Аллах и приветствует, смотрел на (врагов, вытягивая шею), Абу Тальха говорил ему: “О пророк Аллаха, да станут отец мой и мать выкупом за тебя! Не смотри (на них), иначе тебя поразит стрела, (и пусть) лучше меня поразят вместо тебя!” (В тот день) я видел, как одежды ‘Аиши бинт Абу Бакр и Умм Суляйм поднимались так высоко, что можно было разглядеть украшения на их ногах1: они носили бурдюки с водой на своих спинах и выливали воду в рот (каждого из страдавших от жажды) людей, потом возвращались и снова наполняли их, а потом возвращались и (снова поили раненых). Что же касается Абу Тальхи, то (в тот день) меч дважды или трижды падал из его рук».

Глава: Достоинства ‘Абдуллаха бин Саляма, да будет доволен им Аллах.
1496. (3812). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
Не слышал я, чтобы пророк, да благословит его Аллах и приветствует, хоть о ком-нибудь из передвигающихся по земле говорил, что он (относится к числу) обитателей рая, если не считать ‘Абдуллаха бин Саляма, и о нём (говорится в) ниспосланном свыше айате: «Скажи: “Скажите мне, если он1 (действительно) от Аллаха, а вы не уверовали в него, несмотря на то что свидетель из числа сынов Исраиля2 засвидетельствовал его подобие3 и уверовал,тогда как вы возгордились (и отвергли его, разве не являетесь вы несправедливыми)? Поистине, Аллах не ведёт прямым путём людей несправедливых!”»4
1497. (3813). Сообщается, что ‘Абдуллах бин Салям, да будет доволен им Аллах, сказал:
«(Как-то раз) при жизни пророка, да благословит его Аллах и приветствует, я увидел сон, который я рассказал ему. Я увидел, что нахожусь в каком-то саду», после чего (‘Абдуллах бин Салям, да будет доволен им Аллах,) упомянул о том, какой он был большой и зелёный, (и сказал): «Посреди (этого сада) стояла железная колонна, нижний конец которой был в земле, а верхний достигал неба, и на верхнем её конце находилась ручка в виде кольца. Кто-то сказал мне: “Поднимись на неё”. Я сказал: “Я не могу”. Тогда ко мне явился слуга и приподнял сзади (полы) моей одежды5, (после чего) я поднимался, пока не очутился на вершине (этой колонны). Там я взялся за эту ручку, и мне было сказано: “Держись (за неё) крепко!” — а потом я проснулся, и, поистине, оказалось, что (эта ручка осталась) у меня в руке. Я рассказал (обо всём этом) пророку, да благословит его Аллах и приветствует, который сказал: “Сад — это ислам, колонна — столп ислама, а ручка — надёжнейшая связь /аль-‘урват аль-вуска/6, (и это значит, что) ты останешься мусульманином до самой своей смерти”».

Глава: Брак пророка, да благословит его Аллах и приветствует, с Хадиджей и её достоинства, да будет доволен ею Аллах Всевышний.
1498. (3818). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Ни к кому из жён пророка, да благословит его Аллах и приветствует, я не ревновала его столь сильно, как к Хадидже, да будет доволен ею Аллах, которую я (никогда в жизни) не видела! Пророк, да благословит его Аллах и приветствует, часто вспоминал о ней, и нередко бывало так, что он резал овцу, разрубал её на части, а потом посылал (мясо) подругам Хадиджи, и тогда я говорила: “Можно подумать, что не было в мире женщин, кроме Хадиджи!” — а он отвечал мне: “Поистине, была она такой-то и такой-то1, и были у меня от неё дети”».
1499. (3820). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) Джибрил явился к пророку, да благословит его Аллах и приветствует, и сказал: “О посланник Аллаха, Хадиджа принесла приправу2 к хлебу (или: еду; или: питьё). Когда она подойдёт к тебе, приветствуй её от имени её Господа и от меня и порадуй её благой вестью о том, что в раю (её ждёт) дом из полой жемчужины, где не будет шума (и где не будет она знать) усталости”».
1500. (3821). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) Халя бинт Хувайлид, сестра Хадиджи, попросила разрешения войти к посланнику Аллаха, да благословит его Аллах и приветствует, которому это напомнило о том, как спрашивала разрешения Хадиджа, что обеспокоило3 его, и он воскликнул: “О Аллах, (это же) Халя!”»
(‘Аиша, да будет доволен ею Аллах,) сказала:
«Это вызвало во мне ревность, и я сказала: “Почему ты вспоминаешь давно умершую (беззубую) старуху с красными дёснами из числа старух (племени) курайш, когда Аллах дал тебе вместо неё нечто лучшее?!”»

Глава: Упоминание о Хинд бинт ‘Утба бин Раби‘а, да будет доволен ею Аллах.
1501. (3825). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды к пророку, да благословит его Аллах и приветствует,) пришла Хинд бинт ‘Утба и сказала (ему): “О посланник Аллаха, прежде не было на земле семьи, которой я желала бы познать унижение так же (сильно), как твоей семье, а сегодня нет такой семьи на земле, которой я желала бы такой же славы, как твоей семье!” (На это пророк, да благословит его Аллах и приветствует,) сказал (ей): “Клянусь Тем, в Чьей длани душа моя, и ещё!”1 (Потом Хинд, да будет доволен ею Аллах,) сказала: “О посланник Аллаха, поистине, Абу Суфйан2 — человек скупой, так не будет ли грехом, если я стану расходовать его средства на наших детей (без его ведома)?” (На это пророк, да благословит его Аллах и приветствует,) сказал: “Я не думаю, (что это позволительно,) если только (не станешь ты расходовать на необходимое)”».

Глава: Рассказ о Зайде бин ‘Амре бин Нуфайле, да будет доволен им Аллах.
1502. (3826). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, повстречал Зайда бин ‘Амра бин Нуфайля в нижней части (вади) Бальдах ещё до того, как ему, да благословит его Аллах и приветствует, стали ниспосылаться откровения. Пророку, да благословит его Аллах и приветствует, было предложено угощение,1 но он отказался от него, а потом Зайд (, которому также предложили это угощение,) сказал: “Поистине, я не ем ничего из того, что вы приносите в жертву на камнях у ваших идолов, как не ем ничего, кроме того, над чем было произнесено имя Аллаха”. Кроме того, Зайд бин ‘Амр порицал способ жертвоприношений, которым пользовались курайшиты, и говорил: “Аллах создал овцу, и ниспослал для неё воду с неба и вырастил для неё (траву) на земле, а потом вы забиваете её без произнесения имени Аллаха!” — выражая своё неодобрение (подобным поступкам) и считая это большим (грехом)».

Глава: Дни джахилийи.
1503. (3836). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть тот, кто захочет поклясться, клянётся только Аллахом».
Что касается курайшитов, то они клялись своими отцами, а (пророк, да благословит его Аллах и приветствует,) сказал: «Не клянитесь своими отцами».
1504. (3841). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Самыми правдивыми словами, которые (когда-либо) произносил поэт, являются слова Лябида1(, который сказал): “Разве не является несостоятельным2 всё, кроме Аллаха?”3 — (что же касается) Умаййи бин Абу-с-Сальта4, то он был близок к тому, чтобы принять ислам».

Глава: Миссия пророка, да благословит его Аллах и приветствует, (полное имя которого —) Мухаммад бин ‘Абдуллах бин ‘Абд аль-Мутталиб Ибн Хашим бин ‘Абд Манаф бин Кусайй бин Киляб бин Мурра бин Ка‘б бин Луайй бин Галиб бин Фихр бин Малик бин ан-Надр бин Кинана бин Хузайма бин Мудрика бин Илйас бин Мудар бин Низар бин Ма‘адд бин ‘Аднан.
1505. (3851). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Посланнику Аллаха, да благословит его Аллах и приветствует, стали ниспосылаться откровения, когда ему исполнилось сорок лет, после чего он в течение тринадцати лет оставался в Мекке, а потом ему было велено переселиться, и он переселился в Медину, где прожил десять лет, а потом скончался, да благословит его Аллах и приветствует ».

Глава: О том, что претерпели в Мекке от многобожников пророк, да благословит его Аллах и приветствует, и его сподвижники.
1506. (3856). Сообщается, что ‘Урва бин аз-Зубайр, да помилует его Аллах Всевышний, сказал:
«(Однажды) я попросил ‘Абдуллаха бин ‘Амра бин аль-‘Аса, да будет доволен Аллах ими обоими: “Расскажи мне о наихудшем из того, что сделали многобожники с пророком, да благословит его Аллах и да приветствует”». Он сказал:
(Как-то раз, когда) пророк, да благословит его Аллах и приветствует, молился в Хиджре1 Каабы, ‘Укба бин Абу Му‘айт подошёл (к нему сзади), накинул ему на шею свою одежду и сильно сдавил. (Увидев это,) к нему бросился Абу Бакр, который схватил его за плечи, отбросил от пророка, да благословит его Аллах и приветствует, и воскликнул: «Неужели вы убьёте человека за то, что он говорит:“Мой Господь – Аллах”?!»2

Глава: Упоминание о джиннах.
Аллах Всевышний сказал:
— Скажи: «Дано мне в откровении, что собравшиеся джинны слушали тайком чтение Корана, и они сказали: “Поистине, мы слышали дивный Коран…”» (“Джинны”, 1).
1507. (3859). Сообщается, что, когда ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, спросили: «Кто сообщил пророку, да благословит его Аллах и приветствует, о джиннах той ночью, когда они слушали Коран?» — он ответил: «(Пророку, да благословит его Аллах и приветствует,) сообщило о них дерево».
1508. (3860). Передают со слов Абу Хурайры, да будет доволен им Аллах, что обычно он носил за пророком, да благословит его Аллах и приветствует, воду для омовения и (для очищения после удовлетворения нужды, и однажды,) когда он шёл за пророком, да благословит его Аллах и приветствует, со всем этим, он спросил: «Кто это?» (Абу Хурайра) отозвался: «(Это) я, Абу Хурайра», и (пророк, да благословит его Аллах и приветствует,) сказал: «Найди мне (несколько) камней для очищения, но не приноси ни костей, ни сухого навоза /раус/».1
(Абу Хурайра, да будет доволен им Аллах, сказал):
«И я принёс ему (несколько) камней в полах своей одежды, положив их рядом с ним, а сам отошёл, когда же он закончил, я пошёл (рядом с ним) и спросил: “А чем (плохи) кости и навоз?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Ими питаются джинны. (Однажды) ко мне явилась делегация джиннов Насибина2, — и это были прекрасные джинны! — которые попросили меня (дать им) припасов на дорогу, и тогда я попросил Аллаха, чтобы пропитанием для них служили кости или сухой навоз в любом месте, где бы они ни нашли это”».

Глава: Переселение в Эфиопию.
1509. (3874). Сообщается, что Умм Халид бинт Халид, да будет доволен ею Аллах, сказала:
«Я была маленькой девочкой, когда приехала (в Медину) из Эфиопии. Посланник Аллаха, да благословит его Аллах и приветствует, подарил мне рубаху, на которой были какие-то узоры, и стал гладить рукой эти узоры, приговаривая: “Санах, санах!” — что (на языке эфиопов) означает “Прекрасно, прекрасно!”»

Глава: Рассказ об Абу Талибе.
1510. (3883). Сообщается, что (однажды) аль-‘Аббас бин ‘Абд аль-Мутталиб, да будет доволен им Аллах, сказал пророку, да благословит его Аллах и приветствует:
«Ты ничем не помог твоему дяде (Абу Талибу), несмотря на то что он всегда защищал тебя и гневался из-за тебя1», (на что пророк, да благословит его Аллах и приветствует,) ответил:
«Он находится в верхнем слое огня, а если бы не я, то он обязательно оказался бы на самом дне его!»
1511. (3885). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что он слышал, что, когда в присутствии пророка, да благословит его Аллах и приветствует, кто-нибудь вспоминал о его дяде (Абу Талибе, пророк, да благословит его Аллах и приветствует,) говорил:
«Может быть, моё заступничество пойдёт ему на пользу в День воскресения, и поместят его в верхний слой огня, который будет доходить ему (только) до щиколоток, из-за чего мозги его станут кипеть».

Глава: Рассказ о ночном путешествии /исра’/.
Аллах Всевышний сказал:
«Слава Тому, Кто перенёс раба Своего ночью, чтобы показать ему (нечто) из Наших знамений, из Запретной Мечети в Мечеть Отдалённейшую…» (“Ночное путешествие”, 1).
1512. (3886). Передают со слов Джабира бин ‘Абдуллаха, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«После того как курайшиты объявили мои слова ложью1, я встал в аль-Хиджре и Аллах показал мне Иерусалим, а я начал описывать им приметы (города), рассматривая его».

Глава: Вознесение /ми‘радж/.
1513. (3887). Передают со слов Малика бин Са‘са‘а, да будет доволен Аллах ими обоими, что пророк Аллаха, да благословит его Аллах и приветствует, рассказал им о ночном путешествии (следующее): «Когда я лежал (на земле) в (пределах) аль-Хатима (или, возможно, он сказал: в Хиджре), кто-то1 неожиданно явился ко мне, разрезал2 (мне тело) от сих (пределов) до сих3 и извлёк моё сердце. После этого мне принесли золотой таз, наполненный верой, потом моё сердце омыли4, потом наполнили его (верой), потом вернули его (на прежнее) место, а потом ко мне подвели животное белого цвета меньше мула, но больше осла,5 способное одним шагом покрыть самое большое расстояние, которое оно только могло охватить взором. Потом меня посадили на (это животное), и Джибрил двинулся со мной в путь, а когда он достиг низшего неба и попросил открыть (врата, его) спросили: “Кто это?” Он сказал: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен (его) приход!” Потом (ворота) были открыты, а когда я достиг (низшего неба), то увидел там Адама. (Джибрил) сказал: “Это — твой отец Адам, поприветствуй же его!” Я поприветствовал его, и он ответил на приветствие, после чего сказал: “Добро пожаловать праведному сыну и праведному пророку!” Затем он вознёсся (со мной) ко второму небу и попросил открыть (врата. Его) спросили: “Кто это?” Он сказал: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен его приход!” Потом (эти врата) были открыты, а когда я достиг (второго неба), то увидел там Йахйу и ‘Ису, являющихся двоюродными братьями6. (Джибрил) сказал: “Это — Йахйа и ‘Иса, поприветствуй же их!” Я поприветствовал (их), и они ответили на приветствие, после чего сказали: “Добро пожаловать праведному брату и праведному пророку!” Затем он вознёсся со мной к третьему небу и попросил открыть (врата. Его) спросили: “Кто это?” Он ответил: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен его приход!” Потом (эти врата) были открыты, а когда я достиг (третьего неба), то увидел там Йусуфа. (Джибрил) сказал: “Это — Йусуф, поприветствуй же его!” Я поприветствовал его, и он ответил на приветствие, после чего сказал: “Добро пожаловать праведному брату и праведному пророку!” Затем он вознёсся со мной к четвёртому небу и попросил открыть (врата. Его) спросили: “Кто это?” Он сказал: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен его приход!” Потом (эти врата) были открыты, а когда я достиг (четвёртого неба), то (увидел там) Идриса. (Джибрил) сказал: “Это — Идрис, поприветствуй же его!” Я поприветствовал его, и он ответил на приветствие, после чего сказал: “Добро пожаловать праведному брату и праведному пророку!” Затем он вознёсся со мной к пятому небу и попросил открыть (врата. Его) спросили: “Кто это?” Он сказал: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад, да благословит его Аллах и приветствует ”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен его приход!” — и когда я достиг (пятого неба), то (увидел там) Харуна. (Джибрил) сказал: “Это — Харун, поприветствуй же его!” Я поприветствовал его, и он ответил на приветствие, после чего сказал: “Добро пожаловать праведному брату и праведному пророку!” Затем он вознёсся со мной к шестому небу и попросил открыть (врата. Его) спросили: “Кто это?” Он сказал: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен его приход!” — и когда я достиг (шестого неба), то (увидел там) Мусу. (Джибрил) сказал: “Это — Муса, поприветствуй же его!” — и я поприветствовал его, а он ответил на приветствие, после чего сказал: “Добро пожаловать праведному брату и праведному пророку!” – когда же я покидал (его), он заплакал. Его спросили: “Что заставляет тебя плакать?” – и он сказал: “Я плачу по той причине, что после меня был послан (к людям) молодой человек, а в рай войдёт больше (людей) из его общины, чем из моей!” А затем Джибрил вознёсся со мной к седьмому небу и попросил открыть (врата. Его) спросили: “Кто это?” Он ответил: “Джибрил”. (Его) спросили: “А кто с тобой?” Он ответил: “Мухаммад”. (Его) спросили: “А за ним посылали?” (Джибрил) сказал: “Да”, и тогда было сказано: “Добро пожаловать ему, сколь прекрасен его приход!” — и когда я достиг (седьмого неба), то (увидел там) Ибрахима. (Джибрил) сказал: “Это — твой отец, поприветствуй же его!” — и я поприветствовал его, а он ответил на приветствие, после чего сказал: “Добро пожаловать праведному сыну и праведному пророку!” А затем я был вознесён к лотосу крайнего предела /сидрат aль-мунтаха/7, и оказалось, что плоды его (по размерам) подобны кувшинам из Хаджара8, а его листья — слоновьим ушам. (Джибрил) сказал: “Это — лотос крайнего предела”. И оказалось, что там текут четыре реки, две из которых являются скрытыми, а две — видимыми. Я спросил: “Что это за два (вида рек), о Джибрил?” Он ответил: “Что касается скрытых рек, то это две реки, текущие в раю, что же касается двух видимых, то это — Нил и Евфрат”. А потом мне был показан Священный Дом /аль-байт aль-ма‘мур/9, в который ежедневно входит по семьдесят тысяч ангелов. Затем мне принесли сосуд с вином, сосуд с молоком и сосуд с мёдом. Я взял молоко, а (Джибрил) сказал: “Это — (ислам)10, которого будешь придерживаться ты и твоя община”. После этого мне было вменено в обязанность совершение молитв (, а именно) — пятидесяти молитв ежедневно. Возвращаясь, я прошёл мимо Мусы, и он спросил: “Что было велено тебе?” Я ответил: “Мне было велено совершать по пятьдесят молитв ежедневно”. (Муса) сказал: “(Члены) твоей общины не смогут (совершать) по пятьдесят молитв каждый день! Клянусь Аллахом, поистине, я уже испытывал людей до тебя и старался сделать с израильтянами всё, что мог, (но напрасно,)11 возвращайся же к твоему Господу и проси его об облегчении для твоей общины!” Я вернулся, и (Аллах) уменьшил (это количество) на десять (молитв), после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и (Аллах) уменьшил (оставшееся количество) на десять (молитв), после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и (Аллах) уменьшил (оставшееся количество) на десять (молитв), после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и мне было велено (совершать) по десять молитв ежедневно, после чего я вернулся к Мусе, и он сказал мне то же самое. Тогда я вернулся, и мне было велено (совершать) по пять молитв ежедневно, после чего я вернулся к Мусе, и он спросил: “Что было велено тебе?” Я ответил: “Мне было велено совершать по пять молитв ежедневно”. (Муса) сказал: “Поистине, (члены) твоей общины не смогут (совершать и) по пять молитв каждый день! Поистине, я уже испытывал людей до тебя и старался сделать с израильтянами всё, что мог, (но напрасно,) возвращайся же к твоему Господу и проси его об облегчении для твоей общины!” Я сказал: “Я просил Господа моего (так много), что мне уже стыдно (просить о чём-то ещё)! Я доволен, и я повинуюсь (Ему)!” И, уходя (оттуда), я услышал голос: “Я передал12 то, чего Я требую, и облегчил (ношу) Своих рабов”13».
1514. (3888). Сообщается, что о словах Всевышнего «Вот сказали Мы тебе:“То видение, которое Мы показали тебе, сделали Мы только испытанием14 для людей”»15 — Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Это было (не сновидение, а) видение воочию того, что было показано посланнику Аллаха, да благословит его Аллах и приветствует, когда он был ночью перенесён в Иерусалим. (Что же касается слов Всевышнего) “а также дерево, проклятое в Коране”16, то (речь идёт о) дереве Заккум17».

Глава: Заключение брачного договора пророка, да благословит его Аллах и приветствует, с ‘Аишей, её приезд в Медину и его женитьба на ней.
1515. (3894). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Мой брачный договор с пророком, да благословит его Аллах и приветствует, был заключён, когда мне исполнилось шесть лет. Потом мы приехали в Медину и остановились (в квартале) бану аль-харис бин хазрадж. После этого я заболела, и у меня выпали волосы, а потом они снова отросли. (Однажды, когда) я качалась на качелях вместе с моими подругами, моя мать Умм Руман пришла ко мне и громко позвала меня, а я подошла к ней, не зная, чего она хотела. Она взяла меня за руку и привела к дверям дома. Я тяжело дышала, а когда моё дыхание стало успокаиваться, она взяла немного воды и протёрла мне лицо и голову, после чего ввела меня в дом. В этом доме находились женщины из числа ансаров, которые стали говорить: “(Желаем тебе) блага, благословения (Аллаха) и удачи!” И (моя мать) передала меня (этим женщинам), которые приготовили меня (к свадьбе), а утром пришёл посланник Аллаха, да благословит его Аллах и приветствует, и (моя мать) передала меня ему, а было мне тогда девять лет».
1516. (3895). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал ей: «Ты была показана мне во сне дважды. (Оба раза) я видел твоё (изображение) на куске шёлка, и (мне) говорили: “Это твоя жена, открой же его!” — и оказывалось, что это ты, а я говорил: “Если это от Аллаха, Он приведёт это к завершению”».

Глава: Переселение в Медину пророка, да благословит его Аллах и приветствует, и его сподвижников, да будет доволен ими Аллах.
1517. (3905). Сообщается, что жена пророка, да благословит его Аллах и приветствует, Аиша, да будет доволен ею Аллах, сказала:
«Сколько я помнила своих родителей, они всегда исповедовали эту религию1, и не было такого дня, когда бы посланник Аллаха, да благословит его Аллах и приветствует, не заходил к нам утром и вечером. После того как мусульмане стали подвергаться испытаниям2, Абу Бакр (решил) переселиться в Эфиопию3, а когда он добрался до Барк аль-Гимад4, его встретил вождь (племени) аль-кара Ибн ад-Дагина, который спросил: “О Абу Бакр, куда ты (направляешься)?” Абу Бакр ответил: “Мои соплеменники изгнали меня, и я хочу странствовать по земле5, поклоняясь моему Господу”. Ибн ад-Дагина сказал: “О Абу Бакр, поистине, такой (человек), как ты, не должен ни уезжать, ни изгоняться, ведь ты оделяешь неимущих, поддерживаешь связи с родственниками, помогаешь нести бремя (слабым), оказываешь людям гостеприимство и помогаешь (им) переносить невзгоды судьбы, а поэтому я беру тебя под свою защиту. Отправляйся назад и поклоняйся своему Господу в своём городе”. И Абу Бакр вернулся, а вместе с ним приехал и Ибн ад-Дагина, который вечером обошёл (всех) знатных курайшитов и сказал (каждому из) них: “Поистине, такой (человек), как Абу Бакр, не должен ни покидать (своего города), ни изгоняться! Неужели же вы (решились) изгнать человека, который оделяет неимущих, поддерживает связи с родственниками, помогает нести бремя (слабым), оказывает людям гостеприимство и помогает (им) переносить невзгоды судьбы?” И курайшиты не отвергли заступничества Ибн ад-Дагины, но сказали ему: “Вели Абу Бакру, чтобы он поклонялся своему Господу у себя дома. Он может молиться там и читать, что захочет, но пусть он не задевает нас этим и не делает этого открыто, так как мы боимся, что он введёт в соблазн наших женщин и детей!” Ибн ад-Дагина передал это Абу Бакру, и Абу Бакр (в течение некоторого времени) поклонялся своему Господу у себя дома, нигде больше открыто не совершая молитв и не читая (Коран). А потом Абу Бакру пришла в голову мысль (построить мечеть)6, и он построил её во дворе своего дома и стал молиться и читать (Коран в этой мечети), что же касается жён и детей многобожников, то они во множестве собирались вокруг него, дивясь ему и разглядывая его. (А надо сказать, что) Абу Бакр часто плакал и не мог сдерживать слёз, когда читал Коран, и всё это устрашило знатных курайшитов7 из числа многобожников, которые послали за Ибн ад-Дагиной. Когда он явился к ним, они сказали: “Мы согласились признать, что ты являешься покровителем Абу Бакра при том условии, что он будет поклоняться своему Господу у себя дома, но он нарушил (это условие), построил мечеть во дворе своего дома и стал открыто молиться и читать (Коран в этой мечети)! Мы опасаемся, что он введёт в соблазн наших жён и детей, (а поэтому вели) ему прекратить (делать это)! Если он согласен ограничиться поклонением своему Господу у себя дома, пусть делает (это), если же он не согласен (ни на что иное, кроме открытого поклонения), то попроси его отказаться от твоей защиты, ибо мы не хотим поступать вероломно по отношению к тебе8, но не можем согласиться и с тем, чтобы Абу Бакр делал всё это открыто!”»
‘Аиша сказала:
«(После этого) Ибн ад-Дагина пришёл к Абу Бакру и сказал: “Тебе ведь известно, на каких условиях я договорился (с ними) насчёт тебя, а поэтому ты должен либо (соблюдать все условия), либо отказаться от моей защиты, ибо, поистине, я не хочу, чтобы арабы услышали о том, что договор (о защите) человека, который я заключил (с людьми), был нарушен!” (На это) Абу Бакр сказал: “Поистине, я освобождаю тебя от (обязательств, связанных с оказанием мне) покровительства, и (заявляю, что) мне достаточно покровительства Всемогущего и Великого Аллаха!” А в то время пророк, да благословит его Аллах и приветствует, находился в Мекке, и он сказал мусульманам: “Поистине, видел я во сне то место, куда вы переедете: там растут пальмы, и расположено оно меж двух каменистых полей”. (Таким образом, во сне он увидел) два лавовых поля, и после этого некоторые люди перебрались в Медину; что же касается тех, кто ещё раньше уехал в Эфиопию, то в большинстве своём они возвращались уже в Медину. Абу Бакр также собрался ехать в Медину, но посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: “Не спеши, ибо я надеюсь, что (переехать) будет позволено9 и мне”. Абу Бакр воскликнул: “Неужели и ты надеешься на это?! Да станет отец мой выкупом за тебя!” (Пророк, да благословит его Аллах и приветствует,) сказал: “Да”, и Абу Бакр задержался, чтобы сопровождать посланника Аллаха, да благословит его Аллах и приветствует, и в течение четырёх месяцев откармливал двух своих верблюдиц листьями акации, которые люди сбивают на землю палками».
‘Аиша, да будет доволен ею Аллах, сказала:
«Однажды в середине дня, когда мы сидели в доме Абу Бакра, да будет доволен им Аллах, кто-то сказал ему: “Вот идёт посланник Аллаха, да благословит его Аллах и приветствует, прикрывая себе лицо! В такое время он обычно к нам не приходит!” Абу Бакр сказал: “Да станут отец мой и мать выкупом за него! Клянусь Аллахом, в такой час его могло привести сюда только (важное) дело!” А (через некоторое время) посланник Аллаха, да благословит его Аллах и приветствует, подошёл (к дому) и попросил разрешения войти. Его впустили, а после того как пророк, да благословит его Аллах и приветствует, вошёл, он сказал Абу Бакру: “Вели всем, кто здесь находится, выйти”. Абу Бакр сказал: “Здесь нет никого, кроме членов твоей семьи, да станет отец мой выкупом за тебя, о посланник Аллаха!” (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Я получил разрешение уехать”. Абу Бакр воскликнул: “(И я буду тебя) сопровождать? Да станет отец мой выкупом за тебя, о посланник Аллаха!” — и посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Да”. Абу Бакр сказал: “Да станет отец мой выкупом за тебя, о посланник Аллаха! Возьми себе одну из двух этих верблюдиц!” Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “(Я возьму её, но) за деньги”. И мы быстро собрали их (в дорогу), сложив их припасы в кожаный мешок, а дочь Абу Бакра Асма оторвала кусок от своего пояса и завязала им этот кожаный мешок, в связи с чем её (потом) и стали называть “обладательницей двух поясов/зат ан-нитакейн/”. После этого посланник Аллаха, да благословит его Аллах и приветствует, с Абу Бакром укрылись в пещере на горе Саур и оставались там в течение трёх дней, а вместе с ними (в этой пещере) ночевал сын Абу Бакра ‘Абдуллах, который был понятливым и сообразительным юношей. Он покидал их ещё до рассвета и утром был уже среди курайшитов, (чтобы они думали,) будто он провёл ночь (в городе), и если ему удавалось услышать что-нибудь о замыслах (курайшитов) против них, он запоминал это, чтобы обо всём сообщить им, когда стемнеет. Что же касается вольноотпущенника Абу Бакра ‘Амира бин Фухайры, то он пас неподалеку от них дойных овец, пригоняя их на отдых (к этой пещере) через некоторое время после наступления темноты, благодаря чему у них всегда было и свежее, и горячее молоко10 от своих овец. Угонял же их он (тоже) ещё затемно, и ‘Амир бин Фухайра поступал так в каждый из этих трёх дней. А до этого посланник Аллаха, да благословит его Аллах и приветствует, и Абу Бакр наняли опытного проводника из (рода) бану ‘абд бин ‘ади (племени) бану ад-диль, который являлся союзником семейства аль-‘Аса бин Ва’иля ас-Сахми и исповедовал религию неверных курайшитов. (Пророк, да благословит его Аллах и приветствует, и Абу Бакр) доверились (этому человеку) и отдали ему своих верблюдиц, взяв с него обещание привести их к пещере на горе Саур через три дня. И он действительно привёл к ним этих верблюдиц утром третьего дня, после чего они двинулись в путь вместе с ‘Амиром бин Фухайрой и этим проводником, который повёл их вдоль берега моря».
Сурака бин Малик бин Джу‘шум аль-Мудлиджи, да будет доволен им Аллах, сказал: «К нам явились посланцы от неверных курайшитов, которые заявили, что они выплатят за поимку или убийство посланника Аллаха, да благословит его Аллах и приветствует, и Абу Бакра награду, равную вире за кровь любого из них11. А когда я находился в одном из собраний моего племени бану мудлидж, один из них пришёл туда, встал среди нас, в то время как мы продолжали сидеть, и сказал: “О Сурака, я только что видел на берегу каких-то людей, и я думаю, что это Мухаммад со своими товарищами!” Я понял, что это они и есть, но сказал ему: “Поистине, это не они, а видел ты такого-то и такого-то, которые уехали на наших глазах”. После этого я ещё некоторое время оставался в собрании, а потом встал и пошёл (домой), где велел своей рабыне привести мою лошадь, находившуюся за холмом, и держать её для меня (наготове). Затем я взял своё копьё и вышел через заднюю дверь, волоча металлический наконечник копья по земле и держа само копьё как можно ниже12, подошёл к своей лошади, сел на неё и пустил её галопом. Однако, когда я приблизился к ним, моя лошадь споткнулась, и я упал с неё на землю. Тогда я встал, протянул руку к своему колчану, достал оттуда стрелы и принялся гадать по ним, (желая узнать, смогу) я причинить им какой-нибудь вред или нет, и результат гадания оказался для меня неблагоприятным. Решив не обращать внимания на (результаты) гадания, я снова сел на свою лошадь и пустил её галопом, (а через некоторое время, когда) я уже услышал, как читает (Коран) посланник Аллаха, да благословит его Аллах и приветствует, который не смотрел по сторонам, тогда как Абу Бакр оглядывался часто. Тут передние ноги моей лошади до колен провалились в землю, и я (снова) упал с неё. Я прикрикнул на неё, и она встала, еле вытащив свои ноги (из земли), из-за чего к небу поднялся столб пыли, подобный дыму. Затем я (снова) стал гадать по стрелам, и (опять) мне выпало то, чего я не желал. Тогда я обратился к ним и сказал, что ничего дурного им не сделаю, после чего они остановились, а я сел на свою лошадь и подъехал к ним. Когда я понял, что (какая-то сила) не даёт мне (причинить им никакого вреда), мне пришло в голову, что дело посланника Аллаха, да благословит его Аллах и приветствует, обязательно победит, и я сказал ему: “Твои соплеменники назначили за тебя награду (, равную) выкупу за убийство”, а потом рассказал им о том, что (замышляют) против них (курайшиты), и предложил отдать им (свои) припасы на дорогу и некоторые вещи, но они ничего не взяли и ни о чём не стали просить меня, если не считать того, что (посланник Аллаха, да благословит его Аллах и приветствует,) сказал (мне): “Никому о нас не говори”. Я же попросил его написать мне охранную грамоту, и по велению (пророка, да благословит его Аллах и приветствует,) ‘Амир бин Фухайра написал мне её на куске пергамента, после чего посланник Аллаха, да благословит его Аллах и приветствует, продолжил свой путь».
Передают со слов Ибн Шихаба, что ‘Урва бин аз-Зубайр передал ему следующее:
«Посланник Аллаха, да благословит его Аллах и приветствует, встретил аз-Зубайра, да будет доволен им Аллах, который находился в караване купцов-мусульман, возвращавшихся из Шама, и аз-Зубайр подарил посланнику Аллаха, да благословит его Аллах и приветствует, и Абу Бакру белые одежды. Между тем мусульмане Медины, узнавшие о том, что посланник Аллаха, да благословит его Аллах и приветствует, покинул Мекку, стали каждое утро выходить на харру13, где они поджидали его до тех пор, пока полуденная жара не вынуждала их возвращаться обратно. Однажды, прождав долгое время, (люди) снова вернулись (ни с чем), но, когда они уже разошлись по своим домам, какой-то иудей, который забрался на одну из их сторожевых башен, чтобы посмотреть на что-то, увидел одетых в белые одежды посланника Аллаха, да благословит его Аллах и приветствует, и его спутников, то появлявшихся, то исчезавших в мареве. Этот иудей не удержался и закричал во весь голос: “О арабы! Вот едет ваш дед, которого вы дожидались!” (Услышав это,) мусульмане схватили своё оружие и встретили посланника Аллаха, да благословит его Аллах и приветствует, на верхней точке харры, после чего (пророк, да благословит его Аллах и приветствует,) свернул с ними направо и доехал до домов (рода) бану ‘амр бин ‘ауф, и это было в понедельник в месяце раби‘ аль-авваль. Абу Бакр стоял, встречая людей, а посланник Аллаха, да благословит его Аллах и приветствует, сидел, храня молчание, и поэтому некоторые явившиеся туда ансары из числа тех, кто прежде не видел посланника Аллаха, да благословит его Аллах и приветствует, стали приветствовать Абу Бакра, и только после того, как солнечные лучи стали падать на посланника Аллаха, да благословит его Аллах и приветствует, а Абу Бакр подошёл к нему и стал прикрывать его от солнца, люди поняли, кто является посланником Аллаха, да благословит его Аллах и приветствует. Посланник Аллаха, да благословит его Аллах и приветствует, прожил (в квартале) бану ‘амр бин ‘ауф более десяти дней, и в течение этого времени им была построена мечеть, основанная на благочестии14. Посланник Аллаха, да благословит его Аллах и приветствует, совершил молитву (в этой мечети), а потом сел на свою верблюдицу (и поехал), люди же шли за ним, пока она не опустилась на колени в Медине (на том месте, где позднее была построена) мечеть посланника Аллаха, да благословит его Аллах и приветствует. В то время там обычно молились некоторые мусульмане, а это место, которое использовалось для сушки фиников, принадлежало Сухайлю и Сахлю, двум мальчикам-сиротам, находившимся на попечении Ас‘ада бин Зурары. Когда верблюдица посланника Аллаха, да благословит его Аллах и приветствует, опустилась на колени, он сказал: “Если будет угодно Аллаху, мы остановимся здесь”, а потом посланник Аллаха, да благословит его Аллах и приветствует, позвал к себе этих двух мальчиков и предложил им назначить цену за это место, желая купить его для (строительства) мечети. Они сказали: “Нет, мы дарим его тебе, о посланник Аллаха!” — однако посланник Аллаха, да благословит его Аллах и приветствует, отказался принять в дар (этот участок) и купил его у них, а потом построил там мечеть. И во время её строительства посланник Аллаха, да благословит его Аллах и приветствует, сам носил кирпичи вместе со (своими сподвижниками), произнося (такие слова):
Этот груз не то, что груз Хайбара15:
он более благочестив и чист пред Господом нашим!
И (пророк, да благословит его Аллах и приветствует,) говорил также:
О Аллах, (истинная) есть награда мира вечного,
помилуй же ансаров и мухаджиров!»
1518. (3909). Со слов Асмы, да будет доволен ею Аллах, передают (рассказ о том, как в своё время) она была беременнa ‘Абдуллахом бин аз-Зубайром, да будет доволен Аллах ими обоими. (Асма, да будет доволен ею Аллах,) сказала:
«Когда я уезжала (в Медину), срок беременности уже почти закончился. Приехав в Медину, я остановилась в Куба16 и родила его там, а потом принесла (новорожденного) пророку, да благословит его Аллах и приветствует, и положила его ему на колени. После этого он велел принести себе финик, разжевал его и положил образовавшуюся кашицу из своего рта в рот (ребёнка). Таким образом, первым, что попало в его желудок, была слюна посланника Аллаха, да благословит его Аллах и приветствует. А после этого (пророк, да благословит его Аллах и приветствует,) помазал этой кашицей его нёбо, обратился к Аллаху с мольбой за него и призвал на него благословение, и был он первым из родившихся в исламе».17
1519. (3922). Сообщается, что Абу Бакр, да будет доволен им Аллах, сказал:
«Находясь в пещере18 вместе с пророком, да благословит его Аллах и приветствует, я поднял голову, увидел ноги этих людей19 и сказал: “О пророк Аллаха, если кто-нибудь из них посмотрит вниз, то увидит нас!” (В ответ мне пророк, да благословит его Аллах и приветствует,) сказал: “Молчи, о Абу Бакр, (ведь мы —) двое, третьим для которых является Аллах!”»

Глава: Приезд пророка, да благословит его Аллах и приветствует, и его сподвижников в Медину.
1520. (3925). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Первыми из тех, кто приехал к нам1, были Мус‘аб бин ‘Умайр и Ибн Умм Мактум, которые учили людей чтению (Корана). Потом (к нам) приехали Билял, Са‘д и ‘Аммар бин Йасир, потом приехал ‘Умар бин аль-Хаттаб с двадцатью другими сподвижниками пророка, да благословит его Аллах и приветствует, а потом приехал и сам пророк, да благословит его Аллах и приветствует, и я не видел, чтобы жители Медины радовались чему-нибудь больше, чем (приезду) посланника Аллаха, да благословит его Аллах и приветствует, потому что даже девочки-рабыни говорили: “Приехал посланник Аллаха!” И прежде чем он приехал, я уже читал “Славь имя Господа твоего Высочайшего…”2 и (некоторые) другие суры “муфассаля”3».

Глава: Пребывание мухаджира в Мекке после выполнения им всех обрядов хаджжа или умры.
1521. (3933). Передают со слов аль-‘Аля бин аль-Хадрами, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«После возвращения из Мины1 мухаджиру (разрешается оставаться в Мекке только) три (дня)».2

Глава: Иудеи приходят к пророку, да благословит его Аллах и приветствует, после его приезда в Медину.
1522. (3941). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если бы уверовали в меня десять иудеев1, то обязательно уверовали бы в меня и все они».


Книга 66: Книга военных походов

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 66. Книга военных походов
Глава: Поход на аль-‘Ушайру.
1523. (3949). Сообщается, что (однажды) Зайда бин Аркама, да будет доволен им Аллах, спросили: «Сколько военных походов совершил пророк, да благословит его Аллах и приветствует?»1 Он ответил: «Девятнадцать». (Его) спросили: «А сколько походов совершил вместе с ним ты?» — и он сказал: «Семнадцать».
(Передатчик этого хадиса сказал):
«Я спросил: “А какой из них был первым?” Он сказал: “(Поход) на аль-‘Ушайр2 (или: аль-‘Усайру)”».

Глава: Слова Аллаха Всевышнего: «Вот обратились вы с мольбой о спасении к своему Господу, и Он ответил вам: “Поистине, Я поддержу вас тысячью ангелов, следующих один за другим!” # И Аллах сделал (эту помощь) не чем иным, как благой вестью, чтобы благодаря ей успокоились ваши сердца, ведь помощь (приходит) только от Аллаха, и Аллах — Всемогущий, Мудрый. # (Вспомните,) как покрыл Он вас дремотой, чтобы успокоить вас, и ниспослал с неба воду1, чтобы очистить вас им, и удалить наущения шайтана, и укрепить ваши сердца, и укрепить этим ваши стопы. # Вот внушил Господь твой ангелам: “Поистине, Я (буду) с вами! Укрепляйте тех, кто уверовал, а Я внушу страх сердцам тех, кто не уверовал, так рубите же им головы и отрубите все пальцы # за то, что они ослушались Аллаха и Его посланника! А тот, кто не повинуется Аллаху и Его посланнику, (пусть знает, что,) поистине, Аллах подвергает суровому наказанию!”» (“Добыча”, 9 — 13).
1524. (3952). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
(Однажды мне пришлось видеть, как вёл себя) аль-Микдад бин аль-Асвад, да будет доволен им Аллах, и, поистине, если бы (мог) я оказаться (на его месте), это было бы для меня дороже всего иного! Он подошёл к пророку, да благословит его Аллах и приветствует, призывавшему проклятия на многобожников, и сказал (ему): «Мы не скажем того, что сказали соплеменники Мусы (, сказавшие ему): “Ступай ты вместе с твоим Господом и сражайтесь … ”2, но будем сражаться справа и слева от тебя, перед тобой и позади тебя!» — и я увидел, как озарилось лицо (пророка, да благословит его Аллах и приветствует, ибо это) порадовало его.

Глава: Количество участников битвы при Бадре.
1525. (3962). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«Сподвижники Мухаммада, да благословит его Аллах и приветствует, из числа участников битвы при Бадре рассказывали мне, что их было столько же, сколько и сподвижников Талюта1, перешедших с ним через реку (, а именно —) более трёхсот десяти (человек)».2
Аль-Бара сказал:
«Нет, клянусь Аллахом, не перешёл с ним через реку никто, кроме верующих».

Глава: Гибель Абу Джахля.
1526. (3926). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(После завершения битвы при Бадре) пророк, да благословит его Аллах и приветствует, спросил: “Кто (пойдёт и) посмотрит, что постигло Абу Джахля1?” И (посмотреть на него) отправился Ибн Мас‘уд, увидевший, что его поразили два сына ‘Афра2, и он (находится уже при последнем издыхании. ‘Абдуллах бин Мас‘уд) спросил: “Ты Абу Джахль?” — и схватил его за бороду, а (Абу Джахль) сказал: “Здесь только человек, которого вы убили (или: человек, которого убили его соплеменники)”».
1527. (3976). Сообщается, что Абу Тальха, да будет доволен им Аллах, сказал:
«В день Бадра по приказу пророка, да благословит его Аллах и приветствует, тела двадцати четырёх человек из числа храбрейших предводителей курайшитов были брошены в один из загрязнённых (и высохших) колодцев. Одержав победу над кем-либо, (пророк, да благословит его Аллах и приветствует,) обычно оставался на поле боя в течение трёх дней. На третий день после битвы при Бадре он велел оседлать свою верблюдицу, что и было сделано, после чего двинулся в путь, а за ним последовали его сподвижники, которые говорили (друг другу): “Он едет не иначе как по необходимости”. Подъехав к краю колодца, он стал обращаться к ним3, называя их имена и имена их отцов (и говоря): “О такой-то, сын такого-то, и такой-то, сын такого-то! Радовались ли бы вы (сейчас), если бы покорились Аллаху и Его посланнику? Поистине, мы (убедились), что обещанное нам Господом нашим — истина4, а убедились ли вы, что обещанное Господом вашим — истина?!” ‘Умар спросил: “О посланник Аллаха, почему ты обращаешься к телам, в которых нет душ?!” — (на что) посланник Аллаха, да благословит его Аллах и приветствует, ответил: “Клянусь Тем, в Чьей длани душа Мухаммада, они не хуже вас слышат то, что я говорю!”»

Глава: Участие ангелов в битве при Бадре.
1528. (3992). Сообщается, что Рифа‘а бин Рафи‘ аз-Зураки, да будет доволен им Аллах, отец которого был участником битвы при Бадре, сказал:
«(Однажды) Джибрил явился к пророку, да благословит его Аллах и приветствует, и спросил: “Кем вы считаете тех из вас, кто участвовал в битве при Бадре?” (Пророк, да благословит его Аллах и приветствует,) ответил: “Лучшими из мусульман”, или же (он сказал) что-то подобное. (Джибрил) сказал: “Такими же являются и ангелы1, принимавшие участие в битве при Бадре”».
1529. (3995). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что в день Бадра пророк, да благословит его Аллах и приветствует, сказал:
«Вот Джибрил с боевым оружием держится за голову своего коня».

Глава:
1530. (3998). Передают со слов Хишама бин ‘Урвы, что его отец ‘Урва бин аз-Зубайр, да помилует его Аллах Всевышний, передал, что аз-Зубайр, да будет доволен им Аллах, сказал:
«В день битвы при Бадре я встретился (на поле боя) с ‘Убайдой бин Са‘идом бин аль-‘Асом по прозвищу Абу Зат аль-Кариш, у которого были видны одни глаза, так как он был полностью закован в доспехи. Он сказал: “Я — Абу Зат аль-Кариш”, после чего я напал на него с дротиком, поразил его в глаз и он умер».
Хишам передал, что ему сообщили, что аз-Зубайр сказал:
«Я упёрся ногой о его (тело) и стал вытаскивать (дротик), но и после этого мне пришлось приложить немало усилий, чтобы вытащить его, так как оба конца (этого дротика) были изогнуты».
‘Урва сказал:
«А потом (этот дротик) попросил у него посланник Аллаха, да благословит его Аллах и приветствует, и он отдал его ему, когда же посланник Аллаха, да благословит его Аллах и приветствует, умер, (аз-Зубайр) взял его себе. Потом (этот дротик) попросил Абу Бакр, и он отдал его ему, когда же умер Абу Бакр, его попросил ‘Умар, и он отдал его ему, а после смерти ‘Умара (аз-Зубайр снова) взял его себе. Потом его попросил у него ‘Усман, и он отдал его ему, а после того как ‘Усмана убили, (этот дротик) оказался в семье ‘Али, и его попросил ‘Абдуллах бин аз-Зубайр, у которого он и оставался, пока его не убили».
1531. (4001). Сообщается, что ар-Рубаййи‘ бинт Му‘аввиз, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, зашёл ко мне на следующее утро после моей свадьбы, когда маленькие девочки (, которые находились у меня,) били в бубны, оплакивая и поминая своих отцов, погибших в день Бадра. Одна девочка сказала: “Среди нас находится пророк, знающий, что будет завтра”, и тогда пророк, да благословит его Аллах и приветствует, сказал ей: “Не говори так, а говори то, что ты говорила (прежде)”».1
1532. (4002). Передают со слов Абу Тальхи, да будет доволен им Аллах, принимавшего участие в битве при Бадре вместе с посланником Аллаха, да благословит его Аллах и приветствует, что (пророк, да благословит его Аллах и приветствует,) сказал:
«Ангелы не входят в (такой) дом, где есть собака или изображение», имея в виду изображения того, в чём есть дух.
1533. (4005). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что (‘Умар бин аль-Хаттаб, да будет доволен им Аллах,) сказал:
«(Когда моя дочь) Хафса бинт ‘Умар, да будет доволен ею Аллах, лишилась своего мужа, Хунайса бин Хузафы ас-Сахми, который был одним из сподвижников посланника Аллаха, да благословит его Аллах и приветствует, участвовал в битве при Бадре и умер в Медине (от полученных в этой битве ран), я повстречался с ‘Усманом бин ‘Аффаном и предложил ему (в жёны) Хафсу, сказав: “Если хочешь, я выдам за тебя Хафсу бинт ‘Умар”. (В ответ) он сказал: “Я подумаю над этим”. И я (ждал несколько) дней, (а потом) он сказал (мне): “Я думаю, что не стану жениться сейчас”. (Через некоторое время) я встретил Абу Бакра и сказал: “Если хочешь, я выдам за тебя Хафсу бинт ‘Умар”, (однако) Абу Бакр промолчал и вообще ничего не ответил мне, и я рассердился на него ещё больше, чем на ‘Усмана, а ещё через несколько дней к ней посватался посланник Аллаха, да благословит его Аллах и приветствует, и я выдал её замуж за него. А потом меня встретил Абу Бакр и спросил: “Наверное, ты рассердился на меня после того, как предложил мне (в жёны) Хафсу, а я не ответил тебе?” Я сказал: “Да”. Он сказал: “Принять твоё предложение помешало мне лишь моё знание о том, что о ней упоминал2 посланник Аллаха, да благословит его Аллах и приветствует, выдать же тайну посланника Аллаха, да благословит его Аллах и приветствует, я не мог, а если бы он отказался, то я обязательно взял бы её сам!”»
1534. (4008). Передают со слов Абу Мас‘уда аль-Бадри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тому, кто станет читать ночью два последних айата из суры “Корова”, этого будет достаточно».3
1535. (4019). Сообщается, что (однажды) аль-Микдад бин ‘Амр аль-Кинди, да будет доволен им Аллах, союзник племени бану зухра и один из тех, кто вместе с посланником Аллаха, да благословит его Аллах и приветствует, участвовал в битве при Бадре, сказал посланнику Аллаха, да благословит его Аллах и приветствует:
«Скажи мне, если я встречу кого-нибудь из неверных, и мы сразимся с ним, и он отрубит мне руку мечом, а потом (попытается) спастись от меня, заберётся на дерево и скажет: “Я покорился Аллаху!”4 — то могу ли я убить его, о посланник Аллаха, после того как он скажет это?»
Посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тебе не следует убивать его».
(Аль-Микдад) воскликнул:
“О посланник Аллаха, но ведь он отрубил мне руку и произнёс эти слова только после того, как сделал это!”
(На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тебе не следует убивать его, ибо если ты убьёшь его, он станет таким же, каким был ты до его убийства, а ты станешь таким же, каким был он до того, как произнёс эти слова!»5
1536. (4024). Передают со слов Джубайра бин Мут‘има, да будет доволен им Аллах, что о людях, захваченных в плен в битве при Бадре, пророк, да благословит его Аллах и приветствует, сказал (следующее):
«Если бы аль-Мут‘им бин ‘Ади6 был жив и обратился ко мне с ходатайством за этих (людей), от которых исходит зловоние7, я бы обязательно (отпустил) их ради него».

Глава: Рассказ о том, как бану ан-надир предали посланника Аллаха, да благословит его Аллах и приветствует.
Аллах Всевышний сказал:
«Он — Тот, Кто изгнал тех, которые не веровали из числа людей Писания, из жилищ их при первом сборе» (“Собрание”, 2).
1537. (4028). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Племена) ан-надир и курайза1 сражались (с пророком, да благословит его Аллах и приветствует), который выселил (племя) бану ан-надир, а (людям из племени) курайза позволил остаться (в Медине), оказав им милость2, (и они жили там), пока (снова) не выступили (против пророка, да благословит его Аллах и приветствует,) с оружием в руках. Тогда он (велел) истребить их мужчин и разделил их женщин, детей и имущество между мусульманами. (Так) было со всеми, кроме тех из них, которые пришли к пророку, да благословит его Аллах и приветствует, гарантировавшему им безопасность, после чего они приняли ислам. И (пророк, да благословит его Аллах и приветствует,) выселил из Медины всех иудеев (, а именно: племя) бану кайнука, (племя) ‘Абдуллаха бин Саляма, иудеев (племени) бану хариса и всех остальных иудеев Медины».
1538. (4031). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сжёг и вырубил пальмы бану ан-надир в Бувайре3, а потом был ниспослан (айат, в котором говорится): “То, что вы срубили из пальм или оставилистоять на корнях их, (было сделано) с соизволения Аллаха…”4»
1539. (4034). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(В своё время) жёны пророка, да благословит его Аллах и приветствует, послали ‘Усмана к Абу Бакру (с просьбой о выделении) им одной восьмой части из того, что Аллах даровал Своему посланнику, да благословит его Аллах и приветствует,5 я же всегда возражала против этого и говорила: “Неужели вы не боитесь Аллаха? Неужели вы не знаете, что пророк, да благословит его Аллах и приветствует, сказал: “Наше имущество не может быть унаследовано, а то, что мы оставили, есть садака”, имея в виду себя?6 (И неужели вы не знаете, что пророк, да благословит его Аллах и приветствует, также сказал): “Семейство Мухаммада может только питаться за счёт этого имущества”?»
И после того, как она (напомнила) об этом (другим) жёнам пророка, да благословит его Аллах и приветствует, они отказались (от своих просьб).

Глава: Убийство Ка‘ба бин аль-Ашрафа.1
1540. (4037). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, спросил: «Кому (можно поручить убить) Ка‘ба бин аль-Ашрафа, который нанёс обиду Аллаху и Его посланнику?» (Услышав это, со своего места) поднялся Мухаммад бин Маслама и спросил: «О посланник Аллаха, хочешь ли ты, чтобы я убил его?» Он сказал: «Да». (Мухаммад бин Маслама) сказал: «Тогда позволь мне сказать что-то»2, и (пророк, да благословит его Аллах и приветствует,) сказал: «Говори». После этого Мухаммад бин Маслама (и ещё несколько человек) явились к (Ка‘бу и Мухаммад бин Маслама) сказал: «Поистине, этот человек3 требует у нас садаку4 и причиняет нам страдания, и я пришёл к тебе, чтобы занять (что-нибудь) у тебя». (На это Ка‘б) сказал: «Клянусь Аллахом, (уже скоро) вы будете не в силах терпеть его!» (Затем Мухаммад бин Маслама) сказал: «Но раз уж мы последовали за ним, то нам не хотелось бы бросать его, пока мы не увидим, чем всё это закончится, а сейчас мы хотим одолжить у тебя один или два васка5 (продуктов». Ка‘б) сказал: «Да, но вы должны оставить мне что-нибудь в залог», и они спросили: “Чего же ты хочешь?” (Ка‘б) сказал: «Оставьте мне в залог ваших женщин». Они возразили: «Как же мы можем оставить тебе в залог наших женщин, когда ты являешься самым красивым из арабов?!» (Ка‘б) сказал: «Тогда оставьте мне в залог ваших сыновей». Они возразили: «Как же мы можем оставить тебе в залог наших сыновей, ведь потом (люди) станут поносить их и скажут: “(Такого-то) заложили за один или два васка еды!” — а это будет для нас позором! (Лучше) мы оставим тебе в залог (наше) оружие». И они договорились с (Ка‘бом), что (Мухаммад бин Маслама) придёт к нему, а ночью (Мухаммад бин Маслама) пришёл к нему вместе с Абу На’илей, молочным братом Ка‘ба. (Ка‘б) пригласил их в своё укрепление и спустился к ним, а (перед этим) его жена спросила его: «Куда ты идёшь в такое время?» (Ка‘б) сказал: «(Никуда, просто пришли) Мухаммад бин Маслама и мой брат Абу На’иля». (Жена Ка‘ба) сказала: «Я слышу такой звук, будто капает кровь!» Он сказал: «Это только мой брат Мухаммад бин Маслама и мой молочный брат Абу На’иля! Поистине, благородный обязательно должен отозваться на призыв ночью, даже если его зовут, чтобы нанести удар!»
(Джабир бин ‘Абдуллах, да будет доволен им Аллах, сказал):
«И после этого к нему зашёл Мухаммад бин Маслама, который провёл с собой ещё двоих».
(В другой версии этого хадиса сообщается, что этих людей звали Абу ‘Абс бин Джабр, аль-Харис бин Аус и ‘Аббад бин Бишр.)6
А (до этого Мухаммад бин Маслама сказал своим товарищам):
«Когда (Ка‘б) придёт, я возьмусь за его волосы и понюхаю их, и если вы увидите, что мне удалось схватить его за волосы, (бросайтесь и) рубите его!»
(Передатчик этого хадиса сообщил, что Мухаммад бин Маслама также сказал им):
«И я дам вам понюхать (его волосы)». И (когда Ка‘б), опоясанный мечом и распространявший вокруг себя запах благовоний, спустился к ним, (Мухаммад бин Маслама) воскликнул: «Таких благовоний я ещё не видел!» (На это Ка‘б) сказал: «Моя жена умеет выбирать благовония лучше всех среди арабов, и она вообще лучшая изо всех женщин!» (Мухаммад бин Маслама) попросил: «Не позволишь ли ты мне понюхать твои волосы?» Тот сказал: «Да», и тогда (Мухаммад бин Маслама сначала) понюхал их сам, потом предложил (сделать то же самое) своим товарищам, а потом (снова) попросил: «Не позволишь ли ты мне понюхать твои волосы (ещё раз)?» Тот сказал: «Да», и когда (Мухаммад бин Маслама снова получил возможность) схватить его, он воскликнул: «Он ваш!» — и они убили его, а потом явились к пророку, да благословит его Аллах и приветствует, и обо всём рассказали ему.

Глава: Убийство Абу Рафи‘а ‘Абдуллаха бин Абу-ль-Хукайка1, которого звали также Саллям бин Абу-ль-Хукайк.
1541. (4039). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«(В своё время) посланник Аллаха, да благословит его Аллах и приветствует, послал несколько человек из числа ансаров (убить) иудея Абу Рафи‘а, назначив старшим над ними ‘Абдуллаха бин ‘Атика. Что же касается (этого) Абу Рафи‘а, то (вина его состояла в том, что) он наносил обиды посланнику Аллаха, да благословит его Аллах и приветствует, и оказывал помощь (его врагам), а жил он в своём укреплении в Хиджазе. Когда (эти люди) приблизились к (его укреплению), солнце уже зашло, а люди пригнали свой скот с пастбищ, и ‘Абдуллах (бин ‘Атик) сказал своим товарищам: “Сидите на своих местах, а я пойду и постараюсь договориться с привратником: может быть, мне удастся проникнуть туда”. И он направился туда, а подойдя к воротам, прикрыл лицо одеждой, прикидываясь, что удовлетворяет нужду. (Тем временем все) люди уже вошли внутрь, и привратник обратился к нему (и сказал):2 “О раб Аллаха, если желаешь войти, то входи, так как я хочу запереть ворота!”»
(‘Абдуллах бин ‘Атик, да будет доволен им Аллах,) сказал:
«Так мне удалось проникнуть внутрь и спрятаться, а когда (все) люди вошли (туда, привратник) запер ворота и повесил ключи на деревянный столб, после чего я подошёл к этим ключам, взял их и открыл ворота. (В это время) в комнате Абу Рафи‘а находились люди, с которыми он вёл ночную беседу, а после того как они покинули его, к нему поднялся я и каждый раз, открыв какую-нибудь дверь, я закрывал её изнутри и говорил (себе): “Если люди и узнают обо мне, они не смогут схватить меня, пока я его не убью”. Так я добрался до него и обнаружил, что он спит в тёмном помещении среди членов своей семьи, но я не знал, где именно он находится. Тогда я позвал: “О, Абу Рафи‘!” Он спросил: “Кто это?” — а я пошёл на его голос и ударил его мечом, но не смог убить по причине своего замешательства. Он громко закричал, я же выскочил из помещения, подождал (некоторое время) поблизости, а потом (снова) вошёл туда и спросил: “Что это за крик, о Абу Рафи‘?” Он сказал: “Горе твоей матери! Только что какой-то человек ударил меня мечом в (моём) доме!” — и я нанёс ему несколько сильных ударов, но мне (опять не удалось) убить его. Тогда я приложил кончик меча к его животу (надавил на него) так, что меч вышел у него из спины, и только после этого убедился, что убил его. А потом я начал открывать одну дверь за другой, дошёл до его лестницы и, считая, что я уже добрался до земли, сделал шаг вперёд упал и сломал себе ногу, (несмотря на то что) ночь была лунной. Я перевязал (ногу) чалмой, а потом двинулся вперёд, уселся у ворот и сказал (себе): “Я не выйду (отсюда) этой ночью, пока не узнаю, (действительно ли) я убил его”. Когда раздался крик петуха, на стену поднялся человек, объявляющий о смерти, и закричал: “Я объявляю о смерти Абу Рафи‘а, купца из Хиджаза!” Тогда я пошёл к своим товарищам и сказал: “Бежим, ибо Аллах погубил Абу Рафи‘а!” А потом я (вместе со своими товарищами) пришёл к пророку, да благословит его Аллах и приветствует, обо всём рассказал) ему, и он сказал: “Вытяни свою ногу”. Я вытянул её, и он провёл по ней рукой, после чего боль прошла, будто её и не было».

Глава: Битва при Ухуде. Слова Аллаха Всевышнего «Вспомни, как две группы из вас (были готовы) смалодушничать1, но Аллах был их Покровителем, и на Аллаха пусть уповают верующие» (“Семейство ‘Имрана”, 122).
1542. (4054). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«В день (битвы при) Ухуде один человек спросил пророка, да благословит его Аллах и приветствует: “Скажи мне, где я окажусь, если меня убьют?” Он сказал: “В раю”, и тогда (этот человек) выбросил финики, которые держал в руке, (бросился в бой) и сражался, пока не погиб».
1543. (4055). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«В день (битвы при) Ухуде я видел посланника Аллаха, да благословит его Аллах и приветствует, вместе с двумя людьми в белых одеждах2, которые отчаянно сражались (, защищая) его, и я никогда не видел их ни до, ни после этого».
1544. (4046). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«В день (битвы при) Ухуде пророк, да благословит его Аллах и приветствует, (отдал мне все стрелы из) своего колчана и сказал: “Стреляй, да станут отец мой и мать выкупом за тебя!”»

Глава: Слова Аллаха Всевышнего: «Не имеешь ты никакого отношения к тому, простит Он их или подвергнет наказанию. Поистине, они несправедливы!» (“Семейство ‘Имрана”, 128).
1545. (4068). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«В день (битвы при) Ухуде пророк, да благословит его Аллах и приветствует, которого ранили (в лицо), воскликнул: “Как могут преуспеть люди, которые ранили своего пророка?!” — после чего был ниспослан (айат, в котором сказано): “Не имеешь ты никакого отношения к тому…”»
1546. (4069). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что раньше он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, выпрямлявшийся после поясного поклона и произнесения слов “Да услышит Аллах тех, кто воздал Ему хвалу. Господь наш, хвала Тебе! /Cами‘а-Ллаху ли-ман хамида-ху. Рабба-на, ва ля-кя-ль-хамд!/” во время совершения последнего раката утренней молитвы, говорил: «О Аллах, прокляни такого-то, такого-то и такого-то!» — а потом Аллах ниспослал (айат, в котором было сказано): «Не имеешь ты никакого отношения к тому, простит Он их или подвергнет наказанию. Поистине, они несправедливы!».

Глава: Гибель Хамзы бин ‘Абд аль-Мутталиба, да будет доволен им Аллах.
1547. (4072). Сообщается, что (однажды) ‘Убайдуллах бин ‘Ади бин аль-Хийар, да помилует его Аллах Всевышний, попросил Вахши, да будет доволен им Аллах:
«Не расскажешь ли ты мне о том, как был убит Хамза?»
Тот сказал:
«Да. В (битве при) Бадре Хамза убил Ту‘айму бин ‘Ади бин аль-Хийара, после чего мой хозяин Джубайр бин Мут‘им1 сказал мне: “Если ты убьёшь Хамзу за моего дядю, то получишь свободу”. И когда в год ‘Айнайн2, а ‘Айнайн это гора поблизости от (горы) Ухуд, которую отделяет от неё вади, люди выступили (из Мекки), я отправился на эту битву вместе с (ними). Когда они выстроились в боевой порядок, (из рядов) вышел Сиба‘ и закричал: “Примет ли кто-нибудь вызов?” К нему вышел Хамза бин ‘Абд аль-Мутталиб и сказал: “О Сиба‘, о сын Умм Анмар, которая делает обрезание женщинам3, (как смеешь) ты сопротивляться Аллаху и Его посланнику, да благословит его Аллах и приветствует?” А потом он напал на него и убил, будто его и не было. Я же прятался за камнем (, подстерегая) Хамзу, а когда он приблизился ко мне, бросил в него своё копьё, которое вошло в его тело в нижней части живота и вышло меж его ягодиц, из-за чего он и умер. Когда люди (стали) возвращаться (в Мекку), я вернулся вместе с ними и жил там до тех пор, пока ислам не распространился (и в Мекке). Тогда я перебрался в Таиф, а потом (его жители решили) направить посланцев к посланнику Аллаха, да благословит его Аллах и приветствует, и мне сказали: “Он4 не причиняет вреда посланцам”. Тогда я отправился вместе с ними к посланнику Аллаха, да благословит его Аллах и приветствует, и явился к нему. Увидев меня, он спросил: “(Так) это ты Вахши?” Я ответил: “Да”. Он спросил: “Это ты убил Хамзу?” Я ответил: “(Да,) дело было так, как тебе рассказали”. Тогда он сказал: “Можешь ли ты сделать так, чтобы я больше не видел твоего лица?” И я ушёл, а когда посланник Аллаха, да благословит его Аллах и приветствует, умер и появился лжец Мусайлима5, я сказал (себе): “Я обязательно отправлюсь к Мусайлиме! Может быть, мне удастся убить его и так рассчитаться за Хамзу”.6 (После этого) я отправился вместе с людьми (сражаться с Мусайлимой, и во время сражения), случилось то, что случилось: (во время боя) я неожиданно увидел стоявшего в проломе в стены человека7 с растрёпанными волосами, который был похож на верблюда пепельного цвета8. И я бросил в него своё копьё, которое вошло ему в грудь и вышло между лопаток, после чего на него бросился один человек из числа ансаров и ударил его мечом по голове9».

Глава: Раны, полученные пророком, да благословит его Аллах и приветствует, в день (битвы при) Ухуде.
1548. (4073). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, говорил:
«Силён гнев Аллаха на людей, сделавших это со своим пророком! — указывая при этом на свой зуб1. — Силён гнев Аллаха на человека, которого посланник Аллаха убьёт на пути Аллаха!»

Глава: Слова Аллаха Всевышнего “тех, кто откликнулся (на призыв) Аллаха и Его посланника” (“Семейство ‘Имрана”, 172).
1549. (4077). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда в день (битвы при) Ухуде посланника Аллаха, да благословит его Аллах и приветствует, постигло то, что постигло, и многобожники ушли обратно, он стал опасаться, что они вернутся, и спросил: “Кто (хочет) преследовать их?” А потом он отобрал (для этого) семьдесят человек из них1».
(Передатчик этого хадиса сказал):
«И среди них были Абу Бакр и аз-Зубайр, да будет доволен Аллах ими обоими».

Глава: Битва у рва /хандак/, именуемая также битвой (с союзными) племенами /ахзаб/.
1550. (4101). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(Когда во время битвы у) рва1 мы копали (этот ров, нам попалась такая) твёрдая земля (, что мотыги не брали её), и тогда (люди) пришли к пророку, да благословит его Аллах и приветствует, и сказали: “Во рву (нам) попалась (такая-то) земля”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Я сам спущусь (туда)”, а (когда он) поднялся на ноги, (оказалось, что) к животу его был привязан камень, (так как к этому времени) мы уже три дня ничего не ели.2 (Спустившись вниз,) пророк, да благословит его Аллах и приветствует, взял мотыгу, нанёс удар по этой земле, и она обратилась в кучу песка».
1551. (4109). Передают со слов Суляймана бин Сурада, да будет доволен им Аллах, что в день (битвы с союзными) племенами пророк, да благословит его Аллах и приветствует, сказал:
«(Отныне) мы будем нападать на них, а они на нас нет!»
1552. (4114). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, часто говорил:
«Нет бога, кроме одного лишь Аллаха, Который почтил Своё воинство, и даровал победу Своему рабу, и Один победил союзные племена, и после Которого не будет ничего! /Ля иляха илля-Ллаху вахда-ху, а‘азза джунда-ху, ва насара ‘абда-ху, ва галяба-ль-ахзаба вахда-ху, фа ля шай’а ба‘да-ху!/»

Глава: Возвращение пророка, да благословит его Аллах и приветствует, после битвы (с союзными) племенами и его поход на бану курайза.
1553. (4121). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«(Люди из племени) бану курайза согласились, чтобы судьбу их решил Са‘д бин Му‘аз1, после чего пророк, да благословит его Аллах и приветствует, послал за Са‘дом, который приехал верхом на осле. Когда он подъехал к мечети, (пророк, да благословит его Аллах и приветствует,) велел ансарам: “Встаньте (и подойдите) к своему вождю (или: к лучшему из вас)”.2 А потом (пророк, да благословит его Аллах и приветствует,) сказал (Са‘ду, да будет доволен им Аллах): “Эти (люди) согласились принять твоё решение”. (Са‘д, да будет доволен им Аллах,) сказал: “Тебе (следует) казнить их бойцов и пленить их женщин и детей!” (На это пророк, да благословит его Аллах и приветствует,) сказал: “Ты принял решение, соответствующее решению Аллаха! (или: соответствующее решению Царя!)”»3

Глава: Поход “Зат ар-Рика‘”.
1554. (4125). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что во время седьмого похода, то есть похода “Зат ар-Рика‘”, пророк, да благословит его Аллах и приветствует, вместе со своими сподвижниками совершил молитву под воздействием страха /салят aль-хауф/1.
1555. (4128). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) шестеро из нас2 выступили в поход вместе с пророком, да благословит его Аллах и приветствует, и у нас был только один верблюд, на котором мы ехали по очереди. Из-за этого подошвы наших ног стёрлись, и я (тоже) стёр себе ноги и (даже) лишился ногтей. Мы обматывали себе ноги тряпками, и (поэтому этот поход) был назван “Зат ар-рика‘”».3
1556. (4129). Передают со слов Сахля бин Абу Хасма, да будет доволен им Аллах, который во время похода “Зат ар-рика‘” присутствовал на молитве под воздействием страха, проведённой посланником Аллаха, да благословит его Аллах и приветствует,что одна часть (людей) выстроилась в ряды вместе с ним, а другая противостояла неприятелю, и (пророк, да благословит его Аллах и приветствует,) совершил один ракат молитвы вместе с теми, кто был с ним, а потом выпрямился и остался в таком положении, а (второй ракат эти люди) совершили сами, после чего ушли и выстроились против рядов врага. Затем (их место) заняла другая группа, и (пророк, да благословит его Аллах и приветствует,) совершил с ними ракат, оставшийся от его молитвы, и остался сидеть, а (второй ракат эти люди) совершили сами, после чего (пророк, да благословит его Аллах и приветствует,) произнёс с ними слова таслима4.
1557. (4135). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что (в своё время) он вместе с посланником Аллаха, да благословит его Аллах и приветствует, участвовал в военном походе на Неджд, и когда посланник Аллаха, да благословит его Аллах и приветствует, двинулся в обратный путь, он (тоже) был вместе с ним. Время полуденного отдыха застало их в каком-то вади, густо поросшем терновником, и посланник Аллаха, да благословит его Аллах и приветствует, спешился, а люди разошлись среди этого терновника в разные стороны, желая укрыться в тени деревьев. И посланник Аллаха, да благословит его Аллах и приветствует, (также) расположился в тени акации, повесив на неё свой меч.
Джабир сказал:
Немного поспав, мы вдруг (услышали, что) посланник Аллаха, да благословит его Аллах и приветствует, зовёт нас, явились к нему, и оказалось, что рядом с ним сидит какой-то бедуин. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Этот (человек) вытащил из ножен мой меч (и поднял его) на меня, когда я спал, а когда я проснулся, он держал обнажённый меч в своей руке. Он сказал мне: “Кто защитит тебя от меня?” — а я ответил (ему): “Аллах!” — и вот он сидит здесь». И после этого посланник Аллаха, да благословит его Аллах и приветствует, не стал наказывать его.

Глава: Поход на бану аль-мусталик из (племени) хуза‘а, известный также как поход на Мурайси‘.1
1558. (4138). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Мы выступили в поход на бану аль-мусталик вместе с посланником Аллаха, да благословит его Аллах и приветствует, и захватили пленных из числа арабов. Нас влекло к женщинам, так как нам стало уже трудно переносить воздержание2, и (сначала) мы хотели спать с ними, прерывая половой акт3, но потом стали говорить: “Как можно делать это, не спросив посланника Аллаха, да благословит его Аллах и приветствует, когда он находится с нами?” И мы спросили его об этом, на что он сказал: “Можно этого и не делать, ибо до самого Дня воскресения будет так, что какой бы душе ни суждено было появиться на свет, она обязательно появится”».

Глава: Поход на (бану) анмар.
1559. (4140). Сообщается, что Джабир бин ‘Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, сказал:
«Я видел, как во время похода на (бану) анмар пророк, да благословит его Аллах и приветствует, сидевший на своей верблюдице лицом к востоку, совершал добровольную молитву».1

Глава: Поход на аль-Худайбийу и слова Аллаха Всевышнего: «Аллах остался доволен верующими, когда они присягнули тебе под деревом» (“Победа”, 18).
1560. (4150). Сообщается, что (однажды) аль-Бара, да будет доволен им Аллах, сказал:
«Неужели вы считаете победой1 завоевание Мекки? Завоевание Мекки (действительно) было победой, но мы считаем, что (настоящей) победой была клятва, угодная Аллаху, (которую мы принесли пророку, да благословит его Аллах и приветствует,) в день Худайбийи2. Нас было с пророком, да благословит его Аллах и приветствует, четырнадцать сотен (человек), что же касается (слова) “Худайбийа”, то это — название колодца, воду которого мы вычерпали, не оставив там ни единой капли. Когда об этом стало известно пророку, да благословит его Аллах и приветствует, он пришёл к этому колодцу и сел на его край. Потом он велел принести себе сосуд с водой и совершил омовение, потом прополоскал рот и обратился с мольбой к Аллаху, а потом вылил (остатки воды) в (этот колодец). И мы подождали совсем немного, а потом (этот колодец) дал нам столько воды, сколько было нужно (всем) нам и нашим верховым животным».
1561. (4154). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«В день Худайбийи посланник Аллаха, да благословит его Аллах и приветствует, сказал нам:
“Вы — лучшие люди на земле”, а было нас тысяча четыреста (человек), и если бы я мог видеть сегодня, то обязательно показал бы вам то место (, где стоит это) дерево3».
1562. (4175). Сообщается, что Сувайд бин ан-Ну‘ман, да будет доволен им Аллах, один из тех, кто давал клятву под деревом, сказал:
«Посланнику Аллаха, да благословит его Аллах и приветствует, и его сподвижникам приносили савик4, и они жевали его».
1563. (4177). Передают со слов ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, что как-то раз, когда посланник Аллаха, да благословит его Аллах и приветствует, совершал одну из своих поездок, а ‘Умар, да будет доволен им Аллах, ехал вместе с ним ночью, ‘Умар бин аль-Хаттаб спросил его о чём-то, но посланник Аллаха, да благословит его Аллах и приветствует, не ответил ему, после чего он ещё дважды задал вопрос (пророку, да благословит его Аллах и приветствует,) но он так и не ответил ему. Тогда ‘Умар бин аль-Хаттаб сказал (себе): «Да лишится тебя твоя мать, о ‘Умар, ты (обращался) к посланнику Аллаха, да благословит его Аллах и приветствует, трижды, а он ни разу не ответил тебе!»
‘Умар сказал:
«Тогда я пустил своего верблюда вскачь, опередив (остальных) мусульман и опасаясь, что относительно меня ниспосылается (что-то) из (откровений) Корана, но уже скоро я услышал, как кто-то зовёт меня, и сказал себе: “(Недаром) я боялся, что обо мне ниспосылаются (откровения) Корана!” И я явился к посланнику Аллаха, да благословит его Аллах и приветствует, и приветствовал его, а он сказал: “Сегодня ночью мне была ниспослана сура, и, поистине, она мне дороже всего того, над чем восходит солнце!” — после чего (пророк, да благословит его Аллах и приветствует,) прочёл: “Поистине, Мы даровали тебе явную победу…”5»
1564. (4178 — 4179). Сообщается, что аль-Мисвар бин Махрама, да будет доволен Аллах ими обоими, сказал:
«В год Худайбийи пророк, да благословит его Аллах и приветствует, в сопровождении более чем десяти сотен человек выехал (из Медины). Достигнув Зу-ль-Хуляйфы, он обвязал шеи своих жертвенных животных верёвками и пометил их, вошёл там в состояние ихрама для совершения умры и направил оттуда (вперёд) своего лазутчика из (племени) хуза‘а. После этого пророк, да благословит его Аллах и приветствует, двинулся в путь, а когда он достиг колодца (селения) Аштат, этот лазутчик явился к нему и сказал: “Поистине, курайшиты собрали против тебя множество людей! Они собрали против тебя ахабиш6, которые станут сражаться с тобой, преградят тебе путь к Каабе и помешают тебе!” (На это пророк, да благословит его Аллах и приветствует,) сказал: “О люди, дайте мне совет. Считаете ли вы, что мне следует истребить семьи тех, кто хочет преградить нам путь к Каабе? Если они придут к нам (с миром), то Всемогущий и Великий Аллах уничтожит лазутчика из числа многобожников, в противном же случае мы не оставим им ничего”. На это Абу Бакр сказал: “О посланник Аллаха, ты покинул (Медину), стремясь (только достичь) Каабы, но не желая ни убивать, ни сражаться с кем-либо. Продолжай же двигаться к ней, а с теми, кто преградит нам путь, мы будем сражаться!” — (и тогда пророк, да благословит его Аллах и приветствует,) сказал: “Двигайтесь (дальше) во имя Аллаха!”»
1565. (4186). Сообщается, что Нафи‘, да помилует его Аллах Всевышний, сказал:
«Люди говорят, что (‘Абдуллах) Ибн ‘Умар принял ислам раньше ‘Умара, да будет доволен Аллах ими обоими, однако это не так. В день Худайбийи ‘Умар послал ‘Абдуллаха за своей лошадью, находившейся у одного из ансаров, чтобы сражаться верхом на ней. В это время люди приносили посланнику Аллаха, да благословит его Аллах и приветствует, клятву у дерева, о чём ‘Умар не знал. Что же касается ‘Абдуллаха, то он (сначала) дал клятву, а потом отправился за этой лошадью и привёл её к ‘Умару, когда тот надевал свои доспехи, готовясь к бою. ‘Абдуллах рассказал ему, что люди дают посланнику Аллаха, да благословит его Аллах и приветствует, клятву под деревом, и (‘Умар) отправился туда, а (‘Абдуллах) находился вместе с ним, пока он тоже не поклялся посланнику Аллаха, да благословит его Аллах и приветствует. Вот почему люди говорят, что Ибн ‘Умар принял ислам раньше ‘Умара».
1566. (4188). Сообщается, что ‘Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, сказал:
«Во время совершения умры пророком, да благословит его Аллах и приветствует,7 мы находились вместе с ним. Он совершил обход Каабы, и мы совершили его вместе с ним, потом он совершил молитву, и мы помолились вместе с ним, а когда он совершал ритуальный бег между (холмами) ас-Сафа и аль-Марва, мы прикрывали его от мекканцев, чтобы никто не мог причинить ему никакого вреда».

Глава: Поход на Зат аль-Карад.
1567. (4194). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«(Однажды) я выехал (из Медины) ещё до призыва на (утреннюю молитву), что же касается дойных верблюдиц посланника Аллаха, да благословит его Аллах и приветствует, то обычно они паслись в (месте под названием) Зу Карад. (Через некоторое время) мне повстречался раб ‘Абд ар-Рахмана бин Ауфа, который сказал: “Похитили верблюдиц пророка, да благословит его Аллах и приветствует!” Я спросил: “Кто взял их?” Он ответил: “(Люди из племени) гатафан”. И я трижды прокричал “Йа сабахах!”1 так громко, что (этот крик) услышали и в Медине, а потом бросился (за ними вдогонку), никуда не сворачивая, и настиг их, когда они черпали воду (из колодца). Тогда я начал стрелять в них из лука со словами:
Я — сын аль-Аква‘,
а сегодня — день, когда подлые погибнут!
И я произносил эти стихи, пока не только вернул этих верблюдиц, но и отобрал у них тридцать плащей, а потом появился пророк, да благословит его Аллах и приветствует, с людьми, и я сказал: “О пророк Аллаха, я не дал этим людям напиться, и они уже испытывают жажду, пошли же за ними (кого-нибудь) немедля!” (На это пророк, да благословит его Аллах и приветствует,) сказал (мне): “О Ибн аль-Аква‘, ты взял верх (над врагами), а теперь смягчись!”2 Потом мы двинулись обратно, и я ехал на верблюдице, сидя позади посланника Аллаха, да благословит его Аллах и приветствует, пока мы не достигли Медины».3

Глава: Поход на Хайбар.1
1568. (4196). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«Мы выступили (из Медины) на Хайбар вместе с пророком, да благословит его Аллах и приветствует, и (как-то раз) во время ночного перехода один из (воинов) сказал ‘Амиру: “О ‘Амир, не почитаешь ли ты нам что-нибудь из (твоих стихов)?” После этого ‘Амир, являвшийся поэтом и умевший подгонять своим пением верблюдов2, спешился и стал читать людям такие стихи:
Если бы не Ты, не встали бы мы на верный путь,
не давали бы милостыню и не молились!
Прости же (нам) наши упущения, да станем мы жертвами
ради Тебя,
и укрепи стопы наши, если встретим мы (врагов),
и ниспошли нам спокойствие,
а если станут призывать нас (пойти против истины), мы
откажемся!
Что же касается (неверных), то они криком призывают
(других помочь им) против нас.3
/Ляу ля Анта ма-хтадайна, ва ля тасаддакна, ва ля салляйна, фа-гфир фидаан ля-кя ма-ттакайна ва саббити-ль-акдам ин лякайна, ва-ль-кыйан сакинатан ‘аляй-на, инна иза сыха би-на абайна ва би-с-сыйахи ‘аввалю ‘аляй-на/.
(Услышав это,) посланник Аллаха, да благословит его Аллах и приветствует, спросил: “Кто этот погонщик?” (Люди) ответили: “‘Амир бин аль-Аква‘”, и (пророк, да благословит его Аллах и приветствует,) воскликнул: “Да помилует его Аллах! /Йархаму-ху-Ллах!/”4 Тогда один человек сказал: “Теперь он обязательно (станет шахидом), о пророк Аллаха, если только (благодаря тебе)5 мы и дальше не сможем наслаждаться его обществом!” А потом мы подошли к Хайбару и осаждали его, пока нас не поразил сильный голод, но (через некоторое время) Аллах Всевышний даровал нам победу над ними. А вечером того дня, когда мы победили их, (люди) разожгли множество костров, и пророк, да благословит его Аллах и приветствует, спросил: “Что это за костры? Зачем вы разжигаете их?” (Люди) сказали: “(Чтобы приготовить) мясо”. (Пророк, да благословит его Аллах и приветствует,) спросил: “Какое мясо?” (Люди) сказали: “Мясо домашних ослов.” Тогда пророк, да благословит его Аллах и приветствует, велел: “Вылейте (это варево) и разбейте (котлы)!” Какой-то человек спросил: “О посланник Аллаха, а можно ли нам вылить (похлёбку) и вымыть котлы?” — и он сказал: “Можно и так”. (А до этого произошло следующее): когда (воины) выстроились друг против друга, оказалось, что меч ‘Амира слишком короток. Он хотел ударить им по голени одного иудея, но лезвие отскочившего меча поразило коленную чашечку самого ‘Амира, и от этого он умер. Когда же они6 возвращались (обратно в Медину), посланник Аллаха, да благословит его Аллах и приветствует, увидел меня,7 взял за руку и спросил: “Что с тобой?” (В ответ) ему я сказал: “Да станут отец мой и мать выкупом за тебя! (Люди) утверждают, что дела ‘Амира тщетны!”8 (На это) пророк, да благословит его Аллах и приветствует, сказал: “Солгал тот, кто сказал это, ибо он получит двойную награду! — и он соединил два своих пальца. — Ведь, поистине, был он стойким борцом за веру, и мало кто из арабов совершил (столько благих дел), сколько их совершил он!”»
1569. (4197). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, подошёл к Хайбару ночью, а когда он подходил к (селению кого-либо из) людей ночью, то никогда не нападал на них, не дождавшись утра9. Утром иудеи стали выходить со своими лопатами и большими корзинами, увидев же (пророка, да благословит его Аллах и приветствует), они закричали: “Мухаммад, клянёмся Аллахом, (это) Мухаммад со (своей) пятёркой!”10 — и тогда пророк, да благословит его Аллах и приветствует, сказал: “Хайбар будет разрушен! Поистине, когда мы появляемся у селений (людей, враждующих с нами), плохим становится утро для тех, кого предупреждали!”»
В другой версии (этого хадиса сообщается, что) после этого пророк, да благословит его Аллах и приветствует, казнил воинов и взял в плен женщин и детей.
1570. (4205). Сообщается, что Абу Муса аль-Аш‘ари, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и приветствует, двинулся (или: отправился) в поход на Хайбар, и люди приблизились к (какому-то) вади, они громко закричали: «Аллах велик, Аллах велик! Нет бога, кроме Аллаха!» — а посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пожалейте себя, ведь, поистине, вы взываете не к глухому и не к отсутствующему, взываете вы к Слышащему, Близкому, и Он находится с вами!» Я же находился позади верблюдицы посланника Аллаха, да благословит его Аллах и приветствует, который, услышав, как я повторяю: «Нет мощи и силы ни у кого, кроме Аллаха /Ля хауля ва ля куввата илля би-Ллях/»11, обратился ко мне: «О ‘Абдуллах бин Кайс!» Я отозвался: «Вот я перед тобой, о посланник Аллаха!» Он сказал: «Не указать ли тебе на такие слова, которые относятся к числу сокровищ рая?» Я сказал: «Конечно, о посланник Аллаха, да станут отец мой и мать выкупом за тебя!» — и он сказал: «(Говори): “Нет мощи и силы ни у кого, кроме Аллаха”».
1571. (4202). Сообщается, что Сахль бин Са‘д ас-Са‘иди, да будет доволен им Аллах, сказал:
(Во время одного из походов) посланник Аллаха, да благословит его Аллах и приветствует, встретил многобожников, и (мусульмане) вступили с ними в сражение, (по завершении которого) посланник Аллаха, да благословит его Аллах и приветствует, (вместе с мусульманами) вернулся в свой лагерь, а (многобожники) — в свой. Среди сподвижников посланника Аллаха, да благословит его Аллах и приветствует, был один человек, который не упускал ни одного случая, чтобы не пуститься в погоню за многобожником и не зарубить его своим мечом, и (люди стали) говорить: «Сегодня никто из нас не сделал столько, сколько сделал такой-то!» — однако посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, он — из числа обитателей огня!» Тогда кто-то из людей сказал: «Я буду (повсюду) следовать за ним», и (в следующий раз этот человек) поехал вместе с ним, останавливаясь там, где останавливался он, и поспешая, когда спешил он. А потом этот (смельчак) был тяжело ранен, и, желая как можно быстрее расстаться с жизнью, он приложил (рукоять) своего меча к земле, а его остриё — к своей груди, бросился на меч и покончил с собой. После этого человек (, следовавший за ним,) пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: «Свидетельствую, что ты — посланник Аллаха!» (Пророк, да благословит его Аллах и приветствует,) спросил: «А что случилось?» (Этот человек) сказал: «(Дело касается) того человека, которого ты назвал одним из обитателей огня, что поразило людей. Тогда я сказал: “Я расскажу вам о нём”, и стал неотступно следовать за ним. (Через некоторое время) он был тяжело ранен и, желая как можно быстрее расстаться с жизнью, приложил (рукоять) своего меча к земле, а его остриё — к груди, бросился на меч и покончил с собой». (Выслушав его,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, людям может представляться, что человек совершает дела обитателей рая, но (на самом деле) он относится к числу обитателей огня, людям может представляться, что человек совершает дела обитателей огня, но (на самом деле) он из числа обитателей рая!»
В другой версии (этого хадиса) со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, (также) сказал:
«Встань, о такой-то, и объяви, что только верующий войдёт в рай! Поистине, Аллах поддерживает эту религию даже с помощью грешного человека!»
1572. (4206). Сообщается, что Йазид бин Абу Убайд, да помилует его Аллах Всевышний, сказал:
(Однажды) я увидел шрам на голени Саламы бин аль-Аква‘, да будет доволен им Аллах, и спросил (его): «О Абу Муслим, что это за шрам?» Он сказал: «Этот удар я получил в день Хайбара. Тогда люди сказали: “Салама ранен!” — а я пошёл к пророку, да благословит его Аллах и приветствует, и он трижды сплюнул (мне на рану), которая не даёт о себе знать с тех пор и до сего дня».
1573. (4213). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, остановился между Хайбаром и Мединой на три дня, чтобы жениться на Сафиййе12, и я приглашал мусульман на его свадебное торжество, во время которого не было (подано) ни хлеба, ни мяса. (Пророк, да благословит его Аллах и приветствует,) велел Билялу расстелить кожаные подстилки, на которые положили финики, сухой творог и масло, а мусульмане спрашивали (друг друга: “Станет ли она) одной из матерей правоверных или останется его невольницей?” И они говорили: “Если он (велит ей носить) покрывало, значит, она станет одной из матерей правоверных, а если нет, то останется невольницей”, а перед тем как двинуться в путь, (пророк, да благословит его Аллах и приветствует,) приготовил для неё место (на своей верблюдице) позади себя и закрыл (её от людей)».
1574. (4216). Передают со слов ‘Али бин Абу Талиба, да будет доволен им Аллах, что в день Хайбара посланник Аллаха, да благословит его Аллах и приветствует, запретил заключать временные браки /мут‘а/13 и употреблять в пищу мясо домашних ослов.
1575. (4228). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(При разделе военной добычи) в день Хайбара посланник Аллаха, да благословит его Аллах и приветствует, выделял лошади две доли14, а пешему воину – одну».
1576. (4230 — 4231). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Известия о том, что пророк, да благословит его Аллах и приветствует, покинул (Мекку и переселился в Медину,) дошли до нас, когда мы находились в Йемене, после чего я с двумя своими старшими братьями, одного из которых звали Абу Бурда, а другого — Абу Рухм, отправился к нему в числе пятидесяти трёх (или: пятидесяти двух) моих соплеменников. Мы сели на корабль, доставивший нас (во владения) негуса в Эфиопию, где встретили Джа‘фара бин Абу Талиба, с которым и остались жить. А потом (все) мы приехали (в Медину) и встретились с пророком, да благословит его Аллах и приветствует, после того как он завоевал Хайбар. Некоторые люди говорили нам, то есть ехавшим на корабле: “Мы переселились раньше вас”, а (через некоторое время) Асма бинт ‘Умайс, относившаяся к числу тех, кто приехал с нами, зашла к жене пророка, да благословит его Аллах и приветствует, Хафсе, которая вместе с другими (в своё время тоже) переселялась к негусу15. Когда Асма находилась у Хафсы, к ней зашёл ‘Умар16, который увидел Асму и спросил: “Кто это?” Она ответила: “Асма бинт ‘Умайс”. ‘Умар спросил: “Та самая, что была в Эфиопии и ехала на корабле?” Асма сказала: “Да”. ‘Умар сказал: “Мы переселились раньше вас и поэтому имеем больше прав на посланника Аллаха, да благословит его Аллах и приветствует, чем вы!” Тогда Асма разгневалась и воскликнула: “Клянусь Аллахом, нет, (ибо пока) вы были вместе с посланником Аллаха, да благословит его Аллах и приветствует, который кормил голодных и наставлял невежественных из вас, мы находились в далёкой и ненавистной Эфиопии17, и всё это ради Аллаха и Его посланника, да благословит его Аллах и приветствует! И, клянусь Аллахом, я не стану ни есть, ни пить, пока не передам посланнику Аллаха, да благословит его Аллах и приветствует, что ты сказал! (Там) нам наносили обиды и мы испытывали страх, и я расскажу об этом посланнику Аллаха, да благословит его Аллах и приветствует, и спрошу его об этом, и, клянусь Аллахом, я не стану лгать и ничего не уменьшу и не добавлю (к этому)!” А когда пришёл пророк, да благословит его Аллах и приветствует, она сказала: “О пророк Аллаха, поистине, ‘Умар сказал то-то и то-то!” (Пророк, да благословит его Аллах и приветствует,) спросил: “И что же ты ему ответила?” Она ответила: “Я сказала ему то-то и то-то”, после чего (посланник Аллаха, да благословит его Аллах и приветствует,) сказал: “Он имеет на меня не больше прав, чем вы, ведь он и его товарищи совершили одно переселение /хиджра/, а вы, ехавшие на корабле, — два!”
1577. (4232). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, я узнаю голоса (людей из) сообщества аш‘аритов18, которые, войдя (в свои дома, читают) Коран по ночам, и я узнаю их дома по их голосам (, когда они читают) Коран ночью, хотя я и не знаю, в каких (именно) домах они останавливаются днём. Среди них находится Хаким, который, встретив всадников (или: врага), всегда говорил: “Поистине, мои товарищи велят вам подождать их!”»
1578. (4233). Сообщается, что Абу Муса аль-Аш‘ари, да будет доволен им Аллах, сказал:
«Мы приехали к пророку, да благословит его Аллах и приветствует, после того, как он завоевал Хайбар, и он выделил (нам долю военной) добычи, не выделив её больше никому из тех, кто не был свидетелем этой победы».

Глава: Умра возмещения /‘умрат аль-када/.1
1579. (4258). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, заключил брачный договор с Маймуной, находясь в состоянии ихрама, и женился на ней после того, как вышел из этого состояния. (Что же касается Маймуны, то) она скончалась в Сарифе2».

Глава: Битва при Муте1 на земле Шама.
1580. (4261). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, назначил Зайда бин Харису командиром отряда, (направленного) им в Муту, и сказал: “Если будет убит Зайд, (пусть его место займёт) Джа‘фар, a если будет убит и Джа‘фар, (пусть его место займёт) ‘Абдуллах бин Раваха”».
‘Абдуллах сказал:
«Во время этой битвы я находился с ними, а потом мы стали искать Джа‘фара бин Абу Талиба, обнаружили его среди убитых и насчитали на его (теле) более девяноста ран, нанесённых мечами, копьями и стрелами».

Глава: Пророк, да благословит его Аллах и приветствует, посылает Усаму бин Зайда в Хуракат.1
1581. (4269). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
(В своё время) посланник Аллаха, да благословит его Аллах и приветствует, отправил нас в Хуракат, и мы напали на (них)2 утром и разбили их. Вместе с одним из ансаров я преследовал одного из (этих людей), когда же мы приблизились к нему вплотную, он закричал: «Нет бога, кроме Аллаха!»3 (Услышав его слова,) тот ансар перестал (преследовать его), а я нанёс ему удар своим копьём и убил его. После того как мы вернулись обратно, об этом стало известно пророку, да благословит его Аллах и приветствует, и он спросил: «О Усама, неужели же ты убил его после того, как он сказал “Ля иляха илля-Ллах”?!» Я воскликнул: «(Но ведь он сказал это, только) желая спастись!» — однако (пророк, да благословит его Аллах и приветствует,) не переставал задавать (этот вопрос)4 до тех пор, пока я не пожалел о том, что принял ислам раньше, чем (дожил до) этого дня!5
1582. (4270). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«Я принимал участие в семи военных походах вместе с пророком, да благословит его Аллах и приветствует, а также в девяти других военных походах (в составе) направлявшихся (пророком, да благословит его Аллах и приветствует,) отрядов, которыми попеременно командовали Абу Бакр и Усама (бин Зайд), да будет доволен Аллах ими обоими».

Глава: Поход победы1 в рамадане.
1583. (4276). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, выступил из Медины вместе с десятитысячным (войском) во время рамадана, и это было через восемь с половиной лет после его приезда в Медину. Вместе с сопровождавшими его мусульманами он направился в Мекку, соблюдая пост, и они соблюдали его, но, когда (пророк, да благословит его Аллах и приветствует,) достиг Кадида, источника2, находящегося между Усфаном и Кудайдом, он перестал поститься, и (мусульмане последовали его примеру)3.
1584. (4277). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, выступил (из Мекки по направлению) к Хунайну в рамадане; что же касается людей, (которые шли вместе с ним,) то некоторые из них соблюдали пост, а некоторые не постились. Сев на свою верблюдицу, (пророк, да благословит его Аллах и приветствует,) велел принести себе сосуд с молоком (или: водой), который он поставил на ладонь (или: на свою верблюдицу), после чего посмотрел на людей, и тогда несоблюдавшие пост сказали постившимся: “Прекращайте поститься”».4

Глава: Где водрузил знамя пророк, да благословит его Аллах и приветствует, в день завоевания Мекки.
1585. (4280). Сообщается, что ‘Урва бин аз-Зубайр, да будет доволен Аллах ими обоими, сказал:
«Когда в год победы посланник Аллаха, да благословит его Аллах и приветствует, двинулся (на Мекку), о чём стало известно курайшитам, Абу Суфйан бин Харб, Хаким бин Хизам и Будайль бин Варка выехали (из Мекки) для того, чтобы собрать сведения о посланнике Аллаха, да благословит его Аллах и приветствует, и находились в пути, пока не достигли Марр аз-Захрана1. Там они неожиданно увидели (так много) огней, (что можно было подумать,) будто это огни Арафата2, и Абу Суфйан спросил: “Что это? Поистине, это похоже на огни Арафата!” Будайль бин Варка сказал: “Это огни (племени) бану ‘амр”, но Абу Суфйан (возразил): “(У бану) ‘амр не наберётся столько (людей)”. А потом их заметили охранявшие посланника Аллаха, да благословит его Аллах и приветствует, люди, которые настигли и захватили их, после чего доставили к посланнику Аллаха, да благословит его Аллах и приветствует, и Абу Суфйан принял ислам. Двинувшись в путь, (пророк, да благословит его Аллах и приветствует,) сказал аль-‘Аббасу: “Задержи его около выступа горы, чтобы он посмотрел на мусульман”. И аль-‘Аббас задержал Абу Суфйана (у этого места), а потом перед ним отряд за отрядом стали проходить (представители разных) племён, среди которых находился и пророк, да благословит его Аллах и приветствует. (Когда) прошёл (первый) отряд, (Абу Суфйан) спросил: “О ‘Аббас, кто это?” ‘Аббас ответил: “Это (племя) гифар”. (Абу Суфйан) сказал: “Мне нет никакого дела до гифар!” Потом прошёл (отряд племени) джухайна, и он сказал нечто подобное, потом прошёл (отряд племени) са‘д бин хузайм, и он (снова) сказал нечто подобное, потом прошёл (отряд племени) суляйм, и он (снова) сказал нечто подобное, а потом подошёл такой отряд, подобного которому ему видеть ещё не приходилось, и (Абу Суфйан) спросил: “Кто это?” (‘Аббас) ответил: “Это ансары во главе с Са‘дом бин ‘Убадой, который держит знамя”. Что же касается Са‘да бин ‘Убады, то он сказал: “О Абу Суфйан, сегодня будет великое сражение, и сегодня (запретное в) Каабе станет дозволенным!”3 — а Абу Суфйан воскликнул: “О ‘Аббас, как прекрасно (иметь защитника) в день гибели!” Потом подошёл самый малочисленный из всех отрядов, среди (бойцов) которого находился посланник Аллаха, да благословит его Аллах и приветствует, со своими сподвижниками, а знамя пророка, да благословит его Аллах и приветствует, нёс аз-Зубайр бин аль-‘Аввам. И когда посланник Аллаха, да благословит его Аллах и приветствует, проезжал мимо Абу Суфйана, он спросил (пророка, да благословит его Аллах и приветствует): “Известно ли тебе, что сказал Са‘д бин ‘Убада?” (Пророк, да благословит его Аллах и приветствует,) спросил: “И что же он сказал?” (Абу Суфйан) сказал: “То-то и то-то”. Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Са‘д неправ, напротив, в этот день Аллах возвеличит Каабу, и в этот день Кааба будет покрыта (своим покровом)!” — а потом (пророк, да благословит его Аллах и приветствует,) велел водрузить своё знамя на Хаджуне4».
‘Урва5 сказал:
«Нафи‘ бин Джубайр бин Мут‘им сказал, что он слышал, как аль-‘Аббас спросил аз-Зубайра бин аль-‘Аввама: “О Абу ‘Абдуллах, здесь ли велел тебе посланник Аллаха, да благословит его Аллах и приветствует, водрузить знамя?”»6
(‘Урва) сказал:
«В тот день посланник Аллаха, да благословит его Аллах и приветствует, велел Халиду бин аль-Валиду вступить в Мекку через верхнюю её часть со стороны Када, что же касается самого пророка, да благословит его Аллах и приветствует, то он вошёл (в город) через Куда. И в тот день были убиты двое из всадников Халида бин аль-Валида, да будет доволен им Аллах: Хубайш бин аль-Аш‘ар и Курз бин Джабир аль-Фихри».
1586. (4281). Сообщается, что ‘Абдуллах бин Мугаффаль, да будет доволен им Аллах, сказал:
«В день овладения Меккой я видел посланника Аллаха, да благословит его Аллах и приветствует, который сидел на своей верблюдице и нараспев читал суру “Победа”».
(Передатчик этого хадиса) сказал:
«Если бы люди не стали собираться вокруг меня, я бы тоже почитал (Коран) нараспев, как читал он».7
1587. (4287). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Когда пророк, да благословит его Аллах и приветствует, вступил в Мекку в день её завоевания, вокруг Каабы находилось триста шестьдесят идолов, и он начал тыкать их палкой, которую держал в руке, говоря: “Пришла истина, и сгинуло ложное…”8 И он (говорил также):“Пришла истина, а ложное больше не появится и не вернётся”9».

Глава:
1588. (4302). Сообщается, что ‘Амр бин Салама, да будет доволен им Аллах, сказал:
(Когда) мы находились у источника на дороге и мимо нас проходили караваны, мы спрашивали (проезжавших): «Что случилось с людьми? Что случилось с людьми? Кто этот человек?» — а они отвечали: «Он утверждает, что его послал Аллах и что ему ниспосылаются откровения (или: что Аллах внушил ему в откровении то-то и то-то)», и я запоминал эти слова1, которые будто бы запечатлелись в моём сердце. Что касается (остальных) арабов, то они медлили с (принятием) ислама до завоевания Мекки и говорили: «Оставьте его и его соплеменников: поистине, если он победит их, значит, он — истинный пророк»,2 а после того как Мекка была завоёвана, все (племена) бросились принимать ислам. Мой отец принял ислам раньше, чем другие люди из моего племени, а когда вернулся (после встречи с пророком, да благословит его Аллах и приветствует), сказал: «Клянусь Аллахом, я вернулся к вам от истинного пророка, который сказал: “Совершайте такую-то молитву в такое-то время и совершайте такую-то молитву в такое-то время, а когда настанет время молитвы, пусть кто-нибудь из вас объявляет о ней,3 и пусть будет имамом для вас тот, кто лучше всех знает Коран”». После этого (мои соплеменники) стали (искать такого человека), однако не нашлось никого, кто знал бы Коран, (айаты) которого я запоминал со слов караванщиков, лучше меня, и они поставили меня вперёд4, хотя было мне (только) шесть или семь лет. (Поскольку) накидка, которую я носил (, была слишком коротка), она задиралась, когда я совершал земные поклоны, и одна женщина из (нашего) племени сказала: «Не прикроете ли вы зад вашего чтеца (, чтобы нам не видеть его)?» — после чего (люди) купили мне (кусок ткани) и выкроили из неё рубаху для меня, и ничему я не радовался (тогда так сильно), как этой рубахе.

Глава: Слова Всевышнего “Аллах уже оказал вам помощь во многих местах1(, в том числе) и в день Хунайна2, когда ваша многочисленность привела вас в восторг, но ничего не дала вам, и земля стала для вас тесной, несмотря на её обширность, и вы обратились в бегство. # Потом Аллах ниспослал спокойствие Своему посланнику и верующим и направил (к вам Своих) воинов3, которых вы не увидели, и наказал тех, кто не уверовал: таково воздаяние неверным! # Потом Аллах примет покаяние, у кого пожелает, (ведь) Аллах — Прощающий, Милосердный” (“Покаяние”, 25 — 27).
1589. (4314). Сообщается, что ‘Абдуллах бин Абу Ауфа, да будет доволен им Аллах, на руке которого был шрам, сказал:
«(Меня) ранили (в руку, когда я находился) вместе с пророком, да благословит его Аллах и приветствует, в день (битвы при) Хунайне».

Глава: Поход на Аутас.1
1590. (4323). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«После завершения (битвы при) Хунайне пророк, да благословит его Аллах и приветствует, послал в Аутас войска под началом Абу ‘Амира, который сразился с Дурайдом бин ас-Симма2, и Дурайд был убит, а Аллах нанёс поражение его товарищам. (Пророк, да благословит его Аллах и приветствует,) послал вместе с Абу ‘Амиром и меня, а (через некоторое время) один человек из племени джушам ранил Абу ‘Амира в колено стрелой, которая застряла (в его ноге). Я подбежал к нему и спросил: “О дядя, кто в тебя стрелял?”»
(Передатчик этого хадиса сказал):
«Тогда он указал Абу Мусе на (этого человека) и сказал: “Вот мой убийца, который стрелял в меня”».
(Абу Муса, да будет доволен им Аллах, сказал):
Я (сразу) бросился за ним и стал настигать его. Заметив меня, он пустился бежать, я же гнался за ним и повторял: «Неужели ты не устыдишься? Неужели не остановишься?» И он (действительно) остановился, после чего каждый из нас нанёс другому по одному удару мечом, и я убил его, а потом сказал Абу ‘Амиру: «Аллах убил твоего (убийцу)». Он сказал: «Вытащи эту стрелу», и когда я вытащил её, из раны стала сочиться сукровица. Затем он сказал: «О сын моего брата, поприветствуй пророка, да благословит его Аллах и приветствует, (от моего имени) и скажи ему: “Попроси Аллаха простить меня!”» Потом Абу ‘Амир назначил меня командовать людьми вместо себя и через короткое время умер, а я вернулся назад и зашёл к пророку, да благословит его Аллах и приветствует, который находился у себя дома. Он сидел на кровати, покрытой (тонкой материей) и представлявшей собой раму с натянутыми на неё верёвками, которые оставили следы на его спине и боках. Я рассказал (пророку, да благословит его Аллах и приветствует,) о том, что случилось с нами и с Абу ‘Амиром, (и передал ему, что) он сказал: «Скажи ему: “Попроси Аллаха простить меня!”» Тогда (пророк, да благословит его Аллах и приветствует,) велел принести ему воды и совершил омовение, после чего воздел руки к небу и сказал: «О Аллах, прости ‘Убайда Абу ‘Амира!» — и (руки его были подняты так высоко, что) я увидел белизну его подмышек. Потом (пророк, да благословит его Аллах и приветствует,) сказал: «О Аллах, возвысь его в День воскресения над многими Твоими созданиями из (числа) людей! /Аллахумма-дж‘аль-ху йаума-ль-кыйамати фаука касирин мин хальки-Кя ми ан-нас!/» — а я попросил: «Попроси прощения и для меня!» Тогда он сказал: «О Аллах, прости ‘Абдуллаху бин Кайсу3 грех его и введи его4 в День воскресения через почётный вход! /Аллахумма-гфир ли-‘Абдилляхи бин Кайсин занба-ху ва адхыль-ху йаума-ль-кийамати мудхалян кяриман!/»

Глава: Поход на Таиф в (месяце) шавваль восьмого года (хиджры).
1591. (4324). Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
«(Однажды) пророк, да благословит его Аллах и приветствует, который зашёл ко мне в то время, когда у меня находился один женоподобный мужчина1, услышал, как тот сказал Абдуллаху бин Абу Умаййе2: “О ‘Абдуллах, если завтра Аллах поможет вам взять Таиф, ты должен взять (в жёны) дочь Гайляна, ибо, поистине, (эта девушка столь красива и полна, что, когда) она поворачивается (к тебе) лицом (, видны) четыре (складки на её теле, когда же поворачивается спиной, то видны) восемь (складок)”. И (после этого) пророк, да благословит его Аллах и приветствует, сказал: “Такие никогда не должны приходить к вам3!”»
1592. (4325). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Через некоторое время) после начала осады Таифа посланник Аллаха, да благословит его Аллах и приветствует, ничего не сумевший добиться от его жителей, сказал:
“Поистине, если будет угодно Аллаху, мы вернёмся (в Медину)”. Его сподвижникам было тяжело (слышать такие слова), и они (стали) говорить: “Неужели мы уйдём, так и не взяв его?” (Спустя некоторое время пророк, да благословит его Аллах и приветствует,) сказал: “Мы возвращаемся”, а потом он сказал: “(Тогда) идите в бой!”4 И они бросились в бой, но (многие) были ранены, и (пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, если будет угодно Аллаху, завтра мы вернёмся (в Медину) ”, и это порадовало (мусульман), а пророк, да благословит его Аллах и приветствует, рассмеялся».
1593. (4326 — 4327). Передают со слов Са‘да и Абу Бакры, да будет доволен Аллах ими обоими, что они слышали, как пророк, да благословит его Аллах и приветствует, сказал:
«Для того, кто будет называть себя сыном не своего отца, зная (об этом)5, рай станет запретным».
В другой версии (этого хадиса сообщается, что) один из них6 был первым выпустившим стрелу из лука на пути Аллаха7, что же касается другого, то (во время осады) Таифа он вместе с двадцатью двумя (другими людьми перелез через городскую стену) и явился к пророку, да благословит его Аллах и приветствует.8
1594. (4328). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
Я находился вместе с пророком, да благословит его Аллах и приветствует, когда он стоял лагерем в Джи‘ране9 между Меккой и Мединой, и с ним был также Билял. (Там) к пророку, да благословит его Аллах и приветствует, пришёл один бедуин и сказал: «Не выполнишь ли ты то обещание, которое дал мне?» — и (пророк, да благословит его Аллах и приветствует,) сказал: «Радуйся!»10 (Бедуин) сказал: «Ты (слишком) часто говорил мне: “Радуйся!”!» Тогда (пророк, да благословит его Аллах и приветствует,) которого охватил гнев, повернулся к Абу Мусе и Билялу и сказал: «Он отверг благую весть, так примите же её вы!» — и они сказали: «Мы принимаем её!» А потом (пророк, да благословит его Аллах и приветствует,) велел принести себе сосуд с водой, омыл в нём руки и лицо (, после чего набрал в рот воды), выплюнул её в (этот сосуд) и сказал: «Отпейте этой воды, вылейте остаток себе на лица и грудь и радуйтесь благой вести!» И они взяли этот сосуд и сделали (это), что же касается Умм Саламы, сидевшей за занавеской, то она сказала: «Оставьте что-нибудь и для вашей матери!» — и они оставили ей (часть этой воды).
1595. (4334). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, собрал к себе людей из числа ансаров, да будет доволен ими Аллах, и сказал (им): “Поистине, курайшиты только недавно приняли ислам и претерпели (немало) лишений11, а мне хочется помочь им и добиться их расположения, так не согласитесь ли вы на то, чтобы люди вернулись к себе домой с (благами) этого мира, а вы — с посланником Аллаха?”12 — и они сказали: “Конечно!” (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Если люди пойдут долиной, а ансары — ущельем, я обязательно пойду долиной (или: ущельем) ансаров!”»

Глава: Пророк, да благословит его Аллах и приветствует, посылает Халида бин аль-Валида на (племя) бану джазима1.
1596. (4339). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(В своё время) пророк, да благословит его Аллах и приветствует, послал Халида бин аль-Валида в поход против (племени) бану джазима, и (Халид) призвал их к исламу, однако они не сказали: “Мы уже приняли ислам /Аслям-на/”, как следовало бы сделать, а стали говорить: “Мы уже отступились! /Саба’-на/2”. Тогда Халид стал убивать кого-то из (этих людей), а кого-то захватил в плен и выделил некоторым из нас пленных, а в один из дней он велел каждому убить своих пленных, и тогда я сказал (ему): “Клянусь Аллахом, я своих пленных убивать не стану, как не станет делать этого и никто из моих товарищей!” А когда мы явились к пророку, да благословит его Аллах и приветствует, и рассказали ему (об этом), он воздел руки к небу и дважды воскликнул: “О Аллах, поистине, я не имею никакого отношения к тому, что сделал Халид!”»

Глава: Отряд ‘Абдуллаха бин Хузафы ас-Сахми и ‘Алькамы бин Муджаззиза аль-Мудлиджи, который называли отрядом ансаров.
1597. (4340). Сообщается, что ‘Али, да будет доволен им Аллах, сказал:
«(Как-то раз) пророк, да благословит его Аллах и приветствует, послал (в поход) отряд, поставив во главе его одного человека из числа ансаров и велев (остальным) подчиняться ему. (Во время похода этот человек за что-то) разгневался на них и воскликнул: “Разве пророк, да благословит его Аллах и приветствует, не велел вам подчиняться мне?!” Они сказали: “Да”. Тогда он велел: “Соберите мне дров!” — и они (сделали это). Потом он велел: “Разожгите огонь!” — и они разожгли его, а (затем) он велел: “Войдите в огонь!” (Сначала) они хотели (выполнить его приказ), но (потом) стали удерживать друг друга (от этого), говоря: “Прибегаем к (защите) пророка, да благословит его Аллах и приветствует, от огня!”1 — и они продолжали (повторять эти слова), пока огонь не погас, а гнев (этого человека) не улёгся. Всё это дошло до пророка, да благословит его Аллах и приветствует, и он сказал: “Если бы они вошли в (этот огонь), то уже не вышли бы из него до самого Дня воскресения, ибо повиноваться (следует лишь тому, что) одобряется (шариатом)!”»

Глава: Перед прощальным паломничеством (пророк, да благословит его Аллах и приветствует,) посылает в Йемен Абу Мусу и Му‘аза.
1598. (4341 — 4342). Передают со слов Абу Мусы, да будет доволен им Аллах, что (в своё время) пророк, да благословит его Аллах и приветствует, послал Абу Мусу и Му‘аза бин Джабаля в Йемен (, назначив) каждого из них наместником провинции, которых в Йемене тогда было две, и сказав: «Облегчайте, а не создавайте трудности, несите благие вести, а не внушайте отвращение (к религии)!» — после чего оба они отправились делать своё дело. И когда любой из них во время объезда своей территории оказывался поблизости от (границ территории) своего товарища, он навещал и приветствовал его. Однажды Му‘аз, объезжавший свою территорию и оказавшийся близ (границ территории) своего товарища Абу Мусы, приехал к нему верхом на своей мулице и увидел, что (Абу Муса) сидит в окружении людей, а перед ним находится какой-то человек, руки которого были привязаны к его шее. Му‘аз спросил (его): «О ‘Абдуллах бин Кайс, что это?» (Абу Муса) ответил: «Это — человек, отступившийся от веры после того, как он принял ислам». (Му‘аз) сказал: «Я не спущусь вниз, пока его не казнят!» (Абу Муса) сказал: «Его только для этого и привели, так что можешь спускаться». (Му‘аз снова) сказал: «Я не спущусь вниз, пока его не казнят!» — и тогда по приказу (Абу Мусы этого человека) казнили. После этого (Му‘аз) спешился и спросил: «О ‘Абдуллах, как ты читаешь Коран?» (Абу Муса) сказал: «Я читаю его днём и ночью по частям в определённые периоды времени. А как читаешь его ты, о Му‘аз?» (Му‘аз) ответил: «Я сплю первую часть ночи, потом встаю, проведя во сне часть времени, которое я отвожу для сна, а потом читаю столько, сколько предписал мне читать Аллах, и я надеюсь на награду Аллаха как за свой сон, так и за своё бодрствование1».
1599. (4343). Передают со слов Абу Мусы аль-Аш‘ари, да будет доволен им Аллах, что, посылая его в Йемен, пророк, да благословит его Аллах и приветствует, спросил его об (алкогольных) напитках, которые там делают: «Что это (за напитки)?» (Абу Муса) ответил: «(Это —) бит‘ и мизр», и тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Всё опьяняющее запретно».
Передатчик (этого хадиса) сказал: «“Бит‘” это вино из мёда, а “мизр” — вино из ячменя».

Глава: Перед прощальным паломничеством (пророк, да благословит его Аллах и приветствует,) посылает в Йемен ‘Али бин Абу Талиба и Халида бин аль-Валида.
1600. (4349). Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
«(Сначала) посланник Аллаха, да благословит его Аллах и приветствует, отправил нас с Халидом бин аль-Валидом в Йемен, а потом он послал на смену (Халиду) ‘Али, (которому) пророк, да благословит его Аллах и приветствует, сказал: “Скажи товарищам Халида, что, если кто-нибудь из них захочет остаться (в Йемене), пусть остаётся, а кто хочет, пусть приезжает (в Медину)”. И я был одним из тех, кто остался (с ‘Али), а потом мне в качестве военной добычи досталось несколько окий (золота)».
1601. (4350). Сообщается, что Бурайда, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, послал ‘Али к Халиду, чтобы он привёз (ему из Йемена) пятую часть военной добычи, а я ненавидел ‘Али, и после того как он совершил полное омовение1, я сказал Халиду: “Не обратишь ли ты внимание на этого?”2 Когда же мы явились к пророку, да благословит его Аллах и приветствует, я рассказал ему об этом, и он спросил: “О Бурайда, ты ненавидишь ‘Али?” Я сказал: “Да”. (Тогда пророк, да благословит его Аллах и приветствует,) сказал: “Не следует тебе ненавидеть его, ибо, поистине, из этой пятой части ему причитается больше (того, что он взял)!”3»
1602. (4351). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«‘Али бин Абу Талиб, да будет доволен им Аллах, отправил посланнику Аллаха, да благословит его Аллах и приветствует, из Йемена неочищенный от породы золотой самородок в (мешке из) дублёной кожи, и (пророк, да благословит его Аллах и приветствует,) разделил его на четверых. (Части этого самородка получили) ‘Уйайна бин Бадр, Акра‘ бин Хабис и Зайд аль-Хайль, что же касается четвёртого, то им был либо ‘Алькама, либо ‘Амир бин ат-Туфайль.4 (Узнав об этом,) один из сподвижников (пророка, да благословит его Аллах и приветствует,) сказал: “У нас было больше прав на (это золото), чем у них!” Это дошло до пророка, да благословит его Аллах и приветствует, и он сказал: “Неужели вы не доверяете мне, несмотря на то что доверяет мне Тот, Кто на небесах, и что получаю я вести с небес по утрам и вечерам?” (После этого со своего места) поднялся человек с ввалившимися глазами, широкими скулами, выпуклым лбом, густой бородой и бритой головой, на котором был высоко подобранный изар и который воскликнул: “О посланник Аллаха, побойся Аллаха!” (На это пророк, да благословит его Аллах и приветствует,) сказал: “Горе тебе, а разве из всех живущих на земле не подобает именно мне бояться Аллаха больше всего?!” Тогда этот человек ушёл, а Халид бин аль-Валид сказал: “О посланник Аллаха, не отрубить ли ему голову?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Нет, ибо, возможно, что он относится к числу совершающих молитвы”. Халид воскликнул: “А сколь много молящихся, на языке у которых (совсем) не то, что на сердце!” (В ответ ему) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, мне не было велено ни проникать в сердца людей, ни рассекать их утробы!” А потом (пророк, да благословит его Аллах и приветствует,) посмотрел вслед этому человеку и сказал: “Поистине, среди потомков этого человека появятся люди, которые станут читать Книгу Аллаха мягкими голосами, но дальше их глоток (их чтение) распространяться не будет5, и они отойдут от религии подобно тому, как выпущенная стрела отходит от лука!”»
(Передатчик этого хадиса сказал:)
“И я думаю, что (пророк, да благословит его Аллах и приветствует,) сказал:
«“Поистине, если они появятся, когда я буду жив, я непременно стану убивать их подобно тому, как убивали самудян6!”»

Глава: Поход на Зу-ль-Халясу.
1603. (4357). Сообщается, что Джарир, да будет доволен им Аллах, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, спросил меня: “Не избавишь ли ты меня от Зу-ль-Халясы?” Я сказал: “Да”, (и стал готовиться) отправиться (туда с отрядом в) сто пятьдесят отличных всадников из племени ахмас. Сам я не мог хорошо держаться на коне, о чём и сообщил пророку, да благословит его Аллах и приветствует, который ударил меня по груди (так сильно, что) я увидел на ней следы его пальцев, и сказал: “О Аллах, укрепи его и сделай его ведущим по правильному пути и ведомым по правильному пути! /Аллахумма, саббит-ху ва-дж‘аль-ху хадийан махдийан!/” — после чего я уже никогда не падал с коня. Что же касается Зу-ль-Халясы, то так называлось находившееся в Йемене капище идолов (племён) хас‘ам и баджиля, которое называли Каабой».
(Передатчик этого хадиса) сказал:
«И Джарир отправился к (этому капищу), которое он сжёг и разрушил (до основания). Когда Джарир прибыл в Йемен, там находился один человек, который гадал по стрелам, и кто-то сказал ему: “Здесь находится посланец посланника Аллаха, да благословит его Аллах и приветствует, и если он сможет (добраться) до тебя, то отрубит тебе голову”. А когда этот человек бросал (свои стрелы некоторое время спустя), возле него неожиданно появился Джарир и сказал: “Ты непременно должен сломать (свои стрелы) и засвидетельствовать, что нет бога, кроме Аллаха, иначе я отрублю тебе голову!” — и (этот человек) сломал (свои стрелы) и принёс свидетельство. А потом Джарир послал к пророку, да благословит его Аллах и приветствует, одного человека из ахмаситов, которого называли Абу Артат, чтобы порадовать его известием об этом1. Явившись к пророку, да благословит его Аллах и приветствует, (Абу Артат) сказал: “О посланник, Аллаха, клянусь Тем, Кто направил тебя с истиной, я пришёл к тебе только после того, как (это капище) уподобилось изнурённому (или: облезлому) верблюду!”2 — и (после этого пророк, да благословит его Аллах и приветствует,) пять раз призвал благословение на конницу и пехоту ахмаситов».

Глава: Отъезд Джарира в Йемен.
1604. (4359). Сообщается, что Джарир, да будет доволен им Аллах, сказал:
«Находясь в Йемене, я встретил там двоих йеменцев, которых звали Зу Кaля‘ и Зу ‘Амр, и стал рассказывать им о посланнике Аллаха, да благословит его Аллах и приветствует. Зу ‘Амр сказал мне: “Поистине, если всё, что ты говоришь о своём друге, правда, это значит, что он умер три (дня) назад”1, (после чего) оба они отправились со мной (в Медину). Преодолев часть пути, мы увидели всадников, которые ехали (со стороны) Медины, стали расспрашивать их, и они сказали: “Посланник Аллаха, да благословит его Аллах и приветствует, умер, оставив после себя Абу Бакра, а у людей всё в порядке”. (Тогда Зу Кaля‘ и Зу ‘Амр) сказали: “Передай своему другу2, что мы приезжали и что мы, возможно, ещё вернёмся, если будет угодно Аллаху”, а потом они вернулись в Йемен. Я передал Абу Бакру их слова, и он воскликнул: “Что же ты не привёл их (ко мне)?!” А потом3 Зу ‘Амр сказал мне: “О Джарир, поистине, ты оказал мне уважение, и я скажу тебе нечто: поистине, у вас, арабов, всё будет в порядке до тех пор, пока вы не перестанете выбирать следующего правителя после смерти предыдущего на совете, если же (такие дела будут решаться) мечом, то (ваши правители) превратятся в царей, которые станут гневаться подобно царям и проявлять благоволение подобно царям4”».

Глава: Поход на берег моря.
1605. (4360). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(В своё время) посланник Аллаха, да благословит его Аллах и приветствует, отправил в сторону берега моря отряд из трёхсот человек, назначив их командиром Абу ‘Убайду бин аль-Джарраха. Мы выехали (из Медины), а когда проделали часть пути и наши припасы стали подходить к концу, по приказу Абу ‘Убайды была собрана (вся остававшаяся у людей еда, и у нас набралось) две дорожные сумки фиников. После этого он стал выдавать нам каждый день понемногу, но в конце концов и (этих фиников почти) не осталось, и каждому из нас доставалось только по одному финику в день».
(Передатчик этого хадиса сказал):
«Я спросил: “Какую же пользу может принести один финик?” (Джабир) ответил: “(Однако,) когда закончились (и финики), мы (сразу) почувствовали это! Достигнув (берега) моря, мы увидели там рыбу, подобную небольшой горе, и люди питались (её мясом) в течение восемнадцати дней, а потом Абу ‘Убайда приказал поставить на землю два её ребра (, соединив их между собой в виде арки,) и оседлать верблюдицу, которая прошла (под этими рёбрами) и не задела их”».

(4361). В другой версии (этого хадиса сообщается, что Джабир), да будет доволен им Аллах, сказал:
«Море выбросило нам животное, именуемое “‘анбар”1, и мы полмесяца ели (его мясо) и натирались его жиром, пока наши тела (не пришли в своё обычное состояние)».

(4362). В (третьей версии этого хадиса сообщается, что Джабир, да будет доволен им Аллах, сказал):
«Абу ‘Убайда сказал: “Ешьте”, а когда мы вернулись в Медину, то рассказали об этом пророку, да благословит его Аллах и приветствует, и он сказал: “Ешьте (, ибо это —) удел, который послал (вам) Аллах, и угостите нас, если у вас (что-нибудь осталось)”, после чего один из (участников похода) принёс (пророку, да благословит его Аллах и приветствует, часть этой рыбы), и он отведал её».

Глава: Приезд делегации племени бану тамим.
1606. (4367). Сообщается, что ‘Абдуллах бин аз-Зубайр, да будет доволен Аллах ими обоими, сказал:
«(Когда) к пророку, да благословит его Аллах и приветствует, прибыла (группа) всадников из (племени) бану тамим, Абу Бакр сказал: “Назначь (их) правителем аль-Ка‘ка‘а бин Ма‘бада бин Зурару”, что же касается ‘Умара, то он сказал: “Нет, назначь аль-Акра‘а бин Хабиса!” Абу Бакр воскликнул: “Ты только хотел (сказать что-нибудь) наперекор мне!” ‘Умар сказал: “Я вовсе не хотел этого!” — а потом они стали громко спорить, в связи с чем был ниспослан (нижеследующий айат): “О те, кто уверовал! Не (пытайтесь) опередить Аллаха и Его посланника1, (но) бойтесь Аллаха, (ибо,) поистине, Аллах — Слышащий, Знающий!”2»

Глава: Делегация (племени) бану ханифа и рассказ о Сумаме бин Усале1.
1607. (4372). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(В своё время) пророк, да благословит его Аллах и приветствует, отправил в сторону Неджда (отряд) всадников, которые привезли с собой человека по имени Сумама бин Усаль из (племени) бану ханифа и привязали его к столбу мечети. Пророк, да благословит его Аллах и приветствует, вышел к нему и спросил: “Что скажешь, о Сумама?”2 (Сумама) ответил: “У меня всё хорошо, о Мухаммад,3 ибо, если ты убьёшь меня, будет кому за меня отомстить4; если окажешь (мне) благодеяние5, то окажешь его (человеку) благодарному; если же ты хочешь денег, то требуй с (меня), чего пожелаешь!” Его оставили до следующего дня, а потом (пророк, да благословит его Аллах и приветствует, снова) спросил его: “Что скажешь, о Сумама?” Он сказал: “То, что я уже говорил: если ты окажешь мне благодеяние, то окажешь его (человеку) благодарному”, и его (опять) оставили до следующего дня, а потом (пророк, да благословит его Аллах и приветствует, снова) спросил его: “Что скажешь, о Сумама?” — и он сказал: “Лишь то, что я тебе уже говорил”. (Тогда пророк, да благословит его Аллах и приветствует,) велел: “Отпустите Сумаму!” После этого Сумама направился в пальмовую рощу, которая находилась поблизости от мечети, совершил полное омовение, а затем вошёл в мечеть и сказал: “Свидетельствую, что нет бога, кроме Аллаха, и свидетельствую, что Мухаммад — посланник Аллаха! О Мухаммад! Клянусь Аллахом, не было на земле лица, более ненавистного для меня, чем твоё лицо, но (теперь) оно стало для меня самым любимым из (всех) лиц! Клянусь Аллахом, не было религии, более ненавистной для меня, чем твоя религия, но (теперь) твоя религия стала для меня самой любимой! Клянусь Аллахом, не было города, более ненавистного для меня, чем твой город, но (теперь) этот город стал для меня самым любимым! Поистине, твои всадники захватили меня в то время, когда я хотел совершить умру, так что ты об этом скажешь?” Посланник Аллаха, да благословит его Аллах и приветствует, порадовал его благой вестью и велел ему совершить эту умру, когда же (Сумама) приехал в Мекку, кто-то сказал ему: “Так ты отступился (от своей веры)?” (В ответ ему Сумама) сказал: “Нет, но я принял ислам вместе с Мухаммадом, да благословит его Аллах и приветствует, и, клянусь Аллахом, не поступит к вам из Йамамы6 ни одного зёрнышка пшеницы без разрешения пророка, да благословит его Аллах и приветствует!”»
1608. (4373 — 4374). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, (в Медину) приехал лжец Мусайлима7, который стал говорить: “Если Мухаммад (распорядится) передать мне власть после своей (смерти), я последую за ним”, а вместе с ним (в Медину) приехало и множество его соплеменников. В сопровождении Сабита бин Кайса бин Шаммаса8 к нему вышел посланник Аллаха, да благословит его Аллах и приветствует, державший в руке голую пальмовую ветвь. Он остановился около Мусайлимы, которого окружали его последователи, и сказал (ему): “Если бы ты попросил у меня (даже) эту (ветвь), я не отдал бы тебе и её, и ты не никогда не сможешь пойти против (решения) Аллаха относительно тебя, если же ты станешь поступать наперекор (истине)9, Аллах обязательно уничтожит тебя! Поистине, я думаю, что ты и есть тот, кто был показан мне во сне, а Сабит ответит тебе вместо меня”, после чего (пророк, да благословит его Аллах и приветствует,) покинул его».
Ибн ‘Аббас сказал:
«Я стал спрашивать о (смысле) слов посланника Аллаха, да благословит его Аллах и приветствует: “Поистине, я думаю, что ты10 и есть тот, кто был показан мне во сне”, и Абу Хурайра сообщил мне, что посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Однажды во сне я увидел на своей руке два золотых браслета, что обеспокоило меня11, однако во сне же мне было ниспослано откровение, в котором мне было велено подуть на них. После того как я подул на них, они улетели, я же истолковал два этих браслета как двух лжецов12, которые появятся после меня13”, и одним из них стал аль-‘Анси,14 а другим – Мусайлима».
1609. (4375). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Однажды я увидел) во сне, что мне были дарованы сокровищницы земли, а на мои руки были надеты два золотых браслета, которые стали увеличиваться (в размерах). А потом мне было внушено в откровении подуть на (эти браслеты, и после того как) я подул на них, они исчезли. Я истолковал эти браслеты как двух лжецов, между которыми я нахожусь15: (один из них —) правитель Саны, а другой — правитель аль-Йамамы16».

Глава: Рассказ о людях из Наджрана.1
1610. (4380). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Когда правители Наджрана аль-‘Акиб и ас-Сайид явились к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы предложить ему призвать проклятия друг на друга2, один из них сказал другому: “Не делай этого, ибо, клянусь Аллахом, если он (и в самом деле) является пророком, а мы станем призывать друг на друга проклятия, то не будет успеха ни нам, ни нашим потомкам!” (А потом) они сказали (пророку, да благословит его Аллах и приветствует): “Поистине, мы дадим тебе то, чего ты у нас просишь3, но ты должен послать с нами надёжного человека, и не посылай с нами никого, кроме надёжного!” (На это пророк, да благословит его Аллах и приветствует,) сказал (им): “Я обязательно пошлю с вами действительно надёжного человека”, и (каждый из) сподвижников посланника Аллаха, да благословит его Аллах и приветствует, пожелал (, чтобы было названо его имя, что же касается пророка, да благословит его Аллах и приветствует, то) он сказал: “Встань, о Абу ‘Убайда бин аль-Джаррах!” А когда он встал, посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Этот (человек) является доверенным лицом /амин/ этой общины”».

(4382). В другой версии (этого хадиса, передаваемой) со слов Анаса, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, в каждой общине есть тот, кто заслуживает доверия /амин/, а заслуживающим доверия этой общины является Абу ‘Убайда бин аль-Джаррах».4

Глава: Приезд аш‘аритов и (других представителей) жителей Йемена.
1611. (4385). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) мы, несколько человек из числа аш‘аритов, пришли к пророку, да благословит его Аллах и приветствует, и попросили его дать нам каких-нибудь верховых животных, однако он отказал нам в этом. Потом мы (ещё раз обратились к нему с этой просьбой), и тогда он поклялся, что не даст их нам, но через короткое время после этого ему привели верблюдов, являвшихся частью военной добычи, и он велел отдать нам пять (из них). Взяв их, мы сказали: “(Получилось так, что) из-за нас пророк, да благословит его Аллах и приветствует, забыл о своей клятве, и после этого мы никогда уже не преуспеем!” Тогда я пришёл к (пророку, да благословит его Аллах и приветствует,) и сказал (ему): “О посланник Аллаха, (сначала) ты поклялся, что не дашь нам верховых животных, а потом дал их нам!” — (на что) он ответил: “Да, но, когда я даю какую-нибудь клятву, а потом вижу, что есть более хорошее решение, я обязательно делаю то, что лучше, а (от этой клятвы) освобождаюсь1”».
1612. (4390). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Пришли к вам люди из Йемена, сердца которых являются более тонкими и мягкими, (чем сердца других людей). Вера в Йемене и мудрость в Йемене2, гордость и высокомерие свойственны владельцам верблюдов3, а спокойствием и степенством отличаются владельцы овец».

Глава: Прощальное паломничество.
1613. (4400). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«В год (завоевания Мекки) пророк, да благословит его Аллах и приветствует, посадивший позади себя Усаму, въехал (в город на своей верблюдице по кличке) аль-Касва, и вместе с ним были Билял и ‘Усман бин Тальха. (Пророк, да благословит его Аллах и приветствует,) заставил верблюдицу опуститься на колени у Каабы, а потом велел ‘Усману: “Принеси нам ключ1”. (‘Усман) принёс ему ключ и открыл для него дверь, а потом пророк, да благословит его Аллах и приветствует, Усама, Билял и ‘Усман вошли внутрь, и двери за ними были заперты. Проведя (там) значительную часть дня, (пророк, да благословит его Аллах и приветствует,) вышел наружу, и туда поспешили люди, которых я опередил. Увидев, стоявшего за дверью Биляла, я спросил его: “Где совершил молитву посланник Аллаха, да благословит его Аллах и приветствует?” Он сказал: “Он молился между двумя этими передними столбами”, а тогда крыша Каабы покоилась на шести столбах, расположенных в два ряда. (Потом Билял сказал): “Он молился между двумя столбами первого ряда, и при этом дверь Каабы была у него за спиной, а смотрел он в ту сторону, куда ты смотришь, когда входишь в Каабу, и (расстояние) между ним и стеной (равнялось трём локтям2)”».
(‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими,) сказал:
«И я забыл спросить его, сколько (ракатов) молитвы совершил (пророк, да благословит его Аллах и приветствует,) который молился рядом с куском красного мрамора».3
1614. (4404). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, совершил девятнадцать военных походов4; после переселения (в Медину) он совершил только один хаджж, не совершив после этого (никакого другого) хаджжа, и это было прощальное паломничество».
1615. (4406).5 Абу Бакра, да будет доволен им Аллах, передал, что однажды пророк, да благословит его Аллах и приветствует, сказал:
«Время вернулось (, приняв) тот вид, который оно имело в тот день, когда Аллах создал небеса и землю. Год (состоит из) двенадцати месяцев, четыре из которых являются запретными. Три из них — зу-ль-ка‘да, зу-ль-хиджжа и мухаррам — следуют друг за другом, а (четвёртым является) раджаб мудара (, занимающий своё место) между (месяцами) джумада (санийа) и ша‘баном». (Затем пророк, да благословит его Аллах и приветствует, спросил): «Что это за месяц?» Мы сказали: «Аллах и Его посланник знают об этом лучше», (после чего пророк, да благословит его Аллах и приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не зу-ль-хиджжа?» Мы ответили: «Да». (Тогда) он спросил: «А что это за город?» Мы сказали: «Аллах и Его посланник знают об этом лучше», (после чего пророк, да благословит его Аллах и приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не (священный) город?» Мы ответили: «Да». (Тогда) он спросил: «А что это за день?” Мы сказали: “Аллах и Его посланник знают об этом лучше”, и (после этого пророк, да благословит его Аллах и приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не день жертвоприношения?» Мы сказали: «Да». (А после этого) он сказал: «Поистине, ваша жизнь и ваше имущество6 являются столь же священными для вас, как и этот ваш день в этом вашем городе и в этом вашем месяце, и вы обязательно встретите Господа вашего, и Он спросит вас о делах ваших! Смотрите же, не становитесь после меня заблудшими, которые рубят друг другу головы! Присутствующий да известит об этом отсутствующего, и может получиться так, что тот, кому передадут (мои слова), усвоит их лучше некоторых из слышавших их (собственными ушами», после чего пророк, да благословит его Аллах и приветствует, дважды спросил): «Довёл ли я (это до вас)?»7
1616. (4411). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что во время прощального паломничества пророк, да благословит его Аллах и приветствует, обрил себе голову, и так же поступили некоторые из его сподвижников, тогда как некоторые другие (только) укоротили себе волосы.

Глава: Поход на Табук (, именуемый также) походом в трудных условиях.
1617. (4415). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
Мои товарищи направили меня к посланнику Аллаха, да благословит его Аллах и приветствует, чтобы я попросил у него для них верховых животных, поскольку они (собирались присоединиться к) его войску (, отправлявшемуся в поход в) трудных условиях, а именно — в поход на Табук, и я сказал (ему): «О пророк Аллаха! Мои товарищи послали меня к тебе, чтобы ты дал им верховых животных», но (в ответ мне) он сказал: «Клянусь Аллахом, ничего я им не дам!» А дело было в том, что, когда я пришёл к нему, он был рассержен, однако я не заметил этого и вернулся, испытывая огорчение из-за того, что пророк, да благословит его Аллах и приветствует, отказал мне, и опасаясь того, что он, да благословит его Аллах и приветствует, (мог) рассердиться на меня. Итак, я вернулся и передал моим товарищам слова пророка, да благословит его Аллах и приветствует, но через самое короткое время я услышал крик Биляла: «О ‘Абдуллах бин Кайс!» Я отозвался, и (Билял) сказал: «Отвечай посланнику Аллаха, да благословит его Аллах и приветствует, который зовёт тебя!» А когда я пришёл к (пророку, да благословит его Аллах и приветствует,) он сказал: «Возьми этих двух привязанных друг к другу верблюдов и этих двух привязанных друг к другу, — имея в виду верблюдов из числа тех шести, которых он купил у Са‘да, — отведи их к своим товарищам и скажи: “Поистине, Аллах (или: посланник Аллаха) даёт вам этих (верблюдов), садитесь же на них”». После этого я отвёл к ним (этих верблюдов) и сказал: «Пророк, да благословит его Аллах и приветствует, даёт вам этих верблюдов, но, клянусь Аллахом, я не отстану от вас, пока кто-нибудь из вас не пойдёт со мной к тому, кто слышал слова посланника Аллаха, да благословит его Аллах и приветствует, (чтобы) вы не думали, что я передал вам то, чего посланник Аллаха, да благословит его Аллах и приветствует, не говорил!» (На это) они сказали мне: «Клянёмся Аллахом, мы (и так) тебе доверяем, но обязательно сделаем то, чего ты хочешь!»
И после этого Абу Муса взял с собой несколько человек из них и привёл их к тем людям, которые слышали, как посланник Аллаха, да благословит его Аллах и приветствует, (сначала) отказался дать им (этих верблюдов), а потом (велел) дать их им, и эти люди (сказали товарищам Абу Мусы) примерно то же, что говорил им сам Абу Муса.
1618. (4416). Передают со слов Са‘да бин Абу Ваккаса, да будет доволен им Аллах, что, отправившись (в поход) на Табук, посланник Аллаха, да благословит его Аллах и приветствует, оставил (в Медине) вместо себя ‘Али, который спросил: «Неужели ты (хочешь) оставить меня среди женщин и детей?» — (на что пророк, да благословит его Аллах и приветствует,) сказал: «Разве не согласен ты занять при мне такое же место, какое Харун занимал при Мусе, с той лишь разницей, что после меня пророков уже не будет?»

Глава: Рассказ о Ка‘бе бин Малике, да будет доволен им Аллах, и слова Всемогущего и Великого Аллаха: «(Он принял покаяние и тех) троих, которые были оставлены» (“Покаяние”, 118).
1619. (4418). Сообщается, что Ка‘б бин Малик, да будет доволен им Аллах, сказал:
«Я не пропустил ни одного военного похода (, в котором принимал участие) посланник Аллаха1, да благословит его Аллах и приветствует, за исключением похода на Табук. Впрочем, я не был с ним и во время битвы при Бадре, но (тогда) порицанию не подвергся никто из оставшихся, поскольку посланник Аллаха, да благословит его Аллах и приветствует, выступил (из Медины) только для того, чтобы (захватить торговый) караван курайшитов, а Аллах свёл (мусульман) с их врагами (, с которыми они сражаться не собирались. Кроме того,) я был вместе с посланником Аллаха, да благословит его Аллах и приветствует, в ночь ‘Акабы2, когда мы дали клятву на верность исламу, и я бы не променял Акабу на битву при Бадре, несмотря на то что битва при Бадре пользуется среди людей большей известностью3. Что касается моей истории, то, поистине, никогда я не был столь силён и хорошо обеспечен, как в то время, когда я не пошёл с ним в этот поход. Клянусь Аллахом, до этого никогда не имел я двух верблюдиц, но ко (времени) этого похода они у меня были. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то, желая выступить в поход (против кого-либо), он обязательно скрывал (свои истинные намерения и показывал, что намеревается предпринять) что-то другое. (Так было и на сей раз, и это продолжалось) до тех пор, пока не настало время этого похода, в который посланник Аллаха, да благословит его Аллах и приветствует, выступил в страшную жару и в котором его ждали дальний путь, безводная пустыня и множество врагов. Он разъяснил мусульманам суть дела4, чтобы они могли подготовиться к этому походу, а потом объявил им, куда именно он хотел направиться, и с посланником Аллаха, да благословит его Аллах и приветствует, было так много мусульман, что количество их не поддавалось учёту».
Ка‘б cказал:
«А если кто-либо не желал появляться5, считая, что об этом никто не узнает, то (это продолжалось лишь) до тех пор, пока о таком человеке не ниспосылалось откровение от Аллаха Всевышнего. Посланник Аллаха, да благословит его Аллах и приветствует, выступил в этот поход в то время, когда плоды уже созрели, а (деревья) давали приятную тень. Вместе с другими мусульманами он, да благословит его Аллах и приветствует, готовился (к этому походу), а я начал выходить (из дома по утрам), чтобы готовиться вместе с ними, однако возвращался, ничего не сделав и говоря себе: “Я могу сделать это”, и я продолжал поступать так, другие же серьёзно (готовились к выступлению). В конце концов посланник Аллаха, да благословит его Аллах и приветствует, утром двинулся в путь вместе с (другими) мусульманами, я же так ничего и не сделал для подготовки (к походу). Тогда я сказал себе: “Я подготовлюсь за день или два после его (отъезда), а потом присоединюсь к ним”. На следующее утро я вышел, чтобы (начать) готовиться, но вернулся, опять ничего не сделав, потом я вышел на следующее утро и (снова) вернулся, ничего не сделав, и пока я находился в подобном положении (участники похода), которые двигались быстро, успели уйти уже далеко, а я решил двинуться в путь и догнать их. О, если бы мне (удалось) сделать (это)! Однако это было мне не суждено. И когда после отъезда посланника Аллаха, да благословит его Аллах и приветствует, я появлялся среди людей, меня всегда огорчало то, что я не встречал никого, кроме тех, кого обвиняли в лицемерии, или же тех слабых, которых оправдал Аллах Всевышний. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он не вспоминал обо мне, пока не достиг Табука, а когда он уже находился там и сидел в окружении людей, то спросил: “А что делает Ка‘б?” Один человек из племени бану салима сказал: “О посланник Аллаха, задержали его две его одежды6 и его самолюбие”. Тогда Му‘аз бин Джабаль воскликнул: “Как плохо ты сказал! Клянусь Аллахом, о посланник Аллаха, нам известно о нём только хорошее!” — и посланник Аллаха, да благословит его Аллах и приветствует, ничего не сказал на это».
Ка‘б бин Малик сказал:
«Узнав о том, что он уже возвращается (из Табука), я стал беспокоиться и придумывать ложные (оправдания), говоря (себе): “Как мне избежать его гнева завтра?” — и обращаясь за помощью в этом к каждому мудрому (человеку) из членов своей семьи. Когда же (люди) стали говорить, что посланник Аллаха, да благословит его Аллах и приветствует, находится уже совсем близко (от Медины, всё) ложное ушло от меня7, я понял, что мне ни за что не спастись от (его гнева) с помощью лжи, и решил сказать правду. Утром посланник Аллаха, да благословит его Аллах и приветствует, вернулся (в Медину), а когда он возвращался после какой-нибудь поездки, то обычно прежде всего приходил в мечеть, совершал молитву в два раката, а потом (некоторое время) проводил там с людьми. После того как он сделал всё это, к нему явились оставшиеся (в Медине) люди, которые принялись оправдываться, подкрепляя свои оправдания клятвами. Таких набралось более восьмидесяти человек, и посланник Аллаха, да благословит его Аллах и приветствует, принял их оправдания и клятвы, обратился к Аллаху с мольбой о том, чтобы Он простил их, и предоставил Аллаху судить об их сокровенных мыслях. А потом к нему подошёл я, и когда я поприветствовал его, он улыбнулся улыбкой человека, скрывающего свой гнев, и сказал: “Подойди”. Тогда я подошёл (ближе) и сел перед ним, а он спросил: “Что заставило тебя остаться? Разве ты не купил верблюдов?” Я сказал: “Да. Клянусь Аллахом, о посланник Аллаха, поистине, если бы сидел я сейчас перед любым другим человеком, то, очевидно, смог бы избежать его гнева с помощью (ложных) оправданий, ибо я наделён красноречием, но, клянусь Аллахом, я понял, что если сегодня я солгу тебе, а ты удовлетворишься этим, то Аллах всё равно сделает так, что уже скоро ты разгневаешься на меня8. Если же я скажу тебе правду, ты разгневаешься на меня за это (уже сейчас), но я надеюсь, что за это9 Всемогущий и Великий Аллах простит меня! Клянусь Аллахом, нет у меня никаких оправданий, и, клянусь Аллахом, когда я остался, был я силён и обеспечен как никогда!” Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Что касается этого, то он сказал правду. Ступай же (и жди), пока Аллах не примет о тебе решения”. После того как я поднялся (со своего места, ко мне) устремились люди из племени бану салима, которые последовали за мной и стали говорить мне: “Клянёмся Аллахом, раньше мы не знали за тобой никаких грехов, но ты оказался не в состоянии оправдаться перед посланником Аллаха, да благословит его Аллах и приветствует, так же, как это сделали другие оставшиеся, а ведь для (искупления твоего греха) посланнику Аллаха, да благословит его Аллах и приветствует, достаточно было обратиться к Аллаху с мольбой о твоём прощении!” И, клянусь Аллахом, они продолжали упрекать меня (так сильно, что в конце концов) мне захотелось вернуться (к посланнику Аллаха, да благословит его Аллах и приветствует,) и сказать ему, что я говорил неправду. Потом я спросил их: “А случилось ли ещё с кем-нибудь то же, что и со мной?”10 Они сказали: “Да, ещё двое сказали то же, что говорил ты, и им было сказано то же самое, что сказали тебе”. Я спросил: “Кто же эти двое?” Они сказали: “Мурара бин ар-Раби‘ аль-‘Амри и Хиляль бин Умаййа аль-Вакифи”, назвав мне (имена) двух праведных людей, принимавших участие в битве при Бадре и служивших (для меня) примером. И после того как они назвали (имена) этих двоих, я решил (ничего не менять)11. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то изо всех оставшихся (в Медине) он запретил (людям) разговаривать только с нами тремя. После этого люди стали сторониться нас, изменив своё отношение к нам, и даже земля стала для меня неузнаваемой, ибо это была не та земля, которую я знал (прежде), и в подобном положении мы провели пятьдесят дней. Если говорить о двух моих товарищах, то они проявляли смирение, сидели у себя дома и плакали, а я был моложе и сильнее их и поэтому выходил (из дома), принимал участие в молитвах вместе с (другими) мусульманами, ходил по рынкам, и никто не разговаривал со мной! Кроме того, я подходил к посланнику Аллаха, да благословит его Аллах и приветствует, приветствовал его, когда он сидел среди людей после молитвы, и спрашивал себя: “Пошевелил он губами в ответ на моё приветствие или нет?” А потом я молился рядом с ним, украдкой посматривая на него, и, когда я был занят молитвой, он смотрел на меня, когда же я поворачивался в его сторону, он отворачивался от меня. (Однажды) после того как я провёл уже много времени, сталкиваясь с подобной отчуждённостью со стороны людей, я (вышел из дома и) дошёл до ограды сада моего двоюродного брата Абу Катады, которого я любил больше всех остальных людей. Забравшись на эту ограду, я обратился к нему с приветствием, но, клянусь Аллахом, он не ответил на моё приветствие! Тогда я сказал ему: “О Абу Катада, заклинаю тебя Аллахом, (скажи,) известно ли тебе о том, что я люблю Аллаха и Его посланника?” Он промолчал, а я снова стал заклинать его Аллахом, однако он хранил молчание. Я ещё раз повторил свои слова, и на этот раз он сказал: “Аллах и Его посланник знают об этом лучше!” Тогда мои глаза наполнились слезами, и я вернулся, снова перебравшись через ограду».
(Ка‘б) сказал:
«А проходя по рынку Медины (некоторое время спустя), я вдруг услышал, как один из крестьян Шама, которые были христианами и привозили в Медину продовольствие на продажу, говорит: “Кто отведёт меня к Ка‘бу бин Малику?” И люди указывали ему (на меня) до тех пор, пока, подойдя ко мне, он не вручил послание от правителя из числа гассанидов12. Оказалось, что там (было написано следующее): “А затем13, поистине, дошло до меня, что твой друг14 стал чуждаться тебя, однако Аллах не допустит, чтобы тобою пренебрегали или ущемляли твои права. Присоединяйся же к нам, и мы утешим тебя!” Прочитав это послание, я сказал (себе): “И это тоже испытание!” – а потом подошёл к печи и разжёг в ней огонь (этим посланием). Когда из пятидесяти дней прошло сорок, ко мне неожиданно явился посланец от посланника Аллаха, да благословит его Аллах и приветствует, который сказал: “Посланник Аллаха, да благословит его Аллах и приветствует, велит тебе не приближаться к твоей жене!” Я спросил: “Я должен развестись с ней, или мне надо поступить как-нибудь иначе?” Он сказал: “Нет, просто сторонись её и ни в коем случае не приближайся к ней!” — и через своего посланца пророк, да благословит его Аллах и приветствует, велел двум моим товарищам сделать то же самое. Тогда я сказал своей жене: “Отправляйся к своим родителям и оставайся у них, пока Аллах не вынесет Своё решение по этому делу”».
Ка‘б сказал:
«А потом к посланнику Аллаха, да благословит его Аллах и приветствует, пришла жена Хиляля бин Умаййи, которая сказала ему: “О посланник Аллаха, ведь Хиляль бин Умаййа — беспомощный старик, у которого нет слуги, так неужели же ты не хочешь, чтобы я служила ему?” Он сказал: “Нет, (ты можешь служить ему,) но он ни в коем случае не должен приближаться к тебе!”15 (На это) она сказала: “Клянусь Аллахом, он ни о чём и не помышляет, и, клянусь Аллахом, с тех пор как это началось и до сих пор он только и делает, что плачет!” После этого один из членов моей семьи посоветовал мне: “Обратился бы и ты к посланнику Аллаха, да благословит его Аллах и приветствует, с просьбой разрешить твоей жене (прислуживать тебе), как разрешил он делать это жене Хиляля бин Умаййи”. (В ответ) я сказал: “Клянусь Аллахом, не стану я обращаться к посланнику Аллаха, да благословит его Аллах и приветствует, (с такой просьбой), ибо не знаю, что посланник Аллаха, да благословит его Аллах и приветствует, скажет на это, ведь я ещё молод!” И я оставался в подобном положении ещё десять дней, по истечении которых прошло уже пятьдесят дней с тех пор, как посланник Аллаха, да благословит его Аллах и приветствует, запретил (людям) разговаривать с нами. А после того как на исходе пятидесятой ночи я совершил утреннюю молитву на крыше одного из наших домов и сидел там, пребывая в том состоянии, о котором упомянул Аллах Всевышний16, и душа моя сжималась, а земля казалась тесной, несмотря на её обширность, я неожиданно услышал голос человека, забравшегося на гору Саль‘17 и кричавшего оттуда во весь голос: “О Ка‘б бин Малик, радуйся!” — и (, услышав это,) я склонился в земном поклоне18, ибо понял, что пришло облегчение. (И действительно, оказалось, что) во время утренней молитвы посланник Аллаха, да благословит его Аллах и приветствует, объявил людям о том, что Всемогущий и Великий Аллах принял наше покаяние, а они поспешили донести до нас эту радостную весть. (Кто-то из них) направился к двум моим товарищам, а ко мне поскакал всадник и (ещё один человек) из племени аслам, который взобрался на гору и голос которого оказался быстрее коня, когда же тот человек, голос которого я услышал, сам пришёл ко мне с этой радостной вестью, я снял с себя обе свои одежды и надел их на него в знак благодарности за это. Клянусь Аллахом, ничего другого из одежды у меня в то время не было, и (поэтому) я одолжил две одежды19, надел их и отправился к посланнику Аллаха, да благословит его Аллах и приветствует, а по пути люди встречали меня толпами, поздравляя меня с тем (, что Аллах принял моё) покаяние и говоря мне: “Во благо тебе то, что Аллах принял твоё покаяние!”»
Ка‘б сказал:
«Войдя в мечеть, я увидел посланника Аллаха, да благословит его Аллах и приветствует, сидевшего там в окружении людей, что же касается Тальхи бин ‘Убайдуллаха, то он вскочил (со своего места), бросился ко мне и стал пожимать мне руки и поздравлять меня. Клянусь Аллахом, никто из мухаджиров, кроме него, не подошёл ко мне, и я никогда не забуду этого Тальхе!»
Ка‘б сказал:
«А после того как я поприветствовал посланника Аллаха, да благословит его Аллах и приветствует, он сказал: “Радуйся лучшему из дней твоих с тех пор, как мать твоя родила тебя!” — и лицо его при этом сияло от радости».
(Ка‘б) сказал:
«Я спросил: “Это от тебя, о посланник Аллаха, или же от Аллаха?”20 — (на что) он ответил: “Нет, это — от Аллаха!” Когда посланника Аллаха, да благословит его Аллах и приветствует, что-нибудь радовало, лицо его озарялось и становилось подобным кусочку луны, о чём всем нам было известно. Сев перед ним, я сказал: “О посланник Аллаха, в (знак благодарности за то, что) моё покаяние (было принято,) я хочу раздать всё своё имущество бедным ради Аллаха и посланника Аллаха!” (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Оставь часть его себе, ибо это будет лучше для тебя”. Тогда я сказал: “Я оставлю за собой мою долю Хайбара21”. И я сказал: “О посланник Аллаха, поистине, Аллах спас22 меня только благодаря (тому, что я говорил) правду, и (в знак благодарности за то, что) моё покаяние (было принято,) я, несмотря ни на что, не буду говорить ничего, кроме правды!” И, клянусь Аллахом, с тех пор, как я сказал это23 посланнику Аллаха, да благословит его Аллах и приветствует, я не слышал о том, чтобы Аллах Всевышний оказал бы кому-либо из мусульман такое же великое благодеяние, какое Он оказал мне24, и с тех пор, как я сказал это посланнику Аллаха, да благословит его Аллах и приветствует, и до сего дня я ни разу не солгал намеренно. И, поистине, я надеюсь, что Аллах Всевышний упасёт меня от этого до конца моих дней! И Аллах ниспослал Своему посланнику, да благословит его Аллах и приветствует, (айаты, в которых было сказано): “Аллах принял покаяние пророка, и мухаджиров, и ансаров, которые последовали за ним в трудный час25 после того, как сердца некоторых из них едва не отклонились26, (однако) потом Он принял покаяние и у них27. Поистине, по отношению к ним Он — Сострадательный, Милосердный. # (И Он принял покаяние тех) троих, которые были оставлены28. После того как (охватила их такаяскорбь, что) земля со всеми её просторами стала для них тесной, и сжались их души, и они решили, что нет убежища от Аллаха, кроме (обращения) к Нему, Он обратился к ним,29 чтобы они приносили покаяние (и впредь). Поистине, Аллах — Он Приемлющий покаяние, Милосердный! # О те, кто уверовал, бойтесь Аллаха и будьте вместе с правдивыми!”30 Клянусь Аллахом, после того как Аллах указал мне путь к исламу, наибольшим благодеянием, которое Он оказал мне, стало то, что я был правдив с посланником Аллаха, да благословит его Аллах и приветствует, и не солгал ему, (поскольку в таком случае) я бы погиб, как погибли те, которые солгали, ведь, поистине, ниспослав откровение, Аллах Всевышний сказал о лгавших наихудшее из того, что говорил Он о ком бы то ни было. Всеблагой и Всевышний Аллах сказал: “Они станут клясться вам Аллахом, когда вы вернётесь к ним, чтобы вы отступились от них, так отступитесь же от них, ведь, поистине, они — скверна31, а убежищем для них в качестве воздаяния за то, что они совершали, послужит ад. # Они станут клясться вам, чтобы вы остались довольны ими, но если даже вы и останетесь довольны ими, то Аллах, поистине, не будет доволен людьми нечестивыми!”32»
Ка‘б сказал:
«Мы трое остались в отличие от тех, клятвы которых принял посланник Аллаха, да благословит его Аллах и приветствует, когда они клялись ему, и для которых просил прощения у Аллаха. Посланник Аллаха, да благословит его Аллах и приветствует, откладывал (решение) нашего дела до тех пор, пока об этом не вынес Своего решения Сам Аллах Всевышний, и об этом Аллах сказал: “(И Он принял покаяние также и тех) троих, которые были оставлены”33. (В этом айате) Аллах упомянул о том, что мы были оставлены, однако имеется в виду не то, что мы остались (в Медине и не приняли участия) в походе, а то, что (пророк, да благословит его Аллах и приветствует,) оставил нас, отложив решение нашего дела, в отличие от тех, кто клялся ему и оправдывался перед ним и чьи оправдания он принял».

Глава: Послание пророка, да благословит его Аллах и приветствует, хосрою и императору.
1620. (4425). Сообщается, что Абу Бакра, да будет доволен им Аллах, сказал:
«Аллах сделал так, что слова, которые я слышал от посланника Аллаха, да благословит его Аллах и приветствует, пошли мне на пользу в дни (, предшествовавшие) верблюжьей битве1, после того как я чуть было не присоединился к объединившимся вокруг верблюда2 и не стал сражаться вместе с ними. (Дело в том, что,) когда посланнику Аллаха, да благословит его Аллах и приветствует, стало известно, что персы вручили власть над собой дочери хосроя, он сказал: “Никогда не преуспеют люди, вручившие власть над собой женщине”3».

Глава: Болезнь пророка, да благословит его Аллах и приветствует, и его кончина.
Аллах Всевышний сказал:
«Поистине, ты смертен и, поистине, они смертны» (“Толпы”, 30).
1621. (4433, 4434). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Заболев той болезнью, от которой он умер, пророк, да благословит его Аллах и приветствует, позвал к себе Фатиму, мир ей, и что-то сказал ей по секрету, после чего она заплакала, а потом он снова позвал её и (снова) что-то сказал по секрету, и она засмеялась. (Потом)1 мы спросили её о (причине) этого, и она сказала: “(Сначала) пророк, да благословит его Аллах и приветствует, сказал мне, что он умрёт от той болезни, от которой он скончался, и я заплакала, а потом он сказал мне, что я стану первой из членов его семьи, которые последуют за ним2, и я засмеялась”».
1622. (4435). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Я часто слышала (от посланника Аллаха, да благословит его Аллах и приветствует), что ни один пророк не умирал, пока ему не предлагалось сделать выбор между миром этим и миром вечным. Кроме того, я слышала, как во время той болезни, от которой пророк, да благословит его Аллах и приветствует, умер, он говорил хриплым голосом: “…с теми, кого Аллах облагодетельствовал из числа пророков, правдивейших, павших заверу и праведников. Прекрасные это товарищи!”3 — и я подумала, что ему был предоставлен такой выбор».

(4437). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, был здоров, он часто говорил: “Поистине, ни один пророк никогда не умирал, пока не (предоставлялась ему возможность) увидеть его место в раю, а потом к нему либо обращались с приветствием4, либо предоставлялся выбор”».
(Передатчик этого хадиса сказал):
«А когда он заболел, и смерть его была уже близка, и голова его лежала на ноге ‘Аиши, он потерял сознание; очнувшись же, он стал смотреть в потолок, а потом сказал: “О Аллах, (позволь мне оказаться) в высшем обществе! /Аллахумма, фир-р-рафики-ль-а‘ля!/”5 Тогда я сказала: “Значит, он не останется с нами!” — а потом поняла, что эти его слова (подтверждают) то, что он говорил нам, когда был здоров».
1623. (4439). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда посланник Аллаха, да благословит его Аллах и приветствует, болел, он читал “аль-му‘аввизат”6, сплёвывал себе на (ладони) и проводил по своему телу руками, когда же он заболел той болезнью, от которой умер, я (тоже) стала сплёвывать на его (ладони), читая “аль-му‘аввизат”, как это делал он, и я проводила рукой пророка, да благословит его Аллах и приветствует, по его телу (, взяв его руку в свою)».
1624. (4440). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Прислушиваясь к тому, что говорил перед смертью пророк, да благословит его Аллах и приветствует, который прислонился ко мне спиной, я услышала, как он сказал: “О Аллах, прости меня, и помилуй меня, и присоедини меня к высшему обществу! /Аллахумма,-гфир ли, ва-р-хам-ни ва альхык-ни би-р-рафики-ль-а‘ля!/”»

(4446). В другой версии (этого хадиса сообщается, что ‘Аиша, да будет доволен ею Аллах,) сказала:
«Когда пророк, да благословит его Аллах и приветствует, умер, (голова его) покоилась у меня на груди, а (я касалась её) подбородком, и после (смерти) пророка, да благословит его Аллах и приветствует, я никогда не стану испытывать отвращения к агонии кого бы то ни было”».
1625. (4447). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«После того как ‘Али бин Абу Талиб, да будет доволен им Аллах, вышел от посланника Аллаха, да благословит его Аллах и приветствует, болевшего той болезнью, от которой он умер, люди спросили: “О Абу-ль-Хасан7, как чувствует себя этим утром посланник Аллаха, да благословит его Аллах и приветствует?” Он ответил: “Хвала Аллаху, сегодня утром он поправился!” Тогда ‘Аббас бин ‘Абд аль-Мутталиб взял его за руку и сказал: “Клянусь Аллахом, через три (дня) ты будешь подчиняться уже другому8, и, клянусь Аллахом, я думаю, что посланник Аллаха, да благословит его Аллах и приветствует, умрёт от этой своей болезни, ибо я знаю, какими бывают лица потомков ‘Абд аль-Мутталиба перед смертью! Пойдём же к посланнику Аллаха, да благословит его Аллах и приветствует, и спросим, кому достанется власть (после него). Если она будет принадлежать нам, мы узнаем об этом, и если она будет принадлежать другим, мы тоже узнаем об этом, а (пророк, да благословит его Аллах и приветствует,) сделает распоряжения о нас9”. (На это) ‘Али сказал: “Клянусь Аллахом, если мы попросим (халифат) у посланника Аллаха, да благословит его Аллах и приветствует, а он откажет нам, то после его (смерти) люди уже не отдадут его нам! И, клянусь Аллахом, я не стану просить об этом посланника Аллаха, да благословит его Аллах и приветствует!”»
1626. (4449). Сообщается, что ‘Аиша, да будет доволен ею Аллах, часто говорила:
«К числу благодеяний, (оказанных) мне Аллахом, (относится то, что) посланник Аллаха, да благословит его Аллах и приветствует, скончался в моём доме и в мой день10, покоясь у меня на груди, и то, что (по воле) Аллаха моя слюна смешалась с его слюной, когда он умирал. (Дело в том, что, когда) ко мне зашёл ‘Абд ар-Рахман11, державший в руке зубочистку, я поддерживала посланника Аллаха, да благословит его Аллах и приветствует. Увидев, что (пророк, да благословит его Аллах и приветствует,) смотрит (на эту зубочистку), я поняла, что он хочет (воспользоваться) ею, и спросила: “Взять её для тебя?” — и он кивнул головой (в знак согласия). Тогда я взяла её, но оказалось (, что пользоваться) ею для него трудно12, и я спросила: “Размягчить её для тебя?” — и он (снова) кивнул головой. Тогда я разжевала её, а (пророк, да благословит его Аллах и приветствует,) стал водить ею (по зубам). Перед ним находился сосуд (или: чаша13)14 с водой, куда он опускал руки, после чего проводил ими по своему лицу и говорил: “Нет бога, кроме Аллаха, поистине, смерти (предшествует) агония! /Ля иляха илля-Ллах, инна ли-ль-маути сакарат!/” — а потом он поднял свою руку и продолжал произносить слова “О Аллах, (позволь мне оказаться) в высшем обществе! /Аллахумма, фир-р-рафики-ль-а‘ля!/”, пока не умер и рука его не упала».
1627. (4458). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время болезни (пророка, да благословит его Аллах и приветствует,) мы положили ему в рот лекарство, но он подал нам знак, (желая сказать,) что этого делать не следует. Мы сказали: “(Это потому что ни один) больной не хочет (принимать) лекарства”, но, очнувшись, (пророк, да благословит его Аллах и приветствует,) спросил: “Разве я не запретил вам давать мне лекарство?” Мы сказали: “(Мы думали, причина в том, что) больные не любят (принимать) лекарства”, а (пророк, да благословит его Аллах и приветствует,) сказал: “Пусть на моих глазах дадут лекарство каждому из присутствовавших в доме, кроме аль-‘Аббаса, ибо его среди вас не было!”»
1628. (4462). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Когда пророку, да благословит его Аллах и приветствует, стало совсем тяжко и он начал терять сознание, Фатима сказала: “О, как мучается мой отец!” — и тогда он сказал: “После этого дня твой отец уже не будет испытывать скорби!”»

Глава: Кончина пророка, да благословит его Аллах и приветствует.
1629. (4466). Передают со слов ‘Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, скончался в возрасте шестидесяти трёх лет.


Книга 67: Книга толкования Корана

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 67. Книга толкования Корана
Глава: О том, что было сказано об “Открывающей Книгу”.
1630. (4474). Сообщается, что Абу Са‘ид бин аль-Му‘алля, да будет доволен им Аллах, сказал:
(Однажды, когда) я молился в мечети, посланник Аллаха, да благословит его Аллах и приветствует, позвал меня, но я не ответил ему1, а потом я сказал: «О посланник Аллаха, поистине, я был занят молитвой!» (Пророк, да благословит его Аллах и приветствует,) спросил: «Разве не сказал Аллах: “Повинуйтесь Аллаху и посланнику, когда он призывает вас к тому, что даст вам жизнь2…”?»3 — после чего сказал мне: «Поистине, я научу тебя величайшей суре Корана, прежде чем ты выйдешь из мечети». Потом (пророк, да благословит его Аллах и приветствует,) взял меня за руку, а когда он хотел выйти, я спросил его: «Разве ты не сказал: “Поистине, я научу тебя величайшей суре Корана”?» (Тогда) он сказал: «“Хвала Аллаху, Господу миров…”4 — это семь повторяемых5 и великий Коран, который был дарован мне».6

Глава: Слова Всемогущего и Великого Аллаха: «…и (никого) не приравнивайте к Аллаху, обладая знанием!1» (“Корова”, 22).
1631. (4477). Сообщается, что ‘Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) я спросил пророка, да благословит его Аллах и приветствует: “Что является величайшим грехом пред Аллахом?” Он ответил: “Приравнивание кого бы то ни было к Аллаху, Который создал тебя”. Я сказал: “Это и в самом деле великий (грех”, и) спросил: “А затем?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Убийство собственного сына из страха перед тем, что он будет есть вместе с тобой2”. Я спросил: “А затем?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Совершение прелюбодеяния с женой твоего соседа3”».

Глава: Слова Всемогущего и Великого Аллаха: «И Мы покрыли вас тенью облаков и ниспослали вам манну и перепелов…» (“Корова”, 57).
1632. (4478). Передают со слов Са‘ида бин Зайда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Трюфели подобны манне, а (выделяемая ими) жидкость является лекарством для глаз».

Глава: Слова Всемогущего и Великого Аллаха: «И (вспомните, как) Мы сказали: “Войдите в этот город1 и ешьте из (плодов) его вдоволь, когда (и где) пожелаете”» (“Корова”, 58).
1633. (4479). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
Израильтянам было сказано: «И входите через врата, склонившись, и говорите: “Прости! /Хиттатун!/”2»3, однако они вошли ползком на своих ягодицах4, и заменили5, и стали говорить: «“Хыттатун” — это зерно (пшеницы) /хынтатун/ в колосе».

Глава: 1 Слова Всемогущего и Великого Аллаха: «(Если) Мы отменяем или заставляем забыть какой-нибудь айат, (то неизменно) приводим (другой,) лучший или подобный ему» (“Корова”, 106).
1634. (4481). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что ‘Умар, да будет доволен им Аллах, сказал:
«Лучшим чтецом (Корана) среди нас является Убайй (бин Ка‘б), а лучшим судьёй — ‘Али (бин Абу Талиб), но тем не менее мы оставляем (без внимания некоторые) слова2 Убаййа, поскольку Убайй говорит: “Я не оставляю ничего из того, что слышал от посланника Аллаха, да благословит его Аллах и приветствует ”,3 а Аллах Всевышний сказал: “(Если) Мы отменяем или заставляем забыть какой-нибудь айат…”».

Глава: Слова Всемогущего и Великого Аллаха: «Они1 говорят: “Аллах обзавёлся сыном”. Преславен Он!2» (“Корова”, 116).
1635. (4482). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах сказал: “Сын Адама возводит на Меня ложь, не имея права на это, и он оскорбляет Меня3, не имея права на это. Возведение им на Меня лжи выражается в том, что он утверждает, будто Я не в состоянии воссоздать его таким, каким он был, что же касается оскорбления им Меня, то (оскорблением) является его утверждение, будто у Меня есть сын4. Преславен Я (и слишком далёк от того,) чтобы заводить Себе жену или сына!”»

Глава: Слова Всемогущего и Великого Аллаха: «…сделайте же место стояния Ибрахима местом совершения молитвы1» (“Корова”, 125).
1636. (4483). Передают со слов Анаса, да будет доволен им Аллах, что ‘Умар, да будет доволен им Аллах, сказал:
«(Моё мнение) совпало с (тем, что впоследствии повелел) Аллах в трёх (случаях2. Однажды) я сказал: “О посланник Аллаха, (было бы хорошо,) если бы ты избрал место стояния Ибрахима местом для молитв”. И я сказал: “О посланник Аллаха, к тебе приходят и благочестивые, и нечестивые, (и было бы хорошо,) если бы ты велел матерям правоверных (говорить с посторонними из-за) занавески”, после чего Аллах ниспослал айат о преграде3. (Как-то раз,) узнав о том, что пророк, да благословит его Аллах и приветствует, порицал некоторых из своих жён, я пришёл к ним и сказал: “Либо вы прекратите (досаждать пророку, да благословит его Аллах и приветствует), либо Аллах дарует Своему посланнику (жён), которые будут лучше вас!” А потом я пришёл к одной из его жён, и она сказала: “О ‘Умар, разве посланник Аллаха, да благословит его Аллах и приветствует, сам не в состоянии увещевать своих жён, что их увещеваешь ты?” — и после этого Аллах ниспослал (айат, в котором сказано): “Если он разведётся со (всеми) вами, то может быть так, что Господь его даст ему взамен жён, которые будут лучше вас, исповедующих ислам…”4»

Глава: Слова Всемогущего и Великого Аллаха: «Скажите: “Мы уверовали в Аллаха, и в то, что Он ниспослал нам…”» (“Корова”, 136).
1637. (4485). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Люди Писания1 читали Тору по-древнееврейски и толковали её по-арабски мусульманам, (в связи с чем) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Не верьте людям Писания и не обвиняйте их во лжи, а говорите: “Мы уверовали в Аллаха и в то, что Он ниспослал нам…”»

Глава: Слова Всемогущего и Великого Аллаха: «И так сделали Мы вас общиной срединной1, чтобы стали вы свидетелями о людях2, а посланник стал свидетелем о вас3» (“Корова”, 143).
1638. (4487). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В День воскресения будет призван Нух, и он скажет: “Я здесь, о Господь мой, и готов служить Тебе!” (Аллах) спросит: “Довёл ли ты?”4 — и он скажет: “Да!” Тогда его соплеменников спросят: “Довёл ли он до вас?” Они ответят: “Не являлся к нам увещатель!” (Аллах) спросит (Нуха): “Кто засвидетельствует твою (правоту)?” Он скажет: “Мухаммад и (члены) его общины”, и (мусульмане) засвидетельствуют, что он (действительно) довёл (послание Аллаха). Что же касается посланника, то он станет свидетелем о вас, и в этом смысл слов (Всевышнего), да будет велика слава Его: “И так сделали Мы вас общиной срединной, чтобы стали вы свидетелями о людях, а посланник стал свидетелем о вас”».

Глава: Слова Всемогущего и Великого Аллаха “и кто-нибудь захочет после умры совершить хаджж1” (“Корова”, 196).
1639. (4518). Сообщается, что ‘Имран бин Хусайн, да будет доволен Аллах ими обоими, сказал:
«Айат о (допустимости) совершения хаджжа после умры был ниспослан в Книге Аллаха, и мы делали это вместе с посланником Аллаха, да благословит его Аллах и приветствует, и в Коране не было ниспослано (айатов), запрещающих (подобное, и пророк, да благословит его Аллах и приветствует,) не запрещал этого до самой своей смерти, а (потом один) человек высказал об этом то мнение, которое пожелал».2

Глава: Слова Всемогущего и Великого Аллаха: «Потом уходите оттуда, откуда ушли (другие) люди»1 (“Корова”, 199).
1640. (4520). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (раньше) курайшиты и те, кто исповедовал их религию2 и кого называли истовыми3, (во время хаджжа) оставались в Муздалифе, тогда как все остальные арабы стояли на ‘Арафате, однако с возникновением ислама Аллах велел Своему пророку, да благословит его Аллах и приветствует, приходить к ‘Арафату и стоять там, а потом уходить оттуда, и на это (указывают) слова Всевышнего: «Потом уходите оттуда, откуда ушли (другие) люди…»

Глава: Слова Всевышнего: «И среди них (есть такие), которые говорят: “Господь наш, даруй нам в мире этом добро…”» (“Корова”, 201).
1641. (4522). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, часто говорил: «О Аллах, Господь наш, даруй нам в мире этом добро и в мире вечном добро и защити нас от мук огня! /Аллахумма, Рабба-на, ати-на фи-д-дунйа хасанатан ва фи-ль-ахырати хасанатан, ва кы-на ‘азаба-н-нар!/».

Глава: Слова Всемогущего и Великого Аллаха “они не просят людей, приставая (к ним)” (“Корова”, 273).
1642. (4539). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не тот беден, кому (довольно) одного-двух фиников или куска-другого еды1, лишь тот беден, кто воздерживается2, читайте же, если хотите», имея в виду (тот айат, в котором есть) слова Всевышнего “они не просят людей, приставая (к ним)”».

Глава: Слова Всемогущего и Великого Аллаха: «Есть в ней ясные айаты1» (“Семейство ‘Имрана”, 7).
1643. (4547). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, прочитал айат (, в котором говорится): «Он — Тот, кто ниспослал тебе Книгу. Есть в ней ясные айаты, составляющие собой основу (этой) Книги, другие же (вполне) ясными не являются. Что касается тех (людей), в сердцах которых есть отклонение (от истины), то они следуют тому, что (вполне) ясным не является, стремясь ввергнуть (других) в соблазн2 и желая дать этому (своё) толкование, тогда как (истинное) толкование этого известно лишь Аллаху. Что же касается утвердившихся в знании, то они говорят: “Мы уверовали в это (, ибо) всё это — от нашего Господа”, а внимают увещаниям только обладающие разумом»3, а потом посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Если увидишь тех, которые следуют из (Корана) тому, что (вполне) ясным не является, (знай, что) это и есть те, которых назвал Аллах4, так остерегайтесь же их!»

Глава: Слова Всемогущего и Великого Аллаха: «Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином» (“Семейство ‘Имрана”, 77).
1644. (4552). Передают со слов Ибн Абу Муляйки, да помилует его Аллах Всевышний, что в одном доме (или: в одной комнате) две женщины занимались прокалыванием (кожи для пошивки обуви. Случайно) поранив руку шилом, одна из них вышла наружу, а потом обвинила в этом другую, и их дело было представлено на рассмотрение Ибн ‘Аббасу, да будет доволен Аллах ими обоими, который сказал: «Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если бы людям давали (то, на что они претендуют,) на основании (одних лишь) их притязаний, то пропали бы жизни и имущество (многих других) людей”. Напомните ей1 об Аллахе и прочтите (айат, где сказано): “Поистине, для тех, которые продают завет Аллаха…”»
(Передатчик этого хадиса сказал):
И когда ей напомнили, она призналась, а Ибн ‘Аббас сказал: «Пророк, да благословит его Аллах и приветствует, сказал: “Ответчику следует приносить клятву”».2

Глава: Слова Всемогущего и Великого Аллаха: «…тем, которым люди говорили: “Поистине, собрались против вас люди, бойтесь же их!”» (“Семейство ‘Имрана”,173).
1645. (4563). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«“Достаточно нам Аллаха, прекрасный Он Покровитель!”1 — такие слова произнёс Ибрахим, да благословит его Аллах и приветствует, когда его бросили в огонь2, и их же произнёс Мухаммад, да благословит его Аллах и приветствует, когда (ему) сказали: “Поистине, собрались против вас люди, бойтесь же их!” — (однако) это (лишь) прибавило им веры, и они сказали: “Достаточно нам Аллаха, прекрасный Он Покровитель!”»

Глава: Слова Всемогущего и Великого Аллаха: «…и обязательно услышите от тех, кому Писание было дано раньше вас, и от многобожников много неприятного» (“Семейство ‘Имрана”, 186).
1646. (4566). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
«(Как-то раз) ещё до битвы при Бадре посланник Аллаха, да благословит его Аллах и приветствует, который (хотел) навестить Са‘да бин ‘Убаду, (жившего в домах племени) бану аль-харис бин аль-хазрадж, сел верхом на осла, покрытого сделанной в Фадаке1 накидкой из плотной ткани, и посадил позади себя Усаму бин Зайда. (Направляясь туда,) он проехал мимо собравшихся людей, среди которых находился ‘Абдуллах бин Убайй Ибн Салюль, а было это ещё до того, как ‘Абдуллах бин Убайй принял ислам. Оказалось, что среди этих собравшихся были и мусульмане, и многобожники, поклонявшиеся идолам, и иудеи; находился там и ‘Абдуллах бин Раваха. Когда пыль (, поднятая ослом,) достигла собравшихся, ‘Абдуллах бин Убайй прикрыл нос своей накидкой и сказал: “Не пылите на нас”. Что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он поприветствовал (собравшихся), остановился, спешился, призвал их к Аллаху2 и стал читать им Коран. ‘Абдуллах бин Убайй Ибн Салюль сказал: “О человек, нет ничего лучше того, что ты говоришь, если это правда, но не беспокой нас этим в наших собраниях. Возвращайся к себе и рассказывай это тому, кто сам придёт к тебе”. Тогда ‘Абдуллах бин Раваха воскликнул: “Да, о посланник Аллаха, рассказывай нам об этом в наших собраниях, ибо мы это любим!” — а после этого мусульмане, многобожники и иудеи стали поносить друг друга, и в конце концов дело чуть было не дошло до драки. Пророк же, да благословит его Аллах и приветствует, успокаивал их, пока страсти не улеглись, а потом сел на своего осла и двинулся в путь. Войдя к Са‘ду бин ‘Убаде, пророк, да благословит его Аллах и приветствует, спросил его: “О Са‘д, не слышал ли ты, что сказал Абу Хубаб3?” — имея в виду, что ‘Абдуллах бин Убайй сказал то-то и то-то. (На это) Са‘д бин ‘Убада сказал: “О посланник Аллаха, прости его и будь к нему снисходителен! Клянусь Тем, Кто ниспослал тебе Книгу, Аллах даровал (тебе) истину, которую Он ниспослал тебе, в то время, когда жители этого города4 договорились пойти к нему5 и повязать его голову повязкой6. Когда же Аллах отверг это посредством истины, которую Он даровал тебе, (‘Абдуллаху бин Убаййу) подобное не понравилось, и это заставило его делать то, что ты видел”, и посланник Аллаха, да благословит его Аллах и приветствует, простил его. Пророк, да благословит его Аллах и приветствует, и его сподвижники прощали многобожников и людей Писания, как и повелел им Аллах, и терпели (наносимые им) обиды, а Всемогущий и Великий Аллах сказал: “…и обязательно услышите от тех, кому Писание было дано раньше вас, и от многобожников много неприятного…” Аллах также сказал:“Многие из обладателей Писания хотели бы отвратить вас после (того, как вы пришли к) вере (, и сделать вас) неверными из-за присущей им зависти после того, как истина стала яснаим. Прощайте же и проявляйте великодушие,7 пока Аллах не отдаст Своё веление. Поистине, Аллах надо всем властен”.8 И пророк, да благословит его Аллах и приветствует, прощал им, когда так повелевал поступать Аллах, что продолжалось, пока Аллах не разрешил воевать с ними. А когда посланник Аллаха, да благословит его Аллах и приветствует, отправился в поход на Бадр, и Аллах погубил через него знатных неверных курайшитов, Ибн Убайй Ибн Салюль, а также находившиеся с ним многобожники и идолопоклонники стали говорить: “Это дело9 стало победоносным”, после чего дали посланнику, да благословит его Аллах и приветствует, клятву на верность исламу и приняли ислам».

Глава: Слова Всемогущего и Великого Аллаха: «Никогда не думай, что радующиеся тому, что они совершили…» (“Семейство ‘Имрана”, 188).
1647. (4567). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, некоторые из числа лицемеров обычно оставались (дома), когда посланник Аллаха, да благословит его Аллах и приветствует, выступал (из Медины) в поход, и радовались тому, что они к нему не присоединялись. Когда же посланник Аллаха, да благословит его Аллах и приветствует, приезжал (обратно), они являлись к нему с оправданиями и клятвами, желая услышать похвалы за то, чего они не делали, и (о них) был ниспослан (нижеследующий айат): «Никогда не думай, что радующиеся тому, что они совершили, и любящие, чтобы их хвалили за то, чего они не делали, никогда не думай, что они спасутся от наказания: (уготовано) им наказание мучительное!»
1648. (4568). Сообщается, что (однажды) Ибн ‘Аббасу, да будет доволен Аллах ими обоими, сказали:
«Поистине, если подвергнется наказанию каждый радующийся тому, что он сделал, и желающий услышать похвалы за то, чего он не делал, тогда все мы неизбежно будем наказаны!»
(На это) Ибн ‘Аббас сказал:
А какое отношение имеете к этому вы? Дело в том, что (в своё время) пророк, да благословит его Аллах и приветствует, призвал к себе иудеев и спросил у них о чём-то, а они скрыли это и сообщили ему о чём-то другом, давая ему понять, что ждут похвалы за то, что сообщили ему в ответ на его вопрос, и радуясь тому, что они скрыли».

Глава: Слова Всевышнего: «Если же вы боитесь, что не будетe справедливы с сиротами…» (“Женщины”, 3).
1649. (4574). Сообщается, что, когда ‘Урва бин аз-Зубайр, да помилует его Аллах Всевышний, задал ‘Аише, да будет доволен ею Аллах, вопрос о словах Аллаха Всевышнего: «Если же вы боитесь, что не будете справедливы с сиротами…», она сказала:
«О сын моей сестры! (Речь идёт о таком случае, когда) девушка-сирота находится на попечении своего опекуна и является совладелицей его имущества, а этот опекун, привлекаемый её имуществом и красотой, хочет жениться на ней, но не желает придерживаться справедливости (при выплате) махра и давать ей то, что дал бы ей любой другой. Вот почему таким было запрещено жениться на (сиротах), если только (опекуны) не будут придерживаться справедливости по отношению к ним и не станут выплачивать им наибольшего принятого в их среде махра, (в противном же случае) им было велено (Аллахом) жениться на других женщинах, которые им понравятся».
‘Урва сказал:
(Кроме того,) ‘Аиша сказала:
«После (ниспослания) этого айата1, люди стали обращаться к посланнику Аллаха, да благословит его Аллах и приветствует, с просьбами о вынесении решений (по тем или или вопросам, касающимся женщин), и тогда Аллах ниспослал айат (, в котором говорится): “И они будут просить тебя вынести решение относительно женщин”2».
‘Аиша также сказала:
«А в другом (месте) этого же айата есть слова “не желая жениться на них”, (под чем подразумевается) нежелание3 кого-либо из вас жениться на сироте, (находящейся на) его (попечении,) если она недостаточно богата и красива».
(‘Аиша, да будет доволен ею Аллах, также) сказала:
«И (людям, отказывающимся) соблюдать справедливость, было запрещено жениться на тех сиротах, красота и богатство которых их привлекали, так как если бы (эти сироты) были недостаточно богаты и красивы, то они не пожелали бы жениться на них».

Глава: Слова Всемогущего и Великого Аллаха: «Аллах наказывает вам (завещать наследство) своим детям (так)…» (“Женщины”, 11).
1650. (4577). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(Когда я был болен,) пророк, да благословит его Аллах и приветствует, и Абу Бакр пришли в (квартал племени) бану салима, чтобы навестить меня. Пророк, да благословит его Аллах и приветствует, увидел, что я лишился чувств, велел принести воды, совершил ею омовение и обрызгал меня (этой водой). Очнувшись, я спросил: “О посланник Аллаха, что ты велишь мне сделать с моим имуществом?” — и тогда был ниспослан (айат, в котором говорится): “Аллах наказывает вам (завещать наследство) своим детям (так)…”1»

Глава: Слова Всевышнего: «Поистине, Аллах не обидит (никого и) на вес пылинки» (“Женщины”, 40).
1651. (4581). Абу Са‘ид аль-Худри, да будет доволен им Аллах, передал, что (как-то раз) при жизни пророка, да благословит его Аллах и приветствует, люди спросили: «О посланник Аллаха! Увидим ли нашего Господа в День воскресения?» (В ответ им) пророк, да благословит его Аллах и приветствует, сказал: «Да. Разве помешает вам (что-нибудь) увидеть в полдень солнце, свет которого не закрывают тучи?» Они сказали: «Нет». Он спросил: «А разве помешает вам (что-нибудь) увидеть) полную луну в такую ночь, когда она не будет скрыта облаками?» Они сказали: «Нет». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «И в День воскресения ничто не помешает вам увидеть Всемогущего и Великого Аллаха, как ничто не помешает вам увидеть (солнце или луну)!1 Когда настанет День воскресения, глашатай возгласит: “Пусть каждая община последует за тем, чему она поклонялась!” После этого все поклонявшиеся идолам или чему-нибудь ещё помимо Аллаха обязательно низвергнутся в ад и не останется никого, кроме поклонявшихся Аллаху, (среди которых будут) как благочестивые, так и нечестивые, (а также) некоторые из людей Писания. Потом будут призваны иудеи, и у них спросят: “Чему вы поклонялись?” Они ответят: “Мы поклонялись ‘Узайру, сыну Аллаха”. Им скажут: “Вы лжёте, ибо не заводил Себе Аллах ни жены, ни сына! Чего же вы хотите (сейчас)?” Они скажут: “Мы жаждем, о Господь наш, напои же нас!” Тогда (им) будет указано2 (и скажут им): “Не (хотите) ли вы напиться (этого)?” — после чего они будут собраны к огню, подобному миражу, и края его станут сокрушать друг друга, а они станут падать в этот огонь. Потом будут призваны христиане, и у них спросят: “Чему вы поклонялись?” Они скажут: “Мы поклонялись Христу, сыну Аллаха”. Им скажут: “Вы лжёте, ибо не заводил Себе Аллах ни жены, ни сына!” И у них спросят: “Чего же вы хотите (сейчас)?” – после чего с ними будет то же, что и с первыми. А когда не останется никого, кроме поклонявшихся Аллаху, как благочестивых, так и нечестивых, Господь миров явится к ним в том образе, который будет наиболее близок к тому, что они себе представляли3, и им будет сказано: “Чего вы ждёте? Каждая община последует за тем, чему она поклонялась!” Они скажут: “Мы расставались с людьми в земной жизни, когда крайне нуждались в них, и не дружили с ними, а теперь мы ждём нашего Господа, Которому мы поклонялись”. (И тогда Аллах) скажет: “Я — Господь ваш!” — а они дважды или трижды повторят: “Мы ничему не поклоняемся наряду с Аллахом!”»

Глава: Слова Всемогущего и Великого Аллаха: «А как же, когда приведём мы от каждой общины свидетеля1…?!» (“Женщины”, 41).
1652. (4582). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, велел мне: “Почитай мне (Коран)”. Я сказал: “Как же я буду читать его тебе, когда тебе он был ниспослан?!” — (однако пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, я люблю слушать (, когда его читают) другие”. И я стал читать ему суру “Женщины”, а когда дошёл до (того айата, в котором говорится): “А как же, когда приведём мы от каждой общины свидетеля и приведём тебя как свидетеля против них?!2” — он сказал: “Хватит”, (и тут я увидел, что) из глаз (пророка, да благословит его Аллах и приветствует,) текут слёзы».

Глава: Слова Всемогущего и Великого Аллаха: «А (когда) ангелы будут забирать души тех, кто был несправедлив по отношению к самим себе1» (“Женщины”, 97).
1653. (4596). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
При жизни посланника Аллаха, да благословит его Аллах и приветствует, некоторые люди из числа мусульман находились среди многобожников, увеличивая собой их количество. Иногда случалось так, что выпущенная стрела поражала и убивала кого-нибудь из (этих мусульман) или же (мусульманина) убивали (мечом), и тогда Аллах ниспослал (айат, в котором говорится): «А (когда) ангелы будут забирать души тех, кто был несправедлив по отношению к самим себе2, они спросят: “В (каком положении)вы находились?” (Люди) ответят: “Мы были слабыми3 на земле”. (Тогда ангелы) скажут: “Разве земля Аллаха была недостаточно просторна, чтобы вам переселиться?” Убежищем для таких послужит ад, а это — скверное пристанище!»

Глава: Слова Всевышнего: «Поистине, Мы ниспослали тебе откровения, как ниспосылали их Нуху и пророкам после него, и Мы ниспосылали откровения Ибрахиму, и Исма‘илу, и Исхаку, и Йа‘кубу, и коленам1, и ‘Исе, и Аййубу, и Йунусу, и Харуну, и Суляйману, и даровали Мы Дауду Псалмы» (“Женщины”, 163).
1654. (4604). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Солжёт тот, кто скажет, что я лучше, чем Йунус бин Матта».2

Глава: Слова Всемогущего и Великого Аллаха: «О посланник! Уведомляй о том, что ниспослано тебе от твоего Господа» (“Трапеза”, 67).
1655. (4612). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Солжёт тот, кто скажет тебе, что Мухаммад, да благословит его Аллах и приветствует, утаил хоть что-то из того, что было ему ниспослано, ведь Аллах говорит: “О посланник! Уведомляй о том, что ниспослано тебе от твоего Господа”».

Глава: Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам» (“Трапеза”, 87).
1656. (4615). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
«Когда мы участвовали в военных походах вместе с пророком, да благословит его Аллах и приветствует, с нами не было (наших) жён, и (однажды) мы спросили (его): “Не оскопить ли нам себя?” Однако он запретил нам делать это и разрешил заключать (временные) браки1(, позволив отдавать женщинам в качестве махра) одежду», а потом (‘Абдуллах) прочитал (айат, в котором сказано): «О те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам…»

Глава: Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Поистине, вино, майсир1, идолы и (гадание по) стрелам есть не что иное, как скверна (, к которой приводят вас) дела шайтана…» (“Трапеза”, 90).
1657. (4617). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«У нас не было никакого другого вина, кроме того, которое вы называете “фадих”2. (Однажды, когда) я угощал им Абу Тальху, а также такого-то и такого-то, подошёл какой-то человек и сказал: “Разве вы не слышали новость?” (Люди) спросили: “Какую?” Он сказал: “Вино было запрещено”. (Тогда люди) сказали: “Вылей то, что в этих кувшинах, о Анас!” — и после того как тот человек передал (нам) это известие, они больше не спрашивали о (вине) и не возвращались к этому».

Глава: Слова Всемогущего и Великого Аллаха: «О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут известны вам1» (“Трапеза”, 101).
1658. (4621). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Однажды посланник Аллаха, да благословит его Аллах и приветствует, обратился к нам с (такой) проповедью, подобной которой я никогда раньше не слышал. (Среди прочего) он сказал: “Если бы знали вы то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!” — и тогда сподвижники посланника Аллаха, да благословит его Аллах и приветствует, прикрыли себе лица (руками) и принялись плакать, подавляя рыдания. А потом один человек спросил: “Кто мой отец?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Такой-то”, после чего и был ниспослан этот айат (, в котором говорится): “О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут известны вам…”».
1659. (4622). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Некоторые люди задавали посланнику Аллаха, да благословит его Аллах и приветствует, вопросы (только для того), чтобы посмеяться над ним. Один (мог) спросить: “Кто мой отец?” — другой, у которого заблудилась верблюдица, (мог) спросить: “Где моя верблюдица?” — и о таких Аллах ниспослал айат (, в котором сказано): “О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут известны вам, если же вы спросите о них, когда будет ниспосылаться Коран, это откроется вам. Аллах умолчал о них, (ибо) Аллах — Прощающий, Кроткий”2».

Глава: Слова Всемогущего и Великого Аллаха: «Скажи: “Он может наслать на вас наказание сверху и из-под ног ваших…”» (“Скот”, 65).1
1660. (4628). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Когда (во время) ниспослания (этого) айата (было сказано): «Скажи: “Он может наслать на вас наказание сверху…”», посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Прибегаю к защите лика Твоего! /А‘узу би-ваджхи-Кя!/» Когда (Аллах Всевышний) сказал: «…и из-под ног ваших…», посланник Аллаха, да благословит его Аллах и приветствует, воскликнул: «Прибегаю к защите лика Твоего!» — (когда же было сказано): «…или разделить вас на группы и дать одним из вас вкусить силу других2», посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Это легче».

Глава: Слова Всемогущего и Великого Аллаха: «Они1 — те, кого Аллах вёл прямым путём, следуй же их руководству» (“Скот”, 90).
1661. (4632). Сообщается, что (однажды) Ибн ‘Аббаса, да будет доволен Аллах ими обоими, спросили:
«Следует ли совершать земной поклон (, услышав чтение суры) “Сад”?»2 — (на что) он ответил: «Да», после чего прочитал (нижеследующие айаты): «И Мы даровали ему3 Исхака, (а Исхаку —) Йа‘куба, и всех (их) Мы вели прямым путём, Нуха же Мы вели прямым путём (задолго) до (Ибрахима), а из потомства(Нуха Мы вели прямым путём) Дауда, Суляймана, Аййуба, Йусуфа и Харуна. Так воздаём Мы творящим благое. # (И Мы вели прямым путём) Закарийу, Йахйу, ‘Ису и Илйаса — все они из (числа) праведников, # а (также) Исма‘ила, аль-Йаса‘а, Йунуса и Лута. Всем (им) Мы отдали предпочтение перед (обитателями) миров # и (некоторыми из) их предков, и потомков, и братьев, которых Мы (тоже) избрали и которых вели прямым путём. # Таково руководство Аллаха, ведущего прямым путём кого Он желает из рабов Своих. А если станут они поклоняться кому-либо ещё наряду с Ним, все дела их окажутся тщетными. # Это — те, кому Мы даровали Писание, мудрость и пророчество, а если они4 не уверуют, Мы вверим это людям5, которые не станут отвергать этого. # Они — те, кого Аллах вёл прямым путём, следуй же их руководству»,6 а потом сказал: «Ваш пророк, да благословит его Аллах и приветствует, являлся (одним) из тех, кому было велено следовать им».

Глава: Слова Всемогущего и Великого Аллаха: «…и не приближайтесь к непристойному1, как явному, так и тайному» (“Скот”, 151).
1662. (4644). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах (, что посланник Аллаха, да благословит его Аллах и приветствует,) сказал:
«Никому чувство ревности не присуще в такой мере, как Аллаху, и поэтому запретил Он как явные, так и тайные непристойные дела. И нет ничего, что Аллах любил бы больше восхваления, и поэтому Он Сам воздал Себе хвалу».

Глава: Слова Всевышнего: «Держись прощения, побуждай к добру и отстраняйся от невежественных!» (“Преграды”, 199).
1663. (4644). Сообщается, что ‘Абдуллах бин аз-Зубайр, да будет доволен Аллах ими обоими, сказал:«Аллах велел Своему пророку, да благословит его Аллах и приветствует, избрать из нравственных качеств людей (способность) прощать».

Глава: Слова Всевышнего: «И сражайтесь с ними, пока не (исчезнет) искушение1 и не станет религия полностью принадлежать Аллаху2» (“Добыча”, 39).
1664. (4651). Сообщается, что (однажды) Ибн ‘Умара, да будет доволен Аллах ими обоими, спросили:
«Что ты думаешь о сражении (ради искоренения) искушения?»
Он сказал:
«А знаешь ли ты, что такое искушение? Мухаммад, да благословит его Аллах и приветствует, сражался с многобожниками, нападая на них из-за искушения3, а не так, как вы, (ибо вы) сражаетесь из-за власти».

Глава: Слова Всевышнего: «(Есть) и другие (люди), которые признали свои грехи (после того, как) смешали праведные дела с дурными. Может быть, Аллах примет их покаяние, ведь Аллах — Прощающий, Милосердный!» (“Покаяние”, 102).
1665. (4674). Сообщается, что Самура бин Джундаб, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал нам: «(Сегодня) ночью (во сне) ко мне явились двое, взяли меня и привели в город (, здания которого были построены) из золотых и серебряных кирпичей. Там мы встретили людей, тела которых наполовину были самого прекрасного вида, а наполовину — самого ужасного, и (эти двое) сказали им: “Идите и окунитесь в эту реку”, и они окунулись в неё, а потом вернулись к нам, и оказалось, что уродство их исчезло и они приняли самый прекрасный вид. (Эти двое) сказали мне: “Это1 — ‘Адн2, а это — твоё жилище”. (И ещё) они сказали: “Что же касается людей, которые были наполовину прекрасными, а наполовину — безобразными, то они смешивали праведные дела с дурными, однако Аллах простил их”».

Глава: Слова Всевышнего “и престол Его покоился на воде” (“Худ”, 7).
1666. (4684). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Всемогущий и Великий Аллах сказал: “Расходуй, и Я стану расходовать на тебя”».
И (пророк, да благословит его Аллах и приветствует,) сказал:
«Рука Аллаха полна, и не опустошат её непрерывные траты ночью и днём».
И он сказал:
«Разве вы не видите, сколько израсходовал Он с тех пор, как создал небеса и землю? Однако, поистине, это не уменьшило того, что есть в Его руке, а престол Его был над водой, и в руке Его были Весы1, посредством которых Он принижает и возвышает (людей)».

Глава: Слова Всевышнего: «Такова хватка1 Господа твоего, когда Он хватает (обитателей) селений» (“Худ”, 102).
1667. (4686). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах даёт отсрочку несправедливому, но, когда Он схватит его, то уже не отпустит». (Абу Муса, да будет доволен им Аллах,) сказал: «А потом он прочитал (айат, в котором сказано): “Такова хватка Господа твоего, когда Он хватает (обитателей) селений, проявляющих несправедливость. Поистине, хватка Его мучительна, сурова!”»

Глава: Слова Всевышнего: «…кроме того (шайтана), который станет подслушивать, (ибо) он будет поражён яркой падающей звездой» (“Аль-Хиджр”, 18).
1668. (4701). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда Аллах решает что-либо в небесах1, ангелы начинают хлопать своими крыльями (, выражая готовность) повиноваться Его словам, и звук (, издаваемый их крыльями,) подобен (звуку, которые издают влекомые) по камням цепи. Когда же страх (, вызванный словами Аллаха,) покидает сердца (ангелов), они говорят: “Что сказал Господь ваш?” — и тому, кто это говорит, отвечают: “Истину, ибо Он — Высокий, Великий!”2 (Эти слова)3 слышат подслушивающие4, которые (становятся) друг на друга, и бывает так, что падающая звезда поражает такого подслушивающего, прежде чем он (успевает) передать (услышанное) своему товарищу (, который стоит ниже,) и сжигает его. Иногда же она не (успевает) поразить его до того, как он передаст (услышанное) следующему, (то есть) стоящему ниже, и (так продолжается) до тех пор, пока они не передают (подслушанную новость) на землю, где она внушается колдуну, который добавляет (к одному слову правды) сто (слов) лжи. Если же (предсказание такого колдуна) сбывается5, (люди начинают) говорить: “Разве он не говорил нам в такой-то день, что случится то-то и то-то? И мы увидели, что это правда!” — (но сбывается только) слово, услышанное с небес!».

Глава: Слова Всевышнего: «И есть среди вас такие, которых возвращают к наихудшей жизни1» (“Пчёлы”, 70).
1669. (4707). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, часто обращался к Аллаху с такой мольбой: «Прибегаю к Тебе от скупости, и от лени, и от одряхления, и от мучений могилы, и от искушения Антихриста и от искушений жизни и смерти! /А‘узу би-кя мин аль-бухли, ва-ль-касали, ва арзали-ль-‘умури, ва ‘азаби-ль-кабри, ва фитнати-д-Даджжали, ва фитнати-ль-махйа ва-ль-мамат!/»

Глава: Слова Всевышнего: «…потомки тех, кого Мы перевезли вместе с Нухом! Поистине был он благодарным рабом…» (“Ночное путешествие”, 3).
1670. (4712). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланнику Аллаха, да благословит его Аллах и приветствует, принесли (в подарок) мясо. Ему подали (баранью) лопатку, так как он любил это, и он откусил кусочек, а потом сказал: «Я стану главой (всех) людей в День воскресения. А знаете ли вы о причине этого? Аллах соберёт первых и последних на одной обширной равнине так, что глашатай сможет обратиться ко всем им и всех их можно будет охватить взором. И солнце приблизится к ним, и охватит их такая скорбь и печаль, что у них не хватит ни сил, ни терпения (переносить это), и тогда люди станут говорить (друг другу): “Разве вы не видите, до чего вы дошли? Не поискать ли вам того, кто заступится за вас перед вашим Господом?” И одни люди скажут другим: “Вам следует (пойти) к Адаму!” (После этого) они придут к Адаму, мир ему, и скажут ему: “Ты — отец людей; Аллах создал тебя Своей рукой и вдохнул в тебя (нечто от) Своего духа, и по Его велению ангелы склонились перед тобой до земли, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении, и разве не видишь, до чего мы дошли?!” (На это) Адам скажет: “Поистине, сегодня Господь мой разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше, и, поистине, запретил Он мне (вкушать плоды райского) древа, а я ослушался Его! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Нуху!” (После этого) они придут к Нуху и скажут (ему): “О Нух, поистине, ты — первый из посланников (Аллаха) к обитателям земли, и Аллах назвал тебя благодарным рабом, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!” (На это) он скажет: “Поистине, мой Всемогущий и Великий Господь сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше, и, поистине, в (земной жизни мне была предоставлена возможность обратиться к Аллаху только с одной) мольбой1, и я обратился к Нему с мольбой (о том, чтобы Аллах погубил) мой народ; сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Ибрахиму!” (После этого) они придут к Ибрахиму и скажут (ему): “О Ибрахим, ты — пророк Аллаха и Его возлюбленный /халиль/ из числа живших на земле, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!” (На это) он скажет им: “Поистине, Господь мой сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше; что же касается меня, то я ведь трижды солгал2! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Мусе!” (После этого) они придут к Мусе и скажут (ему): “О Муса, ты — посланник Аллаха, и Аллах отдал тебе предпочтение перед другими людьми (, ибо Он вручил тебе) Своё послание и говорил с тобой непосредственно, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!” (На это) он скажет: “Поистине, Господь мой сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше; что же касается меня, то я убил человека, которого мне не было велено убивать! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к ‘Исе!” (После этого) они придут к ‘Исе и скажут: “О ‘Иса, ты — посланник Аллаха, и Его слово, которое Он даровал Марйам, и дух от Него, и ты говорил с людьми ещё тогда, когда лежал в колыбели, заступись же за нас: разве не видишь ты, в каком мы положении?!” (На это) ‘Иса скажет: “Поистине, Господь мой сегодня разгневался так, как не гневался Он никогда раньше и как не будет гневаться уже никогда больше!” — однако он не станет упоминать о каких-либо грехах. “Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Мухаммаду, да благословит его Аллах и приветствует!” (После этого) они придут к Мухаммаду и скажут: “О Мухаммад, ты — посланник Аллаха и последний из пророков, а Аллах простил тебе (все) прошлые и будущие грехи, заступись же за нас перед твоим Господом: разве не видишь ты, в каком мы положении?!” И тогда я пойду к подножию престола (Аллаха) и склонюсь в земном поклоне перед моим Всемогущим и Великим Господом, после чего Он откроет мне такие слова восхваления и прославления Его, каких никому до меня не открывал, а потом будет сказано: “О Мухаммад, подними голову! Проси, и будет даровано тебе, заступайся, и твоё заступничество будет принято!” И тогда я подниму голову и скажу: “Моя община, о Господь мой, моя община, о Господь мой!” Тогда будет сказано: “О Мухаммад, введи через правые врата из (числа) врат рая тех из общины твоей, кому не предстоит расчёт3, но они могут входить вместе с людьми и через другие врата!”»
А потом (пророк, да благословит его Аллах и приветствует,) сказал:
«Клянусь Тем, в Чьей длани душа моя, поистине, расстояние между (каждыми) двумя створками райских врат равно расстоянию между Меккой и Химйаром4 (или: между Меккой и Бусрой)!»

Глава: Слова Всевышнего: «…и Господь твой приведёт тебя к месту достохвальному» (“Ночное путешествие”, 79).
1671. (4718). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Поистине, в День воскресения люди будут стоять на коленях, и (члены) каждой общины будут следовать за своим пророком со словами “О такой-то, заступись, о такой-то, заступись!”, (и так будет продолжаться) до тех пор, пока право заступничества не будет предоставлено пророку, да благословит его Аллах и приветствует, и в этот День Аллах приведёт его к месту достохвальному /аль-макам aль-махмуд/».

Глава: Слова Всевышнего: «И не произноси (слова) своей молитвы ни (слишком) громко, ни (слишком) тихо» (“Ночное путешествие”, 110).
1672. (4722). Сообщается, что о словах Всевышнего “И не произноси (слова) своей молитвы ни (слишком) громко, ни (слишком) тихо” Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал (следующее):
«Когда был ниспослан (этот айат), посланник Аллаха скрывался в Мекке.1 Совершая молитвы вместе со своими сподвижниками, он громко читал Коран, что же касается многобожников, то, услышав его (голос), они начинали поносить и Коран, и Того, Кто его ниспослал, и того, кто его принёс; и тогда Аллах Всевышний сказал Своему пророку, да благословит его Аллах и приветствует: “И не произноси (слова) своей молитвы ни (слишком) громко…”, то есть (не делай этого), читая (Коран), ибо тогда (это чтение) услышат многобожники и станут поносить Коран. (Далее) Он сказал:“…ни (слишком) тихо…”, — (то есть пусть чтение будет не слишком тихим) для твоих сподвижников, ибо тогда они не услышат тебя, —“…а выбери среднее между (одним и другим)”».

Глава: Слова Всевышнего «Скажи: “Не поведать ли вам о тех, кто потерпел наибольший убыток в делах своих, # о тех, чьи дела в жизни этой оказались напрасными1, в то время как сами они думали, что поступают наилучшим образом, # о тех, которые не уверовали в знамения своего Господа и во встречу с Ним? Тщетными будут дела их, и не придадим Мы им в День воскресения (никакого) веса”» (“Пещера”, 103 — 105).
1673. (4729). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, в День воскресения непременно приведут важного2 тучного человека, который окажется пред Аллахом легче комариного крыла». А (потом пророк, да благословит его Аллах и приветствует,) сказал: «Если пожелаете, прочтите (айат, в котором сказано): “…и не придадим Мы им в День воскресения (никакого) веса”».

Глава: Слова Всевышнего: «И предупреди их о Дне скорби1» (“Марйам”, 39).
1674. (4730). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(В День воскресения) приведут смерть в виде чёрно-белого барана, и глашатай возгласит: “О обитатели рая!” — а они станут вытягивать шеи и смотреть (в его сторону). Тогда он спросит: “Знаете ли вы, что это?” Они ответят: “Да, это смерть”, и все они увидят её. После этого (снова) будет возглашено: “О обитатели огня!” — а они станут вытягивать шеи и смотреть (в его сторону). Тогда (глашатай) спросит: “Знаете ли вы, что это?” Они ответят: “Да, это смерть”, и все они увидят её, после чего (этого барана) зарежут, а (глашатай) скажет: “О обитатели рая (, вы пребудете в раю) вечно и не (вкусите) смерти! О обитатели огня (, вы пребудете в огне) вечно и не (вкусите) смерти!” (Сказав же это, посланник Аллаха, да благословит его Аллах и приветствует, начал) читать (айат, в котором сказано): “И предупреди их о Дне скорби, когда всё будет решено2, (ведь) они беспечны…”, (а потом пророк, да благословит его Аллах и приветствует, сказал): “Теми, кто проявляет беспечность, являются живущие в мире этом”, (после чего закончил чтение айата, сказав): “…и они не веруют!”»

Глава: Слова Всевышнего: «Что же касается тех, которые обвиняют своих жён (в неверности), не имея свидетелей, (которые подтвердили бы) их (слова,) кроме самих себя, то пусть каждый из (таких) четырежды поклянётся Аллахом в том, что он действительно относится к (числу) правдивых» (“Свет”, 6).
1675. (4745). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«(Однажды) ‘Уваймир пришёл к вождю (племени) бану ‘аджлян ‘Асиму бин ‘Ади, да будет доволен Аллах ими обоими, и сказал: “Что вы1 скажете о человеке, который застал свою жену с другим мужчиной? Следует ли (мужу) убить его, после чего вы убьёте его самого?2 Или как (он должен) поступить? Спроси3 об этом для меня у посланника Аллаха, да благословит его Аллах и приветствует ”. После этого ‘Асим явился к пророку, да благословит его Аллах и приветствует, сказал: “О посланник Аллаха!” — (и изложил ему суть вопроса), однако эти вопросы не понравились посланнику Аллаха, да благословит его Аллах и приветствует. Когда ‘Уваймир спросил (‘Асима о том, что ответил пророк, да благословит его Аллах и приветствует), он сказал: “Посланнику Аллаха, да благословит его Аллах и приветствует, не понравились такие вопросы, и он выразил им своё порицание”. Тогда ‘Уваймир воскликнул: “Клянусь Аллахом, я не успокоюсь, пока сам не спрошу об этом посланника Аллаха, да благословит его Аллах и приветствует!” — после чего пришёл (к пророку, да благословит его Аллах и приветствует,) и сказал: “О посланник Аллаха, (допустим, что) человек застал свою жену с другим мужчиной. Следует ли (мужу) убить его, после чего вы убьёте его самого? Или как (он должен) поступить?” (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Аллах ниспослал (айат из) Корана о тебе и твоей жене”,4 после чего велел (‘Уваймиру и его жене) призвать друг на друга проклятие /муля‘ана/5, как было велено Аллахом в Его Книге, и (‘Уваймир со своей женой) сделали это. Затем (‘Уваймир) сказал: “О посланник Аллаха, если я оставлю её, то буду её обижать”, а потом он развёлся с ней, и это стало обычаем для тех супругов, которые проклинали друг друга. А после этого посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Смотрите, если (жена ‘Уваймира) родит чёрного (ребёнка) с чёрными глазами, большими ягодицами и толстыми ногами, то я буду считать, что ‘Уваймир сказал о ней чистую правду, а если она родит краснокожего ребёнка, который будет похож на вахару6, я буду считать, что ‘Уваймир оклеветал её”. А потом она родила ребёнка, отличавшегося такими внешними признаками, которые назвал посланник Аллаха, да благословит его Аллах и приветствует, сказав, что это послужит доказательством правоты ‘Уваймира7, после чего его происхождение относили только к его матери».

Глава: Слова Всевышнего: «(Что же касается жены, то) будет отведено от неё наказание, если она четырежды поклянётся Аллахом в том, что (муж) действительно относится к (числу) лжецов» (“Свет”, 8).
1676. (4747). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (в своё время) Хиляль бин Умаййа, да будет доволен им Аллах, в присутствии пророка, да благословит его Аллах и приветствует, обвинил свою жену в совершении прелюбодеяния с Шариком Ибн Сахма, и пророк, да благословит его Аллах и приветствует, сказал (Хилялю): «(Либо представь) доказательства, либо (готовь) свою спину для наказания1». (На это Хиляль) сказал: «О посланник Аллаха, неужели после того, как кто-нибудь из нас увидит (другого) мужчину на своей жене, он (должен ещё) искать доказательства?» Однако пророк, да благословит его Аллах и приветствует, стал повторять: «(Либо представь) доказательства, либо (готовь) свою спину для наказания». Тогда Хиляль воскликнул: «Клянусь Тем, Кто послал тебя с истиной, я действительно говорю правду, а Аллах обязательно ниспошлёт тебе то, что спасёт мою спину от наказания!» А потом (к пророку, да благословит его Аллах и приветствует,) спустился Джибрил и передал ему (следующее откровение): «Что же касается тех, которые обвиняют своих жён (в неверности), не имея свидетелей (, которые подтвердили бы)их (слова), кроме самих себя, то пусть каждый из (таких) четырежды поклянётся Аллахом в том, что он действительно относится к (числу) правдивых, # а пятую (клятву принесёт в том, что он призывает) проклятие Аллаха на самого себя, если относится он к (числу) лжецов. # (Что же касается жены, то) будет отведено от неё наказание, если она четырежды поклянётся Аллахом в том, что (муж) действительно относится к (числу) лжецов, # а пятую (клятву принесёт в том, что онапризывает) гнев Аллаха на саму себя, если относится он к (числу) правдивых».2 После этого пророк, да благословит его Аллах и приветствует, удалился, послав (кого-то) за (этой женщиной), что же касается Хиляля, то он явился (вместе с ней) и принёс (необходимые клятвы), пророк же, да благословит его Аллах и приветствует, говорил: «Поистине, Аллаху известно, что один из вас лжёт, но принесёт ли кто-нибудь из вас покаяние?» А потом (со своего места) поднялась (жена Хиляля) и стала приносить свои клятвы, но, когда она дошла до пятой, (люди) остановили её, сказав: «(Эта клятва) и в самом деле навлечёт (на тебя гнев Аллаха, если ты виновна)!»
Ибн ‘Аббас сказал:
«После этого она запнулась и замолчала, а мы подумали, что она возьмёт свои слова обратно, но она воскликнула: “Я не покрою позором своё племя на всю (оставшуюся жизнь)!” — и продолжила клясться. Тогда пророк, да благословит его Аллах и приветствует, сказал: “Смотрите за ней: если она родит (ребёнка) с чёрными глазами, большими ягодицами и толстыми ногами, значит, он — от Шарика бин Сахма”. Когда же она и в самом деле родила такого ребёнка, пророк, да благословит его Аллах и приветствует, сказал: “Если бы об этом уже не было сказано в Книге Аллаха, я бы подверг её (суровому наказанию)!3”»

Глава: Слова Всевышнего: «Те, которые будут собраны к аду лицами вниз, (окажутся) в наихудшем месте и (это —) наиболее сбившиеся с пути» (“Различение”, 34).
1677. (4760). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (как-то раз один) человек спросил:
«Каким же образом неверный будет собран в День воскресения лицом вниз?»
(В ответ ему пророк, да благословит его Аллах и приветствует,) сказал:
«Разве Тот, по воле Которого он ходил в мире этом на двух ногах, не в силах заставить его влачиться лицом вниз в День воскресения?».

Глава: Слова Всевышнего: «Алиф. Лям. Мим. # Побеждены византийцы…» (“Румы”, 1 — 2).
1678. (4674). Сообщается, что Масрук сказал:
Один человек, разговаривавший с (людьми из племени) кинда, сказал: «В День воскресения появится дым1, который лишит лицемеров слуха и зрения, что же касается верующих, то у них (от него будет только) что-то вроде насморка», и мы испугались, а потом я пришёл к Ибн Мас‘уду, который полулежал, опираясь на руку (, и рассказал ему об этом. Услышав мои слова,) он разгневался, сел (прямо) и сказал: «Кто знает, пусть говорит, а кто не знает, пусть скажет: “Аллах знает (об этом) лучше”, ибо, если о том, чего ты не знаешь, сказать: “Я не знаю”, это будет (одним из признаков) знания! Ведь, поистине, Аллах сказал Своему пророку, да благословит его Аллах и приветствует: “Скажи: “Я не требую у вас за это2 никакого вознаграждения, и не отношусь я к числупритворяющихся3”.4 (Что же касается) курайшитов, то они не спешили принимать ислам, и пророк, да благословит его Аллах и приветствует, призвал на них проклятие, обратившись к Аллаху с такими словами: “О Аллах, помоги мне (в борьбе) против них (и пошли им) семь (голодных лет), подобных семи (годам) Йусуфа!”5 — после чего их поразила такая засуха, что они стали умирать (от голода) и употреблять в пищу падаль и кости, а люди видели между небом и землёй что-то вроде дыма. Тогда к (пророку, да благословит его Аллах и приветствует,) явился Абу Суфйан и сказал: “О Мухаммад, ты пришёл к нам с велением поддерживать родственные связи, а теперь твои соплеменники погибают (от голода), обратись же к Аллаху с мольбой (о помощи им)!”» Затем (Ибн Мас‘уд, да будет доволен им Аллах,) прочитал (нижеследующие айаты): «Жди же того дня, когда небо станет испускать ясно видимый дым, # который окутает собой людей. Это (и будет) мучительное наказание. # (Тогда они скажут): “Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!” # Но разве (пойдёт им на пользу) наставление? Ведь уже явился к ним посланник (, разъясняющий) ясно,# а они отвернулись от него, сказав: “(Он кем-то) подучен и безумен!” # Конечно, Мы избавим (вас от этого) наказания на короткое (время), но вы ведь вернётесь (к своему неверию)!»6 — после чего сказал: «Но разве будут они избавлены от наказания в мире вечном, когда оно постигнет их, ведь они вернулись к своему неверию?! Об этом Всевышний сказал так: “Но в тот день, когда Мы нанесём (им) величайший удар, поистине, Мы отомстим!”7 — (что и случилось) в день (битвы при) Бадре, и (слово Всевышнего)“неизбежным”8 (тоже относится к битве при) Бадре». А потом он сказал:«Алиф. Лям. Мим. # Побеждены византийцы # в ближайшей земле, однако после своего поражения они непременно добьются победы…»9
(Ибн Мас‘уд, да будет доволен им Аллах, сказал):
«И с византийцами всё так и было»10.

Глава: Слова Всевышнего: «И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали» (“Земной поклон”, 17).
1679. (4780). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах Всевышний говорит: “Для Моих праведных рабов Я приготовил то, чего не видел глаз, о чём не слышало ухо и чего даже не представляло себе сердце человека, не говоря уже о том, что вам было дано узнать”».
(Передав это, Абу Хурайра, да будет доволен им Аллах, прочёл нижеследующий айат): «И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали».

Глава: Слова Аллаха Всевышнего: «Ты (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь» (“Сонмы”, 51).
1680. (4788). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:«Я всегда ревновала к тем (женщинам), которые (предлагали) себя в дар посланнику Аллаха, да благословит его Аллах и приветствует,1 и говорила: “Разве женщина (может) дарить себя?” (Однако,) когда Аллах Всевышний ниспослал (айат, в котором говорится): “Ты (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь, а (что касается) той, которую пожелаешь ты из тех, кого ты удалил2, то не будет (в этом) греха для тебя”, я сказала: “Я вижу, что Господь твой всегда сразу же выполняет твои желания!”».
1681. (4789). Передают со слов Му‘азы, что ‘Аиша, да будет доволен ею Аллах, сказала:
«После ниспослания того айата (, в котором сказано): “Ты (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь, а (что касается) той, которую пожелаешь ты из тех, кого ты удалил, то не будет (в этом) греха для тебя”, посланник Аллаха, да благословит его Аллах и приветствует, обычно спрашивал разрешения у той жены из нас, очередь которой была в этот день, если хотел пойти вместо неё к другой».
(Му‘аза сказала):
Я спросила: «И что же ты говорила (ему в таких случаях)?» Она сказала: «Я говорила: “Если бы это зависело от меня, (я бы сказала, что) не хочу уступать тебя никому другому”».

Глава: Слова Всемогущего и Великого Аллаха: «О те, кто уверовал, не входите в дома пророка, если только не разрешат вам войти для трапезы, и не дожидайтесь времени её, если же пригласят вас, то входите, а поев, расходитесь, не затягивая беседы. Поистине, подобное причиняет страдания пророку, который стыдится вас1, а Аллах не стыдится истины. А когда вы просите у них2 что-нибудь (нужное вам), то просите у них через завесу: так будет чище для ваших и их сердец. Не должно вам ни огорчать посланника Аллаха, ни жениться на его жёнах когда бы то ни было после его (смерти, ибо,) поистине, это — великий (грех) пред Аллахом!» (“Сонмы”, 53).
1682. (4795). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды,) уже после того, как (мусульманкам было вменено в обязанность ношение) покрывала, Сауда, да будет доволен ею Аллах, вышла (из дома) по нужде. Она была крупной женщиной, и (покрывало) не мешало знавшим (Сауду) узнавать её. Увидев её, ‘Умар бин аль-Хаттаб сказал: “О Сауда, клянусь Аллахом, мы узнали тебя, подумай же о том, как тебе выходить (неузнанной)!” — и Сауда вернулась обратно в то время, когда посланник Аллаха, да благословит его Аллах и приветствует, ужинавший в моём доме, держал в руке кость с мясом. Она вошла (ко мне) и сказала: “О посланник Аллаха, я вышла по своей надобности, а ‘Умар сказал мне то-то и то-то”. После этого Аллах начал ниспосылать (пророку, да благословит его Аллах и приветствует,) откровение, а когда ниспослание закончилось, кость всё ещё находилась в его руке, так как он не положил её, и (пророк, да благословит его Аллах и приветствует,) сказал: “Вам3 было разрешено выходить по своим надобностям”».

Глава: Слова Всемогущего и Великого Аллаха: «Делаете вы что-нибудь открыто или скрываете это, (не имеет значения,) ибо, поистине, Аллаху всё известно. # Не совершат греха (жёны пророка, если будут появляться открытыми) перед своими отцами, сыновьями, братьями, сыновьями братьев, сыновьями сестёр, своими женщинами1 и своими невольниками. Бойтесь же Аллаха, поистине, Аллах — всему Свидетель!» (“Сонмы”, 54 — 55).
1683. (4796). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Как-то раз) после ниспослания (веления о) завесе2 разрешения войти ко мне попросил Афлях, брат Абу-ль-Ку‘айса. Я сказала: “Я не позволю ему (войти), пока не спрошу разрешения пророка, да благословит его Аллах и приветствует, на это, поскольку вскормил меня не его брат Абу-ль-Ку‘айс, а жена Абу-ль-Ку‘айса”. И когда пророк, да благословит его Аллах и приветствует, зашёл ко мне, я сказала ему: “О посланник Аллаха, Афлях, брат Абу-ль-Ку‘айса, попросил разрешения войти ко мне, но я отказалась впустить его, пока не получу разрешения от тебя”. (На это) пророк, да благословит его Аллах и приветствует, сказал: “Что же помешало тебе разрешить ему (войти), он же — твой дядя?!” Я (снова) сказала: “О посланник Аллаха, но вскормил-то меня не этот человек, а жена Абу-ль-Ку‘айса!” – и (тогда пророк, да благословит его Аллах и приветствует,) воскликнул: “Впусти же его, ведь он — твой дядя, да покроется пылью твоя правая рука3!”»

Глава: Слова Всемогущего и Великого Аллаха: «Поистине, Аллах и Его ангелы благословляют пророка. О те, кто уверовал, благословляйте его и приветствуйте часто!» (“Cонмы”, 56).
1684. (4798). Сообщается, что Ка‘б бин ‘Уджра, да будет доволен им Аллах, сказал:
(Однажды люди) сказали (пророку, да благословит его Аллах и приветствует): «О посланник Аллаха, мы уже знаем, как приветствовать тебя, но как нам обращаться к Аллаху с мольбами за тебя?» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Говорите: “О Аллах, благослови Мухаммада и семейство Мухаммада, как благословил Ты семейство Ибрахима, поистине, Ты — Достойный похвалы, Славный! О Аллах, пошли благословения1 Мухаммаду и семейству Мухаммада, как послал Ты (их) семейству Ибрахима, поистине, Ты — Достойный похвалы, Славный! /Аллахумма, салли ‘аля Мухаммадин ва ‘аля али Мухаммадин кя-ма салляйта ‘аля али Ибрахима, инна-кя Хамидун, Маджид! Аллахумма, барик ‘аля Мухаммадин ва ‘аля али Мухаммадин кя-ма баракта ‘аля али Ибрахима, инна-кя Хамидун, Маджид!/”».
1685. (4797). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды) мы сказали: «О посланник Аллаха, (нам известно, что) это2 — приветствие, (с которым следует обращаться к тебе,) но как нам обращаться к Аллаху с мольбами за тебя?» (В ответ нам пророк, да благословит его Аллах и приветствует,) сказал: «Говорите: “О Аллах, благослови Мухаммада, Твоего раба и Твоего посланника, как благословил Ты семейство Ибрахима, и пошли благословения Мухаммаду и семейству Мухаммада, как послал Ты их Ибрахиму! /Аллахумма, салли ‘аля Мухаммадин ‘абди-кя ва расули-кя кя-ма салляйта ‘аля али Ибрахима, ва барик ‘аля Мухаммадин ва ‘аля али Мухаммадин кя-ма баракта ‘аля Ибрахима!/”»

Глава: Слова Всемогущего и Великого Аллаха: «Не уподобляйтесь тем, кто обижал Мусу» (“Сонмы”, 69).
1686. (4799). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, Муса был стыдливым человеком, и в этом смысл слов Всевышнего (, Который сказал): “О те, кто уверовал! Не уподобляйтесь тем, кто обижал Мусу, после чего Аллах объявил его невиновным в том, что они утверждали1, и был он уважаем Аллахом”».

Глава: Слова Всевышнего “он только увещатель для вас перед суровым наказанием” (“Саба’”, 46).
1687. (4801). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, поднялся на (холм) ас-Сафа и (громко закричал): “Йа сабаха-ху!”1 Вокруг него собрались курайшиты, которые стали спрашивать: “Что случилось?” Он спросил (их): “Скажите, если бы я сообщил вам, что утром или вечером на вас нападёт враг, поверили бы вы мне?” Они ответили: “Да”. Тогда он воскликнул: “Я же, поистине, предупреждаю вас о суровом наказании!”2 (Услышав его слова,) Абу Ляхаб3 воскликнул: “Чтоб ты пропал! И ради этого ты нас собрал?!” — после чего Аллах ниспослал (суру, в которой сказано): “Да сгинут руки Абу Ляхаба…!”4»

Глава: Слова Всевышнего: «Скажи1: “О рабы Мои, которые преступили (границы дозволенного) во вред самим себе, не отчаивайтесь в милости Аллаха! Поистине, Аллах прощает все грехи, поистине, Он — Прощающий, Милосердный!”» (“Толпы”, 53).
1688. (4810). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что однажды к Мухаммаду, да благословит его Аллах и приветствует, пришли люди из числа многобожников, которые многих убили и много раз совершали прелюбодеяния, и сказали: «Поистине, то, что ты говоришь и к чему призываешь, и в самом деле прекрасно, но мы хотели бы, чтобы ты сказал нам, что мы должны делать для искупления (наших прошлых грехов)?» — после чего (Аллах) ниспослал (айат, в котором сказано): «…те, которые наряду с Аллахом не взывают (ни к какому иному) богу, не убивают человека, которого Аллах запретил (убивать) иначе как по праву, и не прелюбодействуют»,2 (а также другой айат, в котором сказано): «Скажи: “О рабы Мои, которые преступили (границы дозволенного) во вред самим себе, не отчаивайтесь в милости Аллаха!”»

Глава: Слова Всевышнего: «Не оценили они Аллаха должным образом1…» (“Толпы”, 67).
1689. (4811). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, сказал:
(Однажды) к посланнику Аллаха, да благословит его Аллах и приветствует, пришёл учёный муж (из числа иудеев) и сказал: «О Мухаммад, мы знаем, (что в Торе сказано,) что Аллах поместит небеса на (один) палец, (всю) землю — на другой, деревья — на третий, воду и землю — на четвёртый, а всё прочее, (что было Им) создано, — на пятый, после чего скажет: “Я — Царь!”» — и в подтверждение правоты этого учёного мужа пророк, да благословит его Аллах и приветствует, улыбнулся так широко, что показались его зубы; а потом посланник Аллаха, да благословит его Аллах и приветствует, прочитал (айат, в котором сказано): «Не оценили они Аллаха должным образом, а в День воскресения вся земля окажется в руке Его, и (будут) свёрнуты небеса правой десницей Его! Преславен Он (, Который) выше того, чему они поклоняются наряду с Ним!».

Глава: Слова Всемогущего и Великого Аллаха: «…а в День воскресения вся земля окажется в руке Его и будут свёрнуты небеса правой рукой Его!» (“Толпы”, 67).
1690. (4812). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах схватит (всю) землю и свернёт небеса Своей правой десницей, а потом скажет: “Я — Царь, а где же цари земли?”».

Глава: Слова Всевышнего: «И затрубят в трубу и будут повержены, словно молнией, (все) обитатели небес и земли, кроме тех, кого Аллах пожелает (помиловать). Потом затрубят ещё раз, и (люди) восстанут (из могил), озираясь» (“Толпы”, 68).
1691. (4814). Сообщается, что однажды Абу Хурайра, да будет доволен им Аллах, передал (людям, что) пророк, да благословит его Аллах и приветствует, сказал:
«Между (первым и вторым) трубными гласами (пройдёт) сорок».
(Абу Хурайра сказал):
«Они спросили: “О Абу Хурайра, сорок дней?” — но я отказался (отвечать)1. Они (снова) спросили: “Сорок лет?” — но я отказался (отвечать). Они (снова) спросили: “Сорок месяцев?”»
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«И я отказался (отвечать», а потом добавил, что пророк, да благословит его Аллах и приветствует, сказал): «И истлеют все (части тела) человека, кроме копчика, с которого (Аллах) создаст его (заново)».

Глава: Слова Всемогущего и Великого Аллаха: «Я не прошу у вас (никакой) награды за это1, кроме любви к ближним» (“Совет”, 23).
1692. (4818). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Не было в (племени) курайш такого рода, в котором пророк, да благословит его Аллах и приветствует, не имел бы родственников, и он говорил: “(Я не прошу у вас ничего, кроме того,) чтобы вы поддерживали узы родства, существующие между нами”».

Глава: Слова Всевышнего: «Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!» (“Дым”, 12).
1693. (4822). Сообщается, что Масрук, да помилует его Аллах Всевышний, сказал:
(Однажды) я пришёл к ‘Абдуллаху (бин Мас‘уду), который сказал: «Поистине, если о том, чего ты не знаешь, сказать: “Я не знаю”, это будет (одним из признаков) знания, ведь Аллах сказал Своему пророку, да благословит его Аллах и приветствует: “Скажи: “Я не требую у вас за это никакого вознаграждения, и не отношусь я к числу притворяющихся”.1 (Что же касается) курайшитов, то, когда они стали одолевать пророка, да благословит его Аллах и приветствует, и восставать против него, он (призвал на них проклятие и обратился к Аллаху с такими словами): “О Аллах, помоги мне (в борьбе) против них (и пошли им) семь (голодных лет), подобных семи (годам) Йусуфа!” После этого их поразила такая засуха, что из-за истощения они стали употреблять в пищу кости и падаль, а от голода люди видели между небом и землёй нечто вроде дыма, и они стали говорить:“Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!”2 — а (пророку, да благословит его Аллах и приветствует,) было сказано: “Если Мы избавим их (от этого), они (снова) вернутся (к своему) неверию”. Однако он обратился с мольбой к своему Господу, Который избавил их от этого, после чего они (снова) вернулись (к неверию), и отмщение Аллаха настигло их в день (битвы при) Бадре, о чём Всевышний сказал так:“Жди же того дня, когда небо станет испускать ясно видимый дым, # который окутает собой людей. Это (и будет) мучительное наказание. # (Тогда они скажут): “Господь наш! Избавь нас от (этого) наказания, поистине, мы веруем!” # Но разве (пойдёт им на пользу) наставление? Ведь уже явился к ним посланник (, разъясняющий) ясно, # а они отвернулись от него, сказав: “(Он кем-то) подучен и безумен!” # Конечно, Мы избавим (вас от этого) наказания на короткое (время), но вы ведь вернётесь (к своему неверию)! # Но в тот день, когда Мы нанесём (им) величайший удар, поистине, Мы отомстим!”3»4

Глава: Слова Всевышнего “и губит нас только время” (“Коленопреклонённые”, 24).
1694. (4826). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Всемогущий и Великий Аллах сказал: “Сын Адама наносит Мне обиду, понося время /дахр/, тогда как Я и есть время1, всё в Моей власти, и по (Моей воле) день сменяет собой ночь!”»

Глава: Слова Всевышнего: «И когда они увидели его в виде тучи, двигавшейся к их долинам, то сказали: “Это — туча, которая принесёт нам дождь”, (однако Худ сказал): “Нет! Это то, что вы торопили, — ветер, в котором мучительное наказание!”» (“Пески”, 24).
1695. (4828, 4829). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
«Я никогда не видела посланника Аллаха, да благословит его Аллах и приветствует, смеющимся во весь рот так, чтобы был виден его язычок1, ибо он только улыбался».
(‘Аиша, да будет доволен ею Аллах, также) сказала:
Когда (пророк, да благословит его Аллах и приветствует,) видел тучу или (замечал, что поднимается) ветер, (он испытывал беспокойство, что) было заметно по его лицу, (и однажды я) сказала: «О посланник Аллаха, когда люди видят тучи, они радуются, надеясь, что они принесут с собой дождь, а по твоему лицу я вижу, что (появление туч) тебя не радует». (В ответ мне) он сказал: «О ‘Аиша, а как я могу быть уверенным в том, что (эти тучи) не несут с собой наказание (Аллаха)? Ведь люди уже подвергались наказанию ветром2, а до этого они увидели (надвигающееся на них) наказание3 и сказали: “Это – туча, которая принесёт нам дождь!”»

Глава: Слова Всевышнего: «И может ли случиться так, что … станете вы порывать родственные связи?» (“Мухаммад”, 22).
1696. (4830, 4831). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«После того как Аллах создал (всё) сотворённое, (со своего места) поднялись (родственные связи и взялись за пояс Милостивого)1, Который спросил: “В чём дело?” Они сказали: “Это — место того, кто прибегает к Твоей защите от разрыва”. (Тогда Аллах) спросил: “Удовольствуетесь ли вы тем, что Я награжу того, кто станет вас поддерживать, и порву с тем2, кто станет порывать вас?” Они ответили: “Да, о Господь мой!” — (и Аллах) сказал: “Да будет так!”»
(Передав это,) Абу Хурайра сказал:
«Прочтите, если желаете (, айат, в котором сказано): “И может ли случиться так, что если власть будет принадлежать вам, то станете вы распространять нечестие по земле3 и порывать родственные связи?”»
В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры), да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Прочтите, если желаете, (айат, в котором сказано): “И может ли случиться так…”».

Глава: Слова Всевышнего: «И скажет (ад): “Будет ли добавка?”» (“Каф”, 30).
1697. (4848). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Людей) станут бросать в огонь, который будет говорить: “Нет ли добавки?” — до тех пор, пока (Аллах) не наступит (на него) Своей ногой, и тогда он скажет: “Довольно, довольно!”»
1698. (4850). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Некогда) рай и ад стали препираться друг с другом, и ад сказал: “Меня выбрали (как место) для высокомерных и несправедливых”, что же касается рая, то он спросил: “А почему же в меня не войдёт никто, кроме слабых и незаметных?” И тогда Всеблагой и Всевышний Аллах сказал раю: “Ты — милость Моя, которую Я стану оказывать, кому пожелаю из рабов Моих”, аду же Он сказал: “А ты — не что иное, как (средство) Моего наказания, которому Я стану подвергать, кого пожелаю из рабов Моих”. И будут наполнены (рай и ад до краёв); что касается ада, то не наполнится он, пока (Аллах) не наступит (на него) Своей ногой, и тогда он скажет: “Довольно, довольно, довольно!” — и будет он полон, а края его сойдутся, и при этом Всемогущий и Великий Аллах не обидит никого из Своих созданий. Что же касается рая, то, поистине, Всемогущий и Великий Аллах создаст (новое) творение (, чтобы заполнить его)».

Глава: Слова Всевышнего: «Клянусь горой1, # клянусь начертанным Писанием2…» (“Гора”, 1 — 2).
1699. (4854). Сообщается, что Джубайр бин Мут‘им, да будет доволен им Аллах, сказал:
«(Однажды) я услышал, как во время закатной молитвы пророк, да благословит его Аллах и приветствует, читает (суру) “Гора”, и когда он дошёл до тех айатов (, в которых говорится): “Или созданы они без ничего3? Или сами они творцы4? # Или они создали небеса и землю? Нет у них уверенности!5 # Или у них сокровищницы Господа твоего, или они управляют?”6 — сердце моё было готово улететь7».

Глава: Слова Всевышнего: «Видели ли вы аль-Лат, и аль-‘Уззу?1» (“Звезда”, 19).
1700. (4860). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если, давая клятву, кто-нибудь (по забывчивости) произнесёт слова “Клянусь аль-Лат и аль-‘Уззой”, пусть скажет: “Нет бога, кроме Аллаха”, тот же, кто предложит своему товарищу: “Давай-ка я сыграю с тобой2”, пусть подаст милостыню3».

Глава: Слова Всевышнего: «…но Час этот1, который является назначенным им сроком, окажется ещё ужаснее и горше!» (“Луна”, 46).
1701. (4876). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Когда я была маленькой девочкой и играла (в детские игры), Мухаммаду, да благословит его Аллах и приветствует, в Мекке был ниспослан (айат, в котором сказано): “…но Час этот, который является назначенным им сроком, окажется ещё ужаснее и горше!”»

Глава: Слова Всевышнего: «А помимо этих двух есть ещё два сада1…» (“Милостивый”, 62).
1702. (4878). Передают со слов ‘Абдуллаха бин Кайса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Два сада, сосуды и всё прочее в которых (сделано) из серебра, и два сада, сосуды и всё прочее в которых (сделано) из золота. И ничто, кроме накидки величия, что будет покрывать собой лик Господа, не помешает людям, которые окажутся в райском саду /‘адн/, взирать на Него».

Глава: Слова Всевышнего “гурии, сокрытые в шатрах” (“Милостивый”, 72).
1703. (4879, 4880). Передают со слов ‘Абдуллаха бин Кайса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, есть в раю шатёр (, сделанный) из полой жемчужины, ширина которого равна шестидесяти милям. В каждом из его углов находятся (женщины), которые не видят тех, что находятся в других углах, и которых будут посещать верующие1. И есть два сада, сосуды и всё прочее в которых (сделано) из серебра, и два (других) сада, сосуды и всё прочее в которых (сделано) из того-то, и ничто, кроме накидки величия, что будет покрывать собой лик Господа, не помешает людям, которые окажутся в райском саду, взирать на Него».

Глава: Слова Всевышнего: «О те, кто уверовал! Не берите врага Моего и врага вашего в покровители» (“Испытуемая”, 1).
1704. (4890). Сообщается, что ‘Али бин Абу Талиб, да будет доволен им Аллах, сказал:
Отправляя меня, а также аз-Зубайра и аль-Микдада, да будет доволен Аллах ими обоими, (с поручением)1, посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поезжайте в Раудат Хах2. Там находится женщина в паланкине, у которой будет письмо: отберите его у неё!» После этого мы двинулись в путь и гнали лошадей во весь опор, пока не достигли Раудат (Хах), где (действительно) обнаружили в паланкине женщину, которой велели: «Доставай письмо!» Она сказала: «Нет у меня никакого письма!» Тогда мы сказали: «Доставай письмо, а иначе мы обязательно разденем тебя!» — и она вытащила его из своих волос. После этого мы доставили его пророку, да благословит его Аллах и приветствует, и оказалось, что в нём (написано следующее): «От Хатиба Ибн Абу Бальта‘а…» (В этом письме Хатиб) извещал находившихся в Мекке людей из числа многобожников о некоторых делах пророка, да благословит его Аллах и приветствует.3 (Ознакомившись с содержанием письма,) пророк, да благословит его Аллах и приветствует, воскликнул: «Что же это, о Хатиб?!» (В ответ ему Хатиб) сказал: «Не спеши (осуждать) меня, о посланник Аллаха! (Дело в том, что) я был одним из курайшитов, но к числу их не относился4. У мухаджиров, которые находятся с тобой, есть в Мекке родственники, и они защитят их семьи и имущество5, а поскольку у меня среди (курайшитов) родственников нет, я и захотел сделать для них что-то, чтобы защитить своих близких, и я не делал этого ни от неверия, ни потому, что решил отступиться от своей религии!» (Выслушав его,) пророк, да благословит его Аллах и приветствует, сказал: «Он действительно сказал вам правду», что же касается ‘Умара, то он воскликнул: “О посланник Аллаха, позволь мне отрубить ему голову!” (На это пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, он участвовал (в битве при) Бадре, а откуда тебе знать, может быть, Всемогущий и Великий Аллах посмотрел на участников (этого сражения) и сказал: “Делайте, что хотите, Я уже простил вам!”?»
Передатчик этого хадиса сказал:
«И о нём6 (говорится) в ниспосланном (тогда же айате): “О те, кто уверовал! Не берите врага Моего и врага вашего в покровители”».

Глава: Слова Всевышнего: «О пророк! Если придут к тебе верующие женщины (, которые пожелают) присягнуть тебе» (“Испытуемая”, 12).
1705. (4892). Сообщается, что Умм ‘Атыййа, да будет доволен ею Аллах, сказала:
«После того как мы дали клятву посланнику Аллаха, да благословит его Аллах и приветствует, он прочитал (собравшимся у него женщинам айат, в котором есть слова) “не станут ничему поклоняться наряду с Аллахом”,1 и запретил нам громко причитать по покойным. (Услышав это,) одна женщина убрала руку и сказала: “Но такая-то причитала над моим покойником, и я хочу ответить ей тем же”. Пророк, да благословит его Аллах и приветствует, ничего не сказал ей, и тогда она ушла2, а потом вернулась, и он принял у неё клятву».

Глава: Слова Всевышнего: «…и других из их числа, которые ещё не присоединились к ним.1 Он — Всемогущий, Мудрый…» (“Аль-Джум‘а”, 3).
1706. (4897). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) мы сидели у пророка, да благословит его Аллах и приветствует, (которому в своё время) была ниспослана сура “Аль-Джум‘а”. (Он стал читать нам её, когда же дошёл до айата, в котором сказано): “…и других из их числа, которые ещё не присоединились к ним”, я спросил: “А кто они, о посланник Аллаха?” — однако он не ответил мне, пока я не спросил об этом трижды. (В это время) среди нас находился Сальман аль-Фариси, и посланник Аллаха, да благословит его Аллах и приветствует, положил руку (на ногу) Сальмана, а потом сказал: “Если бы вера находилась (даже близ созвездия) Плеяды, то и тогда люди (или: человек) из числа этих2 обрели бы её”».

Глава: Слова Всевышнего: «Когда лицемеры являются к тебе, они говорят: “Мы свидетельствуем, что ты — действительно посланник Аллаха”» (“Лицемеры”, 1).
1707. (4900). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
«Я принимал участие в одном из военных походов1 и слышал, как ‘Абдуллах бин Убайй (бин Салюль)2 сказал: “Ничего не тратьте на тех, кто находится вместе с посланником Аллаха, пока они не разбегутся от него. Поистине, когда мы вернёмся в Медину, могущественные обязательно выгонят (оттуда) презренных!”3 И я передал эти (слова) своему дяде (или: ‘Умару), который, в свою очередь, передал их пророку, да благословит его Аллах и приветствует. Он призвал меня к себе, и я рассказал ему (обо всём), после чего посланник Аллаха, да благословит его Аллах и приветствует, послал за ‘Абдуллахом Ибн Убаййем и его товарищами, которые поклялись, что не говорили этого, и посланник Аллаха, да благословит его Аллах и приветствует, не поверил мне и поверил (‘Абдуллаху и его товарищам. Из-за) этого меня охватила такая печаль, которую я никогда раньше не испытывал. Я сидел у себя дома, а мой дядя говорил мне: “Ты хотел добиться только того, чтобы посланник Аллаха, да благословит его Аллах и приветствует, посчитал тебя лжецом и возненавидел тебя!” — но потом Аллах Всевышний ниспослал (суру, начинающуюся с того айата, в котором говорится): “Когда лицемеры являются к тебе…”,4 что же касается пророка, да благословит его Аллах и приветствует, то он послал за мной, прочитал (эту суру), а потом сказал: “Поистине, Аллах подтвердил твою правоту, о Зайд!”»

(4903). В другой версии (этого хадиса, также передаваемой со слов Зайда бин Аркама, да будет доволен им Аллах,) сообщается, что он сказал:
«И пророк, да благословит его Аллах и приветствует, призвал их5 к себе, чтобы попросить у Аллаха прощения для них, однако они отвернулись».
1708. (4906). Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “О Аллах, прости ансаров и детей ансаров!”»
Передатчик этого хадиса был не уверен, (сказал ли пророк, да благословит его Аллах и приветствует, также): «…и детей детей ансаров!»

Глава: Слова Всевышнего: «О пророк, почему, желая угодить своим жёнам, ты запрещаешь (себе) то, что разрешил тебе Аллах, (ведь) Аллах — Прощающий, Милосердный?!1» (“Запрещение”, 1).
1709. (4912). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Посланник Аллаха, да благословит его Аллах и приветствует, часто ел мёд у Зайнаб бинт Джахш, (из-за чего) он задерживался у неё, и я сговорилась с Хафсой, что к кому бы из нас он ни пришёл, мы будем говорить ему: “Ты ел камедь2, поистине, я ощущаю от тебя её запах!” (Мы так и сделали, а пророк, да благословит его Аллах и приветствует,) сказал (каждой из нас): “Нет, но я ел мёд у Зайнаб бинт Джахш, и я никогда больше не стану (есть его, в чём) я поклялся, а ты никому об этом не говори!”»

Глава: Слова Всевышнего “грубому и к тому же самозванцу1” (“Аль-Калам”, 13).
1710. (4918). Сообщается, что Хариса бин Вахб аль-Хуза‘и, да будет доволен им Аллах, сказал:
«Я слышал, как (однажды) пророк, да благословит его Аллах и приветствует, сказал (людям): “Не сообщить ли вам о тех, кто окажется в раю? (Это —) каждый слабый и презираемый2, (однако,) когда он клянётся Аллахом, (Аллах) обязательно осуществляет его клятву. Не сообщить ли вам о тех, кто окажется в огне? (Это —) каждый грубый, жадный и горделивый”».

Глава: Слова Всевышнего “в тот День, когда (Аллах) обнажит Свою голень1 и их призовут совершить земной поклон, а они не смогут” (“Аль-Калам”, 13).
1711. (4919). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Господь наш обнажит Свою голень, и склонятся в земном поклоне перед Ним все верующие мужчины и женщины, а (каждый из тех,) кто в мире этом совершал земные поклоны напоказ или ради доброй славы, останется, и (каждый из них) захочет склониться, но хребет его превратится в (сплошную) единую (кость, и он не сможет сделать этого)».
1712. (4936). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«Я был свидетелем того, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, соединил друг с другом средний и указательный пальцы и сказал: “Я был направлен (к людям), когда Час этот2 (стал столь же близок к ним, как близки) между собой два этих (пальца)”».
1713. (4937). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Читающий Коран и знающий его наизусть (будет) с благородными и покорными писцами3, а тому, кто читает Коран постоянно, испытывая при этом затруднения4, (полагается) двойная награда».

Глава: Слова Всевышнего “(того) Дня, когда предстанут люди пред Господом миров” (“ Обвешивающие”, 6).
1714. (4938). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что о словах Всевышнего “(того) Дня, когда предстанут люди пред Господом миров” посланник Аллаха, да благословит его Аллах и приветствует, сказал: «И некоторые из них погрузятся в собственный пот до середины своих ушей».

Глава: Слова Всевышнего “(непременно) будет он рассчитан расчётом лёгким” (“Раскалывание”, 8).
1715. (4939). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Обязательно погибнет тот, у кого потребуют отчёта1!” Я сказала: «О посланник Аллаха, да сделает Аллах меня выкупом за тебя, разве Всемогущий и Великий Аллах не говорит: “Что касается того, кому Книгу его подадут в правую руку, то (непременно) будет он рассчитан расчётом лёгким…”2?» (В ответ на это пророк, да благословит его Аллах и приветствует,) сказал: «Это касается только представления3, но тот (человек, дела) которого будут обсуждаться4, погибнет!»5

Глава: Слова Всевышнего “обязательно будете вы переходить из одного состояния в другое”1 (“Раскалывание”, 19).
1716. (4940). Сообщается, что об айате, в котором сказано: «…обязательно будете переходить вы из одного состояния в другое», Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«О том, что здесь речь идёт о переходе из одного состояния в другое, сказал ваш пророк, да благословит его Аллах и приветствует ».
1717. (4942). Передают со слов ‘Абдуллаха бин Зам‘а, да будет доволен им Аллах, что он слышал, как однажды пророк, да благословит его Аллах и приветствует, обратившийся к людям с проповедью, упомянул о верблюдице и о том, кто подрезал её поджилки2. Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «(Аллах Всевышний сказал): “…и вот устремился злосчастнейший из них (, чтобы погубить верблюдицу)”.3 (Это значит, что) человек, подобный Абу Зам‘е, сильный, неукротимый и пользующийся защитой своих людей, устремился к ней (, чтобы погубить её)».
Затем он упомянул о женщинах, обратился (к людям) с увещанием относительно женщин и сказал: «Некоторые из вас избивают своих жён, как рабов, а в конце дня, наверное, ложатся спать с ними».
А потом он обратился к ним с увещанием в связи с тем, что они смеялись, когда кто-нибудь испускал ветры, и сказал: «Почему некоторые из вас смеются над тем, что делают и сами?»
В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, сказал):
«…подобный Абу Зам‘е, дяде аз-Зубайра бин аль-‘Аввама».

Глава: Слова Всевышнего: «Вовсе нет! Если он не прекратит, Мы приволочём его за хохол, # хохол лживый, грешный!» (“Сгусток”, 15 — 16).
1718. (4958). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(В своё время) Абу Джахль1 сказал: “Если я увижу, что Мухаммад молится у Каабы, то непременно наступлю ногой ему на шею!” Узнав об этом, пророк, да благословит его Аллах и приветствует, сказал: “Если бы он сделал это, его обязательно схватили бы ангелы”».
1719. (4964). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«После того как пророк, да благословит его Аллах и приветствует, был вознесён на небо (и вернулся,) он сказал: “(Там) я пришёл к реке, на берегах которой находились шатры из полого жемчуга, и спросил: “Что это, о Джибрил?” Он сказал: “Это — Каусар”».
1720. (4965). Сообщается, что в ответ на вопрос о словах Всевышнего “Поистине, Мы даровали тебе аль-Каусар”2 ‘Аиша, да будет доволен ею Аллах, сказала:
«(Аль-Каусар — это) река, которая дарована вашему пророку, да благословит его Аллах и приветствует, и на берегах которой находятся (шатры из) полого жемчуга и сосуды, столь же многочисленные, как и звёзды”».
1721. (4976). Сообщается, что Зирр бин Хубайш, да будет доволен им Аллах, сказал:
Я спросил Убаййа бин Ка‘ба о сурах “Рассвет” и “Люди”, и он сказал: «Я задал (такой же) вопрос посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал: “(Они) были ниспосланы мне, и я (передал их людям)”, а мы читаем их, как читал посланник Аллаха, да благословит его Аллах и приветствует ».


Книга 68: Книга о достоинствах Корана

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 68. Книга о достоинствах Корана
Глава: О том, как ниспосылались откровения и каким было первое откровение.
1722. (4981). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Каждому пророку даровалось из знамений1 то, благодаря чему люди начинали верить в него; что же касается меня, то мне были дарованы откровения, ниспосылавшиеся мне Аллахом, и я надеюсь, что в День воскресения у меня окажется больше последователей, чем у (любого из) них».
1723. (4982). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что незадолго до смерти Своего посланника2 Аллах Всевышний непрерывно ниспосылал ему откровения, да благословит его Аллах и приветствует, когда же откровений (ниспосылалось) больше всего, Он упокоил его и посланник Аллаха, да благословит его Аллах и приветствует, скончался.

Глава: Коран был ниспослан так, что его можно читать семью способами.
1724. (4992). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«Как-то раз при жизни посланника Аллаха, да благословит его Аллах и приветствует, я услышал, как Хишам бин Хаким читает суру “Различение”, прислушался к его чтению (повнимательнее), и оказалось, что он читает её многими такими способами, которым посланник Аллаха, да благословит его Аллах и приветствует, меня не учил. Я был готов наброситься на него (за это) во время молитвы, однако сдержался, когда же он произнёс слова таслима, я схватил его за накидку и спросил: “Кто научил тебя читать ту суру, чтение которой я от тебя слышал?” Он сказал: “Читать её научил меня посланник Аллаха, да благословит его Аллах и приветствует ”. Я воскликнул: “Ты лжёшь, ибо посланник Аллаха, да благословит его Аллах и приветствует, научил меня читать её не так, как читал ты!” А потом я привёл его к посланнику Аллаха, да благословит его Аллах и приветствует, и сказал: “Поистине, я слышал, как этот (человек) читает суру “Различение” не так, как учил меня читать её ты!” (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Отпусти его, а ты читай, о Хишам!” — и он прочитал её (пророку, да благословит его Аллах и приветствует, точно) так же, как я уже слышал, после чего посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Так она и была ниспослана (мне)!” Потом он сказал: “(Теперь) читай ты, о Умар!” — и я прочёл её так, как учил меня (пророк, да благословит его Аллах и приветствует,) а посланник Аллаха, да благословит его Аллах и приветствует: “Так она и была ниспослана (мне)! Поистине, этот Коран был ниспослан так, что его можно читать семью способами, читайте же его так, как вам будет легче”».

Глава: Джибрил повторяет Коран с пророком, да благословит его Аллах и приветствует.1
1725. (4996). Сообщается, что Фатима, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, по секрету сообщил мне следующее:
“(Обычно) Джибрил повторял со мной Коран (целиком один раз) каждый год, но, поистине, в этом году он повторил его со мной дважды, и я думаю, что это — не что иное, как (указание на то, что) срок мой уже близок”».
1726. (5000). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«Клянусь Аллахом, я научился читать более семидесяти сур непосредственно у посланника Аллаха, да благословит его Аллах и приветствует, и, клянусь Аллахом, сподвижникам пророка, да благословит его Аллах и приветствует, известно, что я отношусь к числу лучших знатоков Книги Аллаха среди них, но тем не менее лучшим из них я не являюсь».
1727. (5001). Сообщается, что ‘Алькама, да помилует его Аллах Всевышний, сказал:
(Однажды,) когда мы находились в Химсе2, Ибн Мас‘уд прочитал суру “Йусуф”, и один человек воскликнул: «Она была ниспослана не так!» (На это Ибн Мас‘уд) сказал: «Я читал её самому посланнику Аллаха, да благословит его Аллах и приветствует, и он сказал: “Хорошо!”» А потом (Ибн Мас‘уд) почувствовал (исходящий от этого человека) запах вина и воскликнул: «Так ты не только возводишь ложь на Книгу Аллаха, но ещё и пьёшь вино!» — после чего подверг его установленному наказанию /хадд/3.

Глава: О достоинстве слов: «Скажи: “Он, Аллах, Один”» (“Искренность”, 1).
1728. (5013). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что один человек, услышавший, как другой много раз повторяет слова «Скажи: “Он, Аллах, Один”»,1 наутро пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и стал рассказывать ему об этом, (говоря так,) будто он считал её2 слишком маленькой. (Выслушав его,) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Клянусь Тем, в Чьей длани душа моя, поистине, она равна трети Корана!»
1729. (5015). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, спросил своих сподвижников: «Сможет ли кто-нибудь из вас прочитывать треть Корана за ночь?» Это показалось им затруднительным, и они стали говорить: «Кто же из нас способен на такое, о посланник Аллаха?» Тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Аллах Единый, Вечный3 — это и есть треть Корана!»

Глава: О достоинстве (сур, именуемых) “аль-му‘аввизат”1.
1730. (5017). Передают со слов ‘Аиши, да будет доволен ею Аллах, что каждую ночь, перед тем как лечь в постель, пророк, да благословит его Аллах и приветствует, соединял перед собой кисти рук (ладонями внутрь), потом дул на них, потом читал «Скажи: “Он, Аллах, Один…”»,2 «Скажи: “Прибегаю к Господу рассвета…”»3 и «Скажи: “Прибегаю к Господу людей…”»4, а потом проводил (ладонями) по всему телу, куда только мог дотянуться, начиная с головы, лица и передней части тела, и делал это трижды.

Глава: Во время чтения Корана свыше нисходит спокойствие /сакина/1 и спускаются ангелы.
1731. (5018). Передают со слов Усайда бин Худайра, да будет доволен им Аллах, что однажды ночью, когда он читал суру “Корова”, а его лошадь была привязана рядом с ним, она вдруг (заволновалась и) пришла в движение. Тогда он замолчал, и лошадь успокоилась. Потом он (снова начал) читать, и лошадь (снова) заволновалась, а когда он умолк, она успокоилась. Потом он (снова) принялся за чтение, а она (опять) пришла в волнение, и тогда он перестал (читать. В это время) его сын Йахйа находился поблизости от лошади, (и Усайд) побоялся, что она затопчет его, а когда он унёс (ребёнка подальше) от неё, то поднял глаза к небу, но ничего не увидел. Наутро (Усайд) рассказал (обо всём) пророку, да благословит его Аллах и приветствует, и он сказал: «Читай, о Ибн Худайр! Читай, о Ибн Худайр!» (Усайд) сказал: «О посланник Аллаха, я побоялся, что она затопчет Йахйу, который находился рядом с ней, и поэтому я поднял голову2 и подошёл к нему. А потом я поднял голову к небу (и увидел) там что-то вроде облака, в котором было нечто напоминавшее собой светильники, после чего это исчезло у меня из виду». (Пророк, да благословит его Аллах и приветствует,) спросил: «Знаешь ли ты, что это (было)?» (Усайд) ответил: «Нет». (Пророк, да благословит его Аллах и приветствует,) сказал: «Это ангелы приблизились на звук твоего голоса, а если бы ты продолжал читать (до утра), то утром люди обязательно увидели бы это (зрелище), и оно не осталось бы скрытым от них!»

Глава: Зависть по отношению к чтецу Корана.1
1732. (5026). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не следует завидовать никому, кроме двоих: человеку, которого Аллах научил Корану и который читает его ночью и днём, а его сосед слышит его и говорит: “О, если бы и мне было даровано то же, что было даровано такому-то, и делал бы я то же, что делает он!” — и человеку, которому Аллах даровал богатство и который расходует его должным образом2, а (какой-нибудь) человек говорит: “О, если бы и мне было даровано то же, что было даровано такому-то, и делал бы я то же, что делает он!”»

Глава: Лучшим из вас является тот, кто изучает Коран и учит ему (других).
1733. (5027). Передают со слов ‘Усмана, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Лучшим из вас является тот, кто изучает Коран и учит ему (других)».

(5028). В другой версии (этого хадиса, также передаваемой со слов ‘Усмана), да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, достойнейшим из вас является тот, кто изучает Коран и учит ему (других)».

Глава: Заучивание Корана наизусть и постоянное его чтение.
1734. (5031). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, человек, который помнит Коран наизусть, подобен хозяину верблюдов со спутанными ногами: если он будет продолжать держать их в подобном положении, то удержит их, если же отпустит их, они убегут».
1735. (5032). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Плохо будет, если кто-нибудь из вас станет говорить: “Я забыл такой-то и такой-то айат”, (ибо не сам он забыл,) а заставил его забыть (Аллах)1, так продолжайте же заучивать Коран наизусть, ибо он покидает сердца людей быстрее, чем верблюды (, освобождённые от пут)».
1736. (5033). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Читайте Коран постоянно, ибо, клянусь Тем, в Чьей длани душа моя, поистине, избавляется2 он быстрее, чем верблюды избавляются от своих пут».

Глава: Удлинение некоторых звуков при чтении Корана.
1737. (5046). Сообщается, что в ответ на вопрос: «Как читал (Коран) пророк, да благословит его Аллах и приветствует?»
Анас бин Малик, да будет доволен им Аллах, сказал:
«Он удлинял (определённые звуки)», после чего прочитал: «Би-сми-Лляхи-р-Рахмани-р-Рахим /С именем Аллаха Милостивого, Милосердного/», удлинив слова “Би-сми-Лляхи”, и слово “ар-Рахмани”, и слово “ар-Рахим”».

Глава: Чтение Корана красивым голосом.
1738. (5048). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал ему:
«О Абу Муса, тебе была дарована свирель1 из числа свирелей семейства Дауда».

Глава: В течение какого времени следует прочитывать Коран (целиком)? Аллах Всевышний сказал: «…и читайте из него, что сможете…» (“Закутавшийся”, 20).
1739. (5052). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«(В своё время) мой отец, женивший меня на одной знатной женщине, стал часто приходить к своей невестке и спрашивать её о муже1, на что она отвечала ему: “Он — прекрасный человек, но он не притронулся ни к нашей постели, ни ко мне!” Поскольку (мой отец слышал подобные ответы) много раз, он рассказал об этом пророку, да благословит его Аллах и приветствует, который сказал: “Скажи, чтобы он встретился со мной!” Через некоторое время я встретился с ним и он спросил меня: “Как ты постишься?” Я ответил: “Каждый день”. Он спросил: “А за сколько времени ты (прочитываешь Коран) полностью?” Я ответил: “За одну ночь”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Постись по три (дня) каждый месяц и прочитывай Коран за месяц”. Я сказал: “Я могу (делать) больше этого”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Тогда постись по три дня в неделю”. Я сказал: “Я могу (делать) больше этого”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Тогда постись каждый третий день”. Я сказал: “Я могу (делать) больше этого”. (Пророк, да благословит его Аллах и приветствует,) сказал: “Тогда соблюдай наилучший пост, пост Дауда (, постившегося) через день, и прочитывай (Коран полностью) за семь дней”, и если бы я согласился с этим разрешением посланника Аллаха, да благословит его Аллах и приветствует, (мне было бы легче,) когда я состарился и ослабел!»
Сообщается, что (в старости ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими,) обычно читал кому-нибудь из членов своей семьи одну седьмую часть Корана днём, проверяя (себя), чтобы ему было легче ночью. Когда же он хотел набраться сил, то не соблюдал пост в течение целого ряда дней, которые он подсчитывал, после чего столько же дней соблюдал пост, не желая отказываться от того, что он обычно делал при жизни пророка, да благословит его Аллах и приветствует.

Глава: Грех читающего Коран напоказ, или ради мирских благ, или из гордости.
1740. (5058). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
“Появятся среди вас люди, молитвы, посты и дела которых заставят вас презирать ваши собственные молитвы, посты и дела,1 (однако) они станут читать Коран так, что чтение это не распространится дальше их глоток,2 и они отойдут от религии подобно стреле, выпущенной из лука, когда (стрелок) смотрит на лезвие, но ничего не видит, смотрит на неоперённую часть стрелы, но ничего не видит, смотрит на оперение, но ничего не видит, а потом смотрит на пятку стрелы3(, надеясь увидеть что-то)”4».
1741. (5059). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Верующий, который читает Коран и поступает в (соответствии с его установлениями), подобен сладкому лимону5, обладающему приятным запахом и вкусом, а верующий, который не читает Коран, но поступает в (соответствии с его установлениями), подобен финику, приятному на вкус, но не обладающему запахом. Лицемер, который читает Коран, подобен рейхану6, обладающему приятным запахом, но горькому на вкус, а лицемер, который Коран не читает, подобен колоквинту, горькому (или: отвратительному) на вкус и пахнущему горечью».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Читайте Коран, пока сердца ваши пребывают в согласии относительно него…»
1742. (5060). Передают со слов Джундуба бин ‘Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Читайте Коран, пока сердца ваши пребывают в согласии относительно него,1 а когда (между вами) будут возникать разногласия, оставляйте его».2


Книга 69: Книга брака

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 69. Книга брака
Глава: Побуждение к заключению брака в соответствии со словом Всевышнего “женитесь на двух, трёх или четырёх женщинах, которые нравятся вам, а если вы боитесь, что не будете (одинаково) справедливыми (по отношению к ним), то — на одной или на тех, что принадлежат вам1. Это ближе к тому, чтобы не уклонялись вы от справедливости” (“Женщины”, 3).
1743. (5063). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) к домам жён пророка, да благословит его Аллах и приветствует, пришли трое людей2, которые стали расспрашивать о том, как поклоняется Аллаху пророк, да благословит его Аллах и приветствует. Когда им рассказали об этом, они, очевидно, посчитав, что это не так уж много /такалю-ха/3, сказали: “Как далеко нам до пророка, да благословит его Аллах и приветствует, которому прощены и прошлые его прегрешения, и будущие!”4 Потом один из них сказал: “Что касается меня, то я буду молиться каждую ночь напролёт”. Другой сказал: “Я стану постоянно соблюдать пост”. Третий же сказал: “А я буду сторониться женщин и никогда не женюсь5”. (А через некоторое время к ним) подошёл посланник Аллаха, да благословит его Аллах и приветствует, который спросил: “Так это вы говорили то-то и то-то? Клянусь Аллахом, я больше вас страшусь6 Аллаха и больше вас боюсь Его, однако в некоторые дни я пощусь, а в другие не делаю этого, я молюсь (по ночам) и сплю, а также заключаю браки с женщинами, а тот, кто не желает (следовать) моей сунне, не имеет ко мне отношения!”»

Глава: О нежелательности безбрачия /табаттуль/1 и оскопления.
1744. (5073). Сообщается, что Са‘д бин Абу Ваккас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил ‘Усману бин Маз‘уну отказываться от брака, а если бы он разрешил ему (это), то мы непременно оскопили бы себя».
1745. (5076). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) я сказал (пророку, да благословит его Аллах и приветствует): “О посланник Аллаха, поистине, я молод, и я боюсь, что могу совершить прелюбодеяние, а жениться я не в состоянии!”2 – но он ничего не ответил мне. Потом я сказал ему то же самое ещё раз, и он (опять) промолчал, потом я сказал ему то же самое ещё раз, и он (опять) промолчал, потом я сказал ему то же самое ещё раз, и (на этот раз) пророк, да благословит его Аллах и приветствует, сказал: “О Абу Хурайра, высохло перо (, записавшее) то, с чем тебе (предстоит) столкнуться3, а поэтому ты можешь как оскопить себя, так и отказаться от этого4”».

Глава: Браки с девственницами.
1746. (5077). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) я спросила (пророка, да благословит его Аллах и приветствует): “О посланник Аллаха, скажи мне, если бы ты остановился в долине, где есть и уже объеденные, и нетронутые деревья, к каким из них ты пустил бы пастись своего верблюда?” — и он сказал: “К тем, с которых никто ничего не ел”».
(Передатчик этого хадиса сказал: «Задавая этот вопрос,) ‘Аиша, да будет доволен ею Аллах, имела в виду, что кроме неё посланник Аллаха, да благословит его Аллах и приветствует, не брал в жёны девственниц».1

Глава: Заключение брака между молодыми девушками и пожилыми мужчинами.
1747. (5081). Передают со слов ‘Урвы, да помилует его Аллах Всевышний, что, когда пророк, да благословит его Аллах и приветствует, попросил у Абу Бакра руки ‘Аиши, Абу Бакр сказал ему: «Но я ведь твой брат!» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Ты — мой брат по религии Аллаха и Его Книге (, что же касается ‘Аиши, то женитьба на) ней мне дозволена».

Глава: Исповедание (супругами) религии в равной степени1 и слова Всевышнего: «Он — Тот, Кто создал из воды человека, а потом установил для него родство по крови и по браку, ведь Господь твой — Всемогущий» (“Различение”, 54).
1748. (5088). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (в своё время) Абу Хузайфа бин ‘Утба бин Раби‘а бин ‘Абд Шамс, да будет доволен им Аллах, который в числе других принимал участие в битве при Бадре вместе с пророком, да благословит его Аллах и приветствует, усыновил Салима подобно тому, как пророк, да благословит его Аллах и приветствует, усыновил Зайда, и (Абу Хузайфа) женил (Салима) на дочери своего брата (, которую звали) Хинд бинт аль-Валид бин ‘Утба бин Раби‘а. Салим являлся вольноотпущенником одной женщины из числа ансаров, а надо сказать, что, когда человек усыновлял кого-нибудь в эпоху джахилийи, люди называли усыновлённого его сыном и он становился наследником (своего приёмного отца. Так было), пока Аллах не ниспослал (айат, в котором сказано): «Обращайтесь кним2 по (именам) их (родных) отцов: это более справедливо пред Аллахом. А если вы и не знаете (имён) их отцов, то они (ведь) являются вашими братьями в религии и вашими близкими»,3 после чего (приёмных детей) стали называть по именам их (настоящих) отцов, что же касается тех, имена отцов которых были неизвестны, то их (стали считать) близкими и братьями по вере. А потом жена Абу Хузайфы Сахля бинт Сухайль Ибн ‘Амр аль-Кураши, впоследствии аль-‘Амири, пришла к пророку, да благословит его Аллах и приветствует, и сказала (ему): «О посланник Аллаха, мы считали Салима (нашим приёмным) сыном, а теперь Аллах ниспослал о нём то, о чём ты знаешь».
Далее передатчик этого хадиса привёл его до конца.4
1749. (5089). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, пришёл к Дуба‘а бинт аз-Зубайр и спросил её: «Наверное, ты хочешь совершить хаджж?» (В ответ ему) она сказала: «Клянусь Аллахом, я плохо себя чувствую!» (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Отправляйся в хаджж, но сделай оговорку и скажи: “О Аллах, я сниму ихрам там, где Ты задержишь меня5 /Аллахумма, махилли хайсу хабаста-ни/”». Она была женой аль-Микдада бин аль-Асвада.
1750. (5090). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Женщину берут в жёны из-за четырёх (вещей): из-за её богатства, из-за её происхождения, из-за её красоты и из-за её религии, добивайся же той, которая привержена религии, иначе ты проиграешь!»
1751. (5091). Сообщается, что Сахль, да будет доволен им Аллах, сказал:
«(Как-то раз рядом) с посланником Аллаха, да благословит его Аллах и приветствует, прошёл один богатый человек, и он спросил (своих сподвижников): “Что вы скажете об этом (человеке)”? Они сказали: “(Это — человек,) достойный того, чтобы выдать за него замуж (женщину), если он посватается (к ней), и того, чтобы его заступничество было принято, если он станет заступаться (за кого-нибудь), и того, чтобы его выслушали, если он станет говорить (что-нибудь”. Пророк, да благословит его Аллах и приветствует,) умолк, а потом мимо прошёл какой-то человек из числа бедных мусульман, и он спросил: “(А) что вы скажете об этом (человеке)?” Они сказали: “(Такой) заслуживает того, чтобы не выдавать за него замуж (женщину), если он посватается (к ней), и того, чтобы не принимать его заступничества, если он станет заступаться (за кого-нибудь), и того, чтобы его не слушали, если он станет говорить (что-нибудь)”. Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Этот (бедняк) лучше всей земли, наполненной такими6!”»

Глава: О том, каких бед, связанных с женщиной, следует остерегаться.1 Слова Аллаха Всевышнего: «Поистине, (некоторые) из ваших жён и ваших детей — враги вам» (“Взаимный обман”, 14).
1752. (5096). Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Не оставлю я после себя искушения, более вредоносного для мужчин, чем женщины».

Глава: Слова Всевышнего: «Запретны для вас (в качестве жён) … ваши молочные матери…» (“Женщины”, 23).
Браки между молочными родственниками запрещается заключать в тех же случаях, когда это запрещается и кровным родственникам.
1753. (5100). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Когда) пророка, да благословит его Аллах и приветствует, спросили: “Не женишься ли ты на дочери Хамзы?” — он сказал: “Она ведь является дочерью моего молочного брата!”»
1754. (5099). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды, когда) у неё находился посланник Аллаха, да благословит его Аллах и приветствует, она услышала голос мужчины, просившего разрешения войти в дом Хафсы1.
(‘Аиша, да будет доволен ею Аллах,) сказала:
«Я сказала: “О посланник Аллаха, какой-то человек просит разрешения войти в твой дом”. Пророк, да благословит его Аллах и приветствует, сказал: “Я думаю, что это такой-то”, (и назвал имя) молочного дяди Хафсы. Я спросила: “А если бы был жив такой-то — и назвала имя своего молочного дяди, — мог бы он зайти ко мне?” — и (пророк, да благословит его Аллах и приветствует,) сказал: “Да, ведь молочным родственникам запрещается то же самое, что и кровным”».
1755. (5101). Сообщается, что Умм Хабиба бинт Абу Суфйан, да будет доволен Аллах ими обоими, сказала:
«(Однажды) я сказала (пророку, да благословит его Аллах и приветствует): “О посланник Аллаха, возьми в жёны мою сестру, дочь Абу Суфйана”. Он спросил: “Ты хочешь этого?” Я сказала: “Да, ведь я не единственная твоя жена, и больше всего я хочу, чтобы (именно) моя сестра разделила со мной благо”.2 Тогда пророк, да благословит его Аллах и приветствует, сказал (мне): “Поистине, мне это не дозволено”. Я сказала: “Но нам говорят, что ты хочешь взять в жёны дочь Абу Саламы”. (Пророк, да благословит его Аллах и приветствует,) спросил: “(Ты имеешь в виду) дочь Умм Саламы?” Я сказала: “Да”. Тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Даже если бы она не была моей падчерицей, мне нельзя было бы (жениться) на ней, ибо она является дочерью моего молочного брата. Меня и Абу Саламу выкормила своим молоком Сувайба, и не предлагайте мне (в жёны) ни ваших дочерей, ни ваших сестёр”».

Глава: О том, кто сказал: «Не следует1 кормить грудью ребёнка по достижении им возраста двух лет», так как Всевышним было сказано: «Матерям следует кормить своих детей два полных года для того (отца), который желает, чтобы кормление грудью было завершено…» (“Корова”, 233). О том, какой период кормления грудью делает брак запретным.
1756. (5102). Передают со слов ‘Аиши, да будет доволен ею Аллах, что однажды пророк, да благословит его Аллах и приветствует, зашёл к ней в то время, когда у неё находился один человек, (и ей показалось, что) он изменился в лице и это ему не понравилось. Тогда она сказала: «Поистине, это — мой (молочный) брат!» — (пророк же, да благословит его Аллах и приветствует,) сказал: «Смотрите (внимательнее) на ваших молочных братьев, ибо молочное родство является действительным лишь в том случае, когда детей кормят только молоком и досыта».2

Глава: Запрещается выдавать женщину замуж за того, кто уже женат на её тётке.
1757. (5108). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запретил выдавать женщин замуж за тех, кто уже женат на их тётках по отцу или по матери».

Глава: Шигар.
1758. (5112). Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, запретил (браки, именуемые) “шигар”.
“Шигар” — это такая форма брака, когда два человека отдают своих дочерей замуж друг за друга, не давая им никакого брачного дара.1

Глава: В конечном итоге пророк, да благословит его Аллах и приветствует, запретил временные браки.
1759. (5117, 5118). Сообщается, что Джабир бин ‘Абдуллах и Салама бин аль-Аква‘, да будет доволен ими Аллах, сказали:
«(Однажды,) когда мы участвовали в боевых действиях, посланник Аллаха, да благословит его Аллах и приветствует, пришёл к нам и сказал:
“Вам было разрешено заключать временные браки, так заключайте же их”».1

Глава: Женщина (может) предлагать себя (в жёны) праведному мужчине.
1760. (5121). Передают со слов Сахля бин Са‘да, да будет доволен им Аллах, что одна женщина предложила себя (в жёны) пророку, да благословит его Аллах и приветствует, и кто-то из мужчин сказал ему: «О посланник Аллаха, (если она не подходит тебе,) выдай её замуж за меня!» (Пророк, да благословит его Аллах и приветствует,) спросил: «А что у тебя есть?» Он ответил: «У меня нет ничего». (Тогда пророк, да благословит его Аллах и приветствует,) велел: «Ступай и постарайся найти хотя бы железное кольцо». (И этот человек) ушёл, а потом вернулся и сказал: «Клянусь Аллахом, я не нашёл ничего, даже железного кольца, но вот мой изар, и пусть ей будет половина от него».
Сахль сказал:
«А у него не было даже накидки. (Выслушав его,) пророк, да благословит его Аллах и приветствует, сказал: “А что ей делать с твоим изаром? Если его будешь носить ты, ничего не останется ей, а если его будет носить она, ничего не достанется тебе!” Тогда этот человек сел, а просидев долгое время, поднялся (со своего места). Это увидел пророк, да благословит его Аллах и приветствует, который подозвал его (или: и его позвали к нему) и спросил: “Что из Корана ты знаешь (наизусть)?” Он ответил: “Такую-то и такую-то суру”, упомянув (названия этих сур), и тогда пророк, да благословит его Аллах и приветствует, сказал (ему): “Мы выдаём её за тебя замуж за то, что ты знаешь из Корана1”».

(5126). В другой версии (этого хадиса, также передаваемой со слов Сахля бин Са‘да, да будет доволен им Аллах, сообщается, что) одна женщина пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала ему: «О посланник Аллаха, я пришла, чтобы предложить себя тебе в дар».2 Посланник Аллаха, да благословит его Аллах и приветствует, пристально посмотрел на неё, а потом опустил голову. Увидев, что (пророк, да благословит его Аллах и приветствует,) не принял никакого решения, эта женщина села, а один человек из числа его сподвижников поднялся (со своего места) и сказал: «О посланник Аллаха, если ты в ней не нуждаешься, выдай её замуж за меня».
Затем (передатчик) привёл (вышеупомянутый) хадис3, сообщив, что потом (пророк, да благословит его Аллах и приветствует,) спросил (этого человека): «И ты знаешь (эти суры) наизусть?» Он сказал: «Да». (Тогда пророк, да благословит его Аллах и приветствует,) сказал (ему): «Ступай! Я выдаю её замуж за тебя за то, чем ты владеешь из Корана».

Глава: Разрешается взглянуть на женщину до заключения брака.
1760. (5121). Передают со слов Сахля бин Са‘да, да будет доволен им Аллах, что одна женщина предложила себя (в жёны) пророку, да благословит его Аллах и приветствует, и кто-то из мужчин сказал ему: «О посланник Аллаха, (если она не подходит тебе,) выдай её замуж за меня!» (Пророк, да благословит его Аллах и приветствует,) спросил: «А что у тебя есть?» Он ответил: «У меня нет ничего». (Тогда пророк, да благословит его Аллах и приветствует,) велел: «Ступай и постарайся найти хотя бы железное кольцо». (И этот человек) ушёл, а потом вернулся и сказал: «Клянусь Аллахом, я не нашёл ничего, даже железного кольца, но вот мой изар, и пусть ей будет половина от него».
Сахль сказал:
«А у него не было даже накидки. (Выслушав его,) пророк, да благословит его Аллах и приветствует, сказал: “А что ей делать с твоим изаром? Если его будешь носить ты, ничего не останется ей, а если его будет носить она, ничего не достанется тебе!” Тогда этот человек сел, а просидев долгое время, поднялся (со своего места). Это увидел пророк, да благословит его Аллах и приветствует, который подозвал его (или: и его позвали к нему) и спросил: “Что из Корана ты знаешь (наизусть)?” Он ответил: “Такую-то и такую-то суру”, упомянув (названия этих сур), и тогда пророк, да благословит его Аллах и приветствует, сказал (ему): “Мы выдаём её за тебя замуж за то, что ты знаешь из Корана1”».

(5126). В другой версии (этого хадиса, также передаваемой со слов Сахля бин Са‘да, да будет доволен им Аллах, сообщается, что) одна женщина пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и сказала ему: «О посланник Аллаха, я пришла, чтобы предложить себя тебе в дар».2 Посланник Аллаха, да благословит его Аллах и приветствует, пристально посмотрел на неё, а потом опустил голову. Увидев, что (пророк, да благословит его Аллах и приветствует,) не принял никакого решения, эта женщина села, а один человек из числа его сподвижников поднялся (со своего места) и сказал: «О посланник Аллаха, если ты в ней не нуждаешься, выдай её замуж за меня».
Затем (передатчик) привёл (вышеупомянутый) хадис3, сообщив, что потом (пророк, да благословит его Аллах и приветствует,) спросил (этого человека): «И ты знаешь (эти суры) наизусть?» Он сказал: «Да». (Тогда пророк, да благословит его Аллах и приветствует,) сказал (ему): «Ступай! Я выдаю её замуж за тебя за то, чем ты владеешь из Корана».

Глава: О том, кто сказал: «Брак следует заключать только в присутствии опекуна».1
1761. (5130). Сообщается, что Ма‘киль бин Йасар, да будет доволен им Аллах, сказал:
«(Когда-то) я выдал свою сестру замуж за одного человека; (через некоторое время) он развёлся с ней, а по истечении положенного для неё срока2 (этот человек снова) пришёл просить её руки, но я сказал ему: “Я выдал её за тебя замуж, сделал её твоей женой и оказал тебе честь, ты же дал ей развод, а потом пришёл просить её руки! Нет, клянусь Аллахом, она никогда не вернётся к тебе!” Однако он был неплохим человеком, да и женщина хотела вернуться к нему, а потом Аллах ниспослал айат (, в котором сказано): “…не препятствуйте им…”3, и тогда я сказал: “Сейчас я сделаю это, о посланник Аллаха!”»
(Передатчик этого хадиса) сказал:
«И он (снова) выдал (свою сестру) замуж за него».

Глава: Ни отец, ни другой (попечитель) не может выдавать замуж девственницу или женщину, которая уже была замужем, без её согласия.
1762. (5136). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Не следует выдавать замуж женщину1, не посоветовавшись с ней, и не следует выдавать замуж девушку, не спросив её позволения (на это)». (Люди) спросили: «О посланник Аллаха, а как же мы узнаем о её позволении?» (Пророк, да благословит его Аллах и приветствует,) сказал: «По её молчанию».
1763. (5137). Сообщается, что (однажды) ‘Аиша, да будет доволен ею Аллах, сказала (пророку, да благословит его Аллах и приветствует): «О посланник Аллаха, поистине, девственница стыдится2». (В ответ ей) он сказал: «Её согласие (выражается в) её молчании».

Глава: Если человек выдаёт свою дочь замуж против её воли, такой брак следует расторгнуть.
1764. (5138). Ханса бинт Хизам аль-Ансарийа, да будет доволен ею Аллах, передала, что, когда её отец выдал её замуж вторым браком против её воли, она пришла к посланнику Аллаха, да благословит его Аллах и приветствует, и он расторг этот брак.

Глава: Никто не должен свататься к той, которая уже просватана его братом (по вере: следует дождаться), пока его брат не женится или не откажется (от своего сватовства).
1765. (5142). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил вам перебивать торговлю друг другу1 и свататься к той, которая уже просватана его братом, пока посватавшийся раньше не откажется (от сватовства) или не позволит ему свататься».

Глава: Недозволенные условия при заключении брака.
1766. (5152). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Непозволительно женщине требовать развода для своей сестры,1 чтобы всё досталось только ей одной, ибо (при любых обстоятельствах) достанется ей лишь то, что ей предопределено».

Глава: О женщинах, которые отводят невесту к жениху, и (желательности) их обращений к Аллаху с мольбами о благословении (брака).
1767. (5162). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (как-то раз) она принимала участие в проводах невесты к жениху из числа ансаров, а потом пророк Аллаха, да благословит его Аллах и приветствует, сказал (ей): «О Аиша, не развлекались ли вы там,1 ибо, поистине, ансары любят увеселения?»

Глава: Что (следует) сказать человеку перед совершением полового сношения со своей женой.
1768. (5165). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Если перед совершением полового сношения со своей женой любой (мусульманин) скажет: “С именем Аллаха, о Аллах, удали шайтана от меня и удали шайтана от того, чем Ты наделил нас! /Би-сми-Лляхи, Аллахумма, джанниб-ни-ш-шайтана ва джанниби-ш-шайтана ма разакта-на!/” — и если им было суждено иметь ребёнка, то шайтан уже никогда не сможет повредить ему».

Глава: (Рекомендуется устраивать свадебное) угощение /валима/ хотя бы из одной овцы.
1769. (5168). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Лучшим свадебным угощением пророка, да благословит его Аллах и приветствует, было то, которое он устроил по случаю бракосочетания с Зайнаб и на которое пошла одна овца».

Глава: О том, кто устроил (свадебное) угощение (, затратив на него) меньше овцы.1
1770. (5172). Сообщается, что Сафиййа бинт Шайба, да будет доволен ею Аллах, сказала:
«На свадебное угощение по случаю бракосочетания с одной из его жён2 у пророка, да благословит его Аллах и приветствует, ушло два мудда ячменя».

Глава: Следует принимать приглашение на свадебное угощение и (прочие) приглашения.1 О том, кто устраивает свадебное угощение в течение семи дней или около того.2
1771. (5173). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если кого-нибудь из вас пригласят на свадебное угощение, пусть он придёт на него».

Глава: Наказ относительно женщин.
1772. (5185, 5186). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть тот, кто верует в Аллаха и в Последний день, не обижает своего соседа! И (всегда) обходитесь с женщинами хорошо, ведь, поистине, были они сотворены из ребра, а наибольшей кривизной отличается его верхняя часть; если ты попытаешься выпрямить (ребро), то сломаешь его, а если оставишь его (в покое), оно так и останется кривым, (а поэтому всегда) обходитесь с женщинами хорошо!»

Глава: Хорошее обхождение с женой.
1773. (5189). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
(Как-то раз) одиннадцать женщин (, собравшихся в одном месте,) дали друг другу обещание ничего не скрывать о своих мужьях. Первая сказала: «Мой муж (подобен) мясу худого верблюда, находящемуся на вершине горы, куда нелегко подняться, и нет на этом мясе жира, что делало бы его привлекательным».1 Вторая сказала: «Я ничего не скажу о своём муже, так как боюсь, что (если начну говорить о нём), то не остановлюсь, пока не упомяну обо всех его недостатках». Третья сказала: «Мой муж высокого роста; если я стану говорить (о его недостатках), то он разведётся со мной, а если буду молчать, то он не даст мне развода, но и как с женой обращаться не будет». Четвёртая сказала: «Мой муж подобен ночи в Тихаме2: он не горяч и не холоден, а я не боюсь его и не испытываю к нему отвращения». Пятая сказала: «Когда мой муж входит в дом, он подобен леопарду, а когда выходит наружу, он подобен льву, и он не спрашивает о том, что он поручил (мне)».3 Шестая сказала: «Когда мой муж ест, он ничего не оставляет после себя, когда он пьёт, после него ничего не остаётся, а когда спит, заворачивается (в свою одежду) и не протягивает руки (, чтобы узнать, где я)».4 Седьмая сказала: «Мой муж совершает дурные дела (или: является слабым) и отличается глупостью. Ему присущи все недостатки, и он может поранить тебе голову или тело, а может сделать и то и другое». Восьмая сказала: «Мой муж мягок на ощупь, как заяц, а пахнет он, как зарнаб».5 Девятая сказала: «У моего мужа большой дом6, он носит длинную перевязь для меча7, в доме его много золы8, и дом этот (открыт для ищущих совета)». Десятая сказала: «Моего мужа зовут Малик, а что такое Малик? (Что бы я о нём ни сказала,) он всё равно лучше. Большая часть его верблюдов находится дома, а меньшая часть их — на пастбище,9 и когда они слышат звуки лютни, то понимают, что им пришёл конец».10 Одиннадцатая сказала: «Моего мужа зовут Абу Зар‘, а кто такой Абу Зар‘? Он подарил мне много украшений, которыми увешаны мои уши, а руки мои стали полными11; он доставил мне радость, и стала я гордиться собой; он нашёл меня в семье, которой принадлежало немного овец, и привёл меня в семью, у которой есть лошади и верблюды, где занимались молотьбой и имели чистое зерно; у него меня не оскорбляют за мои слова; я сплю утром допоздна и пью вволю! Мать Абу Зар‘а, а кто такая мать Абу Зар‘а? Её дорожные сумки полны, а дом просторен.12 Сын Абу Зар‘а, а кто такой сын Абу Зар‘а? Его постель узка, как извлечённый из ножен меч, а насытиться он может и ножкой четырёхмесячного козлёнка. Дочь Абу Зар‘а, а кто такая дочь Абу Зар‘а? Она покорна своему отцу и своей матери, и она полна, (а красота её) вызывает ревность другой жены её мужа. Невольница Абу Зар‘а, а кто такая невольница Абу Зар‘а? Она не передаёт другим наших речей, не расходует зря нашей еды и не оставляет мусора в нашем доме. (Как-то раз) Абу Зар‘ вышел (из дома), когда животных уже подоили, увидел женщину с двумя сыновьями, подобными леопардам, которых она держала у своей талии и которые играли двумя гранатами13, и, увидев её, он развёлся со мной и женился на ней. Я же после него вышла замуж за благородного человека, ездившего на неутомимом коне и державшего в руке копьё. Он щедро оделил меня, дал мне по две головы от каждого из видов скота и сказал: “Ешь сама, о Умм Зар‘, и давай своим родным”, однако, если бы я собрала всё, что дал мне он, это не наполнило бы и самого маленького сосуда Абу Зар‘а!”»
‘Аиша сказала:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Для тебя я был тем же, чем Абу Зар‘ был для Умм Зар‘”».

Глава: Женщине не разрешается пускать в дом никого без разрешения своего мужа.
1774. (5195). Передают со слов Абу Хурайры, что пророк, да благословит его Аллах и приветствует, сказал:
«Не разрешается женщине поститься1 в присутствии своего мужа, если не будет на то его позволения, и не разрешается ей пускать в его дом кого бы то ни было, если не будет на то его позволения, а за всё то, что потратит (жена),2 не получив на то веления (мужа), он получит половину награды».

Глава:
1775. (5196). Передают со слов Усамы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Я остановился у врат рая1 и увидел, что большинство из вошедших туда являлись бедняками, что же касается богатых, то они были задержаны2, когда обитателей ада уже было велено (ввергнуть) в ад. И я остановился у врат ада и увидел, что большинство из вошедших туда были женщинами».

Глава: Бросание жребия между жёнами, когда муж хочет отправиться в путь.
1776. (5211). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, (желая) отправиться куда-либо, пророк, да благословит его Аллах и приветствует, бросал жребий между своими жёнами,1 и однажды жребий выпал на ‘Аишу и Хафсу. Когда наступала ночь, пророк, да благословит его Аллах и приветствует, ехал вместе с ‘Аишей и разговаривал с ней, и однажды Хафса сказала ‘Аише: «Не сядешь ли ты сегодня ночью на моего верблюда, а я сяду на твоего, и мы посмотрим (, что из этого выйдет)». (‘Аиша) сказала: «Хорошо», и села (на верблюда Хафсы, а через некоторое время) пророк, да благословит его Аллах и приветствует, подъехал к верблюду ‘Аиши, на котором сидела Хафса, поприветствовал её и ехал рядом, пока они не остановились на отдых. Что же касается ‘Аиши, то она потеряла (пророка, да благословит его Аллах и приветствует,) когда же они остановились, (‘Аиша) сунула ноги в душистый тростник и воскликнула: «О Господь мой, пусть ужалит меня скорпион или змея, ведь я ничего не могу сказать ему!»2

Глава: О том, кто женился на девственнице, имея жену, которая уже была замужем за другим.
1777. (5213). Сообщается, что Анас, да будет доволен им Аллах, сказал (, а если хочешь, то я скажу, что это сказал пророк, да благословит его Аллах и приветствует)1:
«Сунна состоит в том, что, если кто-нибудь женится на девственнице, (уже имея жену,) ему следует провести с ней семь дней, а если (человек), уже имеющий жену, (которую он взял девственницей,) женится на женщине, (побывавшей замужем за другим,) ему следует провести с ней три дня».

Глава: О заявляющем об обладании тем, чего он не имеет, и о запретном проявлении гордости одной жены по отношению к другим.
1778. (5219). Передают со слов Асмы, да будет доволен ею Аллах, что (как-то раз) одна женщина сказала: «О посланник Аллаха, у моего мужа есть ещё одна жена, так совершу ли я грех, если буду рассказывать о том, что он подарил мне то, чего на самом деле не дарил?» (В ответ на это) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Заявляющий о получении того, чего на самом деле ему не давали, подобен человеку, одевшему две чужие одежды».1

Глава: Ревность. Сообщается, что (однажды) Са‘д бин ‘Убада воскликнул: «Если бы я увидел мужчину со своей женой, то ударил бы его мечом!» (Услышав это,) пророк, да благословит его Аллах и приветствует, сказал своим сподвижникам: «Вас удивляет ревность Са‘да? Однако, поистине, я ещё более ревнив, чем он, а Аллах более ревнив, чем я!»
1779. (5223). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах ревнив, а проявляется ревность Аллаха в том случае, когда верующий совершает то, что Аллах запретил ему (делать)».
1780. (5224). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«Когда аз-Зубайр женился на мне, не было у него на земле ни имущества, ни раба и ничего другого, кроме верблюда (, использовавшегося для вычёрпывания воды из источника,) и его коня. Я задавала корм его коню, черпала воду, зашивала (кожаную) бадью для воды и замешивала тесто, однако я не умела хорошо печь хлеб, и его пекли (для нас) мои соседки из числа ансаров, которые были достойными женщинами, и я носила на голове финиковые косточки с земли, которую посланник Аллаха, да благословит его Аллах и приветствует, выделил аз-Зубайру и которая находилась на расстоянии двух третей фарсаха1 от моего (дома). Однажды я несла эти косточки на голове и встретила по дороге посланника Аллаха, да благословит его Аллах и приветствует, которого сопровождало несколько человек из числа ансаров. (Пророк, да благословит его Аллах и приветствует,) подозвал меня и сказал: “Их, их!”2 — желая посадить меня в седло позади себя. Однако я постеснялась ехать вместе с мужчинами, вспомнив об аз-Зубайре и его ревности, ибо был он одним из самых ревнивых людей. Посланник Аллаха, да благословит его Аллах и приветствует, понял, что я стесняюсь, и поехал дальше, а я пришла к аз-Зубайру и сказала (ему): “Когда я несла на голове финиковые косточки, меня повстречал посланник Аллаха, да благословит его Аллах и приветствует, с группой своих сподвижников и он заставил своего верблюда опуститься на колени, чтобы я села, но я постеснялась его, вспомнив о твоей ревности”. (Услышав это, аз-Зубайр, да будет доволен им Аллах,) сказал: “Клянусь Аллахом, то, что ты несла финиковые косточки, тяжелее для меня, чем то, что ты могла бы сесть в седло вместе с ним!”3 (И я продолжала работать таким образом), пока впоследствии Абу Бакр4 не прислал мне слугу, чтобы он вместо меня присматривал за конём, и (, сделав это,) он как будто бы отпустил меня на свободу».

Глава: Ревность и гнев женщин.
1781. (5228). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: «Поистине, я знаю, когда ты довольна мной, а когда сердишься на меня». Я спросила: «Откуда же ты знаешь это?» Он ответил: «Когда ты мной довольна, ты говоришь: “Нет, клянусь Господом Мухаммада!” — а когда сердишься, говоришь: “Нет, клянусь Господом Ибрахима!”» Я сказала: «Да, но, клянусь Аллахом, о посланник Аллаха, я не изменяю ничего, кроме твоего имени».1

Глава: Мужчина не должен оставаться наедине с женщиной, если он не является её ближайшим родственником /зу махрам/1, и не должен приходить к такой женщине, мужа которой нет дома.
1782. (5232). Передают со слов ‘Укбы бин ‘Амира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Ни в коем случае не входите к (посторонним) женщинам!» Один из ансаров спросил: «О посланник Аллаха, а что ты скажешь о родственниках мужа /хамв/2?» (На это пророк, да благословит его Аллах и приветствует,) сказал: «Такой родственник — это гибель!»3

Глава: Одной женщине не следует прикасаться к другой для того, чтобы потом описывать её своему мужу.
1783. (5240). Передают со слов ‘Абдуллаха бин Мас‘уда, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не следует одной женщине прикасаться к другой, а потом описывать её своему мужу (, чтобы получилось так), будто он сам на неё смотрит».

Глава: Не следует мужчине возвращаться домой после долгого отсутствия ночью, чтобы не получилось так, будто он в чём-то подозревает (своих жён) или выискивает их недостатки.
1784. (5244). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если кто-нибудь из вас будет долго отсутствовать (дома), не следует ему возвращаться к своей семье ночью».
1785. (5247). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Если вернёшься (в свой город) ночью (после поездки), не приходи к своей семье, пока женщина, муж которой отсутствовал, не сбреет себе волосы на теле, а непричёсанная не приведёт свои волосы в порядок».


Книга 70: Книга развода

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 70. Книга развода
Глава: Слова Всевышнего: «О пророк! Когда вы будете давать развод своим жёнам, разводитесь с ними согласно установленному для них сроку1, исчисляйте этот срок и бойтесь Аллаха…» (“Развод”, 1).
1786. (5251). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, он развёлся со своей женой в то время, когда у неё были месячные. ‘Умар бин аль-Хаттаб спросил об этом посланника Аллаха, да благословит его Аллах и приветствует, и посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Вели ему взять её обратно и держать у себя, пока она не очистится, потом (пусть подождёт, пока) у неё снова не начнутся месячные и она снова не очистится, после чего, если он захочет, пусть оставит её, а если захочет, пусть разведётся, (не совершая с ней половых сношений): это и есть срок /‘идда/, согласно которому Аллах велел разводиться с женщинами».

(5253). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(После того как я дал развод своей жене), она стала считаться разведённой».2

Глава: Если женщина получает развод во время месячных, этот развод считается действительным.
1786. (5251). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что при жизни посланника Аллаха, да благословит его Аллах и приветствует, он развёлся со своей женой в то время, когда у неё были месячные. ‘Умар бин аль-Хаттаб спросил об этом посланника Аллаха, да благословит его Аллах и приветствует, и посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Вели ему взять её обратно и держать у себя, пока она не очистится, потом (пусть подождёт, пока) у неё снова не начнутся месячные и она снова не очистится, после чего, если он захочет, пусть оставит её, а если захочет, пусть разведётся, (не совершая с ней половых сношений): это и есть срок /‘идда/, согласно которому Аллах велел разводиться с женщинами».

(5253). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(После того как я дал развод своей жене), она стала считаться разведённой».1

Глава: О том, кто разводится со своей женой, и о том, следует ли человеку лично объявлять ей о разводе.
1787. (5254). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда дочь аль-Джауна ввели к посланнику Аллаха, да благословит его Аллах и приветствует,1 она воскликнула: «Прибегаю к защите Аллаха от тебя!» — и тогда (пророк, да благословит его Аллах и приветствует,) сказал: «Ты прибегла к защите Великого, так возвращайся же к своей семье».2
1788. (5255). Сообщается, что Абу Усайд, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы с пророком, да благословит его Аллах и приветствует, вышли (из дома) и дошли до двух (пальмовых рощ), пророк, да благословит его Аллах и приветствует, сказал: “Посидите здесь”, а сам вошёл внутрь. А дело в том, что к нему привели женщину из племени бану джаун, которую поселили в находившемся в этой пальмовой роще доме Умаймы бинт ан-Ну‘ман бин Шарахиль, и вместе с ней была женщина, которая с малых лет воспитывала её. Войдя к ней, пророк, да благословит его Аллах и приветствует, сказал: “Подари себя мне”, а она спросила: “Разве царица дарит себя простому человеку?”3 Пророк, да благословит его Аллах и приветствует, протянул к ней свою руку, чтобы она успокоилась, а она сказала: “Прибегаю к защите Аллаха от тебя!” — и тогда (пророк, да благословит его Аллах и приветствует,) сказал: “Ты прибегла к защите Того, Кто даёт защиту”, а потом вышел к нам и сказал: “О Абу Усайд, дай ей две белых одежды и отправь её к её семье!”»

Глава: О том, кто разрешал разводиться трижды, ссылаясь на слова Всевышнего: «Развод (даётся только) дважды1, после чего (следует) либо вернуть (жену согласно) одобряемому (шариатом)2, либо отпустить по-доброму» (“Корова”, 229).
1789. (5260). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) к посланнику Аллаха, да благословит его Аллах и приветствует, пришла жена Рифа‘а аль-Курази и сказала (ему): «О посланник Аллаха, поистине, Рифа‘а окончательно развёлся со мной3, и после этого я вышла замуж за ‘Абд ар-Рахмана бин аз-Зубайра аль-Курази, однако оказалось, что он бессилен». (На это) посланник Аллаха, да благословит его Аллах и приветствует, сказал ей: «Может быть, ты хочешь вернуться к Рифа‘а? Нет, (ты не можешь сделать этого,) пока не вступишь (с ‘Абд ар-Рахманом) в половую связь!»

Глава: Слова Всевышнего: «О пророк, почему, желая угодить своим жёнам, ты запрещаешь (себе) то, что разрешил тебе Аллах…?» (“Запрещение”, 1).
1790. (5268). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
Как правило, после совершения послеполуденной молитвы посланник Аллаха, да благословит его Аллах и приветствует, любивший мёд и сладости, заходил к каждой из своих жён и оставался у неё (какое-то время. Однажды) он зашёл к Хафсе бинт ‘Умар и задержался у неё больше обычного. Это вызвало во мне ревность, и я спросила о причине этого, на что мне (дали такой ответ): «Одна из её соплеменниц подарила ей бурдюк мёда, и (теперь) она угощает им пророка, да благословит его Аллах и приветствует ». Тогда я воскликнула: «Поистине, клянусь Аллахом, против этого мы применим хитрость!»1 — после чего сказала Сауде бинт Зам‘а: «(Пророк, да благословит его Аллах и приветствует,) придёт к тебе, а когда он приблизится, спроси (его): “Ты ел камедь?” Он ответит тебе: “Нет”. Тогда скажи ему: “А что же это за (неприятный) запах исходит от тебя?” Он скажет тебе: “Хафса угостила меня мёдом”. Тогда скажи ему: “(Наверное,) пчёлы садились на дерево ‘урфут”. Я скажу ему то же самое, и то же скажи ему ты, о Сафиййа». А потом Сауда сказала: «Клянусь Аллахом, когда (пророк, да благословит его Аллах и приветствует,) ещё только остановился у моих дверей, я уже хотела сказать ему то, что ты велела мне, из страха перед тобой!» И когда (пророк, да благословит его Аллах и приветствует,) подошёл к Сауде, она спросила его: «О посланник Аллаха, ты ел камедь?» Он сказал: «Нет». Тогда она спросила (его): «А что же это за (неприятный) запах исходит от тебя?» Он ответил: «Хафса угостила меня мёдом». (Сауда) сказала: « (Наверное,) пчёлы садились на дерево ‘урфут», и когда (пророк, да благословит его Аллах и приветствует,) пришёл сначала ко мне, а потом к Сафиййe, каждая из нас сказала ему то же самое. Потом он опять пришёл к Хафсе, которая спросила: «О посланник Аллаха, не дать ли тебе этого питья?» — на что он сказал: «Нет мне нужды в нём!» Тогда Сауда воскликнула: «Клянусь Аллахом, мы лишили его этого!» — я же сказала ей: «Молчи!».

Глава: О разводе, именуемом “хуль‘”1, и том, как он осуществляется. Слова Всевышнего: «Не дозволено вам забирать что-нибудь из дарованного вами (вашим жёнам)2, если только (обе стороны) не будут опасаться, что они нарушат установления Аллаха» (“Корова”, 229).
1791. (5273). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (однажды) жена Сабита бин Кайса пришла к пророку, да благословит его Аллах и приветствует, и сказала: «О посланник Аллаха, я не порицаю Сабита бин Кайса ни за его характер, ни (за его отношение к) религии, однако (, будучи мусульманкой,) я не хочу (придерживаться обычаев) неверия в исламе!»3 Посланник Аллаха, да благословит его Аллах и приветствует, спросил (её): «Вернёшь ли ты ему его сад?»4 Она сказала: «Да». Тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал (Сабиту): «Прими (от неё свой) сад и дай ей (первый) развод!»

Глава: Заступничество пророка, да благословит его Аллах и приветствует, за мужа Бариры1.
1792. (5283). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Мужем Бариры был один раб по имени Мугис, и я будто и сейчас вижу, как он, плача, идёт за ней и слёзы текут по его бороде. И пророк, да благословит его Аллах и приветствует, сказал ‘Аббасу: “О ‘Аббас, разве тебе не удивительно, что Мугис любит Бариру, а Барира ненавидит Мугиса?” А потом пророк, да благословит его Аллах и приветствует, сказал (Барире): “Вернулась бы ты к нему”. Она спросила: “О посланник Аллаха, ты приказываешь мне (сделать это)?” Он сказал: “Я только ходатайствую”. (Тогда) она воскликнула: “Не нужен он мне!”»

Глава:
1793. (5304). Передают со слов Сахля бин Са‘да ас-Са‘иди, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В раю мы с опекающим сироту будем (столь же близки друг к другу)», и (, сказав это,) он сделал знак указательным и средним пальцами, немного отведя их друг от друга.

Глава: О том случае, когда муж намекает, что не он является отцом родившегося ребёнка.
1794. (5305). Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды к пророку, да благословит его Аллах и приветствует, пришёл какой-то человек и сказал: «О посланник Аллаха, у меня родился чёрный ребёнок!» (Пророк, да благословит его Аллах и приветствует,) спросил: «Есть ли у тебя верблюды?» Он сказал: «Да». (Пророк, да благословит его Аллах и приветствует,) спросил: «Какого они цвета?» Он сказал: «Красного». (Пророк, да благословит его Аллах и приветствует,) спросил: «А есть ли среди них серые?» Он сказал: «Да». (Пророк, да благословит его Аллах и приветствует,) спросил: «Откуда же они взялись?» (Этот человек) сказал: «Наверное, это передалось им по наследству». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Так, может быть, и у твоего сына это передалось по наследству!»1

Глава: Слова имама, который обращается к призывающим друг на друга проклятие (и говорит): «Поистине, один из вас лжёт, так, может быть, кто-нибудь из вас покается?»
1795. (5312). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, передававший хадис о супругах, которые призывали проклятие друг на друга, сказал:
«Пророк, да благословит его Аллах и приветствует, сказал призывавшим проклятие друг на друга: “Аллах спросит с вас отчёта! Один из вас лжёт, но у тебя нет на неё никаких прав!”1 (Муж) спросил: “А как же моё имущество?”2 (На это пророк, да благословит его Аллах и приветствует,) сказал: “Ты не имеешь на него права. Если то, что ты говоришь о ней, правда,3 то это имущество является платой за супружеские отношения, если же ты лжёшь, то прав на это имущество у тебя ещё меньше!”»

Глава: Может ли женщина, соблюдающая траур, пользоваться сурьмой?
1796. (5338). Передают со слов Умм Саламы, да будет доволен ею Аллах, что (близкие) одной женщины, у которой умер муж, испытывавшие беспокойство за её глаза1, пришли к посланнику Аллаха, да благословит его Аллах и приветствует, и попросили у него разрешения на (то, чтобы лечить её с помощью) сурьмы, однако он сказал: «Она не должна пользоваться сурьмой. (Когда во времена джахилийи женщина) оставалась вдовой, она носила самую плохую одежду (или: жила в худшей части дома), а если по прошествии года мимо неё проходила собака, она бросала в неё навозом! Не следует ей пользоваться сурьмой раньше чем через четыре месяца и десять (дней)».


Книга 71: Книга о расходовании средств

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 71. Книга о расходовании средств
Глава: О достоинстве расходования средств на семью.
Аллах Всевышний сказал:
«“И они спрашивают тебя, что им расходовать? Скажи: “Остающееся (у вас)1”. Так Аллах разъясняет вам знамения, чтобы размышляли вы # о мире этом и мире вечном» (“Корова”, 219 — 220).
1797. (5351). Передают со слов Абу Мас‘уда аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда мусульманин расходует (что-нибудь) на свою семью с надеждой на награду Аллаха, это (засчитывается) ему как садака».2
1798. (5353). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пекущийся о вдове и неимущем подобен сражающемуся на пути Аллаха или тому, кто молится (все) ночи напролёт и (постоянно) постится днём».

Глава: О необходимости обеспечивать свою семью пропитанием, которого хватит на год, и о том, как следует расходовать средства на тех, кто находится на твоём иждивении.
1799. (5357). Передают со слов ‘Умара (бин аль-Хаттаба), да будет доволен им Аллах, что обычно пророк, да благословит его Аллах и приветствует, продавал (урожай с финиковых) пальм (, ранее принадлежавших племени) бану ан-надир, и делал для своей семьи запас, которого хватало на год.


Книга 72: Книга о еде

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 72. Книга о еде
Глава: Слова Всевышнего: «Вкушайте то благое, чем Мы наделили вас…» (“Корова”, 172).
1800. (5375). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды,) изнемогая (от сильного голода), я встретил ‘Умара бин аль-Хаттаба и попросил его объяснить мне, как следует читать один из айатов Книги Аллаха.1 Он вошёл к себе домой и прочитал мне (этот айат), после чего я (вышел) и, отойдя (недалеко от его дома), упал лицом (на землю) от слабости и голода. И вдруг я увидел, что у моей головы стоит посланник Аллаха, да благословит его Аллах и приветствует, который обратился (ко мне): “О Абу Хирр!”2 Я отозвался: “Вот я перед тобой, о посланник Аллаха, и готов служить тебе!” Тогда он взял меня за руку и поднял на ноги, поняв (по моему виду), что со мной происходит, а потом он привёл меня к себе домой и велел принести мне большую чашу молока, из которой я отпил (часть). После этого (пророк, да благословит его Аллах и приветствует,) сказал: “Пей ещё, о Абу Хирр!” — и я выпил ещё. Потом он сказал: “Ещё!” — и я выпил ещё, и я пил, пока живот мой не наполнился и сам не стал напоминать собой чашу. А потом я встретил ‘Умара, рассказал ему о том, что со мной было и сказал ему: “Аллах поручил это дело тому, кто был более достоин этого, чем ты, о ‘Умар! Клянусь Аллахом, хоть я и попросил тебя объяснить мне тот айат, но знал я его лучше тебя!” (Выслушав меня,) ‘Умар воскликнул: “Клянусь Аллахом, если бы я пригласил тебя к себе (и накормил, сейчас) это было бы для меня дороже обладания красными верблюдами!”»

Глава: Необходимо произносить имя Аллаха перед едой и есть правой рукой.
1801. (5376). Сообщается, что ‘Умар бин Абу Салама, да будет доволен им Аллах, сказал:
В детстве я находился на попечении посланника Аллаха, да благословит его Аллах и приветствует.1 Обычно я протягивал руку к (разным концам общего) блюда, но (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: «О мальчик, скажи: “С именем Аллаха”, ешь правой рукой и бери то, что находится рядом с тобой!” — и с тех пор я ем только так».

Глава: О том, кто ел, пока не насытился.
1802. (5383). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, умер в то время, когда мы могли полностью насыщаться финиками и водой».

Глава: Мягкие и тонкие лепёшки и еда за обеденным столом.
1803. (5385). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, не ел ни мягких тонких лепёшёк, ни зажаренного целиком ягнёнка1, пока не встретил Аллаха».

(5386). В другой версии (этого хадиса сообщается, что Анас, да будет доволен им Аллах,) сказал:
«Я никогда не слышал ни о том, чтобы пророк, да благословит его Аллах и приветствует, ел с маленького блюда, ни о том, чтобы он ел хлеб из тонкой муки, ни о том, чтобы он ел за обеденным столом».2

Глава: Еды одного хватит и на двоих.
1804. (5392). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Еды двоих хватит и на троих, а еды троих хватит и на четверых».

Глава: Верующий наполняет только одну кишку.1
1805. (5393). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, никогда не садился есть, пока к нему не приводили какого-нибудь бедняка, который разделял с ними трапезу. Нафи‘, передававший хадисы с его слов, сказал:
(Однажды) я привёл с собой какого-то человека, чтобы он поел вместе с ним, и (этот человек) ел очень много, а потом (Ибн ‘Умар, да будет доволен Аллах ими обоими,) сказал: «О Нафи‘, больше не приводи ко мне этого (человека, ибо) я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Верующий наполняет одну кишку, а неверный — семь”».2

Глава: О том случае, когда человек ест (полулёжа и) облокотившись на что-либо.
1806. (5399). Сообщается, что Абу Джухайфа, да будет доволен им Аллах, сказал:
«(Однажды, когда) я был у пророка, да благословит его Аллах и приветствует, он сказал человеку, (также) находившемуся у него: “Во время еды я ни на что не облокачиваюсь”» .

Глава: Пророк, да благословит его Аллах и приветствует, никогда не порицал еду.
1807. (5409). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, никогда не порицал никакую еду: если он желал её, то ел, а если она ему не нравилась, он оставлял её».

Глава: Сдувание (шелухи) с (молотого) ячменя.
1808. (5410). Сообщается, что (однажды) Сахля (бин Са‘да), да будет доволен им Аллах, спросили:
«Приходилось ли вам видеть очищенную белую муку при жизни пророка, да благословит его Аллах и приветствует?” Он сказал: «Нет». Его спросили: «А просеивали ли вы ячмень?»1 Он сказал: «Нет, но мы дули на него».2

Глава: О том, чем питались пророк, да благословит его Аллах и приветствует, и его сподвижники.
1809. (5411). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, разделил между своими сподвижниками финики, дав каждому человеку по семь штук. Он дал и мне семь фиников, один из которых оказался сухим и незрелым, однако не было среди них более дорогого для меня, чем он, так как мне было трудно жевать его».1
1810. (5414). Сообщается, что (однажды какие-то) люди, перед которыми лежала жареная баранина, пригласили (поесть с ними) проходившего мимо Абу Хурайру, да будет доволен им Аллах, однако он отказался от еды, сказав:
«Посланник Аллаха, да благословит его Аллах и приветствует, покинул мир этот, так и не наевшись досыта (даже) ячменного хлеба».
1811. (5416). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«С тех пор как Мухаммад, да благословит его Аллах и приветствует, приехал в Медину и до самой его смерти, (членам) его семьи (никогда) не приходилось есть пшеничного хлеба досыта в течение трёх дней подряд».

Глава: Тальбина.1
1812. (5417). Передают со слов жены пророка, да благословит его Аллах и приветствует, ‘Аиши, да будет доволен ею Аллах, что, когда кто-нибудь из её родственников умирал, собирались женщины, которые потом расходились, за исключением родных и близких подруг, и тогда по её велению готовили котелок тальбины, после чего готовили сарид2, который приправляли этой тальбиной, а она говорила (им): «Ешьте, ибо я слышала, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Тальбина успокаивает сердце больного и уносит с собой часть (его) печали”».

Глава: Еда с посуды, украшенной серебром.
1813. (5426). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Не носите (одежду из) шёлка и дибаджа1, не пейте из золотых и серебряных сосудов и не ешьте из золотой и серебряной посуды, ибо, поистине, всё это предназначено для них2 в мире этом, а для нас — в мире вечном”».

Глава: Мужчина берёт на себя заботы о том, чтобы накормить своих братьев (в исламе).
1814. (5434). Сообщается, что Абу Мас‘уд аль-Ансари, да будет доволен им Аллах, сказал:
«Был среди ансаров один человек, которого звали Абу Шу‘айб, и он имел раба-мясника. (Однажды Абу Шу‘айб) сказал (своему рабу): “Приготовь мне угощение, на которое я приглашу посланника Аллаха, да благословит его Аллах и приветствует, и ещё четырёх человек”. И он пригласил (на это угощение) посланника Аллаха, да благословит его Аллах и приветствует, и ещё четырёх человек, однако за ними последовал ещё один, и тогда пророк, да благословит его Аллах и приветствует, сказал (Абу Шу‘айбу): “Ты приглашал меня и ещё четверых, а этот человек последовал за нами, и если хочешь, то (можешь) позволить ему (войти), а если хочешь, (можешь) отказаться от этого”. (На это Абу Шу‘айб) сказал: “Нет, я позволяю ему войти”».

Глава: (Употребление в пищу) длинных огурцов со свежими финиками.
1815. (5440). Сообщается, что ‘Абдуллах бин Джа‘фар бин Абу Талиб, да будет доволен Аллах ими обоими, сказал:
«Я видел, как пророк, да благословит его Аллах и приветствует, ел свежие финики с длинными огурцами».

Глава: Свежие и сушёные финики.
Аллах Всевышний сказал:
«И обратился к ней (некто) из-под пальмы: “…(Пригни) к себе ствол пальмы и потряси (его, и) посыпятся на тебя свежие спелые финики”» (“Марйам”, 24 — 25).
1816. (5443). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«В Медине жил один иудей, который ссужал меня деньгами под залог будущего урожая моих фиников», а у Джабира была земля рядом с дорогой, ведущей к (колодцу) Рума.
(Джабир, да будет доволен им Аллах, сказал):
«Один год выдался неурожайным, и уплату долга пришлось перенести на (следующий) год. Этот иудей пришёл ко мне во время сбора урожая, но собрать (с моих пальм) ничего не смог, а когда я попросил его дать мне отсрочку на год, он отказался. Об этом рассказали пророку, да благословит его Аллах и приветствует, и он сказал своим сподвижникам: “Давайте пойдём и попросим у этого иудея отсрочку для Джабира!” И (все) они пришли к моим пальмам, где пророк, да благословит его Аллах и приветствует, стал говорить с этим иудеем, который отвечал (ему): “О Абу-ль-Касим, я не дам ему отсрочки!” Увидев это, пророк, да благословит его Аллах и приветствует, встал, походил среди пальм, а потом снова подошёл (к этому иудею) и стал говорить с ним, но он (и на сей раз) отказался (удовлетворить его просьбу). Тогда я встал, принёс немного свежих фиников и положил их перед пророком, да благословит его Аллах и приветствует. Он (немного) поел, а потом спросил: “Где твой шалаш, о Джабир?” – и я сообщил ему (об этом). Он сказал: “Постели мне там”, и я постелил ему, после чего он вошёл туда и заснул. Когда (пророк, да благословит его Аллах и приветствует,) проснулся, я принёс ему ещё одну горсть (фиников) и он поел, а потом встал и (снова) обратился к этому иудею, но тот (опять) отказал ему. Тогда (пророк, да благословит его Аллах и приветствует,) во второй раз встал среди пальм, увешанных финиками, и сказал: “О Джабир, собирай и отдавай (свой долг)!” (Что касается иудея,) то во время сбора он оставался (со мной), а я собрал столько, что этого хватило, чтобы рассчитаться с ним, после чего осталось ещё столько же. И я ушёл (оттуда), явился к пророку, да благословит его Аллах и приветствует, и порадовал его, а он сказал: “Свидетельствую, что я — посланник Аллаха!”»

Глава: ‘Аджва.1
1817. (5445). Передают со слов Са‘да бин Абу Ваккаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тому, кто утром будет съедать по семь фиников (сорта) ‘аджва, в этот день не повредят ни яд, ни колдовство».

Глава: Облизывание пальцев.
1818. (5456). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда кто-нибудь из вас поест, пусть не вытирает руку, пока не оближет её сам или не даст облизать другому».1
1819. (5457). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, у нас не было платков (, а руки мы вытирали) о ладони, предплечья и ступни, после чего совершали молитву без омовения».2

Глава: Что следует сказать после завершения еды?
1820. (5459). Передают со слов Абу Умамы, да будет доволен им Аллах, что после того как скатерть с едой убирали, пророк, да благословит его Аллах и приветствует, обычно говорил:
«Хвала Аллаху, (хвала) многая, благая и благословенная, (хвала, которой никогда) не будет достаточно, (хвала, которую) не следует прерывать, (хвала, без которой нам) не обойтись! (Он) — Господь наш! /Аль-хамду ли-Лляхи хамдан кaсиран, тайибан, мубаракaн фи-хи, гайра макфийин, ва ля мувадда‘ин, ва ля мустагнан ‘ан-ху! Рабба-на!/»
В другой версии этого хадиса, также передаваемой со слов Абу Умамы, да будет доволен им Аллах, сообщается, что после завершения трапезы пророк, да благословит его Аллах и приветствует, обычно говорил:
«Хвала Аллаху, Который удовлетворил наши нужды и утолил нашу жажду! Невозможно ни отплатить (за Твои милости), ни отрицать их! /Аль-хамду ли-Лляхи аллязи кaфа-на ва арва-на гайра макфийин ва ля макфурин!/»

Глава: Слова Аллаха Всевышнего “а поев, расходитесь” (“Сонмы”, 53).
1821. (5466). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Я лучше всех (остальных) людей знаю о завесе1, и об этом меня спрашивал Убайй бин Ка‘б. (В своё время) посланник Аллаха, да благословит его Аллах и приветствует, женился на Зайнаб бинт Джахш в Медине, а когда наступил день, он пригласил людей на угощение. (Через некоторое время) посланник Аллаха, да благословит его Аллах и приветствует, вместе с некоторыми из них остался сидеть, а часть людей ушла. Потом встал и вышел посланник Аллаха, а я пошёл вместе с ним. Он дошёл до дверей комнаты ‘Аиши и, подумав, что люди ушли, вернулся, и я вернулся вместе с ним, однако они всё ещё сидели на своих местах. Тогда он снова вернулся и я вернулся вместе с ним; дойдя же до дверей ‘Аиши, он вернулся обратно и я вернулся вместе с ним, и оказалось, что они уже ушли. А затем (пророк, да благословит его Аллах и приветствует,) опустил передо мной занавеску, после чего и был ниспослан (айат о) завесе».


Книга 73: Книга об ‘акике

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 73. Книга об ‘акике
Глава: Наречение новорожденного.
1822. (5467). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«Когда у меня родился сын, я принёс его к пророку, да благословит его Аллах и приветствует, который назвал его Ибрахимом, сделал ему тахник1 из одного финика, призвал на него благословение и отдал его мне».
(Передатчик этого хадиса сказал): «Это был старший сын Абу Мусы».
1823. (5469). Передают со слов Асмы бинт Абу Бакр, да будет доволен Аллах ими обоими, что в Мекке она забеременела ‘Абдуллахом бин аз-Зубайром, да будет доволен Аллах ими обоими.
(Асма, да будет доволен ею Аллах,) сказала:
«Когда я уезжала (в Медину), срок беременности уже почти закончился. Приехав в Медину, я остановилась в Куба2 и родила его там, а потом принесла (новорожденного) пророку, да благословит его Аллах и приветствует, и положила его ему на колени. После этого он велел принести себе финик, разжевал его и положил образовавшуюся кашицу из своего рта в рот (ребёнку). Таким образом, первым, что попало в его желудок, была слюна посланника Аллаха, да благословит его Аллах и приветствует. А после этого (пророк, да благословит его Аллах и приветствует,) помазал этой кашицей его нёбо, обратился к Аллаху с мольбой за него и призвал на него благословение, и был он первым из родившихся в исламе.3 И (мусульмане) очень обрадовались этому, так как им сказали: “Поистине, иудеи заколдовали вас, и (в Медине) у вас потомства не будет”».

Глава: Устранение того, что причиняет страдания ребёнку1 во время жертвоприношения /‘акика/.
1824. (5472). Сообщается, что Сальман бин ‘Амир ад-Дабби, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “За новорожденного мальчика следует приносить жертву /‘акика/. Выпускайте из неё кровь и устраняйте то, что доставляет страдания (младенцу)”».

Глава: “Фара‘” и “‘атира”.
1825. (5473, 5474). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«И фара‘, и ‘атира (являются недозволенными)».
“Фара‘” — первый приплод, который (многобожники) приносили в жертву своим идолам1; “‘атира” (- жертва, которая приносилась в месяце) раджаб.


Книга 74: Книга о закалываемых животных и охоте

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 74. Книга о закалываемых животных и охоте
Глава: Произнесение имени Аллаха во время охоты.
Аллах Всевышний сказал:
«О те, кто уверовал! Аллах непременно подвергнет вас испытанию (, запретив на время хаджжа) охоту на то, что добываете вы своими руками и своими копьями, чтобы узнал Аллах, кто (из вас) боится Его (, когда) скрыт он (от взоров других людей), а тому, кто нарушит (этот запрет) после этого (, уготовано) мучительное наказание!» (“Трапеза”, 94).
1826. (5375). Сообщается, что ‘Ади бин Хатим, да будет доволен им Аллах, сказал:
«(Однажды) я задал пророку, да благословит его Аллах и приветствует, вопрос о дичи, убитой с помощью ми‘рада1 и он сказал: “(Можете) есть (дичь), убитую его острым концом, что же касается (дичи,) убитой его древком, то это — вакиз2”. И я задал (пророку, да благословит его Аллах и приветствует,) вопрос о дичи, убитой охотничьей собакой, на что он сказал: “(Можешь) есть то, что она схватит для тебя, ибо это подобно зарезанному животному, если же ты обнаружишь со своей собакой (или: своими собаками) другую собаку3 и у тебя возникнут опасения, что и она принимала участие в охоте вместе с ней и загрызла (эту дичь), не ешь (то, что она загрызла), ибо ты произнёс имя Аллаха только над своей собакой (, спуская её на дичь,) и не произносил его над другой собакой”».

Глава: Охота с помощью лука.
1827. (5478). Сообщается, что Абу Са‘ляба аль-Хушани, да будет доволен им Аллах, сказал:
«(Однажды) я сказал: “О пророк Аллаха! Мы живём на земле, которая подвластна людям Писания, так можем ли мы пользоваться для еды их посудой? В (этой) земле (много) дичи, на которую я охочусь с помощью лука, а также с помощью своей необученной и обученной собаки, так что же (из этого) мне можно (есть)?” (В ответ мне) он сказал: “Что касается твоего упоминания о людях Писания, то, если вы сможете найти что-то другое, не пользуйтесь их посудой, а если не сможете, то мойте их посуду и пользуйтесь ею. Ты (можешь) есть дичь, которую ты добыл с помощью своего лука, произнеся имя Аллаха,1 и ту дичь, которую ты добыл с помощью своей обученной собаки, произнеся имя Аллаха, и ту дичь, которую ты добыл с помощью своей необученной собаки, если успеешь добраться до неё, прежде чем (животное) испустит дух, и зарезать его, произнеся над ним имя Аллаха”».

Глава: Метание камешков с помощью большого и среднего пальцев и (использование) полой трубки (для стрельбы шариками из глины).
1828. (5479). Передают со слов ‘Абдуллаха бин Мугаффаля, да будет доволен им Аллах, что, увидев, как один человек мечет пальцами камешки, он сказал ему: «Не делай этого, ибо посланник Аллаха, да благословит его Аллах и приветствует, запретил нам метать камешки (или: неодобрительно отозвался об этом) и сказал: “Поистине, так не убьёшь дичи и не поразишь врага, но можно выбить (другому) глаз или сломать зуб”».
А после этого он увидел, что этот человек снова принялся за своё, и сказал ему:
«Я говорю тебе, что посланник Аллаха, да благословит его Аллах и приветствует, запретил это (или: неодобрительно отозвался об этом), а (потом) ты (снова начинаешь) метать! Не буду я разговаривать с тобой (в течение такого-то времени)!»

Глава: О том, кто держит собаку не для охоты и не для охраны скота.
1829. (5480). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Награда за (добрые) дела того человека, который держит собаку не для охраны скота и не для охоты, ежедневно уменьшается на два карата1».

Глава: О том случае, когда охотник поражает дичь, но не может схватить её в течение двух или трёх дней.
1830. (5484). Передают со слов ‘Ади бин Хатима, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если ты спустишь свою собаку и произнесёшь имя Аллаха, а она схватит (дичь) и убьёт её, (можешь) есть, а если она успеет съесть что-нибудь, то не ешь, ибо (это значит, что) она схватила её для себя. Если в (охоте будут участвовать) разные собаки, над которыми имя Аллаха произнесено не будет, и они схватят (дичь) и загрызут её, (тоже) не ешь, ибо ты не знаешь, какая из них её убила. Если ты поразишь дичь стрелой и найдёшь её через день или два дня, не обнаружив на ней ничего, кроме следа от своей стрелы, то (можешь) есть, если же она обнаружится (мёртвой) в воде, то не ешь».

Глава: Употребление в пищу саранчи.
1831. (5495). Сообщается, что Ибн Абу Ауфа, да будет доволен Аллах ими обоими, сказал:
«Мы принимали участие в семи (или: шести) военных походах вместе с пророком, да благословит его Аллах и приветствует, и вместе с ним употребляли в пищу саранчу».

Глава: Закалывание1 верблюдов и других животных.
1832. (5511, 5512). Сообщается, что Асма бинт Абу Бакр, да будет доволен Аллах ими обоими, сказала:
«При жизни посланника Аллаха, да благословит его Аллах и приветствует, мы закололи в Медине лошадь и съели её».

Глава: О нежелательности того, что именуется “мусля”1, “масбура” и “муджассама”2.
1833. (5515). Сообщается, что Са‘ид бин Джубайр, да помилует его Аллах Всевышний, сказал:
«(Однажды,) когда я (вместе с другими) находился в обществе Ибн ‘Умара, он прошёл мимо юношей (или: группы людей), которые привязали к чему-то курицу и стали в неё стрелять. Увидев Ибн ‘Умара, они разбежались, а Ибн ‘Умар сказал: “Кто сделал это? Поистине, пророк, да благословит его Аллах и приветствует, проклинал тех, кто занимался этим!”»
В другой версии этого хадиса сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, проклинал (таких людей), которые отрезали части тела ещё живых животных!»

Глава: Куриное мясо.
1834. (5517). Сообщается, что Абу Муса аль-Аш‘ари, да будет доволен им Аллах, сказал:
«Я видел, как пророк, да благословит его Аллах и приветствует, ел курицу».

Глава: (Запретно) употреблять в пищу мясо любых хищников, имеющих клыки.
1835. (5530). Передают со слов Абу Са‘лябы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, запретил употреблять в пищу мясо любых хищников, имеющих клыки.

Глава: Мускус.
1836. (5534). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, праведный товарищ и дурной (товарищ) подобны продавцу мускуса и (человеку,) раздувающему кузнечные меха. Что касается продавца мускуса, то он (может) либо подарить тебе (что-нибудь из своего товара), либо ты купишь у него что-то, либо ощутишь (исходящий) от него аромат. Что же касается раздувающего меха, то он либо прожжёт твою одежду, либо ты ощутишь (исходящее) от него зловоние».

Глава: Клеймение морд животных.
1837. (5541). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, запрещал бить животных по мордам».


Книга 75: Книга о жертвенных животных

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 75. Книга о жертвенных животных
Глава: О том, что из мяса жертвенных животных можно есть и чем можно запасаться.
1838. (5569). Сообщается, что Салама бин аль-Аква‘, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал: “Через три (дня) в доме того из вас, кто принесёт жертву, ни в коем случае ничего не должно оставаться!” На следующий год (люди) спросили: “О посланник Аллаха, (следует) ли нам поступить так же, как и в прошлом году?” — и (на этот раз) он сказал: “Ешьте, кормите и запасайтесь, ибо, поистине, (прошлый) год был для людей тяжёлым, и я хотел, чтобы вы помогли (нуждающимся)”».
1839. (5571). Сообщается, что аз-Зухри, да помилует его Аллах Всевышний, сказал:
«Абу ‘Убайд, вольноотпущенник Ибн Азхара, рассказывал мне, что ему довелось присутствовать на празднике в день жертвоприношения вместе с ‘Умаром бин аль-Хаттабом, да будет доволен им Аллах, который совершил молитву до проповеди /хутба/, а потом обратился к людям с проповедью и сказал: “О люди, поистине, посланник Аллаха, да благословит его Аллах и приветствует, запретил вам поститься во время этих двух праздников!1 Что касается одного из них, то это — день вашего разговения после поста, что же касается другого, то это тот день, когда вы едите мясо приносимых вами жертв”».


Книга 76: Книга о напитках

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 76. Книга о напитках
Глава: Слова Аллаха Всевышнего: «О те, кто уверовал! Поистине, вино, майсир, идолы и гадание по стрелам есть не что иное, как скверна (, к которой приводят вас) дела шайтана. Сторонитесь же этого, чтобы вы могли преуспеть!» (“Трапеза”, 90).
1840. (5575). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Для того, кто пил вино в этом мире и не покаялся в этом,1 в мире вечном оно будет запретным».
1841. (5578). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда прелюбодей прелюбодействует, верующим он не является2, и когда (кто-нибудь) пьёт вино, верующим он не является, и когда вор совершает кражу, верующим он не является».
В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, сказал):
«…и тот, кто на глазах у людей отнимает у других что-нибудь ценное, не является верующим, когда делает это».

Глава: О том, что было сказано относительно тех, кто объявляет вино дозволенным, называя его другим именем.
1842. (5590). Передают со слов Абу ‘Амира аль-Аш‘ари, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Обязательно появятся люди из (числа членов) моей общины, которые станут считать дозволенным прелюбодеяния, (ношение) шёлка, (употребление) вина и (использование) музыкальных инструментов. И (некоторые из них) поселятся у края высокой горы, а вечером к ним пригонят их скот и придёт к ним (бедняк, чтобы они помогли ему в его) нужде. Они скажут: “Возвращайся к нам завтра”, но (ночью) Аллах уничтожит (часть из) них, обрушив на них эту гору, других же обратит в обезьян и свиней (, и они останутся в таком виде) до самого Дня воскресения».

Глава: О приготовлении напитков в сосудах и в том, что именуется “таур”1.
1843. (5591). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«Абу Усайд ас-Са‘иди пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и пригласил его к себе на свадьбу, что же касается его жены, которая тогда являлась невестой, то она прислуживала им.2 А знаете ли вы, чем она поила посланника Аллаха, да благословит его Аллах и приветствует? Она всю ночь вымачивала для него финики в воде (, которая была налита) в таур».

Глава: Пророк, да благословит его Аллах и приветствует, разрешает пользоваться некоторыми сосудами после того, как он запретил их использование.
1844. (5593). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«После того как пророк, да благословит его Аллах и приветствует, запретил использование некоторых сосудов1, кто-то сказал (ему): “Не все люди могут найти бурдюки”, и тогда он разрешил им пользоваться глиняными кувшинами, не обмазанными смолой».

Глава: О том, кто считал, что не следует смешивать между собой напитки, приготовляемые из неспелых и спелых фиников, если (полученная смесь) будет опьяняющей.
1845. (5602). Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил смешивать между собой спелые и неспелые финики, как запретил он смешивать финики с изюмом1(, указав, что) напиток из каждого вида должен готовиться отдельно».

Глава: Употребление молока и слова Всемогущего и Великого Аллаха: «И, поистине, в домашнем скоте есть для вас назидание: Мы поим вас тем, что (образуется) в утробах (животных) между помётом и кровью, — чистым молоком, приятным для пьющих» (“Пчёлы”, 66).
1846. (5605). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
«(Однажды) Абу Хумайд принёс чашу молока из ан-Наки‘,1 а посланник Аллаха, да благословит его Аллах и приветствует, сказал ему: “Не накрыть ли тебе его, поместив (сверху) хотя бы палку?”».
1847. (5608). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Прекрасным подаянием является предоставление кому-нибудь на время только что родившей верблюдицы, которая даёт много молока, или овцы, дающей много молока, чтобы (человек) доил его в свой сосуд утром и вечером».

Глава: Употребление молока, смешанного с водой.
1848. (5613). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что (как-то раз) пророк, да благословит его Аллах и приветствует, вместе с одним из своих сподвижников зашёл к кому-то из ансаров и сказал ему: «Если есть у тебя вода, оставшаяся с ночи в бурдюке, (дай нам её), а если нет, мы напьёмся из водоёма». Этот человек, занимавшийся поливом своего сада, сказал (пророку, да благословит его Аллах и приветствует): «О посланник Аллаха, у меня есть такая вода, (только) пройди к шалашу». И он повёл их (туда) и налил им воды в чашу, добавив туда козьего или овечьего молока, что же касается посланника Аллаха, да благословит его Аллах и приветствует, то он выпил это, а потом напился человек, который пришёл вместе с ним.

Глава: Питьё стоя.
1849. (5615). Сообщается, что (однажды) ‘Али, да будет доволен им Аллах, находившемуся у ворот двора мечети, принесли воду, а он выпил её стоя и сказал:
«Поистине, некоторые люди не любят пить стоя, а я видел, что пророк, да благословит его Аллах и приветствует, делал то же, что сейчас сделал я».1
1850. (5617). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, выпил воды из Замзама стоя».

Глава: Сгибание горлышек бурдюков (во время питья).
1851. (5626). Сообщается, что Абу Са‘ид аль-Худри, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запрещал сгибать горлышки бурдюков», имея в виду (, что он запрещал) пить (непосредственно) из них.
1852. (5627). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запрещал пить из горлышка бурдюка (или: меха) и препятствовать соседу вбивать кол (в стену) его дома».1

Глава: (Желательно) пить, делая два или три вдоха и выдоха.1
1853. (5631). Передают со слов Анаса, да будет доволен им Аллах, что, когда пророк, да благословит его Аллах и приветствует, (пил из какого-нибудь) сосуда, он обычно делал три вдоха и выдоха.

Глава: Серебряные сосуды.
1854. (5634). Передают со слов жены пророка, да благословит его Аллах и приветствует, Умм Саламы, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, в животе того, кто пьёт из серебряного сосуда, будет шуметь пламя ада!»

Глава: Использование для питья чаши и сосуда пророка, да благословит его Аллах и приветствует.
1855. (5637). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, подошёл к навесу (рода) бану са‘ида и сказал: “Дай нам воды, о Сахль!” — и я вынес им эту самую чашу и напоил их из неё».
Передатчик (этого хадиса) сказал:
«Затем Сахль вынес нам ту самую чашу, и мы напились из неё. А потом ‘Умар бин ‘Абд аль-‘Азиз1 попросил (Сахля) подарить ему (эту чашу), и он подарил её ему».
1856. (5638). Сообщается, что ‘Асим аль-Ахваль, да помилует его Аллах Всевышний, сказал:
«Я видел чашу пророка, да благословит его Аллах и приветствует, у Анаса бин Малика, да будет доволен им Аллах, который сказал: “Я поил посланника Аллаха, да благословит его Аллах и приветствует, из этой чаши больше чем столько-то раз”. В эту чашу было вделано железное кольцо, а когда Анас хотел заменить его золотым или серебряным, Абу Тальха сказал ему: “Не меняй ничего сделанного посланником Аллаха, да благословит его Аллах и приветствует!” — и Анас оставил (всё как было)».


Книга 77: Книга о больных

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 77. Книга о больных
Глава: О сказанном относительно того, что болезнь является средством искупления грехов.
Аллах Всевышний сказал:
«А тому, кто совершит дурное, воздастся за это…» (“Женщины”, 123).
1857. (5641, 5642). Передают со слов Абу Са‘ида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Что бы ни постигло мусульманина, будь то утомление, болезнь, тревога, печаль, неприятность, скорбь (или) даже укол колючки, Аллах непременно простит ему за это (что-нибудь) из его грехов».
1858. (5644). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Верующий подобен только что появившемуся ростку: откуда бы ни подул ветер, он сгибает его, а когда ветер стихает, росток выпрямляется. (Таким же образом верующий подвергается испытаниям посредством всевозможных) невзгод (, но хранит терпение).1 Что же касается нечестивца, то он подобен кедру, который остаётся твёрдым и несгибаемым, пока Аллах не сломает его, когда пожелает».
1859. (5645). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Того, кому Аллах желает добра, Он подвергает испытаниям».

Глава: Тяжесть болезни.
1860. (5646). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Я никогда не видела, чтобы кто-нибудь страдал от своей болезни так же сильно, как посланник Аллаха, да благословит его Аллах и приветствует ».
1861. (5647). Сообщается, что ‘Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) я зашёл к пророку, да благословит его Аллах и приветствует, страдавшему от сильной горячки, и сказал (ему): “Какая у тебя сильная горячка!” И я спросил: “Это потому, что тебе предназначена двойная награда?” Он сказал: “Да, и любого мусульманина, который будет испытывать страдания, Аллах обязательно освободит от (бремени) его грехов подобно тому, как дерево освобождается от своих листьев”».

Глава: О достоинстве страдающих эпилепсией.
1862. (5652). Сообщается, что ‘Ата бин Абу Рабах, да помилует его Аллах Всевышний, сказал:
(Однажды) Ибн ‘Аббас, да будет доволен Аллах ими обоими, спросил меня: «Не показать ли тебе женщину из числа обитателей рая?» Я ответил: «Да». Он сказал: «Эта чёрная женщина (в своё время) пришла к пророку, да благословит его Аллах и приветствует, и сказала: “У меня бывают приступы падучей, и (из-за этого) я обнажаюсь1, обратись же к Аллаху с мольбой за меня”. (В ответ ей) он сказал: “Если хочешь, терпи, и тогда тебя (ожидает) рай, а если хочешь, я обращусь к Аллаху с мольбой, чтобы Он исцелил тебя”. Она сказала: “Я буду терпеть”, а потом (добавила): “Поистине, я обнажаюсь, попроси же Аллаха, чтобы я не обнажалась”, и он обратился к Аллаху с такой мольбой за неё».

Глава: О достоинстве человека, лишившегося зрения.
1863. (5653). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах сказал: “Если подвергну Я испытанию раба Моего (, лишив его) двух его любимых, а он станет проявлять терпение, то возмещением ему от Меня послужит рай”».
Под “двумя любимыми” имеются в виду глаза.

Глава: Посещение больного.
1864. (5664). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, пешком пришёл навестить меня1, и он не приехал ни на муле, ни на лошади».

Глава: О том, что больному разрешается говорить: «Поистине, я болен!» — или: «О, моя голова!» — или: «Я чувствую себя хуже!» Слова Аййуба, мир ему: «Поистине, постигла меня беда, а (ведь) Ты — милосерднейший из милосердных!» (“Пророки”, 83).
1865. (5666). Сообщается, что (однажды, когда) ‘Аиша, да будет доволен ею Аллах, (у которой болела голова,) воскликнула: «О, моя голова!» — посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Я хотел бы, чтобы это случилось1 при моей жизни, и тогда я просил бы Аллаха прощения для тебя и обращался бы к Аллаху с мольбами за тебя!» ‘Аиша воскликнула: «О, горе мне! Клянусь Аллахом, я думаю, что ты желаешь моей смерти, и, если это случится, ты проведёшь остаток дня с одной из твоих жён!» (На это) пророк, да благословит его Аллах и приветствует, сказал: «Нет (, тогда я скажу): “О, моя голова!”2 И я хотел послать за Абу Бакром и его сыном и назначить его своим преемником, чтобы люди ничего не говорили и ничего не желали3, но потом я сказал (себе): “Аллах не допустит (этого), а верующие отвергнут (всё иное)!4”»

Глава: (О том случае, когда) больной желает себе смерти.
1866. (5671). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас ни в коем случае не желает себе смерти из-за постигшего его несчастья, а если уж это станет для (человека) неизбежным, пусть скажет: “О Аллах, сохраняй мне жизнь до тех пор, пока жизнь будет для меня лучше, и дай мне умереть, если смерть будет для меня лучше! /Аллахумма, ахййи-ни ма кянати-ль-хаййату хайран ли, ва таваффа-ни иза кянати-ль-вафату хайран ли/”».
1867. (5672). Сообщается, что (однажды, когда) Хаббабу, да будет доволен им Аллах, сделали прижигания тела в семи местах, он сказал:
«У тех наших товарищей, которые ушли раньше нас1, мир этот не (смог отнять ничего2, что же касается нас), то, поистине, досталось нам (столько всего), что мы не можем найти для этого никакого иного места, кроме земли!3 Если бы пророк, да благословит его Аллах и приветствует, не запретил нам желать смерти, то, поистине, я пожелал бы её!»4
1868. (5673). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Никого не введут в рай дела его”.5 (Люди) спросили: “И даже тебя, о посланник Аллаха?” (Пророк, да благословит его Аллах и приветствует,) сказал: “И даже меня, если только Аллах не окажет мне Свою милость и не проявит по отношению ко мне милосердие, (а поэтому) придерживайтесь правильного6, и приближайтесь7, и пусть никто из вас не желает себе смерти, ибо если он совершает благое, то, может быть, (станет совершать) его ещё больше, если же он совершает дурное, то, может быть, он покается!”»

Глава: Обращение посещающего больного с мольбой за него к Аллаху.
1869. (5675). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, приходил к больному или когда (больного) приносили к нему, он говорил: «Удали эту болезнь, Господь людей, и исцели! Ты — целитель, нет исцеления, кроме Твоего исцеления, (исцели же так, чтобы после этого) не осталось болезни! /Азхиби-ль-ба’са, Рабба-н-наси,-шфи ва Анта-ш-шафи, ля шифа’а илля шифа’у-кя шифа’ан ля йугадиру сакаман!/»


Книга 78: Книга медицины

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 78. Книга медицины
Глава: Какую бы болезнь ни ниспослал Аллах, Он обязательно ниспосылает и средство её исцеления.
1870. (5678). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Какую бы болезнь ни ниспослал Аллах, Он обязательно ниспосылает и средство её исцеления».

Глава: Исцеление — в трёх (вещах).
1871. (5680). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими (, что посланник Аллаха, да благословит его Аллах и приветствует,) сказал:
«Исцеление (приносят) три (вещи): глоток мёда, (применение) банок и прижигание, но я запрещаю1 (членам) моей общины (делать) прижигания».

Глава: Лечение с помощью мёда и слова Аллаха Всевышнего: «…исходит из чрева (пчёл) питьё разных видов, в котором исцеление для людей. Поистине, в этом — знамение для людей размышляющих!» (“Пчёлы”, 69).
1872. (5684). Передают со слов Абу Са‘ида, да будет доволен им Аллах, что (как-то раз) к пророку, да благословит его Аллах и приветствует, пришёл один человек, который сказал ему: «У моего брата болит живот». (Пророк, да благословит его Аллах и приветствует,) сказал (ему): «Давай ему мёд». Потом (этот человек) снова пришёл к нему, и (пророк, да благословит его Аллах и приветствует, снова) сказал: «Давай ему мёд». Потом (этот человек) пришёл к нему в третий раз, и (пророк, да благословит его Аллах и приветствует, снова) сказал: «Давай ему мёд». Потом он (опять) пришёл и сказал: «Я сделал это». (Тогда пророк, да благословит его Аллах и приветствует,) сказал: «Правду сказал Аллах, а живот твоего брата солгал! Давай ему мёд!» — после чего (этот человек) стал давать (своему брату мёд), и тот выздоровел.

Глава: Чёрный тмин.
1873. (5687). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
(Однажды,) услышав, как пророк, да благословит его Аллах и приветствует, сказал: «Поистине, этот чёрный тмин является средством против любой болезни, кроме “самма”», я спросила: «А что такое “самм”?» — (на что пророк, да благословит его Аллах и приветствует,) сказал: «Смерть».

Глава: Вдыхание курений индийского и морского ладана.
1874. (5692, 5693). Сообщается, что Умм Кайс бинт Михсан, да будет доволен ею Аллах, сказала:
«(Однажды) я услышала, как пророк, да благословит его Аллах и приветствует, сказал: “Вам следует пользоваться этим индийским ладаном, ибо он исцеляет от семи недугов, и его курения нужно вдыхать тем, у кого болит горло, и класть в рот тем, кто страдает плевритом”, а потом я принесла к пророку, да благословит его Аллах и приветствует, своего грудного ребёнка, и он помочился на одежду (пророка, да благословит его Аллах и приветствует,) который велел принести воды и обрызгал (это место)».

Глава: Кровопускание (как средство) лечения болезни.
1875. (5696). Сообщается, что, когда Анасу, да будет доволен им Аллах, задали вопрос о вознаграждении цирюльнику,1 он сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, делал себе кровопускания. (Однажды) Абу Тайба пустил ему кровь, и он велел дать ему (за это) два са‘ съестного и поговорил с его хозяевами, которые снизили (взимаемую) с него плату2».
И (Анас, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует,) сказал:
«Лучшими средствами лечения для вас являются кровопускание и морской ладан». И (Анас, да будет доволен им Аллах, передал также, что пророк, да благословит его Аллах и приветствует,) сказал:
«Не мучайте своих детей, у которых воспаляются миндалины, надавливая на них (пальцами), а используйте курения ладана».

Глава: О том, кто делает прижигания себе или другому, и о достоинстве того, кто прижиганий себе не делает.
1876. (5705). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Мне были показаны (все) народы, и (я увидел) одного или двух пророков, с которыми было (всего лишь) несколько человек1, и такого пророка, с которым не было вообще никого. Вдруг передо мной показалось великое множество людей, и я спросил: “Что это? Это моя община?” — однако мне было сказано: “Это Муса и народ его”, и мне было сказано: “Посмотри на горизонт”. (Я посмотрел туда,) и оказалось, что там находится много людей, закрывавших собой горизонт. И мне было сказано: “(А теперь) посмотри туда и туда”, и там тоже было много людей, закрывавших собой горизонт, а потом (мне) сказали: “Это твоя община, и семьдесят тысяч (человек) из них войдут в рай без расчёта”». После этого (пророк, да благословит его Аллах и приветствует, поднялся) и вошёл (в свой дом), не объяснив (слушавшим его, кого он имел в виду), а люди стали говорить: «Мы — те, кто уверовал в Аллаха и последовал за Его посланником, и (этими людьми) будем мы или наши дети, которые родятся в исламе, так как мы родились во времена джахилийи». Услышав это, пророк, да благословит его Аллах и приветствует, вышел (к ним) и сказал: «Это — те, которые не просят других заговаривать их, не верят в дурные предзнаменования, судя по полёту птиц,2 не делают себе прижиганий и уповают на своего Господа». После этого ‘Уккaша бин Михсан спросил: «Отношусь ли я к их числу, о посланник Аллаха?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да». А потом со своего места поднялся другой (человек) и спросил: «А отношусь ли к их числу я?» — (пророк же, да благословит его Аллах и приветствует,) сказал: «‘Уккaша опередил тебя в этом».

Глава: Проказа.
1877. (5707). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не (передаётся) зараза (иначе как по воле Аллаха), и не (является дурным предзнаменованием ни полёт) птиц1, ни сова2, и не (сулит ничего дурного месяц) сафар, и убегай от прокажённого3, как убегают ото льва4».

(5717). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что, услышав слова пророка, да благословит его Аллах и приветствует,) один бедуин спросил: «О посланник Аллаха, а что ты скажешь о моих верблюдах? Они подобны оленям на песке, но когда среди них появляется паршивый верблюд, все они начинают болеть паршой!»
(На это пророк, да благословит его Аллах и приветствует,) сказал:
«А кто же заразил первого?»

Глава: Не (передаётся) зараза (иначе как по воле Аллаха).
1877. (5707). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не (передаётся) зараза (иначе как по воле Аллаха), и не (является дурным предзнаменованием ни полёт) птиц1, ни сова2, и не (сулит ничего дурного месяц) сафар, и убегай от прокажённого3, как убегают ото льва4».

(5717). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что, услышав слова пророка, да благословит его Аллах и приветствует,) один бедуин спросил: «О посланник Аллаха, а что ты скажешь о моих верблюдах? Они подобны оленям на песке, но когда среди них появляется паршивый верблюд, все они начинают болеть паршой!»
(На это пророк, да благословит его Аллах и приветствует,) сказал:
«А кто же заразил первого?»

Глава: Плеврит.
1878. (5719 — 5721). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, разрешил членам одной из семей ансаров лечиться от ядовитых укусов и от боли в ушах с помощью заговоров, я же лечился от плеврита при жизни посланника Аллаха, да благословит его Аллах и приветствует, с помощью прижиганий. Это видели Абу Тальха, Анас бин ан-Надр и Зайд бин Сабит, а делал мне прижигания Абу Тальха».

Глава: Горячка вызывается жаром геенны.
1879. (5724). Сообщается, что, когда к Асме бинт Абу Бакр, да будет доволен Аллах ими обоими, приносили женщину, страдавшую от горячки, она всегда обращалась к Аллаху с мольбой за неё, а потом лила воду ей на грудь и говорила:
«Посланник Аллаха, да благословит его Аллах и приветствует, повелевал нам охлаждать её1 водой».

Глава: О том, что было сказано о чуме.
1880. (5732). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Каждый мусульманин, умерший от чумы, является шахидом1».

Глава: Заговор от дурного глаза.
1881. (5738). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Посланник Аллаха, да благословит его Аллах и приветствует, велел мне (или: велел) читать заговор от дурного глаза».
1882. (5739). Передают со слов Умм Саламы, да будет доволен ею Аллах, что, когда пророк, да благословит его Аллах и приветствует, увидел в её доме девушку, на лице которой появилось тёмное пятно, он сказал:
«Читайте над ней заговор, ибо, поистине, её сглазили!»

Глава: Заговор от укуса змеи или скорпиона.
1883. (5741). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Пророк, да благословит его Аллах и приветствует, разрешил читать заговоры (в качестве средства лечения) ядовитых укусов».

Глава: Заговор пророка, да благословит его Аллах и приветствует.
1884. (5745, 5746). Передают со слов ‘Аиши, да будет доволен ею Аллах, что обычно пророк, да благословит его Аллах и приветствует, говорил больному:
«С именем Аллаха! Земля нашей страны вместе со слюной кого-нибудь из нас, и будет исцелён наш больной с дозволения нашего Господа!1 /Би-сми-Лляхи! Турбату арди-на би-рикати ба‘ди-на, йушфа сакыму-на би-изни Рабби-на!/»

Глава: Дурное предзнаменование.
1885. (5754). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не (является дурным предзнаменованием полёт) птиц, а лучшее из этого1 — доброе предзнаменование.” Люди спросили: “А что такое доброе предзнаменование?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Доброе слово, которое слышит кто-нибудь из вас”2».

Глава: Прорицания.1
1886. (5758). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует, вынес решение по делу двух подравшихся между собой женщин из (племени) хузайль, одна из которых бросила в другую камень. Этот камень попал ей в живот и убил её ребёнка, которым она была беременна, после чего они обратились за решением своей тяжбы к пророку, да благословит его Аллах и приветствует, и он решил, что вирой за убитого должен послужить раб или рабыня. Тогда опекун оштрафованной женщины сказал: «О посланник Аллаха, (почему я должен) платить штраф за того, кто не ел, не пил, не говорил и даже не кричал при рождении? (Такое решение) недействительно!» (На это) пророк, да благословит его Аллах и приветствует, сказал: «Не иначе как этот (человек) относится к числу братьев кахинов!»2

Глава: Красноречие может оказывать такое же воздействие, как и колдовство.
1887. (5767). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что (как-то раз) с востока пришли два человека, обратившиеся со своими речами к людям, которым понравилась красота этих речей, и тогда посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, красноречие может оказывать такое же воздействие, как и колдовство! (или: В чём-то красноречие является не чем иным, как колдовством!)»

Глава: Не (передаётся) зараза (иначе как по воле Аллаха).
1888. (5774). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Ни в коем случае не следует помещать больного (заразной болезнью) вместе со здоровым!»1

Глава: Отравление ядом и лечение им. Чего при этом следует опасаться и что является мерзким.
1889. (5778). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Тот, кто (намеренно) бросится с горы и погубит себя, будет всё время лететь вниз в (пламени) ада (, куда он будет помещён) навечно; тот, кто (намеренно) выпьет яд и погубит себя, будет держать в руке этот яд и всё время пить его в (пламени) ада (, куда он будет помещён) навечно; тот, кто убьёт себя железом, будет держать это железо в руке, поражая им себя в живот в (пламени) ада (, куда он будет помещён) навечно».

Глава: О том случае, когда муха попадает в сосуд.
1890. (5782). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если муха упадёт в сосуд кого-нибудь из вас, пусть он (сначала) погрузит её (в это питьё полностью), а потом выбросит её, ибо, поистине, на одном из её крыльев — исцеление, а на другом – болезнь».1


Книга 79: Книга об одежде

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 79. Книга об одежде
Глава: В огне окажется то, что ниже щиколоток.
1891. (5787). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Та часть изара, которая опускается ниже щиколоток, (окажется) в огне».1

Глава: Буруд1, хибар2 и шамля3.
1892. (5813). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Больше всего пророк, да благословит его Аллах и приветствует, любил носить йеменские плащи /хибара/».
1893. (5814). Передают со слов ‘Аиши, да будет доволен ею Аллах, что, когда посланник Аллаха, да благословит его Аллах и приветствует, скончался, тело его покрыли йеменским плащом.

Глава: Белые одежды.
1894. (5827). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) я пришёл к пророку, да благословит его Аллах и приветствует, на котором были белые одежды (в то время, когда) он спал. А потом я пришёл к нему, когда он уже проснулся, и он сказал: «Любой раб (Аллаха), который скажет: “Нет бога, кроме Аллаха”1, а потом умрёт, не отступившись от этого, обязательно войдёт в рай». Я спросил: «Даже если он прелюбодействовал и даже если он воровал?!» (Пророк, да благословит его Аллах и приветствует,) сказал: «Даже если он прелюбодействовал и даже если он воровал!» Я (снова) спросил: «Даже если он прелюбодействовал и даже если он воровал?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Даже если он прелюбодействовал и даже если он воровал!» Я (снова) спросил: «Даже если он прелюбодействовал и даже если он воровал?» — и (пророк, да благословит его Аллах и приветствует, в третий раз) сказал: «Даже если он прелюбодействовал и даже если он воровал, несмотря на то что это не нравится Абу Зарру!»2
И когда Абу Зарр рассказывал об этом (впоследствии), он всегда говорил:
«Несмотря на то, что это не нравится Абу Зарру!»

Глава: О ношении шёлковой одежды мужчинами и о том, в какой мере это является дозволенным.
1895. (5828). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, запретил носить шёлковую (одежду), если не считать этого», и (, сказав это,) он сделал знак указательным и средним пальцами, имея в виду (, насколько нам известно,) узоры1.
1896. (5834). Передают со слов ‘Умара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Тот, кто будет носить шелка в этом мире, не наденет их в мире вечном».

Глава: Застилание шёлком постели.
1897. (5837). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил нам пить и есть из золотой и серебряной посуды, а также носить шелка и дибадж и сидеть на них».

Глава: Мужчинам запрещается пользоваться шафраном.1
1898. (5846). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, запретил мужчинам пользоваться шафраном».

Глава: Сандалии из дублёной кожи и прочие виды обуви.
1899. (5850). Сообщается, что (однажды) Анаса, да будет доволен им Аллах, спросили:
«Совершал ли пророк, да благословит его Аллах и приветствует, молитвы в сандалиях?» — и он сказал: «Да».

Глава: Первой следует снимать левую сандалию.
1900. (5856). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Когда кто-нибудь из вас будет надевать сандалии, пусть начинает справа, а когда будет снимать их, пусть начинает слева, чтобы получалось так, что правую одевают первой и снимают последней».

Глава: Не следует ходить в одной сандалии.
1901. (5855). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас не ходит в одной сандалии, но либо снимает обе, либо надевает обе».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Никто не должен делать на своём перстне (такую же) надпись, какая имеется на моём!»
1902. (5877). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что (в своё время) посланник Аллаха, да благословит его Аллах и приветствует, стал носить серебряный перстень, на котором (по его велению) было выгравирована (надпись) “Мухаммад, посланник Аллаха”, и он сказал:
«Поистине, есть у меня серебряный перстень, на котором я написал “Мухаммад, посланник Аллаха”, и никто не должен делать на своём перстне (такую же) надпись, какая имеется на моём!»

Глава: Удаление из домов мужчин, уподобляющихся женщинам.
1903. (5886). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Пророк, да благословит его Аллах и приветствует, проклял мужчин, уподобляющихся женщинам, и женщин, уподобляющихся мужчинам, и сказал:
“Изгоняйте их из ваших домов!”
И пророк, да благословит его Аллах и приветствует, выгнал (из своего дома) такого-то, а ‘Умар выгнал такого-то».1

Глава: Отпускание бороды.
1904. (5892). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Поступайте не так, как поступают многобожники: отпускайте бороду и подстригайте усы».

Глава: Краска (для волос).
1905. (5899). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, иудеи и христиане не красят (волосы), а вы поступайте не так, как поступают они».

Глава: Курчавые волосы.
1906. (5905). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Волосы посланника Аллаха, да благословит его Аллах и приветствует, были волнистыми, не гладкими и не курчавыми, и опускались ниже мочек его ушей, не доходя до плеч».
1907. (5907). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«У пророка, да благословит его Аллах и приветствует, были крупные кисти рук и ступни, он был красив лицом, и не видел я ни раньше, ни позже подобного ему, и были у него мягкие руки».

Глава: Оставление прядей волос во время бритья головы.
1908. (5920). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, запретил “каз‘”».
Передатчик (этого хадиса) сказал:
«“Каз‘” — это оставление в разных местах прядей волос во время бритья головы ребёнка», указав при этом рукой себе на лоб и на обе стороны головы.

Глава: Умащение головы и бороды мужа благовониями.
1909. (5923). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Я умащала пророка, да благословит его Аллах и приветствует, лучшими благовониями, какие только он мог найти, пока не видела, что от этих благовоний его волосы и борода начинали блестеть».

Глава: О том, кто не отвергал благовоний.
1910. (5929). Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, не отвергал благовоний (, которые ему дарили люди).

Глава: Зарира.1
1911. (5930). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«Во время прощального паломничества я собственноручно умащала посланника Аллаха, да благословит его Аллах и приветствует, зарирой после того, как он выходил из состояния ихрама, и перед тем, как он надевал его».

Глава: Наказание (, которое ожидает) создающих изображения в День воскресения.
1912. (5951). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, те, которые создают эти изображения, в День воскресения будут подвергнуты мучениям, и им скажут: “Оживите то, что вы создали!”»

Глава: Уничтожение изображений.
1913. (7559). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах Всевышний сказал: “А кто более несправедлив, чем тот, кто пытался создать нечто подобное Моему творению? Пусть создадут они зёрнышко, пусть создадут они муравья1!”»
В другой версии этого хадиса сказано также: «…пусть создадут они ячменное зерно!».


Книга 80: Книга о благовоспитанности

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 80. Книга о благовоспитанности
Глава: Кто более всех остальных людей достоин хорошего обхождения?
1914. (5971). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Как-то раз) один человек пришёл к посланнику Аллаха, да благословит его Аллах и приветствует, и спросил: “О посланник Аллаха, кто из людей более всего достоин того, чтобы я с ним хорошо обходился?” Он сказал: “Твоя мать”. (Этот человек) спросил: “А кто потом?” Он сказал: “Твоя мать”. (Человек) спросил: “А кто потом?” Он сказал: “Твоя мать”. (Человек снова) спросил: “А кто потом?” — (и тогда) он сказал (ему): “Твой отец”».

Глава: Человек не должен поносить своих родителей.
1915. (5973). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, проклиная своих родителей, человек совершает один из тягчайших грехов!» (Люди) спросили: «О посланник Аллаха, как же (может) человек проклинать собственных родителей?» Он сказал: «(Так может получиться, если) станет он поносить отца (другого) человека, а тот примется ругать его отца, и (если) станет он поносить мать (другого) человека, а тот примется ругать его мать!»1

Глава: Грех порывающего.1
1916. (5984). Передают со слов Джубайра бин Мут‘има, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Не войдёт в рай порывающий».

Глава: Аллах не покинет того, кто поддерживает родственные связи.
1917. (5988). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, (слово) “рахим”1 берёт своё происхождение от слова “Рахман”2, а Аллах сказал: “Я буду поддерживать связь с тем, кто станет поддерживать вас, и порву3 с тем, кто станет порывать вас!”»

Глава: Родственные связи остаются плодотворными, если их поддерживать.
1918. (5990). Сообщается, что ‘Амр бин аль-‘Ас, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, открыто и не таясь говорил: “Поистине, члены семейства моего отца1 не являются моими покровителями2, моими покровителями являются только Аллах и праведные верующие, однако (меня связывают) с ними узы родства, и я обязательно буду поддерживать3 их (и впредь)!”»

Глава: (Cлова пророка, да благословит его Аллах и приветствует): «Не тот поддерживает (родственные связи), кто отвечает тем же…»
1919. (5991). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Не тот поддерживает (родственные связи), кто отвечает тем же1; (по-настоящему) поддерживает их тот, с кем (родственники его) эти связи порывают2».

Глава: О том, что необходимо проявлять милосердие к своим детям, а также целовать и обнимать их.
1920. (5998). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) к пророку, да благословит его Аллах и приветствует, явился какой-то бедуин, который сказал: “Так вы целуете своих сыновей?1 А мы не целуем их”. (На это) пророк, да благословит его Аллах и приветствует, сказал: “Что же я могу сделать, если Аллах лишил твоё сердце милосердия?!”»
1921. (5999). Сообщается, что ‘Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
«(В своё время) к пророку, да благословит его Аллах и приветствует, привели пленных2, среди которых была одна женщина, кормившая (детей) грудью, и когда она находила среди пленных какого-нибудь ребёнка, то брала его, прижимала к себе и кормила грудью.3 (Увидев это,) пророк, да благословит его Аллах и приветствует, спросил нас: “Как вы думаете, (способна ли) эта (женщина) бросить в огонь своего ребёнка?” Мы сказали: “Нет, если только будет в её силах (избежать этого)”. Тогда он сказал: “А Аллах жалеет Своих рабов4 больше, чем эта (женщина жалеет) своего ребёнка!”»

Глава: Аллах разделил милосердие на сто частей.
1922. (6000). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Аллах разделил милосердие на сто частей, оставив девяносто девять частей у Себя и ниспослав на землю одну часть, благодаря которой милосердие по отношению друг к другу проявляют все создания, (в том числе и) лошади, которые поднимают свои копыта (повыше и удаляют) их от своих детёнышей, опасаясь задеть их”».

Глава: (Можно ли) сажать ребёнка на ногу?
1923. (6003). Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, часто сажал меня на одну ногу, а аль-Хасана1 — на другую, потом обнимал нас, а потом говорил: “О Аллах, помилуй их, ибо, поистине, я их жалею!”»

Глава: Проявление милосердия по отношению к людям и животным.
1924. (6010). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды,) когда посланник Аллаха, да благословит его Аллах и приветствует, встал во время молитвы, а мы встали вместе с ним, какой-то бедуин (, совершавший) молитву (вместе с нами,) сказал: “О Аллах, помилуй меня и Мухаммада и больше никого вместе с нами!” — а после того как пророк, да благословит его Аллах и приветствует, произнёс слова таслима, он сказал этому бедуину: “Ты сузил нечто (весьма) широкое!” — имея в виду милость Аллаха».
1925. (6011). Передают со слов ан-Ну‘мана бин Башира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Ты видишь, что в своём милосердии, любви и сочувствии по отношению друг к другу верующие подобны (единому) телу: когда (одну из) частей его поражает болезнь, всё тело отзывается на это бессонницей и горячкой».
1926. (6012). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Если кто-нибудь из мусульман посадит дерево,1 а потом (его плодов) поест человек или животное, это обязательно зачтётся (посадившему) как садака».
1927. (6013). Передают со слов Джарира бин ‘Абдуллаха (аль-Баджали), да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не будет помилован тот, кто сам не проявляет милосердия (к другим)!».

Глава: Наставление относительно хорошего отношения к соседу.
1928. (6014). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Джибрил не прекращал давать мне наставления о необходимости хорошего отношения к соседу (так долго), что я даже подумал, что он включит его1 и в число наследников».

Глава: Грех человека, сосед которого не находится в безопасности от его зла.
1929. (6016). Передают со слов Абу Шурайха, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, воскликнул:
«Клянусь Аллахом, не уверует, клянусь Аллахом, не уверует, клянусь Аллахом, не уверует!» (Его) спросили: «Кто, о посланник Аллаха?» Он сказал: «Тот (человек), сосед которого не находится в безопасности от его зла».

Глава: Пусть тот, кто верует в Аллаха и в Последний день, не причиняет вреда своему соседу.
1930. (6018). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть тот, кто верует в Аллаха и в Последний день, не причиняет вреда своему соседу, и пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему гостю, и пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит1».

Глава: (Совершение) всего одобряемого (шариатом) есть садака.
1931. (6021). Передают со слов Джабира бин ‘Абдуллаха, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«(Совершение) всего одобряемого (шариатом) есть садака».1

Глава: Проявление доброты во всём.
1932. (6024). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал мне: “Поистине, Аллах любит (проявления) доброты во всём”».

Глава: Оказание верующими помощи друг другу.
1933. (6026, 6027). Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«По отношению друг к другу верующие подобны строению, отдельные части которого поддерживают друг друга», после чего переплёл между собой пальцы своих рук.
(Абу Муса, да будет доволен им Аллах, сказал):
«(В это время) пророк, да благословит его Аллах и приветствует, сидел, и тут к нему подошёл какой-то человек (или: проситель), что же касается (пророка, да благословит его Аллах и приветствует,) то он повернулся к нам лицом и сказал: “Ходатайствуйте (за него), и вы получите награду (за это), а Аллах через Своего пророка примет угодное Ему решение”».

Глава: Пророк, да благословит его Аллах и приветствует, по природе своей был не склонен ни к чему непристойному и не делал ничего непристойного на потребу людям.
1934. (6031). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Пророк, да благословит его Аллах и приветствует, не имел привычки ругать (людей), он не говорил ничего непристойного и никого не проклинал, а если хотел выразить кому-нибудь своё порицание, то говорил: “Что это с ним?! Да покроется пылью его лоб1!”»

Глава: Хороший нрав, щедрость и порицаемая скупость.
1935. (6034). Сообщается, что Джабир, да будет доволен им Аллах, сказал:
«О чём бы ни просили пророка, да благословит его Аллах и приветствует, он ни разу не сказал: “Нет”».
1936. (6038). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Я служил пророку, да благословит его Аллах и приветствует, десять лет, и он (ни разу) не сказал мне: “Уф!” — и (ни разу) не (сказал мне): “Почему ты сделал это?” — или: “Почему ты этого не сделал?”»

Глава: О запретности поношения и проклятий.
1937. (6045). Передают со слов Абу Зарра, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Когда один человек обвиняет другого в нечестии или неверии, (обвинение) обязательно возвращается к нему самому, если (тот, кого он обвиняет, на самом деле) таковым не является».
1938. (6047). Передают со слов Сабита бин ад-Даххака, да будет доволен им Аллах, который относился к числу тех, кто давал клятву под деревом1, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поклявшийся не исламом, а иной религией, таковым и является2; не следует сыну Адама давать (Аллаху) такие обеты, которых он не в состоянии выполнить3; лишившего себя жизни каким-либо предметом в этом мире в День воскресения будут подвергать мучениям с помощью этого же предмета; проклявший верующего (совершил грех), подобный его убийству, и тот, кто обвинил верующего в неверии, (совершил грех,) подобный его убийству».

Глава: О нежелательности сплетен.
1939. (6056). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Сплетник1 не войдёт в рай”».

Глава: О нежелательности восхвалений.
1940. (6061). Передают со слов Абу Бакры (Нуфай‘а бин Каляды), да будет доволен им Аллах, что, когда об одном человеке упомянули в присутствии пророка, да благословит его Аллах и приветствует, а другой принялся хвалить его, пророк, да благословит его Аллах и приветствует, несколько раз повторил: «Горе тебе, ты перерезал горло своему товарищу!» — (после чего сказал): «Если кому-нибудь из вас придётся восхвалять (своего товарища), пусть скажет: “Я считаю (такого-то) таким-то и таким-то”, если он действительно думает, что он таков. Лишь Аллах сочтёт его (достоинства), и никто не должен никого обелять пред Аллахом».

Глава: О запретности зависти по отношению друг к другу и взаимной отчуждённости.
Аллах Всевышний сказал:
«Скажи: “Прибегаю к Господу рассвета # от зла того, что Он сотворил, # от зла ночного мрака, когда он покрывает, # от зла дующих на узлы,* # от зла зависти завистника”» (“Рассвет”, 1 — 5)
1941. (6065). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Откажитесь от ненависти по отношению друг к другу, не завидуйте друг другу, не поворачивайтесь спиной друг к другу и будьте братьями, о рабы Аллаха! Не разрешается мусульманину покидать2 брата своего на срок, превышающий три дня!»
1942. (6066). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Остерегайтесь дурных мыслей (о людях), ибо, поистине, дурные мысли — это самые лживые слова! Не разузнавайте3, не шпионьте, не взвинчивайте цену4, не завидуйте друг другу, откажитесь от ненависти по отношению друг к другу, не поворачивайтесь спиной друг к другу и будьте братьями, о рабы Аллаха!»

Глава: О том, какие подозрения являются допустимыми.
1943. (6067, 6068). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Я не думаю, что такой-то и такой-то хоть что-нибудь знают о нашей религии».
В другой версии (этого хадиса сообщается, что пророк, да благословит его Аллах и приветствует, сказал):
«…хоть что-то знают о той религии, которую мы исповедуем».

Глава: (Желательно, чтобы) верующий (не рассказывал другим о своих грехах).
1944. (6069). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Все члены моей общины будут избавлены1, за исключением заявляющих во всеуслышание, (примером чего могут служить) действия такого человека, который совершает что-нибудь ночью2 и Аллах покрывает его (грех), а наутро он сам говорит: “О такой-то, вчера я сделал то-то и то-то”, и (получается так, что) он проводит ночь под покровом своего Господа, а наутро сбрасывает покров Аллаха».3

Глава: Прекращение отношений и слова пророка, да благословит его Аллах и приветствует: «Не разрешается человеку покидать брата своего на срок, превышающий три дня!»
1945. (6077). Передают со слов Абу Аййуба аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не разрешается человеку прекращать общаться со своим братом (по вере) на срок, превышающий три дня (, в течение которых) они будут отворачиваться друг от друга при встрече, а лучшим из этих двоих окажется тот, кто первым приветствует другого».

Глава: Слова Аллаха Всевышнего: «О те, кто уверовал, бойтесь Аллаха и будьте вместе с правдивыми!» (“Покаяние”, 119). О запретности лжи.
1946. (6094). Передают со слов ‘Абдуллаха (Ибн Мас‘уда), да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, правдивость приводит к благочестию, и, поистине, благочестие приводит к раю, и будет человек говорить правду, пока не станет правдивейшим. Что же касается лживости, то, поистине, она приводит к греховности, и, поистине, греховность приводит к огню, и станет человек лгать, пока не будет записан пред Аллахом как отъявленный лжец».

Глава: Терпеливое перенесение обид и слова Аллаха Всевышнего: «Поистине, получат терпеливые награду свою сполна без счёта» (“Толпы”, 10).
1947. (6099). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Нет никого, кто, слыша обидное, проявлял бы больше терпения, чем Аллах: (люди) утверждают, что у Него есть ребёнок, а Он исцеляет их и дарует им их удел».

Глава: Предостережение от проявления гнева.
Аллах Всевышний сказал:
«…сдерживающих (свой) гнев…» (“Семейство ‘Имрана”, 134).
1948. (6114). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не тот силён, кто побеждает часто, силён лишь тот, кто (способен) владеть собой в гневе».
1949. (6116). Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек попросил пророка, да благословит его Аллах и приветствует: «Дай мне совет». Он сказал: «Не гневайся». После этого тот несколько раз повторил (свою просьбу, но пророк, да благословит его Аллах и приветствует, каждый раз) говорил: «Не гневайся».

Глава: Стыдливость.
1950. (6117). Передают со слов ‘Имрана бин Хусайна, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Стыдливость не приносит ничего, кроме блага».

Глава: Если ты не стыдишься, делай, что хочешь.
1951. (6120). Передают со слов Абу Мас‘уда аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, дошло до людей из слов первого пророчества1 (следующее): если ты не чувствуешь стыда, делай что хочешь».2

Глава: Проявление радушия по отношению к людям.1
1952. (6129). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Поистине, пророк, да благословит его Аллах и приветствует, общался с нами (так часто), что даже говорил моему маленькому брату: “О Абу Умайр, что делает птичка?”»

Глава: Верующего не ужалят дважды из одной и той же норы.
1953. (6133). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Верующего не ужалят дважды из одной и той же норы».1

Глава: О том, что из стихов, раджаза1 и хида2 является дозволенным, а что — нежелательным.
1954. (6145). Передают со слов Убаййа бин Ка‘ба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, в (некоторых) стихах (заключена) мудрость».

Глава: Нежелательно увлекаться поэзией до такой степени, чтобы это мешало человеку поминать Аллаха, (приобретать) знание и (читать) Коран.
1955. (6154). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, будет лучше, если утроба человека наполнится гноем, чем стихами».1

Глава: О том, что было сказано о словах говорящего: «Горе тебе!»
1956. (6167). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды) какой-то бедуин пришёл к пророку, да благословит его Аллах и приветствует, и спросил: “О посланник Аллаха, когда наступит Час этот1?” Он сказал: “Горе тебе2, а что ты для него приготовил?” (Бедуин) сказал: “Я не приготовил для него ничего, кроме своей любви к Аллаху и Его посланнику”. (На это пророк, да благословит его Аллах и приветствует,) сказал: “Поистине, ты (будешь) с теми, кого ты любишь!” Мы спросили: “И мы тоже?” Он сказал: “Да”».

Глава: Об обращении к людям по именам их отцов (в День воскресения).
1957. (6178). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения у (каждого) вероломного водрузят знамя и будет сказано: “Это вероломство такого-то, сына такого-то”».

Глава: Слова пророка «“карм” это только сердце верующего».
1958. (6182, 6183). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не называйте виноград “карм”1, ибо “карм”2 это только сердце верующего».

Глава: Изменение имени на лучшее.
1959. (6192). Передают со слов Абу Хурайры, да будет доволен им Аллах, что первоначально Зайнаб1 звали Барра2, и (люди стали) говорить:
«Она (как бы) сама себя восхваляет», после чего посланник Аллаха, да благословит его Аллах и приветствует, назвал её Зайнаб.

Глава: О том, кто позвал своего спутника, не произнеся одну букву из его имени.
1960. (6202). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«(Однажды, когда) Умм Суляйм1 находилась (вместе с женщинами, присматривавшими за) поклажей, а раб пророка, да благословит его Аллах и приветствует, (по имени) Анджаша гнал (верблюдов слишком быстро), пророк, да благословит его Аллах и приветствует, сказал (ему): “О Анджаш, помедленнее, ибо те, кого ты погоняешь, везут бутылки2!”»

Глава: Самое ненавистное имя для Всемогущего и Великого Аллаха.
1961. (6205). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В День воскресения наиболее непристойным пред Аллахом будет имя того человека, который называл себя царём царей».

Глава: Произнесение слов “Хвала Аллаху /Аль-хамду ли-Ллях/” чихнувшим.
1962. (6221). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
« (Однажды) два человека чихнули в присутствии пророка, да благословит его Аллах и приветствует, и одному он сказал: “Да помилует тебя Аллах /Йархаму-кя-Ллах/”, другому же он этого не сказал, (а когда его спросили о причине этого, пророк, да благословит его Аллах и приветствует,) ответил: “Этот воздал хвалу Аллаху, (чихнув,) а этот не воздал Аллаху хвалу”».

Глава: О желательности чихания и нежелательности зевания.
1963. (6226). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах любит чихание и не любит зевоту, и если кто-нибудь из вас чихнёт и воздаст хвалу Аллаху, каждый мусульманин, услышавший это, должен будет сказать (чихнувшему): “Да помилует тебя Аллах”. Что же касается зевоты, то, поистине, она — от шайтана, и если кому-нибудь из вас захочется зевнуть, пусть он подавляет (зевоту), пока может, ибо когда любой из вас зевает1, шайтан смеётся над ним».


Книга 81: Книга об испрашивании разрешения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 81. Книга об испрашивании разрешения
Глава: Меньшей (по количеству группе людей следует первой) приветствовать большую.
1964. (6231). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Младший (должен первым) приветствовать старшего, идущий — сидящего, а меньшая (по количеству группа людей) — большую».

(6232). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Всадник (должен первым) приветствовать пешего, идущий — сидящего, а меньшая (по количеству группа людей) — большую».

Глава: Всаднику (следует первым) приветствовать идущего.
1964. (6231). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Младший (должен первым) приветствовать старшего, идущий — сидящего, а меньшая (по количеству группа людей) — большую».

(6232). В другой версии (этого хадиса, также передаваемой со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Всадник (должен первым) приветствовать пешего, идущий — сидящего, а меньшая (по количеству группа людей) — большую».

Глава: (Необходимо обращаться с) приветствиями к знакомым и незнакомым.
1965. (6236). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что (как-то) раз один человек спросил пророка, да благословит его Аллах и приветствует:
«Какое (проявление) ислама является наилучшим?» — (на что посланник Аллаха, да благословит его Аллах и приветствует,) ответил:
« (Наилучшее состоит в том,) чтобы ты угощал (людей) и приветствовал1 тех, кого знаешь и кого не знаешь».

Глава: Испрашивать разрешения (следует) из-за взоров.1
1966. (6241). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«Какой-то человек стал смотреть через круглое отверстие в одну из комнат пророка, да благословит его Аллах и приветствует, державшего в руке железный гребень, которым он расчёсывал себе голову, а потом пророк, да благословит его Аллах и приветствует, сказал: “Если бы я знал, что ты подсматриваешь, то обязательно проткнул бы тебе (этим гребнем) глаз! Испрашивать разрешения и было велено из-за (таких) взоров!”»

Глава: (О сказанном относительно) прелюбодеяния, совершаемого не половыми органами, а иными частями тела.
1967. (6243). Сообщается, что (в ответ на вопрос о мелких грехах) Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Что касается мелких грехов, то не слышал я ничего более подходящего (в качестве ответа), чем слова Абу Хурайры, да будет доволен им Аллах, передавшего, что пророк, да благословит его Аллах и приветствует, сказал: “Поистине, Аллах записал за (каждым) сыном Адама1 его удел прелюбодеяния, которое неизбежно будет совершено им. Прелюбодеянием глаза является взор2, а прелюбодеянием языка — речь3. Душа хочет и желает, что же касается половых органов, то они подтверждают или отвергают всё это4”».

Глава: Обращение с приветствиями к детям.
1968. (6247). Передают, что (однажды) Анас бин Малик, да будет доволен им Аллах, проходивший мимо (собравшихся на улице) детей, поприветствовал их, а потом сказал:
«Так всегда поступал и пророк, да благословит его Аллах и приветствует ».

Глава: О том случае, когда (один человек) спрашивает: «Кто это?» — а (другой) отвечает: «Я».
1969. (6250). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:
« (Однажды) я пришёл к пророку, да благословит его Аллах и приветствует, чтобы (поговорить с ним) о долге моего отца, и постучал в дверь. Он спросил: “Кто это?” Я ответил: “Я”, он же (стал повторять): “Я, я!” — (говоря это так, что мне показалось), будто (мой ответ) ему не понравился».

Глава: В местах собраний никому не следует поднимать другого (человека) с его места.
1970. (6269, 6270). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Не следует одному человеку поднимать другого с его места, а потом садиться на него самому. Садитесь пошире (и давайте место другим)».

Глава: Сидение на корточках, обхватив колени руками.
1971. (6272). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел посланника Аллаха, да благословит его Аллах и приветствует, который сидел во дворе Каабы на корточках, обхватив колени руками таким образом».

Глава: В том случае, когда вместе собираются более трёх человек, нет ничего дурного в том, что двое из них будут перешёптываться между собой.
1972. (6290). Передают со слов ‘Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда будете втроём, пусть двое не перешёптываются втайне от третьего, чтобы не огорчать его, пока вы не присоединитесь к другим людям».

Глава: Не следует оставлять огонь в доме (на ночь, когда все будут) спать.
1973. (6294). Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
«(Однажды) ночью в Медине загорелся дом, где находились жившие в нём людьми, и когда пророку, да благословит его Аллах и приветствует, сообщили об этом, он сказал: “Поистине, этот огонь — враг вам, и поэтому, когда будете ложиться спать, гасите его (, чтобы уберечь) себя”».

Глава: О том, что было сказано относительно строений.
1974. (6302). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, я своими руками построил себе дом, чтобы он защищал меня от дождя и солнца, и никто из созданий Аллаха не помогал мне (в этом)».


Книга 82: Книга обращений к Аллаху с мольбами

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 82. Книга обращений к Аллаху с мольбами
Глава: У каждого пророка было такое обращение с мольбой, на которое Аллах обязательно давал ответ.
1975. (6304). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«У каждого пророка было такое обращение с мольбой, на которое Аллах (обязательно) давал ответ1 и с которым он обращался к Аллаху, я же хочу придержать свою мольбу для заступничества за свою общину в мире ином».

Глава: Лучший способ испрашивания прощения у Аллаха.
Аллах Всевышний сказал:
«Молите о прощении Господа вашего, ибо, поистине, Он — Прощающий! # Он ниспошлёт вам с неба обильный дождь, # и окажет вам поддержку имуществом и сыновьями и устроит для вас сады и реки» (“Нух”, 10 — 12).
1976. (6306). Передают со слов Шаддада бин Ауса, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Лучше всего просить прощения у Аллаха, произнося (такие слова): “О Аллах, Ты — Господь мой, и нет бога, кроме Тебя; Ты создал меня, а я — Твой раб, и я буду хранить верность Тебе, пока у меня хватит сил. Прибегаю к Твоей защите от зла того, что я сделал, признаю милость, оказанную Тобой мне, и признаю грех свой, прости же меня, ибо, поистине, никто не прощает грехов, кроме Тебя! /Аллахумма, Анта Рабби, ля иляха илля Анта, халякта-ни ва ана ‘абду-Кя, ва ана ‘аля ‘ахди-Кя ва ва‘ди-кя ма-стата‘ту. А‘узу би-Кя мин шарри ма сана‘ту, абу’у ля-Кя би-ни‘мати-Кя ‘аляййа, ва абу’у ля-Кя би-занби, фа-гфир ли, фа-инна-ху ля йагфиру-з-зунуба илля Анта!/”» (Сказав же это, пророк, да благословит его Аллах и приветствует,) добавил:
«Тот, кто станет повторять (эти слова) днём, будучи убеждённым (в том, что он говорит), и умрёт в тот же день до наступления вечера, окажется среди обитателей рая, и тот, кто станет повторять (эти слова) ночью, будучи убеждённым (в том, что он говорит), и умрёт в ту же ночь до наступления утра, окажется среди обитателей рая».

Глава: Просьбы пророка, да благословит его Аллах и приветствует, о прощении, с которыми он обращался к Аллаху днём и ночью.
1977. (6307). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Клянусь Аллахом, поистине, я прошу Аллаха о прощении и приношу Ему покаяние более семидесяти раз в день”».1

Глава: Покаяние /тауба/.
1978. (6308). Сообщается, что ‘Абдуллах бин Мас‘уд, да будет доволен им Аллах, передал два хадиса, в одном из которых были слова пророка, да благословит его Аллах и приветствует, а в другом — его собственные слова. Он сказал:
«Поистине, верующий смотрит на свои грехи так, будто он сидит у подножия горы и боится, что она обрушится на него, а нечестивый считает свои грехи чем-то вроде мухи, пролетающей у его носа, и отмахивается от неё вот так».
Затем (Ибн Мас‘уд, да будет доволен им Аллах, передал, что пророк, да благословит его Аллах и приветствует,) сказал:
«Поистине, Аллах радуется покаянию (Своего) раба больше, чем человек, останавливающийся в каком-нибудь опасном месте и имеющий верблюдицу, которая везёт на себе его припасы и воду. Он преклоняет свою голову и засыпает на какое-то время, а когда просыпается, видит, что его верблюдица убежала, (и начинает её искать, страдая) от сильной жары, жажды или того, что угодно Аллаху, (а через некоторое время) говорит: “Я вернусь на своё место”, возвращается и (снова ненадолго) засыпает, (а потом просыпается,) поднимает голову и видит, что его верблюдица стоит рядом с ним».

Глава: О том, что следует говорить перед сном.
1979. (6314). Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал:
«Укладываясь ночью в постель, пророк, да благословит его Аллах и приветствует, ложился щекой на (правую) руку и говорил: “О Аллах, с именем Твоим я умру (и с ним) я живу! /Аллахумма, би-сми-кя амуту ва ахйа!/” — когда же он просыпался, то говорил: “Хвала Аллаху, Который оживил нас после того, как Он умертвил нас, и Который воскресит нас (и призовёт) к Себе (для отчёта)! /Аль-хамду ли-Лляхи аллязи ахйа-на ба‘да ма амата-на ва иляй-хи-н-нушур!/”»

Глава: Сон на правом боку.
1980. (6315). Сообщается, что аль-Бара бин ‘Азиб, да будет доволен Аллах ими обоими, сказал:
«Укладываясь в постель, посланник Аллаха, да благословит его Аллах и приветствует, ложился на правый бок, а потом говорил: “О Аллах, я предался Тебе, и обратил к Тебе лицо своё, и вручил Тебе дело своё, и на Тебя положился в стремлении к Тебе и из страха перед Тобой1. Нет убежища и нет спасения от Тебя, кроме обращения к Тебе, уверовал я в Твоё Писание, которое Ты ниспослал, и в твоего пророка, которого Ты послал /Аллахумма, аслямту нафси иляй-Кя, ва ваджжахту ваджхи иляй-Кя, ва фаввадту амри иляй-Кя, ва альджа’ту захри иляй-Кя рагбатан ва рахбатан иляй-Кя. Ля мальджа’а ва ля манджа мин-Кя илля иляй-Кя, аманту би-китаби-Кя аллязи анзальта ва набиййи-Кя аллязи арсальта/”».

Глава: Слова мольбы, с которой к Аллаху следует обратиться тому, кто проснётся ночью.
1981. (6316). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«(Однажды, когда) я ночевал у Маймуны1, пророк, да благословит его Аллах и приветствует, поднялся ночью, удовлетворил свою нужду, омыл лицо и руки, а потом снова лёг спать. Потом он снова встал, подошёл к бурдюку и развязал его, совершил омовение, израсходовав не слишком много воды, но сделав всё полностью, а потом помолился. Я (тоже) поднялся и подошёл (к нему), потягиваясь и не желая, чтобы он понял, что я смотрел на него2, и совершил омовение, а когда он встал на молитву, я встал слева от него, но он взял меня за ухо и поставил справа от себя. Молитва, которую он совершил, состояла из тринадцати ракатов, а после (молитвы) он лёг, заснул и начал глубоко дышать, так как он всегда глубоко дышал во сне. А потом Билял сообщил ему о наступлении времени молитвы, и он помолился, не совершив омовения3. Обращаясь же к Аллаху с мольбами, (пророк, да благословит его Аллах и приветствует,) обычно говорил: “О Аллах, помести в сердце моё свет, и в зрение моё свет, и в слух мой свет, и справа от меня свет, и слева от меня свет, и надо мной свет, и подо мной свет, и передо мной свет, и позади меня свет, и даруй мне свет! /Аллахумма-дж‘аль фи кальби нуран, ва фи басари нуран, ва фи сам‘и нуран, ва ‘ан йамини нуран, ва ‘ан йасари нуран, ва фауки нуран, ва тахти нуран, ва амами нуран, ва хальфи нуран, ва-дж‘аль ли нуран!/”»

Глава:
1982. (6320). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Когда кто-нибудь из вас захочет лечь в постель, пусть отряхнет её внутренней стороной своего изара, ибо он не знает, что могло оказаться (на его постели)1 после него, а потом скажет: “С именем Твоим, Господь мой, я улёгся на бок, и с именем Твоим я поднимусь. Если Ты заберёшь душу мою, то помилуй её, а если отпустишь, то защити её посредством того, чем защищаешь Ты Своих праведных рабов! /Би-сми-Кя, Рабби, вада‘ту джанби ва би-Кя арфа‘у-ху, фа ин амсакта нафси, фа-рхам-ха, ва ин арсальта-ха, фа-хфаз-ха би-ма тахфазу би-хи ‘ибада-Кя-с-салихин!/”»

Глава: Пусть (каждый) обращается (к Аллаху) со своими просьбами, проявляя решительность, ибо никто не в силах принудить Его к чему бы то ни было.
1983. (6339). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас ни в коем случае не говорит: “О Аллах, прости меня, если захочешь, о Аллах, помилуй меня, если захочешь”, но проявляет решительность, ибо никто (и так) не может принудить (Аллаха) к чему бы то ни было”»1.

Глава: На мольбы раба (Аллаха обязательно) будет дан ответ, если он не станет слишком спешить.
1984. (6340). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Каждому из вас будет дан ответ, если только не станет он торопить (события) и говорить: “Я обратился с мольбой (к Аллаху), но не получил ответа!”»

Глава: Слова обращения к Аллаху (, произносимые в том случае, когда человеком овладевает) скорбь.
1985. (6346). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Когда посланником Аллаха, да благословит его Аллах и приветствует, овладевала скорбь, он обычно говорил: “Нет бога, кроме Аллаха, Великого, Кроткого, нет бога, кроме Аллаха, Господа великого престола, нет бога, кроме Аллаха, Господа небес, и Господа земли, и Господа благородного престола /Ля иляха илля-Ллаху-ль-‘Азыму-ль-Халиму, ля иляха илля-Ллаху, Раббу-ль-‘арши-ль-‘азыми, ля иляха илля-Ллаху, Раббу-с-самаввати, ва Раббу-ль-арди, ва Раббу-ль-‘арши-ль-кaрим/”».

Глава: Обращение к Аллаху за защитой от трудностей испытания.
1986. (6347). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, часто обращался к Аллаху за защитой от трудностей испытания, крайне тяжёлого положения, дурного предустановления и злорадства врагов».
Суфйан, передавший этот хадис, сказал:
« (В этом) хадисе (упоминалось о) трёх (вещах), а одну я добавил, и я не знаю, какую именно из них».1

Глава: Слова пророка, да благословит его Аллах и приветствует “(О Аллах,) если я кого-нибудь обидел, сделай это для него причиной очищения и милостью! /(Аллахумма,) ман азайту-ху, фа-дж‘аль-ху ля-ху закятан ва рахматан!/”
1987. (6361). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«О Аллах, кого бы из верующих я ни ругал1, сделай это для него причиной приближения к Тебе в День воскресения! /Аллахумма, фа-айу-ма му’минин сабабту-ху, фа-дж‘аль заликя ля-ху курбатан иляй-кя йаума-ль-кийамати!/»

Глава: Обращение к Аллаху за защитой от скупости.
1988. (6365). Передают со слов Са‘да бин Абу Ваккаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, часто приказывал (людям произносить нижеследующие) слова:
«О Аллах, поистине, я прибегаю к Тебе от скупости, и я прибегаю к Тебе от малодушия, и я прибегаю к Тебе от того, чтобы оказаться дряхлым стариком, и я прибегаю к Тебе от искушений мира этого, имея в виду искушение Антихриста, — и я прибегаю к Тебе от мучений могилы /Аллахумма, инни а‘узу би-Кя мин аль-бухли, ва а‘узу би-Кя мин аль-джубни, ва а‘узу би-Кя мин ан урадда иля арзали-ль-‘умри, ва а‘узу би-Кя мин фитнати-д-дунйа, ва а‘узу би-Кя мин ‘азаби-ль-кабр/».

Глава: Обращение к Аллаху за защитой от грехов и долгов.
1989. (6368). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, часто обращался (к Аллаху с нижеследующей мольбой): «О Аллах, поистине, я прибегаю к Твоей защите от лени и одряхления, от грехов и долгов, от искушения могилы и мучений могилы, от искушения огня, и мучений огня, и от зла искушения богатством! И я прибегаю к Тебе от искушения бедностью, и я прибегаю к Тебе от искушения Антихриста! О Аллах, смой мои прегрешения водой из снега и града и очисть сердце моё от прегрешений подобно тому, как очищаешь Ты белую одежду от грязи, и удали (меня) от прегрешений моих, как удалил Ты восток от запада! /Аллахумма, инни а‘узу би-Кя мин аль-касали ва-ль-харами, ва-ль-ма’сами, ва-ль-маграми, ва мин фитнати-ль-кабри, ва ‘азаби-ль-кабри, ва мин фитнати-н-нари, ва ‘азаби-н-нари, ва мин шарри фитнати-ль-гына! Ва а‘узу би-Кя мин фитнати-ль-факри, ва а‘узу би-Кя мин фитнати-ль-Масихи-д-Даджжаль! Аллахумма-гсиль ‘ан-ни хатайа-йа би-ма’и-с-сальджи ва-ль-баради, ва накки кальби мин аль-хатайа кя-ма наккайта-с-сауба-ль-абйада мин ад-данаси ва ба‘ид байни ва байна хатайа-йа кя-ма ба‘адта байна-ль-машрики ва-ль-магриб!/»

Глава: Слова пророка, да благословит его Аллах и приветствует: «Господь наш, даруй нам в мире этом добро…»1
1990. (6389). Передают со слов Анаса, да будет доволен им Аллах, что чаще всего пророк, да благословит его Аллах и приветствует, обращался (к Аллаху с нижеследующей) мольбой:
«О Аллах, Господь наш, даруй нам в мире этом добро и в мире вечном добро и защити нас от мук огня! /Аллахумма, Рабба-на, ати-на фи-д-дунйа хасанатан, ва фи-ль-ахырати хасанатан ва кы-на ‘азаба-н-нар!/»

Глава: Слова пророка, да благословит его Аллах и приветствует “О Аллах, прости мне прошлые и будущие грехи!”
1991. (6399). Передают со слов Абу Мусы аль-Аш‘ари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, часто обращался к Аллаху с (нижеследующей) мольбой:
«О Аллах, прости мне мой грех, и (совершённое) мной по незнанию, и то, в чём я преступил границы (умеренности), и то, о чём Ты знаешь лучше меня! О Аллах, прости мне (то, что я сделал) в шутку и всерьёз, мои ошибки и (то, что я сделал) намеренно, ибо всё это есть во мне! /Аллахумма,-гфир ли хаты’ати, ва джахли, ва исрафи фи амри, ва ма Анта а‘ляму би-хи мин-ни! Аллахумма,-гфир ли хазли, ва джидди, ва хатайайа, ва ‘амди ва куллю заликя ‘инди!/»

Глава: Достоинство произнесения слов “Нет бога, кроме Аллаха”.
1992. (6403). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тому, кто сто раз в день скажет: “Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит власть, Ему хвала, и Он всё может /Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хуа ‘аля кулли шай’ин кадир/”, запишется такая же (награда, какая полагается) за освобождение десяти рабов, и запишется ему (совершение) ста добрых дел, и будут стёрты записи о ста его дурных делах, и послужат они ему защитой от шайтана на этот день до самого вечера, и никто не сможет сделать ничего лучше сделанного им, кроме (такого) человека, который сделает ещё больше1».
1993. (6404). Передают со слов Абу Айуба аль-Ансари и Ибн Мас‘уда, да будет доволен Аллах ими обоими, передававших этот же хадис2, что пророк, да благословит его Аллах и приветствует, сказал:
«Повторивший (эти слова) десять раз подобен тому, кто освободил десять рабов из числа потомков Исма‘ила».3

Глава: Достоинство произнесения слов “Слава Аллаху”.
1994. (6405). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«С того, кто по сто раз в день будет говорить: “Слава Аллаху и хвала Ему /Субхана-Ллахи ва би-хамди-хи/”, будет снято (бремя всех) его грехов1, даже если окажутся они подобны пене морской».

Глава: Достоинство поминания Всемогущего и Великого Аллаха.
1995. (6407). Передают со слов Абу Мусы, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поминающий своего Господа и не поминающий своего Господа подобны живому и мёртвому».
1996. (6408). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, есть у Аллаха ангелы, которые обходят дороги в поисках занятых поминанием, а когда они находят людей, поминающих Аллаха, то обращаются друг к другу (со словами): “Идите к тому, что вы ищете”. И они окружают (таких людей) своими крыльями (, заполняя собой всё пространство) до самого нижнего неба, (а когда люди заканчивают поминать Аллаха и ангелы возносятся ввысь,) Господь их, знающий (обо всём) лучше (ангелов), спрашивает их: “Что говорят рабы Мои?” (Ангелы) отвечают: “Они прославляют Тебя, возвеличивают Тебя, воздают Тебе хвалу и превозносят Тебя”.1 Тогда (Аллах) спрашивает: “Видели ли они Меня?” (Ангелы) отвечают: “Нет, клянёмся Аллахом, они Тебя не видели!” (Тогда Аллах) спрашивает: “А что, если бы они увидели Меня?” (Ангелы) отвечают: “Если бы они увидели Тебя, то поклонялись бы Тебе ещё истовее, превозносили и восхваляли бы Тебя больше и прославляли бы Тебя чаще”. (Тогда Аллах) спрашивает: “А о чём они просят Меня?” (Ангелы) отвечают: “Они просят Тебя о рае”. (Аллах) спрашивает: “А видели ли они его?” (Ангелы) отвечают: “Нет, клянусь Аллахом, о Господь мой2, они его не видели!” (Аллах) спрашивает: “А что, если бы они увидели его?” (Ангелы) отвечают: “Если бы они увидели его, то добивались бы его ещё сильнее, и стремились бы к нему ещё упорнее, и желали бы его ещё больше”. (Аллах) спрашивает: “А от чего они просят защиты?” (Ангелы) отвечают: “От пламени (ада)”. (Аллах) спрашивает: “А видели ли они его?” (Ангелы) отвечают: “Нет, клянусь Аллахом, о Господь мой, они его не видели!” (Аллах) спрашивает: “А что, если бы они увидели его?” (Ангелы) отвечают: “Если бы они увидели его, то ещё больше старались бы убежать от него и страшились бы его ещё сильнее”. (Тогда) Аллах говорит: “Призываю вас в свидетели, что Я простил их!” И один из ангелов говорит: “Есть среди них такой-то, который к ним не относится, ибо пришёл он только по своей надобности”. (Тогда Аллах) говорит: “Они — (такие люди), благодаря которым товарищ их не попадёт в бедственное положение!”»

Глава: О том, кто вознамерится совершить доброе или дурное дело.
2019. (6491). Ибн ‘Аббас, да будет доволен Аллах ими обоими, сообщил, что посланник Аллаха, да благословит его Аллах и приветствует, передававший слова своего Всемогущего и Великого Господа, сказал:
«Поистине, Аллах записал добрые и дурные дела1, после чего разъяснил это2: “За тем, кто решит совершить доброе дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела; если (человек) решит (совершить доброе дело) и совершит его, Аллах запишет за ним у Себя (совершение) от десяти до семисот и многим более добрых дел; за тем, кто решит совершить дурное дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела, а если он решит (совершить дурное дело), и совершит его, Аллах запишет (за ним) одно дурное дело”».


Книга 83: Книга смягчения (сердец)

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 83. Книга смягчения (сердец)
Глава: О сказанном относительно смягчения сердец и о том, что нет (истинной) жизни, кроме жизни в мире вечном.
1997. (6412). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Многие люди обделены двумя милостями: здоровьем и свободным временем».1

Глава: Слова пророка, да благословит его Аллах и приветствует: «Будь в этом мире (таким), будто ты чужеземец…»
1998. (6416). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, взял меня за плечо и сказал: “Будь в этом мире (таким), будто ты чужеземец или путник”».
(Передатчик этого хадиса сказал, что) Ибн ‘Умар, да будет доволен Аллах ими обоими, часто говорил:
«Если ты дожил до вечера, то не жди (, что доживёшь и) до утра,1 а если ты дожил до утра, то не жди (, что доживёшь и) до вечера, и бери у твоего здоровья (то, что пригодится) для твоей болезни, а у твоей жизни — (то, что пригодится) для твоей смерти2».

Глава: О (слишком) больших надеждах.
Аллах Всевышний сказал:
«Каждая душа вкусит смерть, и, поистине, сполна получите вы награды свои только в День воскресения. И (лишь) тот, кто будет удалён от огня, преуспеет, а жизнь эта только ослепляет» (“Семейство ‘Имрана”, 185).
1999. (6417). Сообщается, что ‘Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, начертил прямоугольник, (потом) он начертил в середине (его) линию, выходящую за его (пределы, потом) он начертил (несколько) маленьких линий, (доходящих) до той (линии,) которая была посередине, после чего сказал: “Это — человек; то, что его окружает (или: то, что его окружило),1 есть его срок; то, что выходит за пределы (прямоугольника), является его надеждами, а эти маленькие чёрточки — превратностями судьбы, (которые его постигают,) и если минует его одно, то схватит зубами2 другое, если же минует его (второе), то схватит зубами (первое)”».
2000. (6418). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, начертил (несколько) линий и сказал: “Это — надежды человека, а это — его срок3, и в то время, как находится он в подобном положении4, неожиданно подходит к нему ближайшая линия5”».

Глава: Дожившему до шестидесяти лет был отпущен Аллахом достаточный срок, и оправдания его приняты не будут.1
2001. (6419). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах принимает оправдания человека, откладывая срок его до тех пор, пока не доживёт он до шестидесяти лет».2
2002. (6420). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Сердце старика продолжает оставаться молодым в двух (отношениях): в том, что касается любви к миру этому, и (в том, что касается) больших надежд”».

Глава: Дела, которые совершаются ради лика Аллаха.
2003. (6423). Передают со слов ‘Итбана бин Малика аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах обязательно сделает запретным для огня любого раба, который явится в День воскресения и который (при жизни) говорил: “Нет бога, кроме Аллаха”, стремясь к лику Аллаха1».
2004. (6424). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах Всевышний говорит: “Не будет у Меня иного воздаяния, кроме рая, для Моего верующего раба, если заберу Я того из людей, которого он любил, а он станет безропотно переносить утрату в надежде на награду Аллаха”».

Глава: Исчезновение праведных.
2005. (6434). Передают со слов Мирдаса аль-Аслами, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Праведные будут уходить один за одним1, а останутся (на земле люди, столь же бесполезные,) как и отходы от ячменя или фиников, которым Аллах не станет придавать никакого значения».

Глава: О том, что следует остерегаться искушения богатством.
Аллах Всевышний сказал:
«Ваши богатства и ваши дети — не что иное, как искушение…» (“Взаимный обман”, 15).
2006. (6436). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Если бы заимел сын Адама два вади, полных денег, то непременно пожелал бы иметь и третье, и никогда не наполнит утробу сына Адама ничто, кроме земли, а Аллах примет покаяние тех, кто покается».1

Глава: То, что потрачено человеком, он потратил на себя же.
2007. (6442). Сообщается, что Абдуллах (бин Мас‘уд), да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, спросил (людей): “Кто из вас любит богатство своего наследника больше, чем своё (собственное) богатство?” Они сказали: “О посланник Аллаха, нет среди нас такого, кто не любил бы своё (собственное) богатство больше”. (Тогда) он сказал: “Но, поистине, богатством (каждого) является то, что он (потратил)1, а то, что он отложил, является богатством его наследника!”»

Глава: О том, как жили пророк, да благословит его Аллах и приветствует, и его сподвижники и как они отстранялись от этого мира.
2008. (6452). Сообщается, что Абу Хурайра, да будет доволен им Аллах, часто рассказывал (следующее):
«Клянусь Аллахом, помимо Которого нет иного бога, поистине, (был такой период, когда мне приходилось) от голода припадать печенью к земле1 или подвязывать к животу камень, (чтобы как-то заглушить муки голода,) и однажды я уселся на дороге, по которой они2 ходили. (Через некоторое время) мимо прошёл Абу Бакр, и я задал ему вопрос о каком-то айате из Книги Аллаха только для того, чтобы он накормил меня,3 однако он пошёл (дальше), не сделав (этого) 4. Потом мимо меня прошёл ‘Умар, а я задал вопрос о каком-то айате из Книги Аллаха и ему только для того, чтобы он накормил меня, однако он (тоже) пошёл (дальше), не сделав (этого). А потом мимо меня прошёл Абу-ль-Касим, да благословит его Аллах и приветствует, который улыбнулся, увидев меня, ибо понял, что творится у меня на душе и что выражает моё лицо, а потом он обратился (ко мне): “О Абу Хирр!”5 Я откликнулся: “Я здесь, о посланник Аллаха!” Он сказал: “Иди (за мной)”, и я последовал за ним. Потом он вошёл (в дом), а я спросил разрешения войти, и он разрешил мне. Войдя (в дом, пророк, да благословит его Аллах и приветствует,) увидел чашу с молоком и спросил: “Откуда это молоко?” Ему ответили: “Его прислал в подарок тебе такой-то (или: такая-то)”. (Тогда) он сказал: “Абу Хирр!” Я отозвался: “Я здесь, о посланник Аллаха!” — а он велел: “Отправляйся к живущим под навесом и позови их ко мне”».
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«Что же касается живших под навесом, то они были гостями ислама, и не было у них в Медине ни семей, ни денег, ни (родственников, ни друзей). Когда (посланнику Аллаха, да благословит его Аллах и приветствует,) доставляли садаку6, он всегда отдавал (часть) её им, а сам никогда к ней не прикасался, если же ему дарили что-нибудь, он часть отсылал им, (не забывая о них,) а часть брал себе. (Его слова) огорчили меня, и я сказал (себе): “Что такое эта чаша для живущих под навесом7?! Я больше заслуживаю того, чтобы выпить часть этого молока и подкрепиться, а если сюда придут они, то он велит мне (сначала) подносить (чашу) им, и (пока очередь дойдёт до меня), от этого молока вряд ли что-нибудь останется”, однако, поскольку и речи не могло быть о том, чтобы ослушаться Аллаха и Его посланника, да благословит его Аллах и приветствует, я пошёл к ним и позвал их (к пророку, да благословит его Аллах и приветствует). Они пришли (к его дому) и попросили разрешения войти, а когда он разрешил им сделать это, вошли внутрь и сели. (После этого пророк, да благословит его Аллах и приветствует,) сказал: “О Абу Хирр!” Я откликнулся: “Я здесь, о посланник Аллаха!” — и он велел (мне): “Бери (чашу) и подавай им!”»
(Абу Хурайра, да будет доволен им Аллах,) сказал:
«Тогда я взял эту чашу и начал (по очереди) подавать (её) каждому (из присутствовавших), который пил досыта, а потом возвращал чашу мне. (Так продолжалось до тех пор, пока все не напились) и очередь не дошла до пророка, да благословит его Аллах и приветствует, который взял эту чашу и поставил её себе на руку, после чего посмотрел на меня, улыбнулся и сказал: “Абу Хирр!” Я откликнулся: “Я здесь, о посланник Аллаха!” Тогда он сказал: “Остались (только) мы с тобой”. Я сказал: “Ты сказал правду, о посланник Аллаха”. Он сказал: “Садись и пей”. Тогда я сел и отпил (из этой чаши), после чего он (снова) сказал: “Пей”, и я (снова) отпил. И он продолжал говорить мне: “Пей”, до тех пор, пока я не сказал: “Нет, клянусь Тем, Кто послал тебя с истиной, я больше не могу!” Он сказал: “Тогда дай её мне”, и я дал ему эту чашу, а он воздал хвалу Аллаху Всевышнему,8 произнёс слова “С именем Аллаха” и выпил остаток».
2009. (6460). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«О Аллах, даруй семье Мухаммада дневное пропитание!»9

Глава: Умеренность и постоянство в делах.
2010. (6463). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Никого не спасут дела его».1
(Люди) спросили:
«И даже тебя, о посланник Аллаха?»
(Пророк, да благословит его Аллах и приветствует,) сказал:
«И даже меня, если только Аллах не окажет мне (Свою) милость (, а поэтому) придерживайтесь правильного2, и приближайтесь3, и (занимайтесь делами поклонения) утром, вечером и (некоторое время) ночью4 — так мало-помалу вы достигнете (цели)».5
2011. (6464). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«(Однажды) пророка, да благословит его Аллах и приветствует, спросили: “Какие дела Аллах любит больше всего?” — и он сказал: “Те, которые совершаются с наибольшим постоянством, даже если их и будет мало”».

Глава: Надежда в сочетании со страхом.1
2012. (6469)2. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, в тот день, когда Аллах создал милосердие, Он создал его из ста частей, оставив девяносто девять частей у Себя и ниспослав одну часть всем Своим созданиям, и если бы неверному было известно обо всём милосердии, которое имеется (в запасе) у Аллаха, он не терял бы надежду на рай, а если бы верующему было известно обо всех (видах) мучений, которые имеются (в запасе) у Аллаха, он не (считал бы), что находится в безопасности от огня!”»

Глава: (О необходимости) следить за своим языком. Слова пророка, да благословит его Аллах и приветствует: «Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит», и слова Всевышнего: «Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж» (“Каф”, 18).
2013. (6474). Передают со слов Сахля бин Са‘да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Тому, кто поручится мне за то, что находится между его челюстей1 и между его ног, я поручусь за (то, что он войдёт в) рай».2
2014. (6478). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, раб может сказать что-нибудь угодное Аллаху Всевышнему, чему сам он и не придаст значения, но за что Аллах возвысит (его) на (много) ступеней. И, поистине, раб может сказать что-нибудь такое, что вызовет ярость Аллаха Всевышнего, чему сам (сказавший это) и не придаст значения, но из-за чего он будет ввергнут в ад».

Глава: Прекращение совершения грехов.
2015. (6482). Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Я и то, с чем направил меня (к людям) Аллах, подобны человеку, который пришёл к (своим соплеменникам) и сказал: “Я видел войско своими глазами, и я — нагой увещеватель1, спасайтесь же, спасайтесь!” И некоторые (из них) послушались его, потихоньку двинулись в путь ещё затемно и спаслись, (другие) же посчитали его слова ложью, а наутро к ним явилось это войско (, заставшее их врасплох,) и уничтожило их».

Глава: Огонь скрыт за страстями.
2016. (6487). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Огонь скрыт за страстями, а рай — за ненавистным».1

Глава: (Слова пророка, да благословит его Аллах и приветствует): «Рай ближе к каждому из вас, чем ремни его сандалий, и столь же (близок к каждому) огонь».
2017. (6488). Передают со слов ‘Абдуллаха (бин Мас‘уда), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Рай ближе к каждому из вас, чем ремни его сандалий, и столь же (близок к каждому) огонь».1

Глава: (Каждому следует) смотреть на того, кто ниже его, и не (следует) смотреть на того, кто выше.
2018. (6490). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если кто-нибудь из вас посмотрит на того, кому было даровано больше богатства и кто был наделён более привлекательной внешностью, пусть посмотрит и на того, кто ниже его (в этом отношении)».

Глава: Исчезновение залога /амана/.1
2020. (6497). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и приветствует, сообщил нам о двух вещах, одну из которых я видел потом (своими глазами), а теперь ожидаю и второй. Он сообщил нам о том, что залог был ниспослан в самую основу сердец людей, а потом они узнали об этом из Корана и узнали из сунны. А потом он сообщил нам о том, как будет удалён этот залог, сказав:
«Заснёт человек ненадолго, и будет взят этот залог из сердца его, после чего останется от него только лёгкий след. Потом снова заснёт он на короткое время, и будет взят этот залог из сердца (его полностью), после чего останется от него только след вроде волдыря. Это подобно тому, как если бы ты уронил на ногу раскалённый уголёк и увидел, что то место, на которое он упал, вздулось, но внутри него ничего нет. А потом люди станут заключать друг с другом сделки, но никто из них не будет даже и собираться возвращать доверенное! (И дело дойдёт до того, что) будут даже говорить: “Есть среди людей такого-то племени надёжный человек!” И о человеке будут говорить: “Не найти более стойкого, более тонкого и более разумного, чем он!” — несмотря на то, что в сердце его не будет веры и на вес горчичного зерна!»
(Хузайфа, да будет доволен им Аллах, сказал):
«И я дожил до такого времени, когда мне не надо было задумываться о том, с кем вести торговые дела, ибо если человек был мусульманином, то (доверенное) обязательно возвращала мне его религия2, если же он был христианином или иудеем, то обязательно возвращал мне это его правитель3, а сегодня не могу я заключить сделку ни с кем, кроме такого-то и такого-то!»
2021. (6498). Сообщается, что Ибн ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Поистине, люди подобны сотне верблюдов, из которых найдётся едва ли один пригодный для верховой езды”».4

Глава: (Поклонение Аллаху) напоказ и (ради снискания доброй) славы (cреди людей).
2022. (6499). Передают со слов Джундуба, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах опорочит того, кто будет рассказывать (людям о своих благих делах), и выставит напоказ того, кто будет (поклоняться Ему) напоказ другим».1

Глава: Смирение.
2023. (6502). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, Всеблагой и Всевышний Аллах сказал: “Я объявлю войну враждующему с тем, кто близок1 ко Мне! Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/2, пока Я не полюблю его; когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить,3 и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), а если обратится ко Мне за защитой, я обязательно защищу его, и ничто из совершаемого Мною не заставляет Меня колебаться4 в такой мере, как (необходимость забирать) душу верующего, не желающего смерти, ибо Я не желаю причинения ему зла”».

Глава: Аллах желает встречи с тем, кто желает встретиться с Ним.
2024. (6507). Передают со слов ‘Убады бин ас-Самита, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Аллах желает встречи с тем, кто желает встретиться с Ним, что же касается не желающего встречи с Аллахом, то и Аллах не желает встречи с ним». (Услышав эти слова,) ‘Аиша (или: одна из жён пророка, да благословит его Аллах и приветствует) сказала: «Но мы ведь не желаем смерти!» — (на что пророк, да благословит его Аллах и приветствует,) сказал: «(Речь идёт) не об этом, (а о том, что,) когда к верующему приходит смерть, ему сообщают радостную весть о благоволении Аллаха по отношению к нему и том, что Он почтил Его, и нет для него (в этот момент) ничего дороже того, что (его ожидает), и он желает встречи с Аллахом, а Аллах желает встречи с ним. Что же касается неверного, то, поистине, когда смерть приходит к нему, ему сообщают дурные вести о том, что Аллах подвергнет его мукам и наказанию, и нет для него (в этот момент) ничего ненавистнее того, что (его ожидает), и он не желает встречи с Аллахом, а Аллах не желает встречи с ним».

Глава: Агония.
2025. (6511). Сообщается, что ‘Аиша, да будет доволен ею Аллах, сказала:
«К пророку, да благословит его Аллах и приветствует, нередко приходили грубые бедуины и спрашивали его: “Когда наступит Час этот?”1 — он же смотрел на младшего из них и говорил: “Если этому (суждено) прожить (достаточно долго), то для вас “Час этот” наступит, прежде чем он станет дряхлым стариком”, имея в виду их смерть».

Глава: В День воскресения Аллах сожмёт в Своей руке всю землю.
2026. (6520). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что однажды пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения земля (уподобится) хлебцу, а Могущественный опрокинет её Своей рукой подобно тому, как любой из вас опрокидывает свой хлебец (, готовясь) отправиться в путь, (и станет она) угощением для обитателей рая». А потом (к пророку, да благословит его Аллах и приветствует,) пришёл один из иудеев и сказал: «Да благословит тебя Милостивый, о Абу-ль-Касим! Не сообщить ли тебе об угощении для обитателей рая в День воскресения?» (Пророк, да благословит его Аллах и приветствует,) сказал: «Да», и (тогда этот иудей) сказал:
«Земля уподобится хлебцу…», (повторив) то, что было сказано пророком, да благословит его Аллах и приветствует, который посмотрел на нас и принялся смеяться так, что стали видны его коренные зубы. А потом (этот иудей) спросил:
«Не сообщить ли тебе о том, с чем они будут есть это?» — и сказал: « (Это будет) балам и рыба». (Люди) спросили: «А что это такое?» Он сказал: «Бык и рыба, (одну только) долю печени которых будут есть семьдесят тысяч человек».
2027. (6521). Сообщается, что Сахль бин Са‘д, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “В День воскресения люди будут собраны на бело-красной земле, подобной чистой лепёшке1”».
Сахль или другой (передатчик) сказал:
«И не будет на ней ни для кого никакого знака».

Глава: Сбор (в День воскресения).
2028. (6522). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(В День воскресения) люди будут собраны тремя способами: (первым из них будут собраны) желающие и боящиеся1, (вторым способом будут собраны те, кого посадят) на верблюдов по двое, по трое, по четверо и по десять человек, что же касается остальных, то их соберёт огонь2, который останется вместе с ними там, где они остановятся на полуденный отдых, и там, где они будут ночевать, и там, где они встретят утро, и там, где их застанет вечер».
2029. (6527). Передают со слов ‘Аиши, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Люди будут собраны босыми, нагими и необрезанными».
‘Аиша сказала:
«Я спросила: “О посланник Аллаха, неужели мужчины и женщины станут смотреть друг на друга?” — (на что пророк, да благословит его Аллах и приветствует,) сказал: “Им будет слишком тяжело, чтобы думать об этом!”»

Глава: Слова Аллаха Всевышнего “Неужели не думают они о том, что будут воскрешены # для Дня великого, # (того) Дня, когда предстанут люди пред Господом миров?!” (“Обвешивающие”, 4 — 6).
2030. (6532). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«В День воскресения люди будут обливаться потом так (сильно), что пот их пропитает собой землю на семьдесят локтей (в глубину, а некоторых из) них он взнуздает1, (ибо поднимется до уровня) их ушей».

Глава: Воздаяние равным в День воскресения.
2031. (6533). Передают со слов ‘Абдуллаха, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(В День воскресения) первыми рассудят тех людей, между которыми была кровь».1

Глава: Описание рая и ада.
2032. (6548). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«После того как обитатели рая окажутся в раю, а обитатели ада — в аду, приведут смерть, которая будет помещена между раем и адом, потом её зарежут, а потом глашатай возгласит: “О обитатели рая, смерти (больше) нет! О обитатели огня, смерти (больше) нет!” — и это добавит обитателям рая радости, а обитателям огня — печали».
2033. (6549). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, Всеблагой и Всевышний Аллах обратится к обитателям рая: “О обитатели рая!” — и они скажут: “Мы здесь, Господь наш, и готовы служить Тебе!” Тогда Он спросит: “Довольны ли вы?” — и они скажут: “А чем же нам быть недовольными, ведь Ты даровал нам то, чего не даровал никому из Твоих созданий!” Тогда Он скажет: “Я дарую вам и нечто лучшее, чем это!” Они скажут: “О Господь наш, а что же лучше этого?” — и Он скажет: “Я дарую вам Своё благоволение, и после этого уже никогда не буду гневаться на вас!”»
2034. (6551). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Расстояние) между плечами неверного (будет равно) расстоянию, которое покрывает за три дня спешащий всадник».1
2035. (6559). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Некоторые) люди выйдут из огня2 после того, как он опалит их, и войдут в рай, а обитатели рая будут называть их людьми из геенны /джаханнамийуна/».
2036. (6562). Сообщается, что ан-Ну‘ман бин Башир, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Поистине, в День воскресения самому лёгкому наказанию подвергнется тот человек из числа обитателей огня, на ступни3 которого (будут положены) два тлеющих уголька, из-за чего мозг его станет кипеть подобно тому, как кипит (содержимое) котла или сосуда с узким горлышком”».
2037. (6569). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не войдёт в рай ни один (человек), пока не покажут ему его место в огне, (которое он занял бы,) если бы совершал дурное, чтобы он благодарил ещё больше, и не войдёт в огонь ни один (человек), пока не покажут ему его место в раю, (которое он занял бы,) если бы совершал благое, чтобы тоска его (была ещё сильнее)».

Глава: О (сказанном относительно) водоёма и слова Всевышнего: “Поистине, Мы даровали тебе Каусар1…” (“Аль-Каусар”, 1).
2038. (6579). Передают со слов ‘Абдуллаха бин ‘Амра, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«(Для того чтобы добраться от одного берега) моего водоёма (до другого, потребуется) месяц пути, вода его белее молока, аромат его приятнее (благоухания) мускуса, а кувшины (, имеющиеся на его берегах, по численности своей) подобны небесным звёздам, и тот, кто напьётся из него, уже никогда не испытает жажды».
2039. (6577). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«(Окажется) перед вами водоём, (размеры) которого сравнимы с расстоянием между Джарбой и Азрухом2».
2040. (6580). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«(Размеры) моего водоёма сравнимы с (расстоянием) между Айлой3 и йеменской Саной, а кувшины (, имеющиеся на его берегах,) по численности своей подобны небесным звёздам».
2041. (6587). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Однажды) я увидел во сне (, что ко мне подвели) толпу (людей)4, когда же я узнал их, между ними и мной встал какой-то человек5 и сказал: “Поспешите!” Я спросил: “Куда?” Он сказал: “Клянусь Аллахом, в огонь!” Я спросил: “А в чём дело с ними?” Он сказал: “После твоей (смерти) они отступились (от твоей религии)!” А потом (ко мне подвели) другую толпу (людей), когда же я узнал их, между ними и мной встал какой-то человек и сказал: “Поспешите!” Я спросил: “Куда?” Он сказал: “Клянусь Аллахом, в огонь!” Я спросил: “А в чём дело с ними?” Он сказал: “После твоей (смерти) они отступились (от твоей религии)!” — и не видел я, чтобы кто-нибудь из них спасся, за исключением тех из них, что были подобны верблюдам, пасущимся без присмотра6».
2042. (6591). Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, рассказывавший о своём водоёме, сказал: “(Размеры его) сравнимы с (расстоянием) между Мединой и Саной”».


Книга 84: Книга предопределения

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 84. Книга предопределения
Глава: Высохли перья, (которыми записали) то, что (было заранее) известно Аллаху.
2043. (6596). Сообщается, что ‘Имран бин Хусайн, да будет доволен им Аллах, сказал:
«Один человек спросил: “О посланник Аллаха, можно ли отличить обитателей рая от обитателей огня?”
(Пророк, да благословит его Аллах и приветствует,) сказал:
“Да”.
(Человек) спросил:
“Так ради чего же (люди стараются) делать (добрые дела)?”
(Пророк, да благословит его Аллах и приветствует,) ответил:
“Каждый будет делать то, ради чего он создан (или: то, что было для него облегчено)1”».

Глава: Слова Всевышнего “Веление Аллаха предопределено” (“Сонмы”, 38).
2044. (6604). Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, обратился к нам с проповедью, в которой он рассказал обо всём, что случится вплоть до наступления Часа этого, не упустив ничего, и некоторые из нас запомнили (сказанное им), а некоторые забыли. (После этой проповеди) мне приходилось видеть то (, о чём в ней говорилось) и о чём я забыл, (прежде чем это произошло,) и я узнавал эти события, как человек узнаёт отсутствовавшего, которого он увидел и узнал».

Глава: Принесение рабом Аллаха обета в (стремлении избежать) предопределённого.
2045. (6609). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«(Аллах Всевышний сказал): “Не принесёт обет сыну Адама ничего, кроме того, что Я предопределил ему, напротив, предопределённое Мною приводит его к (тому, ради чего он приносит обет), и таким путём Я заставляю скупого (тратить свои средства)».

Глава: Хранимым является тот, кого сохранил Аллах.1
2046. (6611). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Какого бы халифа ни избрали (после меня), у него обязательно будут две группы приспешников: одни станут советовать ему благое и побуждать его к этому, другие же станут советовать ему дурное и побуждать его к этому, а хранимым будет тот, кого сохранит Аллах».

Глава: Аллах становится меж человеком и сердцем его.1
2047. (6617). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Принося клятву, пророк, да благословит его Аллах и приветствует, часто говорил: “Нет, клянусь Тем, Кто переворачивает сердца! /Ля, ва мукаллиби-ль-кулюб!/”»


Книга 85: Книга клятв и обетов

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 85. Книга клятв и обетов
Глава: Слова Аллаха Всевышнего: «Аллах не станет взыскивать с вас за пустые клятвы, но Он взыщет с вас за то, в чём вы поклялись серьёзно…» (“Трапеза”, 89).
2048. (6622). Сообщается, что ‘Абд ар-Рахман бин Самура, да будет доволен им Аллах, сказал:
«(Однажды) пророк, да благословит его Аллах и приветствует, сказал мне: “О ‘Абд ар-Рахман бин Самура, не добивайся власти, ибо, если она будет дана тебе по (твоей) просьбе, на тебя будет возложена (и ответственность) за неё1, если же она будет дана тебе без (твоих) просьб, то (Аллах) окажет тебе в этом помощь. А если ты поклянёшься в чём-либо, но потом увидишь, что нечто иное лучше (того, что ты поклялся сделать), то искупи (нарушение) своей клятвы и сделай то, что лучше”».
2049. (6624, 6625). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Мы — последние, но в День воскресения мы будем первыми».2 И посланник Аллаха, да благословит его Аллах и приветствует, также сказал: «Клянусь Аллахом, проявление упорства любым из вас при выполнении такой клятвы (, выполнение которой может нанести вред) его семье, является большим грехом пред Аллахом, чем установленное для него Аллахом искупление за нарушение клятвы».3

Глава: О том, как давал клятвы пророк, да благословит его Аллах и приветствует.
2050. (6632). Сообщается, что ‘Абдуллах бин Хишам, да будет доволен им Аллах, сказал:
«(Однажды, когда) мы находились в обществе пророка, да благословит его Аллах и приветствует, который держал за руку ‘Умара бин аль-Хаттаба, ‘Умар сказал ему: “О посланник Аллаха, поистине, я люблю тебя больше всего иного, кроме самого себя!” (На это) пророк, да благословит его Аллах и приветствует, сказал: “Нет, клянусь Тем, в Чьей длани душа моя, (не станет вера твоя совершенной,) пока не станешь ты любить меня больше самого себя!” Тогда ‘Умар сказал ему: “Поистине, сейчас я люблю тебя больше самого себя!” — и пророк, да благословит его Аллах и приветствует, сказал: “Сейчас, о ‘Умар!1”»
2051. (6638). Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«(Однажды) я подошёл к находившемуся в тени Каабы посланнику Аллаха, да благословит его Аллах и приветствует, который повторял: “Они потерпят наибольший ущерб, клянусь Господом Каабы, они потерпят наибольший ущерб, клянусь Господом Каабы!” — и я сказал: “Что со мной? Неужели что-то не так во мне?2 Что со мной?” И я сел рядом с ним, а он всё продолжал повторять (эти слова). Я был не в силах молчать, ибо охватило меня то, что было угодно Аллаху,3 и я спросил: “Кто они, да станут отец мой и мать выкупом за тебя, о посланник Аллаха?” Он ответил: “Обладающие большими богатствами, кроме тех, кто станет делать так, так и так4”».

Глава: Слова Всевышнего: «И они поклялись Аллахом, самой страшной своей клятвой…» (“Свет”, 53).
2052. (6656). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Любого мусульманина, у которого умрут трое детей, огонь коснётся только во исполнение клятвы Аллаха».1

Глава: О том случае, когда человек нарушает свою клятву по забывчивости. Слова Аллаха Всевышнего: «Не будет на вас греха, если в этом вы допустите ошибку» (“Сонмы”, 5).
2053. (6664). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, Аллах простит (членам) моей общины то, что будет внушено (им шайтаном), и то, что станут внушать им (их) души, если только (кто-нибудь из них) не станет делать этого или говорить об этом».1

Глава: Обет повиновения (Аллаху).
Аллах Всевышний сказал:
«И что бы вы ни потратили и какой бы обет ни дали, Аллах знает об этом, а для несправедливых не (будет) помощников» (“Корова”, 270).
2054. (6696, 6700). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть давший обет повиноваться Аллаху повинуется Ему, а тот, кто дал обет не повиноваться Ему, пусть не выполняет (своего обета)».

Глава: О том случае, когда человек умирает, не выполнив своего обета.
2055. (6698). Передают со слов Са‘да бин ‘Убады, да будет доволен им Аллах, что (в своё время) он обратился к пророку, да благословит его Аллах и приветствует, за советом относительно обета его матери, которая скончалась, не успев выполнить его, и он вынес решение о том, что вместо неё (этот обет) должен выполнить (Са‘д).

Глава: О таком обете, который человек не в состоянии выполнить, и об обете совершить нечто греховное.
2056. (6704). Сообщается, что Ибн ‘Аббас, да будет доволен Аллах ими обоими, сказал:
«Однажды пророк, да благословит его Аллах и приветствует, произносивший проповедь, неожиданно увидел стоящего человека и спросил о нём. (Люди) сказали: “(Это) Абу Исраиль, который дал обет (в этот день) стоять и не садиться, не укрываться в тени, не разговаривать и поститься”. Тогда пророк, да благословит его Аллах и приветствует, сказал (кому-то): “Вели ему, чтобы он говорил, и укрывался в тени и садился, а пост свой пусть доведёт до конца”».


Книга 86: Книга искупления за невыполнение клятв

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 86. Книга искупления за невыполнение клятв
Глава: Мединский са‘ и мудд1 (времён) пророка, да благословит его Аллах и приветствует.
2057. (6712). Сообщается, что ас-Са’иб бин Йазид, да будет доволен им Аллах, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, один са‘ был равен сегодняшнему мудду и одной трети».
2058. (6714). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«О Аллах, благослови их2 меры, их са‘ и их мудды!»


Книга 87: Книга о долях наследства

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 87. Книга о долях наследства
Глава: О наследстве детей после смерти отца или матери.
2059. (6732). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Выделяйте (соответствующие) доли наследства тем, кто имеет на них право, а то, что останется, (должно быть отдано) мужчине, являющемуся ближайшим родственником (покойного)».

Глава: Наследство дочери сына при наличии дочери.1
2060. (6736). Сообщается, что Абу Мусу, да будет доволен им Аллах, спросили о (доле наследства) дочери, дочери сына и сестры, и он сказал:
«Дочери причитается половина и сестре — половина. (Можете) пойти к Ибн Мас‘уду, и он скажет то же самое». После этого Ибн Мас‘уду задали тот же вопрос, передав слова Абу Мусы, и он сказал:
«(Если я скажу то же самое, то) собьюсь с правильного пути и не буду в числе тех, кто ведом по правильному пути (, а поэтому) я скажу об этом то же самое, что говорил (в подобных случаях и) пророк, да благословит его Аллах и приветствует: дочери причитается половина, а дочери сына — одна шестая часть, что вместе равняется двум третьим (от всего имущества покойного), что же касается оставшегося, то это — доля сестры». А потом Абу Мусе передали слова Ибн Мас‘уда, и он сказал:
«Не задавайте мне вопросов, пока среди вас находится этот учёный муж!»

Глава: Вольноотпущенник относится к тем, кто дал ему свободу,1 а сын сестры кого-либо из людей относится к ним.
2061. (6761). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Вольноотпущенник относится к тем, кто дал ему свободу».
2062. (6762). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Сын сестры кого-либо из людей относится к ним».2

Глава: О том, кто выдаёт себя за сына не своего отца.
2063. (6766, 6767). Сообщается, что Са‘д, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Рай станет запретным для того, кто выдаёт себя за сына не своего отца, зная о том, что (этот человек) его отцом не является”».
Эти слова передали Абу Бакре (Нуфай‘у бин Каляде), и он сказал:
«Я слышал это собственными ушами, и сердце моё запомнило (эти слова, которые я слышал от) посланника Аллаха, да благословит его Аллах и приветствует ».
2064. (6768). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Не отказывайтесь от своих отцов, ибо тот, кто отказывается от собственного отца (, впал в) неверие».


Книга 88: Книга заповедей

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 88. Книга заповедей
Глава: Нанесение ударов голыми пальмовыми ветвями и сандалиями.
2065. (6777). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«(Однажды) к пророку, да благословит его Аллах и приветствует, привели человека, выпившего (вина, и) он сказал: “Побейте его!” Абу Хурайра сказал: “И некоторые из нас стали бить его своими руками, некоторые — своими сандалиями, а некоторые — своей одеждой, а когда (этот человек) ушёл, кто-то из людей воскликнул: “Да посрамит тебя Аллах!” — (и тогда пророк, да благословит его Аллах и приветствует,) сказал: “Не говорите так и не помогайте шайтану одолеть его!”»
2066. (6778). Сообщается, что ‘Али бин Абу Талиб, да будет доволен им Аллах, сказал:
«Я никогда не испытывал жалости к тому, кто умирал, когда я подвергал его установленному наказанию /хадд/, если не считать наказанных за употребление вина, и в случае смерти такого человека я выплачивал (его родственникам) выкуп, поскольку посланник Аллаха, да благословит его Аллах и приветствует, не установил (, сколько ударов следует давать за употребление вина)».
2067. (6780). Передают со слов ‘Умара бин аль-Хаттаба, да будет доволен им Аллах, что при жизни пророка, да благословит его Аллах и приветствует, был один человек, которого звали ‘Абдуллах по прозвищу Осёл. Он смешил посланника Аллаха, да благословит его Аллах и приветствует, что же касается пророка, да благословит его Аллах и приветствует, то ему случалось приказывать бить его за употребление вина. Однажды его привели к пророку, да благословит его Аллах и приветствует, и стали бить его по его приказанию, а один человек воскликнул:
«О Аллах, прокляни его! Как часто его приводили!» — (на что) пророк, да благословит его Аллах и приветствует, сказал:
«Не проклинайте его, ибо клянусь Аллахом, я знаю, что он любит Аллаха и Его посланника!».

Глава: (Разрешается) проклинать вора, не называя никого по имени.
2068. (6783). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Да проклянёт Аллах вора, который крадёт яйцо, за что ему отрубают руку1, и который крадёт верёвку, за что ему отрубают руку!»

Глава: За что следует рубить руку?
Аллах Всевышний сказал:
«А вору и воровке отсекайте руки их…» (“Трапеза”, 38).
2069. (6789). Передают со слов ‘Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Руку следует отрубать за (кражу) того, что оценивается в четверть динара и выше».
2070. (6792). Передают со слов ‘Аиши, да будет доволен ею Аллах, что при жизни пророка, да благословит его Аллах и приветствует, руку вора отрубали за (кражу) того, что стоило не меньше щита.
2071. (6795). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что (как-то раз по велению) посланника Аллаха, да благословит его Аллах и приветствует, (одному человеку) отрубили руку (за кражу) щита стоимостью в три дирхема.


Книга 89: Книга о (наказаниях для людей) из числа неверных и вероотступников, которые воюют (с Аллахом и Его посланником)

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 89. Книга о (наказаниях для людей) из числа неверных и вероотступников, которые воюют (с Аллахом и Его посланником)
Глава: Какому наказанию можно подвергнуть человека с целью назидания и воспитания?
2072. (6848). Передают со слов Абу Бурды аль-Ансари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, не раз говорил:
«Не следует давать человеку свыше десяти ударов, если только (он не заслуживает) одного из установленных Аллахом наказаний /худуд/».

Глава: Ложное обвинение рабов.1
2073. (6858). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как Абу-ль-Касим, да благословит его Аллах и приветствует, сказал: “В День воскресения того, кто станет обвинять своего невольника (в совершении прелюбодеяния), в чём (на самом деле) он невиновен, подвергнут бичеванию, если только (этот невольник действительно) не является таким, как он (его назвал)”».


Книга 90: Книга о выкупах

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 90. Книга о выкупах
Глава: Слова Всевышнего: «А для того, кто убьёт верующего намеренно, воздаянием (послужит) геенна…» (“Женщины”, 93).
2074. (6862). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Верующий не будет стеснён в своей религии1 до тех пор, пока не прольёт запретной крови».2
2075. (6866). Передают со слов Ибн ‘Аббаса (, да будет доволен Аллах ими обоими,) что (однажды) пророк, да благословит его Аллах и приветствует, сказал аль-Микдаду (, да будет доволен им Аллах):
«Если верующий человек будет скрывать свою веру от неверных, (среди которых он живёт,) после чего объявит о ней, а ты убьёшь его (, ты совершишь грех). В таком же положении был и ты, когда прежде скрывал свою веру в Мекке».

(6874). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Не относится к нам тот, кто поднял на нас оружие».

Глава: Слова Всевышнего: «И поэтому Мы предписали сынам Исраиля: если кто-нибудь убьёт человека не за (убийство) человека и не за распространение зла на земле1, (это будет равнозначно тому,) как если бы он убил всех людей, а тот, кто оживит его2, как будто оживил всех людей» (“Трапеза”, 32).
2075. (6866). Передают со слов Ибн ‘Аббаса (, да будет доволен Аллах ими обоими,) что (однажды) пророк, да благословит его Аллах и приветствует, сказал аль-Микдаду (, да будет доволен им Аллах):
«Если верующий человек будет скрывать свою веру от неверных, (среди которых он живёт,) после чего объявит о ней, а ты убьёшь его (, ты совершишь грех). В таком же положении был и ты, когда прежде скрывал свою веру в Мекке».

(6874). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Не относится к нам тот, кто поднял на нас оружие».

Глава: Слова Аллаха Всевышнего: «Мы предписали им в (Торе): жизнь за жизнь, и глаз за глаз, и нос за нос и зуб за зуб, а за раны — воздаяние равным 1» (“Трапеза”, 45).
2076. (6878). Передают со слов ‘Абдуллаха (бин Мас‘уда), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не позволяется (проливать) кровь мусульманина, свидетельствующего о том, что нет бога, кроме Аллаха, и что я — посланник Аллаха, если не считать трёх (случаев: когда лишают) жизни за жизнь, (когда речь идёт о) женатом человеке, совершившем прелюбодеяние, и (когда) кто-нибудь отступается от своей религии и покидает общину».

Глава: О том, кто стремится убить человека, не имея на это права.
2077. (6882). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Самыми ненавистными для Аллаха людьми являются трое: отклонившийся от веры1, который находится в святилище /харам/2, человек, стремящийся к сохранению обычаев джахилийи в исламе, и тот, кто ищет (способа) пролить чью-либо кровь, не имея на это права».

Глава: О человеке, который делает то, на что он имеет право, или осуществляет воздаяние равным, не обращаясь к правителю.1
2078. (6888). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Если кто-нибудь станет смотреть (на то, что делается) в твоём доме, не имея на то твоего разрешения, а ты (за это) бросишь в него камнем и выбьешь ему глаз, не будет на тебе греха”».

Глава: Выкуп за (отрезанные) пальцы.
2079. (6895). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Этот и этот равнозначны друг другу», имея в виду мизинец и большой палец.1


Книга 91: Книга о призыве к покаянию вероотступников и упорствующих и сражению с ними

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 91. Книга о призыве к покаянию вероотступников и упорствующих и сражению с ними
Глава: Грех поклоняющегося не только Аллаху.
Аллах Всевышний сказал:
«Поистине, если ты впадёшь в многобожие, тщетными окажутся дела твои, и непременно окажешься ты в числе потерпевших убыток!» (“Толпы”, 65).
2080. (6921). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«Один человек спросил: “О посланник Аллаха, взыщется ли с нас за то, что мы совершали во времена джахилийи?” (Пророк, да благословит его Аллах и приветствует,) сказал: “С того, кто в исламе совершает благие дела, не спросят за то, что он делал во времена джахилийи, а с того, кто в исламе совершает дурные дела1, спросят и за первое, и за последнее2”».


Книга 92: Книга толкования снов

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 92. Книга толкования снов
Глава: Сны праведных.
2081. (6983). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Хорошие сны1 праведных людей являются одной из сорока шести составных частей пророчества».

Глава: (Благие) сновидения (приходят) от Аллаха.
2082. (6985). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Если кто-нибудь из вас видит такие сны, которые ему нравятся, (это значит, что) они (приходят) только от Аллаха, так пусть же он воздаёт Аллаху хвалу за (такие сны) и рассказывает их (другим), если же он видит нечто иное, что ему не нравится, то это — только от шайтана, пусть же он обращается за защитой к Аллаху от зла этого и никому не рассказывает (таких снов), и тогда это ему не повредит».

Глава: Радостные вести.
2083. (6990). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: “Не осталось от пророчества ничего, кроме радостных вестей”. (Люди) спросили: “А что такое радостные вести?” (Пророк, да благословит его Аллах и приветствует,) сказал: “Благие сновидения”».

Глава: О том, кто увидит пророка, да благословит его Аллах и приветствует, во сне.
2084. (6993). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Увидевший меня во сне увидит меня и наяву,1 а шайтан не (может) принимать мой облик”».
2085. (6997). Передают со слов Абу Са‘ида аль-Худри, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Увидевший меня во сне увидит истину, ибо шайтан не (может) представать в моём образе».

Глава: Дневные сновидения.
2086. (7001, 7002). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, нередко заходил к Умм Харам бинт Мильхан1, да будет доволен ею Аллах, которая была женой ‘Убады бин ас-Самита. Однажды пророк, да благословит его Аллах и приветствует, зашёл к ней, и она накормила его, а потом начала искать вшей у него в голове.2 Потом посланник Аллаха, да благословит его Аллах и приветствует, заснул, а потом проснулся, смеясь, и она спросила: “Почему ты смеёшься, о посланник Аллаха?” (В ответ ей пророк, да благословит его Аллах и приветствует,) сказал: “Во сне некоторые люди из (числа членов) моей общины были показаны мне как участники военного похода на пути Аллаха, которые сидели посреди этого моря как цари, сидящие на тронах (или: подобно царям, сидящим на тронах)”».
(Умм Харам, да будет доволен ею Аллах,) сказала:
«Я попросила: “О посланник Аллаха, обратись к Аллаху с мольбой, чтобы Он причислил к ним и меня!”»
(Передатчик этого хадиса сказал):
«И посланник Аллаха, да благословит его Аллах и приветствует, обратился к Аллаху с такой мольбой за неё».
(Умм Харам, да будет доволен ею Аллах, сказала):
«Затем он преклонил голову (и снова заснул), а потом проснулся, смеясь, и я спросила: “Почему ты смеёшься, о посланник Аллаха?” — (на что пророк, да благословит его Аллах и приветствует,) ответил: “Во сне некоторые люди из (числа членов) моей общины были показаны мне как сражающиеся на пути Аллаха…”, сказав то же, что и в первый раз. Я попросила: “О посланник Аллаха, обратись к Аллаху с мольбой, чтобы Он причислил к ним и меня!” — и он сказал: “Ты — из числа первых”».
А когда халифом стал Му‘авийа бин Абу Суфйан, Умм Харам приняла участие в морском (военном походе), сойдя же на берег, она упала со своего верхового животного и разбилась насмерть.

Глава: О том, кто увидел во сне, что он закован в цепи.
2087. (7017). Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и приветствует, сказал: “С приближением этого времени1 сновидения верующего почти всегда будут осуществляться, ибо сновидения верующего являются одной из сорока шести частей пророчества”, а всё, что относится к пророчеству, не может быть ложным».

Глава: О том случае, когда кто-нибудь видит во сне, как он извлекает что-то из одного маленького окошка и помещает в другое.
2088. (7038). Передают со слов ‘Абдуллаха бин ‘Умара, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Я увидел во сне, как чёрная женщина с растрёпанными волосами вышла из Медины и остановилась в Махйа‘а1, и истолковал (этот сон) как то, что туда были перенесены (эпидемии) чумы (, которые прежде разражались) в Медине».

Глава: О рассказывающем о том, чего на самом деле он во сне не видел.
2089. (7042). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«(В мире ином) на того, кто станет рассказывать о том, чего на самом деле он во сне не видел, будет возложена обязанность связать узлом два ячменных зерна, чего он никогда сделать не сможет1; в День воскресения ухо подслушивавшего разговоры людей, не желавших этого (или: убегавших от него), зальют расплавленным свинцом, а того, кто создавал изображения, подвергнут мучениям, обязав его вдохнуть в них (душу, чего он никогда не сможет сделать)».
2090. (7043). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Поистине, к (наихудшим видам) лжи (относятся рассказы человека) о том, что он видел во сне то, чего на самом деле не видел».

Глава: О том, кто считает толкования снов первым толкователем неправильными, если он толкует их неправильно.
2091. (7046). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что (как-то раз) к посланнику Аллаха, да благословит его Аллах и приветствует, пришёл один человек и сказал:
«Сегодня ночью я видел во сне дававшее тень облако, из которого изливались масло и мёд, и я видел людей, собиравших это в свои ладони, и у некоторых из них (в руках) было много (масла и мёда), а у других — мало. И вдруг я увидел верёвку, протянувшуюся от земли до неба, и я увидел, как ты1 взялся за неё и поднялся (по ней) наверх, потом за неё взялся другой человек и поднялся наверх, потом за неё взялся другой человек и поднялся наверх, а потом за неё взялся другой человек, но она порвалась, а затем соединилась вновь». (После этого) Абу Бакр сказал:
«О посланник Аллаха, да станет отец мой выкупом за тебя, клянусь Аллахом, если ты позволишь мне, я истолкую (этот сон)», и пророк, да благословит его Аллах и приветствует, сказал:
«Толкуй». (Тогда Абу Бакр, да будет доволен им Аллах,) сказал:
«Что касается облака, дающего тень, то это ислам, что касается истекающего из него масла и мёда, то это Коран, сладость которого сочится (из этого облака), и некоторые люди постигают его в большей мере, а другие — в меньшей. Что касается верёвки, протянувшейся от земли до неба, то это — истина, которой ты2 следуешь: ты станешь придерживаться её, и Аллах вознесёт тебя наверх, после тебя станет придерживаться её (другой) человек, и благодаря этому он поднимется наверх, потом станет придерживаться её (другой) человек, и благодаря этому он поднимется наверх, а потом станет придерживаться её другой человек, но она порвётся (в его руках), а потом будет соединена для него, и благодаря этому он поднимется наверх. (А теперь) скажи мне, о посланник Аллаха, да станет мой отец выкупом за тебя, я был прав или ошибся?» (На это) пророк, да благословит его Аллах и приветствует, сказал:
«В чём-то ты был прав, а в чём-то ошибся». (Абу Бакр, да будет доволен им Аллах,) сказал:
«Клянусь Аллахом, ты должен сказать мне, в чём я ошибся!» — (на что пророк, да благословит его Аллах и приветствует,) сказал:
«Не клянись».


Книга 93: Книга испытаний

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 93. Книга испытаний
Глава: Слова пророка, да благословит его Аллах и приветствует: «После моей смерти вы увидите (много) такого, что вы не одобрите».
2092. (7053). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть тот, кто не одобрит какие-либо (дела) своего правителя, проявляет терпение, ибо, поистине, вышедший из повиновения правителю (хотя бы) на пядь умрёт подобно тому, как умирали во времена джахилийи!»1

(7054). В другой версии (этого хадиса, также передаваемой со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, сообщается, что пророк, да благословит его Аллах и приветствует,) сказал:
«Пусть увидевший, что его правитель совершает нечто такое, чего он не одобряет, проявляет терпение, ибо, поистине, тот, кто отойдёт от (остальных мусульман хотя бы) на пядь и умрёт, умрёт подобно тому, как умирали во времена джахилийи!»
2093. (7055, 7056). Сообщается, что ‘Убада бин ас-Самит, да будет доволен им Аллах, сказал:
«(В своё время) пророк, да благословит его Аллах и приветствует, призвал нас к себе,2 а мы дали ему клятву, и среди прочего он потребовал от нас поклясться ему, что мы станем повиноваться (ему), когда будем деятельными и станем проявлять нерадение, когда нам будет трудно и когда будет легко, а также в тех случаях, когда нас станут лишать того, что нам будет положено по праву. (И мы поклялись, что) не будем пытаться лишить власти законного правителя, если только не увидим (, что он впал в) явное неверие, относительно чего будут у нас доказательства от Аллаха3».

Глава: О том, что было сказано относительно испытаний в конце времён.
2094. (7067). Сообщается, что Ибн Мас‘уд, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “К числу наихудших людей будут относиться те, при жизни которых настанет Час этот1”».

Глава: Какое бы время ни настало, после него обязательно настанут такие времена, которые окажутся ещё хуже.
2095. (7068). Сообщается, что Аз-Зубайр бин ‘Ади, да помилует его Аллах Всевышний, сказал:
«(В своё время) мы пришли к Анасу бин Малику, да будет доволен им Аллах, и пожаловались ему на то, что нам пришлось претерпеть от аль-Хаджжаджа1(, на что) он сказал: “Терпите, ибо какое бы время для вас ни пришло, после него обязательно настанут такие времена, которые окажутся ещё хуже (, и так будет продолжаться) до тех пор, пока вы не встретите Господа вашего. (Эти слова) я слышал от вашего пророка, да благословит его Аллах и приветствует ”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Не относится к нам тот, кто поднял на нас оружие».
2096. (7072). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас не направляет оружие на своего брата, ибо, поистине, не знает он, что шайтан может направить его руку, и окажется он в огненной яме!»1

Глава: Настанут такие испытания, во время которых сидящий окажется лучше стоящего.
2097. (7081). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Настанет время таких испытаний, когда сидящий окажется лучше стоящего, стоящий окажется лучше идущего, а идущий окажется лучше бегущего, и того, кто устремится к (этим испытаниям), они погубят, так пусть же тот, кто сможет найти убежище от них, воспользуется им».

Глава: Пребывание в пустыне с бедуинами в период испытаний.
2098. (7087). Передают со слов Саламы бин аль-Аква‘, да будет доволен им Аллах, что, когда он пришёл к аль-Хаджжаджу1, тот сказал:
«О Ибн аль-Аква‘, ты отступился (от ислама, ибо) ты пропадаешь в пустыне вместе с бедуинами!»2 — на что он ответил ему:
«Нет, ведь находиться в пустыне позволил мне посланник Аллаха, да благословит его Аллах и приветствует ».

Глава: О том случае, когда Аллах посылает наказание на какой-нибудь народ.
2099. (7108). Передают со слов Ибн ‘Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Когда Аллах посылает наказание на какой-нибудь народ, оно поражает собой всех тех, кто находится среди (этих людей), а потом их воскресят (и будут судить) по делам их».

Глава: О том, кто в присутствии людей говорит одно, а, когда покидает их, говорит другое.
2100. (7114). Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал:
«При жизни пророка, да благословит его Аллах и приветствует, существовало лицемерие, а сегодня — не что иное, как неверие после веры».1

Глава: Появление огня.
2101. (7118). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не настанет Час этот, пока не выйдет из земли Хиджаза (такой) огонь, который осветит собой шеи верблюдов в Бусре».1
2102. (7119). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Скоро Евфрат откроет2 сокровищницу (, полную) золота, но пусть тот, кто будет жить в это время, ничего не берёт оттуда».

Глава:
2103. (7121). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Не наступит Час этот, пока не сразятся между собой две большие группы (людей), между которыми произойдёт великое побоище и которые будут призывать к одному и тому же1, и пока не появится около тридцати лжецов, каждый из которых будет утверждать, что он — посланник Аллаха, и пока не будет отобрано знание2, и пока не участятся землетрясения, и пока время не станет проходить быстро, и пока не начнутся испытания3, и не участятся убийства, и не умножатся у вас богатства, которых станет так много, что богатый будет озабочен поисками того, кто принял бы от него милостыню, а когда он станет предлагать её, тот, кому он станет её предлагать, будет говорить: “Я не нуждаюсь в этом”, и пока люди не начнут состязаться друг с другом в возведении высоких домов, и пока человек, который будет проходить мимо могилы другого человека, не станет говорить: “О если бы находился я на его месте!” — и пока солнце не взойдёт с запада. И когда оно взойдёт с запада, а люди увидят это, все они уверуют4(, но будет это) в то время (, о котором Аллах Всевышний сказал): “В тот День, когда явятся некоторые (из таких) знамений твоего Господа, не принесёт душе пользы вера её (, если) не уверует она раньше и не приобретёт блага5 в вере своей”.6 И когда настанет Час этот, два человека, расстеливших (кусок) ткани, не (успеют) ни продать её, ни купить, ни свернуть, и когда настанет Час этот, человек (, надоивший) молока от своей верблюдицы и унёсший его, не (успеет) его выпить, и когда настанет Час этот, человек, обмазывающий глиной свой водоём,7 не (успеет) напоить из него своих верблюдов, и когда настанет Час этот, человек, поднёсший ко рту кусок пищи, не (успеет) съесть его».


Книга 94: Книга установлений

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 94. Книга установлений
Глава: (Следует) повиноваться правителю, пока (он не потребует от человека) ослушаться (Аллаха).
2104. (7142). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Повинуйтесь (своему правителю), даже если поставят над вами эфиопского раба, голова которого подобна изюмине».1

Глава: О нежелательности стремления к власти.
2105. (7148). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, будете вы стремиться к власти, а в День воскресения (станете об этом) сожалеть! Как прекрасно, когда кормят грудью, и как плохо, когда от груди отнимают!»1

Глава: О том, кому было поручено заботиться о подданных, а он не проявил искренности по отношению к ним.
2106. (7150). Сообщается, что Ма‘киль бин Йасар, да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Если Аллах поручит кому-нибудь (из Своих) рабов заботиться о подданных, а он не станет сердечно относиться к ним,1 ему ни за что не ощутить аромата рая!”»
2107. (7151). Передают со слов Ма‘киля бин Йасара, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах обязательно сделает рай запретным для любого правителя, который будет править мусульманами и умрёт, обманывая их».

Глава: Аллах создаст трудности для того, кто будет создавать их (для других людей).
2108. (7152). Сообщается, что Джундуб, да будет доволен им Аллах, сказал:
«Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: “В День воскресения Аллах опорочит того, кто будет рассказывать (людям о своих благих делах), и создаст трудности1 для того, кто будет создавать их (для людей)”».
(Люди) сказали (Джундубу):
«Дай нам совет».
Он сказал:
«Поистине, первым, что начнёт разлагаться у человека, будет его чрево, пусть же тот, кто сумеет не есть ничего, кроме благого2, так и поступает, и пусть тот, кто сумеет добиться того, чтобы не отделяла его от рая и пригоршня пролитой им крови, сделает это».

Глава: Может ли судья /кади/ выносить решения или давать советы в состоянии гнева?
2109. (7158). Сообщается, что Абу Бакра (Нуфай‘ бин Каляда), да будет доволен им Аллах, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Пусть судья, охваченный гневом, ни в коем случае не (пытается) рассудить между собой двоих”».

Глава: Послание правителя к его наместникам.
2110. (7192). Передают со слов Сахля бин Абу Хасма, да будет доволен им Аллах, что (в своё время) ‘Абдуллах бин Сахль и Мухаййиса бин Мас‘уд бин Зайд, да будет доволен Аллах ими обоими, обедневшие и оказавшиеся в трудном положении, отправились в Хайбар, а потом Мухаййиса, да будет доволен им Аллах, узнал, что ‘Абдуллах убит и брошен в колодец (или: в источник). Тогда он явился к иудеям и сказал: «Клянусь Аллахом, это вы убили его!» — они же сказали: «Клянёмся Аллахом, мы его не убивали!» Тогда он пошёл к своим соплеменникам и рассказал им обо всём, после чего он со своим старшим братом Хуваййисой и ‘Абд ар-Рахманом бин Сахлем пришёл (к пророку, да благословит его Аллах и приветствует,) где (Мухаййиса), который и был в Хайбаре, стал говорить, но пророк, да благословит его Аллах и приветствует, сказал Хуваййисе: «Пусть говорит старший, пусть говорит старший!» И тогда заговорил Хуваййиса, а потом стал говорить Мухаййиса, и (, выслушав их,) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Либо они1 выплатят выкуп за кровь /дийа/ вашего убитого, либо им будет объявлена война!»2

Глава: О том, как людям следует приносить клятву своему правителю.
2111. (7199, 7200). Сообщается, что ‘Убада бин ас-Самит, да будет доволен им Аллах, сказал:
«Мы поклялись посланнику Аллаха, да благословит его Аллах и приветствует, в том, что будем слушать и повиноваться1, когда будем деятельными и когда станем проявлять нерадение, в лёгком и трудном, и не станем пытаться лишить власти тех, кому она будет принадлежать по праву, и что будем стоять за истину2 (или: говорить истину), где бы мы ни были, не боясь порицания порицающего ради Аллаха».
2112. (7202). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«Когда мы клялись посланнику Аллаха, да благословит его Аллах и приветствует, слушать и повиноваться, он обычно говорил нам: “В том, что будет вам по силам”».

Глава: Назначение халифа.
2113. (7218). Сообщается, что ‘Абдуллах бин ‘Умар, да будет доволен Аллах ими обоими, сказал:
«(Однажды) ‘Умара спросили: “Не назначишь ли ты преемника себе?” — на что он сказал: “Если я назначу его, то так поступил и тот, кто был лучше меня, (а именно —) Абу Бакр, и если я не сделаю этого, то отказывался от этого и тот, кто был лучше меня, (а именно —) посланник Аллаха, да благословит его Аллах и приветствует ”».

Глава:
2114. (7222, 7223). Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:
Я слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Будет двенадцать правителей…»,1 после чего он произнёс какое-то слово, которого я не расслышал, а мой отец сказал: «Он сказал: “…и все они будут из (племени) курайш”».


Книга 95: Книга желаний

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 95. Книга желаний
Глава: О том, чего желать нежелательно.
Аллах Всевышний сказал:
«И не желайте того, чем Аллах отдал предпочтение одним из вас перед другими…» (“Женщины”, 32).
2115. (7233). Сообщается, что Анас, да будет доволен им Аллах, сказал:
«Если бы не слышал я, как пророк, да благословит его Аллах и приветствует, сказал: “Не желайте себе смерти”, я бы желал её!»
2116. (7235). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Пусть никто из вас не желает себе смерти, (ибо если) он совершает благое, то, может быть, (сделает) ещё больше, если же он совершает дурное, то, может быть, он покается».


Книга 96: Книга о (необходимости) крепко держаться Корана и сунны

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 96. Книга о (необходимости) крепко держаться Корана и сунны
Глава: Следование обычаям посланника Аллаха, да благословит его Аллах и приветствует.
Аллах Всевышний сказал:
«…и сделай нас для богобоязненных предводителем!»1 (“Различение”, 74).
2117. (7280). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Все (члены) моей общины войдут в рай, кроме тех, кто откажется».
(Люди) спросили:
«О посланник Аллаха, а кто откажется?»
Он сказал:
«Кто будет повиноваться мне, тот войдёт в рай, а кто ослушается меня, тот откажется».
2118. (7281). Сообщается, что Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, сказал:2
«(Однажды, когда) пророк, да благословит его Аллах и приветствует, спал, к нему явились ангелы, и один из них сказал: “Поистине, он спит”. Другой сказал: “Поистине, глаз (его) спит, а сердце бодрствует”. Тогда они сказали: “Для того, к кому вы пришли, есть пример, приведите же его ему”. Один из них сказал: “Он ведь спит!” — другой же сказал: “Поистине, глаз (его) спит, а сердце бодрствует”, после чего они сказали: “Его можно сравнить с человеком, который построил дом, приготовил в нём угощение и послал (человека, чтобы пригласить на него гостей). И тот, кто принял приглашение приглашавшего, вошёл в этот дом и отведал угощения, а тот, кто приглашения приглашавшего не принял, не вошёл в дом и не попробовал этого угощения”. (Потом ангелы) сказали: “Истолкуйте ему (эту притчу), чтобы он понял её”, и один из них сказал: “Он ведь спит!” — другой же сказал: “Поистине, глаз (его) спит, а сердце бодрствует”. Тогда они сказали: “Дом — это рай, а приглашавший — это Мухаммад, да благословит его Аллах и приветствует, и тот, кто подчинился Мухаммаду, да благословит его Аллах и приветствует, подчинился Аллаху, а кто ослушался Мухаммада, да благословит его Аллах и приветствует, ослушался Аллаха, и Мухаммад, да благословит его Аллах и приветствует, разделил людей”».3

Глава: О том, что нежелательно задавать множество вопросов, и об обременяющем себя тем, что не имеет для него значения.1
Аллах Всевышний сказал:
«О те, кто уверовал! Не спрашивайте о (таких) вещах, которые огорчат вас, когда станут вам известными2…» (“Трапеза”, 101).
2119. (7296). Передают со слов Анаса бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Люди не перестанут задавать вопросы, пока не скажут: “Это — Аллах, Создатель всего. А кто создал Аллаха?”»3

Глава: Об упоминавшемся относительно порицания самостоятельных суждений /ра’й/ и выводов, сделанных на основании суждения по аналогии /кийас/1.
Аллах Всевышний сказал:
«И не следуй за тем, о чём у тебя нет знания…» (“Ночное путешествие”, 36).
2120. (7307). Сообщается, что ‘Абдуллах бин ‘Амр, да будет доволен Аллах ими обоими, сказал:
«Я слышал, как пророк, да благословит его Аллах и приветствует, сказал: “Поистине, Аллах не станет забирать знание, которое Он даровал (людям, просто) лишая (их знания), но будет Он забирать (это знание) у них, забирая (к Себе) знающих вместе с их знанием, и (в конце концов) останутся невежественные люди, у которых будут просить выносить решения2, и они станут делать это, руководствуясь (только) собственным мнением, вводя в заблуждение (людей) и сами сбиваясь с правильного пути”».

Глава: Слова пророка, да благословит его Аллах и приветствует: «Обязательно станете вы следовать обычаям живших до вас …»
2121. (7319). Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, да благословит его Аллах и приветствует, сказал:
«Не наступит Час этот, пока (члены) моей общины не станут следовать (по стопам) живших до них пядь за пядью и локоть за локтем».
(Люди) спросили:
«О посланник Аллаха (, ты имеешь в виду) персов и византийцев?» — и пророк, да благословит его Аллах и приветствует, сказал:
«А кто же ещё это может быть?»

Глава: Побивание камнями /раджм/ за прелюбодеяние людей, состоящих в браке.
2122. (7323). Сообщается, что ‘Умар, да будет доволен им Аллах, сказал:
«Поистине, Аллах направил Мухаммада, да благословит его Аллах и приветствует, с истиной и ниспослал ему Книгу, а среди ниспосланного был и айат о побивании камнями».1

Глава: Вознаграждение судьи, который принимает самостоятельное решение, являющееся правильным или ошибочным.
2123. (7352). Передают со слов ‘Амра бин аль-‘Аса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Если судья вынесет решение, проявив усердие1, и (его решение) окажется правильным2, ему (полагается) двойная награда, если же он вынесет решение, проявив усердие, и ошибётся, то ему (полагается одна) награда».

Глава: О том, кто считал доводом отказ пророка, да благословит его Аллах и приветствует, от непризнания чего-либо, не считая доводом такие же действия любого другого человека.
2124. (7355). Сообщается, что Мухаммад бин аль-Мункадир, да помилует его Аллах Всевышний, сказал:
«Я услышал, как Джабир бин ‘Абдуллах, да будет доволен Аллах ими обоими, поклялся Аллахом, что Ибн ас-Саййад1 был Антихристом, и спросил его: “Как можешь ты клясться Аллахом?” Он сказал: “Поистине, я слышал, как в этом в присутствии пророка, да благословит его Аллах и приветствует, поклялся ‘Умар, да будет доволен им Аллах, и пророк, да благословит его Аллах и приветствует, не выразил ему своего неодобрения”».


Книга 97: Книга единобожия

Сборники Хадисов
МУХТАСАР
Предыдущая Книга
Назад: Сборник Сахих аль-Бухари
Следующая Книга
Книга 97. Книга единобожия
Глава: О том, что сообщается относительно призыва пророка, да благословит его Аллах и да приветствует, к единобожию, обращённого им к (членам) его общины.
2125. (7375). Сообщается, что жена пророка, да благословит его Аллах и приветствует, ‘Аиша, да будет доволен ею Аллах, сказала:
(Как-то раз) пророк, да благословит его Аллах и приветствует, отправил (в поход) боевой отряд под командованием одного человека, который во время молитв был имамом для своих товарищей и всегда завершал чтение (словами): «Скажи: “Он, Аллах, Один…”»1. Когда они вернулись, об этом рассказали пророку, да благословит его Аллах и приветствует, который велел: «Спросите его, почему он делает это?» Ему задали этот вопрос, и он сказал: «В ней (упоминается о) качествах Милостивого, и (поэтому) я люблю читать её». (Узнав о том, что он сказал,) пророк, да благословит его Аллах и приветствует, велел (им): «Скажите ему, что Аллах любит его».

Глава: Слова Всевышнего: «Поистине, Аллах — Дарующий средства к существованию, Обладающий силой, Крепкий» (“Рассеивающие”, 58).
2126. (7378). Передают со слов Абу Мусы аль-Аш‘ари, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Никто не проявляет больше терпения, слыша обидные слова, чем Аллах: (люди приписывают) Ему сына, а Он дарует им здоровье и средства к существованию!»

Глава: Слова Всевышнего: «…и Он — Всемогущий, Мудрый» (“Ибрахим”, 4), и слова Всевышнего: «Преславен Господь твой, Господь величия, (Он выше) того, что Ему приписывают!» (“Выстроившиеся в ряды”, 180), и слова Его: «…а слава принадлежит Аллаху и Его посланнику» (“Лицемеры”, 8).
2127. (7383). Передают со слов Ибн ‘Аббаса, да будет доволен Аллах ими обоими, что пророк, да благословит его Аллах и приветствует, часто говорил:
«Ищу защиты у славы Твоей, о Тот, помимо Которого нет иного бога и Который не умрёт, тогда как джинны и люди смертны /А‘узу би-‘иззати-Кя-ллязи ля иляха илля Анта-ллязи ля йамуту, ва-ль-джинну ва-ль-инсу йамутун!/».

Глава: Слова Всевышнего: «Предостерегает вас Аллах от Самого Себя1…» (“Семейство ‘Имрана”, 28) и слова Аллаха Всевышнего: «Ты знаешь, что у меня в душе, а я не знаю, что (скрываешь) в Себе Ты» (“Трапеза”, 116).
2128. (7404). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Создав всё сущее, Аллах сделал запись в Своей Книге, которая находится у Него на престоле, и предписал Себе (следующее): “Поистине, милосердие Моё будет преобладать над гневом Моим”».
2129. (7405). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Аллах Всевышний говорит: “Я буду таким, каким считает Меня раб Мой,2 и Я нахожусь вместе с ним,3 когда он поминает Меня. Если он помянет Меня в душе, то и Я помяну его про Себя, а если он помянет Меня в обществе (других людей), то Я помяну его среди тех, кто лучше их4. Если раб приблизится ко Мне на пядь, Я приближусь к нему на локоть, если Он приблизится ко Мне на локоть, Я приближусь к нему на сажень, а если он направится ко Мне шагом, то Я брошусь к нему бегом!”»

Глава: Слова Аллаха Всевышнего: «Они хотят изменить слово Аллаха» (“Победа”, 15).
2130. (7501). Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
«Аллах говорит1: “Если решит раб Мой совершить дурное, не записывайте за ним (дурного дела), пока он не совершит его. Если он совершит дурное, запишите ему это как оно есть2, а если он откажется от (совершения этого) ради Меня,3 то запишите ему (одно) доброе дело. Если он решит совершить доброе дело, но не совершит его, запишите ему (одно) доброе дело, а если он совершит его, то записывайте ему от десяти до семисот и многим более добрых дел”».
2131. (7507). Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«Поистине, (один из) рабов (Аллаха) совершил грех и сказал: “Господь мой, я согрешил, прости же меня!” И Господь его сказал: “Узнал ли раб Мой, что у него есть Господь, Который прощает грехи и наказывает за них? Я прощаю Своего раба”. Потом прожил он, (не совершая грехов,) сколько пожелал Аллах, (снова) совершил грех и сказал: “Господь мой, я согрешил, прости же меня!” — и (Господь) сказал: “Узнал ли раб Мой, что у него есть Господь, Который прощает грехи и наказывает за них? Я прощаю Своего раба”. Потом прожил он, (не совершая грехов,) сколько пожелал Аллах, (снова) совершил грех и сказал: “Господь мой, я снова согрешил, прости же меня!” — и (Господь) сказал: “Узнал ли раб Мой, что у него есть Господь, Который прощает грехи и наказывает за них?” — (и трижды повторил): “Я прощаю Своего раба”, (а потом добавил): “Пусть же делает, что хочет”».4

Глава: Слова, с которыми Всевышний Господь обратится в День воскресения к пророкам и другим людям.
2132. (7509). Сообщается, что Анас, да будет доволен им Аллах, сказал:
Я слышал, как пророк, да благословит его Аллах и приветствует, сказал:
«В День воскресения мне будет предоставлено право заступничества, и я скажу: “О Господь мой! Введи в рай тех, у кого было в сердце (веры хотя бы) с горчичное зерно!” — и они войдут (в рай), а потом я скажу: “Введи в рай тех, у кого было в сердце (хоть) что-нибудь (от веры)!”»
Анас сказал:
«И у меня до сих пор стоят перед глазами пальцы посланника Аллаха, да благословит его Аллах и приветствует ».1
2133. (7510). Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
Мухаммад, да благословит его Аллах и приветствует, рассказал нам следующее:
«Когда настанет День воскресения, людей охватит волнение, и будут они (в смятении обращаться) друг к другу, после чего явятся к Адаму и взмолятся: “Заступись за нас перед твоим Господом!” — а он скажет: “Я (недостоин быть заступником), а вам следует пойти к Ибрахиму, ибо, поистине, он — возлюбленный Аллаха!”2 Тогда они явятся к Ибрахиму, который скажет: “Я (недостоин быть заступником), а вам следует пойти к Мусе, ибо, поистине, Аллах говорил с ним!” Тогда они явятся к Мусе, который скажет: “Я (недостоин быть заступником), а вам следует пойти к ‘Исе, ибо, поистине, он — дух Аллаха и Его слово!” Тогда они явятся к ‘Исе, который скажет: “Я (недостоин быть заступником), а вам следует пойти к Мухаммаду, да благословит его Аллах и приветствует!” Тогда они явятся ко мне, и я скажу: “Я (заступлюсь за вас)!” — и обращусь к своему Господу за разрешением3, и разрешение (на это) будет дано мне, а затем Он внушит мне слова хвалы, с которыми я обращусь к Нему и которых не знаю сейчас. И я воздам Ему эту хвалу и склонюсь перед Ним в земном поклоне, после чего мне будет сказано: “О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!” Тогда я скажу: “О Господь мой, община моя, община моя!” — а (мне) будет сказано: “Ступай и выведи из (пламени ада) тех, у кого в сердце было веры (хоть на вес) ячменного зерна!” — и я пойду и сделаю (это). Потом я вернусь, (снова) воздам Ему эту хвалу и склонюсь перед Ним в земном поклоне, и (мне) будет сказано: “О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!” Тогда я скажу: “О Господь мой, община моя, община моя!” — а (мне) будет сказано: “Ступай и выведи из (пламени ада) тех, у кого в сердце было веры (хоть на вес) пылинки или горчичного зерна!” — и я пойду и сделаю (это). Потом я вернусь и (снова) воздам Ему эту хвалу, после чего склонюсь перед Ним в земном поклоне, и (мне) будет сказано: “О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!” Тогда я скажу: “О Господь мой, община моя, община моя!” — а Он скажет (мне): “Ступай и выведи тех, у кого в сердце было веры (хоть на вес) мельчайшей части горчичного зерна, выведи (таких) из огня!” — и я пойду и сделаю (это)».
В другой версии (этого хадиса, передаваемой со слов Анаса, да будет доволен им Аллах, сообщается, что пророк, да благословит его Аллах и приветствует, также) сказал:
А потом я вернусь в четвёртый раз и (снова) воздам Ему эту хвалу, после чего склонюсь перед Ним в земном поклоне, и (мне) будет сказано: «О Мухаммад, подними голову, говори, и тебя выслушают, проси, и тебе будет даровано, обращайся с заступничеством, и оно будет принято!» Тогда я скажу: «О Господь мой, позволь мне (обратиться к Тебе с заступничеством) за тех, кто говорил: “Нет бога, кроме Аллаха”!» — и Он скажет: «Клянусь Своей славой, величавостью и величием, Я обязательно выведу оттуда тех, кто говорил: “Нет бога, кроме Аллаха”!»

Глава: Взвешивание слов и дел в День воскресения.
Аллах Всевышний сказал:
«И установим Мы справедливые Весы для Дня воскресения…» (“Пророки”, 47).
2134. (7563). Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, да благословит его Аллах и приветствует, сказал:
«Есть два слова1, которые любит Милостивый, и они легки для языка, а на Весах они будут тяжелы. (Это слова) “Слава Аллаху и хвала Ему, слава Аллаху Великому! /Субхана-Ллахи ва би-хамди-хи, субхана-Ллахи-ль-‘Азым!/”».


Сборники Хадисов : Сады Праведных

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Сборник Хадисов Имама Ан-Навави «Рийад-ас-Салихин» относится к числу наиболее известных и любимых в мусульманском мире книг. В этом нет ничего удивительного, так как, с одной стороны, он заключает в себе часть Сунны Пророка да Благословит его Аллах и Приветствует, являющейся второй по важности после Корана основой вероучения Ислама, с другой же, его составителем был авторитетнейший ученый, всю свою жизнь посвятивший служению Ислама. Сборник содержит 1896 хадисов.
Составитель: Имам Мухйи-д-дин Абу Закарийя бин Шариф ан-Навави
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме ан-Навави
Предисловие составителя имама ан-Навави
Содержание:
1. | Книга Приказаний (1-83)
2. | Книга О Благовоспитанности (84-99)
3. | Книга О Правилах Приема Пищи (100-116)
4. | Книга Одежды (117-126)
5. | Книга О Том, Как Следует Отходить Ко Сну (127-130)
6. | Книга О Приветствии (131-143)
7. | Книга О Посещении Больного, А Также О Проводах Покойного, Молитве По Нему, Присутствии При Его Погребении И Пребывании У Его Могилы После Его Погребения (144-165)
8. | Книга О Правилах Поведения В Пути (166-179)
9. | Книга Достоинств (180-231)
10. | Книга Неотлучного Пребывания В Мечети (232-232)
11. | Книга Хаджжа (233-233)
12. | Книга Джихада (234-240)
13. | Книга Знания (241-241)
14. | Книга О Восхвалении Аллаха И Выражении Ему Благодарности (242-242)
15. | Книга О Призывании Благословения На Посланника Аллаха, Да Благословит Его Аллах И Да Приветствует (243-243)
16. | Книга (О Словах) Поминания (Аллаха) (244-249)
17. | Книга Обращений К Аллаху С Мольбами (250-253)
18. | Книга О Запретных Делах (254-369)
19. | Книга, В Которой Приводятся Различные Занимательные Истории (370-372)


От переводчика

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухйи-д-дин Абу Закарийя бин Шариф ан-Навави
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме ан-Навави
Предисловие составителя имама ан-Навави

Назад к содержанию
От переводчика
Сборник Хадисов Имама Ан-Навави "Рийад-ас-Салихин" относится к числу наиболее известных и любимых в мусульманском мире книг. В этом нет ничего удивительного, так как, с одной стороны, он заключает в себе часть Сунны Пророка да Благословит его Аллах и Приветствует, являющейся второй по важности после Корана основой вероучения Ислама, с другой же, его составителем был авторитетнейший ученый, всю свою жизнь посвятивший служению Ислама. Удивление вызывает другое: почему такую популярность приобрела именно эта книга, хотя известны и многие другие сборники Хадисов, составленные не менее авторитетными лицами? На мой взгляд, причиной является весьма удачная компоновка материала, распределенного по тематическому принципу (мусаннаф) и столь же удачный выбор хадисов для каждой из трехсот семидесяти двух глав сборника.

Хотелось бы отметить важность этой книги, равно как и важность знакомства с Сунной Пророка Мухаммада, да Благословит его Аллах и Приветствует, вообще. Не обладая хотя бы минимальным знанием Сунны, которую составляют собой хадисы, совершенно невозможно понять, что собой представляет Ислам, как невозможно понять и людей, исповедующих эту религию. Таким образом, ясно, что для мусульман знание Сунны является просто обязательным, что же касается других людей, то незнание важнейшей составной части одной из мировых религий их, мягко говоря не украшает.

Вниманию читателя предлагается первый полный перевод "Рийад-ас-Салихин" на русский язык за исключением тех комментариев Имама Ан-Навави, которые имеют отношение к арабской грамматике, орфографии и прочим вещам, понятным только тем, кто владеет арабским языком. Другие комментарии либо переводятся полностью, либо содержание их отражается в соответствующих примечаниях, что делается для удобства пользования книгой.

Хотелось бы обратить внимание уважаемого читателя на два нижеследующих момента:

1 - Словом "молитва" (Салят) в переводе везде обозначается обязательная или добровольная мусульманская молитва, состоящая, соответственно, из фиксированного или произвольного количества ракатов. Не путать со словом мольба (ду'а), которым везде обозначается обращение с просьбами и мольбами к Аллаху.

2 - Слова, взятые мною в скобки, отсутствуют в соответствующих Аятах, Хадисах и прочих местах текста, но подразумеваются по смыслу. Во всех случаях интерполяции сделаны на основании авторитетных тафсиров и комментариев хадисов. При переводе были использованы комментарии к "Рийад-ас-Салихин", составленные Мухаммадом 'Алляном Ас-Садики аш-Шафи'и и аль-Аш'ари аль-Макки (умер в 1057 году хиджры).

От всей души желаю каждому из тех, кто прочитает эту книгу, чтобы она пошла ему на пользу, и выражаю искреннюю благодарность всем тем, кто способствовал ее публикации. Хвала Аллаху, Господу Миров, и да Благословит Аллах и да Приветствует нашего Пророка Мухаммада, его семейство и всех его сподвижников.

Кандидат философских наук

Владимир (Абдулла) Михайлович Нирша


Краткие сведения об имаме ан-Навави

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухйи-д-дин Абу Закарийя бин Шариф ан-Навави
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме ан-Навави
Предисловие составителя имама ан-Навави

Назад к содержанию
Краткие библиографические сведения об имаме ан-Навави
Имам Мухйи-д-дин Абу Закарийа Йахйа бин Шараф бин Мурри бин Хасан бин Хусайн бин Мухаммад бин Джум'а бин Хизам ан-Навави родился в первой или во второй декаде месяца мухаррам 631 года хиджры в Сирии. Его отец с самого раннего детства воспитывал в нём любовь к знанию, а в 649 году отвёз в Дамаск, где он сначала учился религиозным наукам, а с 655 года стал преподавателем медресе Ашрафийа. Имам ан-Навави дважды совершил Хадж, а в конце своей недолгой жизни побывал у себя на родине и посетил Иерусалим и аль-Халиль (Хеврон). Он заболел и скончался в месяце раджаб 676 года хиджры в своей родной деревне, где и был похоронен.

Имам ан-Навави выделялся среди прочих людей своими познаниями в области религиозных наук и аскетизмом и всё своё время посвящал поискам знания и различным делам поклонения.

Помимо книги "Рийад-ас-Салихин" ("Сады Праведных") он написал более шестидесяти других завершённых и незавершённых сочинений, среди которых следует особо отметить комментарии к "Сахихам" Муслима и аль-Бухари, комментарий к "Сунан" Абу Дауда, "Сорок хадисов" и некоторые другие. Имам ан-Навави принадлежал к шафиитскому мазхабу.


Предисловие составителя имама ан-Навави

Сборники Хадисов
МУХТАСАР
Составитель: Имам Мухйи-д-дин Абу Закарийя бин Шариф ан-Навави
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
От переводчика
Краткие сведения об имаме ан-Навави
Предисловие составителя имама ан-Навави

Назад к содержанию
Предисловие составителя имама ан-Навави
С ИМЕНЕМ АЛЛАХА МИЛОСТИВОГО, МИЛОСЕРДНОГО!

Хвала Аллаху, Единственному, Всеподчиняющему, Всемогущему, Прощающему и Покрывающему ночью день в качестве назидания для обладающих сердцами и глазами и разъяснения для обладающих разумом и способностью принимать во внимание, который пробудил ото сна те создания Свои, что были избраны Им, удержав их от стремления к миру этому, заняв их делом наблюдения за Собой и постоянными размышлениями, даровав им способность из всего извлекать уроки и вспоминать, оказав им содействие, благодаря чему они начали проявлять усердие в повиновении Аллаху, готовиться к миру вечному и остерегаться того, что вызывает гнев Аллаха и неизбежно влечёт за собой гибель, и приведя их к тому, что они стали неуклонно придерживаться всего этого независимо от изменения внешних обстоятельств.

Я воздаю Ему высшую, чистейшую, всеобъемлющую и величайшую хвалу и свидетельствую, что нет бога, кроме Благоволящего, Щедрого, Сострадательного и Милосердного Аллаха и что Мухаммад — Его раб и Его посланник, Его возлюбленный и Его любимейший друг (халиль), направляющий к прямому пути и зовущий к истинной религии, да пребудут благословения и приветствия Аллаха над ним и над всеми другими пророками, семьями каждого из них и над всеми праведными людьми.

А затем:

Аллах Всевышний сказал:
«Я создал джиннов и людей только для того, чтобы они поклонялись Мне.
Я не хочу от них никакого удела и не хочу, чтобы они кормили Меня».
(«Рассеивающие», 56—57).

Эти слова ясно указывают на то, что люди и джинны были созданы для поклонения Аллаху, и поэтому им надлежит проявлять внимание к тому, ради чего они были сотворены, и отстраняться от мирских благ с помощью воздержания, ибо, поистине, мир этот — мир преходящий, а не вечный, он является только средством для перехода, а не обителью радости, и представляет собой место, с которым придётся расстаться, и поэтому к бодрствующим из числа его обитателей принадлежат лишь поклоняющиеся, а наиболее разумными людьми являются отстраняющиеся от этого мира.

Аллах Всевышний сказал:
«Поистине, жизнь эта как вода, которую Мы низвели с неба и благодаря которой переплелись между собой растения земли из тех, что идут в пищу людям и животным. Когда же земля одевается в свой убор и приукрашивается, а обитатели её решают, что они властны над ней, приходит к ней Наше веление ночью или днём, и превращаем Мы её в жнивьё, будто и не было на ней ничего ещё вчера. Так разъясняем Мы знамения людям размышляющим».
(«Йунус», 24).

И существует много других аятов, в которых выражается та же мысль.

Прекрасны слова сказавшего:

Поистине, есть у Аллаха проницательные рабы, которые дали развод миру этому и убоялись испытаний. Они посмотрели на мир этот, а когда поняли, что для живого он пристанищем не является, посчитали его морской пучиной и избрали благие дела кораблями для неё.

Однако если мир этот является таким, как я его описал, а наше положение и то, ради чего мы были созданы, соответствуют тому, о чём было сказано ранее, это значит, что взрослый человек должен избрать для себя образ действий лучших людей, последовать путём разумных и проницательных, подготовиться к тому, на что я указал, и обратить внимание на то, о чём я напомнил. Наилучший способ осуществления этого и вернейший из ведущих к этому путей состоит в следовании тому, о чём говорится в достоверных сообщениях о нашем Пророке, господине первых и последних и благороднейшем из них, да благословит Аллах и да приветствует его и всех остальных пророков.

Аллах Всевышний сказал:
«И помогайте друг другу в (том, что касается) благочестия и богобоязненности...» («Трапеза», 2).

Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то в одном из достоверных хадисов сообщается, что он сказал:
...а Аллах будет оказывать помощь рабу до тех пор, пока тот будет помогать своему брату.
И он также сказал:
Указавшему на нечто благое (уготована) такая же награда, как и тому, кто совершит это.
И он также сказал:
Призывавший к правильному пути получит такую же награду, как и награды тех, кто последовал за ним, что не уменьшит награды их ни на йоту.
Сообщается также, что однажды Пророк, да благословит его Аллах и да приветствует, сказал Али, да будет доволен им Аллах:
И, клянусь Аллахом, если Аллах выведет через тебя на прямой путь (хотя бы) одного (человека), это будет для тебя лучше (обладания) красными верблюдами?

Исходя из всего сказанного, я посчитал необходимым составить краткий сборник достоверных хадисов, который включил бы в себя то, что может указать читающему его путь к блаженству мира вечного, помог ему внутренне и внешне придерживаться приличествующего, объединил в себе то, что будет внушать человеку желание, страхи всё прочее, чего необходимо придерживаться следующим этим путём и о чём говорится в хадисах об отречении от мира, воспитании душ, совершенствовании нравственных качеств, очищении и лечении сердец, оберегании частей тела и устранении их кривизны, а также о прочих вещах, к которым стремятся познавшие.

При составления этого сборника я использовал только достоверные и ясные хадисы из известных собраний, начиная каждую главу аятами Священного Корана и давая необходимые уточнения и пояснения.

Я надеюсь, что если эта книга будет завершена, то любого проявившего к ней должное внимание она приведёт к благу и удержит его от всего мерзкого и губительного, и я прошу каждого моего брата, который почерпнёт из неё что-нибудь полезное для себя, обратиться к Аллаху с мольбами за меня самого, моих родителей, моих шейхов, всех прочих людей, которых мы любим, и за всех мусульман вообще. Полагаюсь на Щедрого Аллаха и вручаю Ему своё дело, достаточно мне Аллаха, Прекрасный Он Покровитель, и нет мощи и силы ни у кого, кроме Всемогущего и Мудрого Аллаха!
Имам Мухйи-д-дин Абу Закарийа Йахйа бин Шараф бин Мурри бин Хасан бин Хусайн бин Мухаммад бин Джум'а бин Хизам ан-Навави родился в первой или во второй декаде месяца мухаррам 631 года хиджры в Сирии. Его отец с самого раннего детства воспитывал в нём любовь к знанию, а в 649 году отвёз в Дамаск, где он сначала учился религиозным наукам, а с 655 года стал преподавателем медресе Ашрафийа. Имам ан-Навави дважды совершил Хадж, а в конце своей недолгой жизни побывал у себя на родине и посетил Иерусалим и аль-Халиль (Хеврон). Он заболел и скончался в месяце раджаб 676 года хиджры в своей родной деревне, где и был похоронен.

Имам ан-Навави выделялся среди прочих людей своими познаниями в области религиозных наук и аскетизмом и всё своё время посвящал поискам знания и различным делам поклонения.

Помимо книги "Рийад-ас-Салихин" ("Сады Праведных") он написал более шестидесяти других завершённых и незавершённых сочинений, среди которых следует особо отметить комментарии к "Сахихам" Муслима и аль-Бухари, комментарий к "Сунан" Абу Дауда, "Сорок хадисов" и некоторые другие. Имам ан-Навави принадлежал к шафиитскому мазхабу.


Книга 1: Книга Приказаний

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 1. Книга Приказаний
Глава: О необходимости проявлять искренность (ихляс) и придерживаться благих намерений (нийат) во всех делах и словах и в любых обстоятельствах - явных и тайных

Аллах Всевышний сказал:
«А велено им было только поклоняться Аллаху, храня верность Ему в религии и будучи ханифами,1 совершать Намаз и отдавать закят. Это и есть правильная религия». («Явное доказательство», 5).
Всевышний также сказал:
«Никогда не достигнет Аллаха ни мясо, ни кровь их,2 но достигнет Его ваше благочестие». («Хаджж», 37).
Всевышний также сказал:
«Скажи: Станете вы скрывать то, что в сердцах ваших, или обнаружите это, Аллах это знает...». («Семейство Имрана», 29).
1. Сообщается, что повелитель правоверных Абу Хафс Умар бин аль-Хаттаб бин Нуфайль бин Абд аль-'Узза бин Рийах бин Абдуллах бин Курт бин Разах бин Ади Ибн Ка'б бин Луайй бин Галиб аль-Кураши аль-'Адави, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, дела (оцениваются) только по намерениям и, поистине, каждому человеку достанется только то, что он намеревался (обрести), и поэтому (человек, совершавший) переселение3 к Аллаху и посланнику Его, переселится к Аллаху и посланнику Его,4 переселявшийся же ради чего-нибудь мирского или ради женщины, на которой он хотел жениться,5 переселится лишь к тому, к чему он переселялся».6
(Этот хадис приводят в своих книгах, которые являются наилучшими из составленных по тематическому признаку сборников хадисов,7 оба имама мухаддисов, признавшие его достоверность:8 Абу Абдуллах Мухаммад бин Исмаил бин Ибрахим бин аль-Мугира Ибн Бардизбах Аль-Джу'фи Аль-Бухари и Абу-ль-Хусайн Муслим бин аль-Хаджжадж бин Муслим аль-Кушайри ан-Найсабури, да будет доволен Аллах ими обоими.)
2. Собщается, что мать правоверных Умм Абдуллах9 Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Двинется на Каабу войско, а когда (воины) достигнут пустынной части земли, она поглотит их (всех) от первого до последнего». Я спросила: «О посланник Аллаха, как же она поглотит их от первого до последнего, ведь будут среди них и люди простые, и те, кто к ним не относится?»10.11 Он сказал: «Они будут поглощены от первого до последнего, а потом воскрешены (, и воздастся им) по намерениям их». (Аль-Бухари; Муслим).
3. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Пророк, да благословит его Аллах и да приветствует, сказал: «Не следует переселяться после победы,12 но необходимость участия в Джихаде13 и благом намерении остается, и если вас призовут,14 то поспешите». (Аль-Бухари; Муслим).
Это значит, что не следует переселяться из Мекки, так как она стала территорией распространения Ислама.
4. Сообщается, что Абу Абдуллах Джабир бин Абдуллах аль-Ансари, да будет доволен Аллах ими обоими, сказал:
Во время одного из походов,15 в котором мы принимали участие вместе с Пророком, да благословит его Аллах и да приветствует, он сказал: «Поистине есть в Медине люди, которые неизменно были с вами, каким бы путем вы не шли и какое бы вади16 ни пересекали (, несмотря на то, что) их задержала (там) болезнь».
В другой версии этого хадиса сообщается, что он сказал:
...неизменно разделяли с вами награду.17 (Муслим)
В той версии этого хадиса, которую приводит аль-Бухари со слов Анаса, да будет доволен им Аллах, сообщается, что он сказал:
Когда мы вместе с Пророком, да благословит его Аллах и да приветствует, возвращались из похода на Табук, он сказал: «Поистине, остались за нами в Медине люди, задержавшиеся (там) по уважительной причине(, но тем не менее) находившиеся с нами, какой бы горной дорогой или вади мы не шли».
5. Сообщается, что Абу Йазид Ма'н бин Йазид бин аль-Ахнас, являвшийся сподвижником подобно своему отцу и деду, да будет доволен ими всеми Аллах, сказал:
(Однажды) Йазид, мой отец (, пожелавший) раздать милостыню, достал несколько динаров, положил их в мечети около одного человека (, чтобы тот отдал их не имущим), а потом (туда) пришел я, взял эти деньги18 и принес их (своему отцу). Он сказал: «Клянусь Аллахом, не тебе я хотел (отдать их)!», - после чего я обратился к Посланнику Аллаха, да благословит его Аллах и да приветствует, чтобы он рассудил наш спор, и он сказал: «Тебе - то, что ты намеревался (получить),19 о Йазид, а тебе - то, что ты взял, о Ма'н». (Аль-Бухари).
6. Сообщается, что Абу Исхак Са'д бин Абу Ваккас Малик бин Ухайб бин Абд Манаф ибн Зухра бин Киляб бин Мурра бин Ка'б бин Луайй аль-Кураши аз-Зухри, да будет доволен им Аллах, один из десяти услышавших радостную весть о Рае, да будет доволен Аллах всеми ими, сказал:
Когда в год прощального паломничества20 я тяжело заболел, а Посланник Аллаха, да благословит его Аллах и да приветствует, пришел навестить меня, я сказал: «Поистине ты видишь, до какой крайности довела меня эта болезнь! Я богат, а наследников, кроме дочери, у меня нет, так не раздать ли мне две трети своих денег бедным?» Он сказал: «Нет». Я спросил: «А половину о Посланник Аллаха?» Он сказал: «Нет». Я спросил: «А треть о Посланник Аллаха?» Он сказал: «Треть, но и трети будет много, ведь, поистине, тебе лучше оставить своих наследников богатыми, чем лишенными средств и вынужденными просить у людей! И, поистине, ты обязательно получишь награду за все то, что потратишь ради Лика Аллаха, и даже за то, что положишь в рот своей жене».21 Тогда я спросил: «О посланник Аллаха, оставят ли меня здесь после (того, как уедут) мои товарищи?»22 Он сказал: «Тебя ни в коем случае не оставят, и какое бы праведное дело ты не совершил, оно непременно возвысит тебя. Кроме того, возможно, что ты проживешь еще долго,23 чтобы благодаря тебе одни люди получили пользу, а другим был нанесен вред.24 О Аллах, заверши переселение для моих сподвижников и не вынуждай их отступать! О бедный Са'д бин Хауля!»,25 - и Посланник Аллаха, да благословит его Аллах и да приветствует, стал выражать сожаление в связи с тем, что этот человек умер в Мекке. (Аль-Бухари; Муслим).
7. Сообщается, что Абу Хурайра Абд Ар-Рахман бин Сахр, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: Поистине, Аллах Всевышний не смотрит ни на тела ваши, ни на ваше обличье, но смотрит Он на сердца ваши».26 (Муслим).
8. Сообщается, что Абу Муса Абдуллах бин Кайс аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) Посланника Аллаха, да благословит его Аллах и да приветствует, спросили о том, кто следует путем Аллаха: сражающийся (ради того, чтобы другие говорили о его) храбрости, сражающийся (под воздействием) ярости27 или сражающийся напоказ? Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «На пути Аллаха (находится) сражающийся ради того, чтобы превыше всего было слово Аллаха»28. (Аль-Бухари; Муслим)
9. Сообщается, что Абу Бакра Нуфай' бин аль-Харис ас-Сакафи, да будет доволен им Аллах, сказал:
Однажды Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если два мусульманина сойдутся (в бою, скрестив) свои мечи, то и убивший, и убитый окажутся в Аду». Я спросил: «О Посланник Аллаха, (будет справедливо, если туда попадет) убивший, но почему же убитый?!» Он ответил: «Ведь и он хотел убить своего товарища!» (Аль-Бухари; Муслим)
10. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Совместная молитва (, в которой принимает участие) человек, превосходит молитву (совершаемую) им на рынке или у себя дома, более чем на двадцать ступеней, поскольку если любой из (мусульман) совершит омовение должным образом, а затем явится в мечеть с единственной целью совершить молитву и ничто, кроме молитвы, не будет побуждать его (к этому), то пока он не войдет в мечеть, за каждый сделанный им шаг он обязательно будет возвышаться на одну ступень и с него будет сниматься одно прегрешение. Когда же (человек) войдет в мечеть (, будет считаться, что) он занят молитвой все то время, пока лишь молитва будет удерживать его (там)»,29 и ангелы станут возносить мольбы за любого из вас, все то время, пока он остается на месте совершения своей молитвы, говоря: "О Аллах, оказывай ему милость, о Аллах, прощай его, о Аллах, принимай его покаяние, пока он (никому) не причинит обиды (, находясь здесь, и) пока он не осквернится»30 (, находясь здесь)!"» (Аль-Бухари; Муслим)
11. Абу-ль-Аббас Абдуллах бин Аббас бин Абд аль - Мутталиб, да будет доволен Аллах ими обоими, сообщил, что Посланник Аллаха, да благословит его Аллах и да приветствует, передавший слова своего Всеблагого и Всевышнего Господа, сказал:
«Поистине, Аллах записал добрые и дурные дела,31 после чего разъяснил это:32 «За тем, кто решит совершить доброе дело, но не совершит его, Аллах Всеблагой и Всевышний запишет у Себя (совершение) целого доброго дела, если (человек) решит (совершить доброе дело) и совершит его, Аллах запишет (за ним) у Себя (совершение) от десяти до семисот и многим более добрых дел, если (человек) решит совершить дурное дело, но не совершит его, Аллах Всевышний запишет (за ним) у Себя (совершение) целого доброго дела, а (за тем), кто решит (совершить дурное дело), и совершит его, Аллах запишет одно дурное дело». (Аль-Бухари; Муслим)
12. Абу Абд ар-Рахман Абдуллах бин Умар бин аль-Хаттаб, да будет доволен Аллах ими обоими, передал, что слышал, как Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Некогда) трое людей из числа живших до вас отправились в путь (и шли) до тех пор, пока не остановились на ночлег в какой-то пещере, но когда они вошли туда, с горы сорвался огромный камень и наглухо закрыл для них (выход из) нее. Тогда они сказали: «Поистине, от этого камня вас может спасти только обращение к Аллаху Всевышнему с мольбой (о том, чтобы Он избавил вас от него) за ваши благие дела!»33 (После этого) один из них сказал: «О Аллах, у меня были старые родители, и по вечерам я никогда не поил (молоком) ни домочадцев, ни рабов до (тех пор, пока не приносил молока) им. Однажды поиски деревьев34 увели меня далеко от дома, а когда я вернулся, они уже спали. Я надоил для них молока, узнав же о том, что они заснули, не пожелал ни будить их, ни поить молоком домочадцев и рабов раньше их, а до самого рассвета ждал с кубком в руке их пробуждения, и все это время дети кричали от голода у моих ног. А потом (мои родители) проснулись и выпили свое вечернее питье. О Аллах, если я сделал это, стремясь к Лику Твоему,35 то избавь нас от того положения, в котором мы оказались из-за этого камня!» И после этого (камень сдвинулся с места, открыв) проход (, но не настолько, чтобы) они могли выбраться оттуда.
Другой сказал: «О Аллах, поистине, была у меня двоюродная сестра, которую я любил больше (кого бы то ни было из) людей…»
В другой версии этого хадиса сообщается, что он сказал:
«...и я любил ее так сильно, как только могут мужчины любить женщин, и желал ее, но она противилась мне. (Так продолжалось до тех пор), пока не выдался (засушливый) год. И тогда она пришла ко мне, а я дал ей сто двадцать динаров, чтобы она позволила мне распоряжаться собой. И она пошла на это; когда же я получил возможность (овладеть) ею...»
В другой версии этого хадиса сообщается, что он сказал:
«...а когда я уселся между ног ее, она сказала: «Побойся Аллаха и не ломай эту печать иначе как по праву!» И тогда я покинул ее, (несмотря на то, что) любил ее больше всех, оставив у нее то золото, которое я ей дал. О Аллах, если я сделал это, стремясь к Лику Твоему, то избавь нас от того положения, в котором мы оказались!» И после этого камень (опять сдвинулся с места, но проход был все еще не достаточно широк, чтобы) они могли выбраться оттуда.
Третий сказал: «О Аллах, поистине, однажды я нанял работников и заплатил (всем) им, кроме одного человека, который оставил то, что ему причиталось,36 и ушел, я же использовал его деньги и приумножил их. А через некоторое время он явился ко мне и сказал: «О раб Аллаха, отдай мне мою плату». Тогда я сказал ему: «Платой твоей является все эти верблюды, коровы, овцы и рабы, которых ты видишь». Он сказал: «О раб Аллаха, не насмехайся надо мной!» Я сказал: «Я не насмехаюсь над тобой», - и он забрал все это и угнал, ничего не оставив. О Аллах, если я сделал это, стремясь к Лику Твоему, то избавь нас от того положения, в котором мы оказались!», и после этого камень (сдвинулся настолько, что они смогли) выбраться наружу и уйти. (Аль-Бухари; Муслим)

Глава: О покаянии (тауба)

Улемы говорили, что следует приносить покаяние за каждый совершенный грех. При этом если прегрешение касается только (совершившего его) раба и Аллаха Всевышнего, а никого из людей это никак не затрагивает, то покаяние должно удовлетворять трем условиям:
во-первых, человеку следует отказаться от совершения такого греха;
во-вторых, раскаяться1 в том, что он совершил это;
в-третьих, принять твердое решение никогда не совершать подобного впредь.
Если хотя бы одно из вышеупомянутых условий соблюдено не будет, то покаяние не может считаться правильным (в полной мере).
В том случае когда грех, совершенный человеком, так или иначе затрагивает другого человека, покаяние должно удовлетворять уже четырем условиям, а именно - трем вышеупомянутым (и еще одному, суть которого состоит в том), чтобы загладить свою вину перед тем, кто пострадал от его прегрешения. Так, если речь идет о (присвоенных или украденных) деньгах или иных материальных ценностях, то их следует вернуть2 владельцу, если дело касается клеветы или любого иного греха, который в соответствии с установлениями Корана и Сунной, подлежит обязательному наказанию (хадд), то виновному следует добровольно дать подвергнуть себя этому наказанию или испросить прощения у потерпевшего, а если это связано с возведением хулы,3 то виновному следует испросить разрешения у потерпевшего.4 Покаяние следует приносить за все грехи без исключения. Если же человек покается только за часть их, то покаяние его, по мнению придерживающихся Сунны, может считаться правильным, но он должен будет принести покаяние и за все остальное, ибо на обязательность покаяния указывают и Коран и Сунна и единодушное мнение улемов.
Аллах Всевышний сказал:
«И обратитесь с покаянием к Аллаху все, о верующие, чтобы вы преуспели!» («Свет», 31).
Всевышний также сказал:
«... чтобы вы просили прощения у вашего Господа, а потом приносили Ему покаяние». («Худ», 3).
Всевышний также сказал:
«О те, кто уверовал! Обращайтесь к Аллаху с искренним покаянием». («Запрещение», 8).
13. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Клянусь Аллахом, поистине, я прошу Аллаха о прощении и приношу Ему покаяние более семидесяти раз в день».5 (Аль-Бухари)
14. Сообщается, что аль-Аггар бин Йасар аль-Музани, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «О люди, приносите покаяние Аллаху и просите Его о прощении, я же, поистине, приношу покаяние по сто раз в день». (Муслим)
15. Сообщается, что слуга посланника Аллаха, да благословит его Аллах и да приветствует, Абу Хамза Анас бин Малик аль-Ансари, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах радуется покаянию Своего раба больше, чем любой из вас, когда неожиданно находит своего верблюда, потерянного им в пустыне». (Аль-Бухари; Муслим)
В версии Муслима (Сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
«Поистине, Аллах радуется покаянию Своего раба, который обращается к Нему с покаянием, больше, чем тот из вас, кто (ехал) по пустыне на своей верблюдице, вырвавшейся (и убежавшей) от него со (всеми) его съестными припасами и водой, отчаялся (найти) ее, пришел к какому-то дереву и улегся в его тени, уже не надеясь (увидеть свою верблюдицу). И когда он находился в подобном положении, вдруг оказалось, что она стоит рядом с ним, и тогда он взял ее за повод и сказал: «О Аллах, Ты - раб мой, а я - Твой Господь!», - допустив ошибку из-за (охватившего его) сильного ликования.
16. Сообщается, что Абу Муса Абдулла бин Кайс аль-Аш'ари, передал, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний будет протягивать руку Свою ночью, чтобы покаялся совершивший что-нибудь дурное днем, и будет Он протягивать руку Свою днем, чтобы покаялся совершивший что-нибудь дурное ночью,6 до тех пор, пока солнце не взойдет оттуда, где оно заходит.7 (Муслим)
17. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах примет покаяние того, кто покается прежде, чем солнце взойдет оттуда, где оно заходит». (Муслим)
18. Передают со слов Абу Абд ар-Рахмана Абдуллаха бин Умара бин аль-Хаттаба, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всемогущий и Великий будет принимать покаяние раба до тех пор, пока он не начнет издавать предсмертные хрипы. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».8)
19. Сообщается, что Зирр бин Хубайш сказал:
(Однажды) я пришел к Сафвану бин Ассалю, да будет доволен им Аллах, чтобы задать ему вопрос о протирании обуви.9 Он спросил: «Что привело тебя о Зирр?» Я ответил: «Стремление к знанию». Он сказал: «Поистине, ангелы касаются своими крыльями ищущего знания в знак своего удовлетворения тем, что он ищет!» После этого я сказал: «Мне не дает покоя вопрос о протирании обуви после удовлетворения большой и малой нужды, а ты был одним из сподвижников Пророка, да благословит его Аллах и да приветствует, и поэтому я пришел спросить тебя, не слышал ли ты от него что-нибудь об этом?» Он сказал: «Да. Если мы находились в пути, он говорил нам, что в течение трех суток нам следует снимать кожаные носки только в случае большого осквернения10 и необязательно делать это после удовлетворения естественных потребностей или сна». Затем я спросил: «А не слышал ли ты, чтобы он говорил что-нибудь о любви?» Он сказал: «Да. (Однажды,) когда мы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, находились в пути, какой-то бедуин вдруг громко обратился к нему: «О Мухаммад!» Посланник Аллаха, да благословит его Аллах и да приветствует, также громко ответил ему: «Я здесь!» Я сказал ему:11 «Да помилует тебя Аллах, говори потише, ведь ты стоишь перед Пророком, да благословит его Аллах и да приветствует, и тебе запрещается поступать так!» Однако он сказал: «Клянусь Аллахом, я не буду говорить тише!», - а потом этот бедуин (обратился к Пророку, да благословит его Аллах и да приветствует, с такими словами): «Человек любит этих людей, но он еще не присоединился к ним».12 (На это) Пророк, да благословит его Аллах и да приветствует, сказал: «В День воскресения этот человек будет с теми, кого он любил».
(Зирр бин Хубайш сказал:)
И он продолжал рассказывать нам13 до тех пор, пока не упомянул о вратах на западе шириной в (или: столь широких, что всаднику пришлось бы преодолевать это расстояние) сорок (или: семьдесят) лет.
Суфйан, один из передатчиков этого хадиса, сказал:
Эти врата находятся в направлении аш-Шама.14 Аллах Всевышний создал их открытыми для покаяния в тот же день, когда создал Он небеса и землю, и они не закроются до тех пор, пока не взойдет оттуда солнце. (Ат-Тирмизи и другие мухаддисы. Ат-Тирмизи сказал: «Хороший достоверный хадис».15)
20. Передают со слов Абу Са'ида Са'да бин Малика бин Синана аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Был среди живших до вас один человек, который погубил девяносто девять душ, а потом стал спрашивать (людей), кто из живущих на Земле является самым знающим, и ему указали на одного монаха (из числа сынов Исраиля). И он явился к нему, сказал, что убил девяносто девять человек, и (спросил) принесет ли ему (пользу) покаяние? Тот сказал: «Нет», - и тогда он убил (этого монаха), доведя (количество погубленных им душ) до сотни. Потом он снова стал спрашивать (людей) о том, кто из живущих на Земле является самым знающим, и ему указали на одного знающего человека. (Встретившись с ним,) он сказал, что убил сто человек, и (спросил,) принесет ли ему покаяние (пользу)? Тот сказал: «Да! Кто же мешает кающемуся принести покаяние? Отправляйся в такую-то землю, где живут люди, поклоняющиеся Аллаху Всевышнему, поклоняйся Аллаху вместе с ними и не возвращайся на свою землю, ибо на этой земле (творится) зло!» И он отправился (туда),16 но на середине пути его настигла смерть, и из-за него начали спорить между собой ангелы милости и ангелы мук. Ангелы милости сказали: «Он шел с покаянием, обратившись сердцем своим к Аллаху Всевышнему!» Что же касается ангелов мук, то они сказали: «Поистине, он никогда не совершал ничего благого! «И тогда к ним явился ангел в образе человека, которого они избрали судьей в своем споре. Он сказал: «Измерьте расстояние до двух этих земель, и к какой из них он окажется ближе, той и будет принадлежать. Измерив, они обнаружили, что он ближе к той земле, к которой стремился, и его забрали ангелы милости».
(Аль-Бухари; Муслим)
В другой версии этого хадиса, приводимой в Сахихе17 (, сообщается, что, Пророк, да благословит его Аллах и да приветствует, сказал):
И (поскольку) он оказался на пядь ближе к тому селению, где жили праведные, то был причислен к жившим там.
В другой версии этого хадиса, приводимой в Сахихе18 (, сообщается, что, Пророк, да благословит его Аллах и да приветствует, сказал):
И Аллах Всевышний внушил (одной части земли) отдалиться, а другой - приблизиться, после чего сказал:
«Измерьте (расстояние) до них». И они обнаружили, что он на пядь ближе к этой,19 (после чего его прегрешения) были ему прощены.
В другой версии этого хадиса, приводимой в Сахихе20 (, сообщается, что, Пророк, да благословит его Аллах и да приветствует, сказал):
... и сердцем своим он стремился к ней.21
21. Передают со слов Абдуллаха бин Ка'ба бин Малика, являвшегося тем сыном Ка'ба, да будет доволен им Аллах, который стал для него поводырем, когда он ослеп, что он слышал, рассказ Ка'ба бин Малика, да будет доволен им Аллах, о том, как он остался (в Медине, не приняв участия) в походе на Табук вместе с Посланником Аллаха, да благословит его Аллах и да приветствует.
Ка'б сказал:
«Я не пропустил ни одного военного похода (, в котором принимал участие) Посланник Аллаха,22 да благословит его Аллах и да приветствует, за исключением похода на Табук. Впрочем, я не был с ним и во время битвы при Бадре,23 однако (тогда) никто из оставшихся не подвергся порицанию, поскольку Посланник Аллаха, да благословит его Аллах и да приветствует, выступил из (Медины) вместе с (другими) мусульманами только для того, чтобы (захватить торговый) караван курайшитов, а Аллах свел их с врагами (, с которыми они не договаривались об этом. Кроме того,) я был вместе с Посланником Аллаха, да благословит его Аллах и да приветствует, в ночь Акабы,24 когда мы дали клятву на верность Исламу, и я бы не променял Акабу на битву при Бадре, несмотря на то, что битва при Бадре пользуется среди людей большей известностью.25
Что касается моей истории, когда я не пошел вместе с Посланником Аллаха, да благословит его Аллах и да приветствует, в поход на Табук, то, поистине, никогда я не был столь силен и хорошо обеспечен как в то время, когда я не пошел с ним в этот поход. Клянусь Аллахом, до этого никогда не имел я двух верблюдиц, но ко (времени) этого похода они у меня были. Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то, желая выступить в поход (против кого-либо), он обязательно скрывал26 (свои истинные намерения, показывая, что намеревается предпринять) другой поход. (Так было и на сей раз, и это продолжалось) до тех пор, пока не настало время этого похода, в который посланник Аллаха, да благословит его Аллах и да приветствует, выступил в страшную жару и в котором его ждали дальний путь, безводная пустыня и множество врагов. И он разъяснил мусульманам суть дела,27 чтобы они могли подготовиться к этому походу, а потом объявил им, куда именно он хотел направиться, и с посланником Аллаха, да благословит его Аллах и да приветствует, было так много мусульман, что количество их не поддавалось учету.
Ка'б сказал:
Те немногие, кто не пожелал появиться,28 считали, что об этом никто не узнает, однако (это продолжалось лишь) до тех пор, пока о таком человеке не ниспосылалось откровение от Аллах Всевышнего. Посланник Аллаха, да благословит его Аллах и да приветствует, выступил в этот поход в то время когда плоды уже созрели, а (деревья) давали приятную тень, которая притягивала меня. И Посланник Аллаха, да благословит его Аллах и да приветствует, вместе с другими мусульманами готовился (к этому походу), я же начал выходить (из дома) по утрам, чтобы готовиться вместе с ними, однако возвращался, ничего ни сделав и говоря себе: «Я могу сделать это, если захочу». И я продолжал поступать таким образом, в то время как другие продолжали серьезно (готовиться к выступлению). В конце концов Посланник Аллаха, да благословит его Аллах и да приветствует, утром двинулся в путь вместе с другими мусульманами, а я так ничего и не сделал. Тогда я (снова) вышел утром и вернулся, ничего не сделав (для подготовки), и пока я находился в подобном положении, (участники похода), которые двигались быстро, успели уйти уже далеко, а я решил двинуться в путь и догнать их. О если бы мне удалось сделать это! Однако это было мне не суждено. И когда после отъезда Посланника Аллаха, да благословит его Аллах и да приветствует, я появлялся среди людей, меня всегда огорчало то, что я не встречал подобных себе,29 если не считать тех, кого обвиняли в лицемерии, или же тех слабых, которых оправдал Аллах Всевышний.
Что же касается Посланника Аллаха, да благословит его Аллах и да приветствует, то он не вспомнил обо мне, пока не достиг Табука, а когда он уже находился там и сидел в окружении людей, то спросил: «А что делает Ка'б бин Малик?» Один человек из племени бану салима сказал: «О посланник Аллаха, задержали его две его одежды30 и его высокомерие». Тогда Му'аз бин Джабаль, да будет доволен им Аллах, сказал: «Как плохо ты сказал! Клянусь Аллахом, о посланник Аллаха, нам известно о нем только хорошее!» Посланник Аллаха, да благословит его Аллах и да приветствует, ничего не сказал и в этот момент он увидел в полуденном мареве какого-то человека в белых одеждах. Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Должно быть, это Абу Хайсама», - и действительно это был Абу Хайсама аль-Ансари, тот самый, которого лицемеры стали высмеивать за то, что он пожертвовал только один са'31 фиников.32
Ка'б сказал:
А когда я узнал о том, что посланник Аллаха, да благословит его Аллах и да приветствует, уже возвращается из Табука, меня охватила сильная скорбь и я стал придумывать (ложные) оправдания, говоря (себе): «Как мне избежать его гнева завтра?», - и обращаясь за помощью в этом к каждому мудрому (человеку) из членов своей семьи. Когда же (люди) стали говорить, что посланник Аллаха, да благословит его Аллах и да приветствует, находится уже совсем близко (от Медины, все) ложное ушло от меня,33 я понял, что мне ни за что не спастись от (его гнева) с помощью лжи, и решил сказать правду.
Утром посланник Аллаха, да благословит его Аллах и да приветствует, вернулся (в Медину), а когда он возвращался после какой-нибудь поездки, то обычно прежде всего приходил в мечеть, совершал молитву в два раката, а потом (некоторое время) сидел там с людьми. И когда он сделал все это, к нему явились люди, оставшиеся (в Медине), которые принялись оправдываться, подкрепляя свои оправдания клятвами. Таких набралось более восьмидесяти человек, и он принял их оправдания и клятвы, обратился к Аллаху с мольбой о том, чтобы Он простил их, и предоставил Аллаху судить об их сокровенных мыслях. А потом к нему подошел я, и когда я приветствовал его, он улыбнулся улыбкой человека, скрывающего свой гнев, и сказал: «Подойди». И тогда я подошел (ближе) и сел перед ним, а он спросил: «Что заставило тебя остаться? Разве ты не купил верблюдов?»
Ка'б сказал:
Я сказал: «О посланник Аллаха! Клянусь Аллахом, если бы сидел я сейчас перед любым другим человеком, то думаю, что смог бы избежать его гнева с помощью (ложных) оправданий, ибо я наделен красноречием, но, клянусь Аллахом, я понял, что если сегодня я солгу тебе, а ты удовлетворишься этим, то Аллах все равно сделает так, что уже скоро ты разгневаешься на меня.34 Если же я скажу тебе правду, ты разгневаешься на меня за это (уже сейчас), но я надеюсь, что за это35 Всемогущий и Великий Аллах (приведет) меня к благому исходу! Клянусь Аллахом, нет у меня никаких оправданий, и, клянусь Аллахом, когда я остался, был я силен и обеспечен как никогда!»
Ка'б сказал: Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Что касается этого, то он сказал правду. Вставай же (и жди), пока Аллах не примет о тебе решения». И (после этого) ко мне устремились люди из племени бану салима, которые последовали за мной и стали говорить мне: «Клянемся Аллахом, раньше мы не знали за тобой никаких грехов, и ты оказался не в состоянии оправдаться перед посланником Аллаха, да благословит его Аллах и да приветствует, так же, как это сделали другие оставшиеся, а ведь для (того, чтобы искупить твой грех,) посланнику Аллаха, да благословит его Аллах и да приветствует, достаточно было бы обращения к Аллаху с мольбой о твоем прощении!»
Ка'б сказал:
И, клянусь Аллахом, они продолжали упрекать меня (так сильно, что в конце концов) мне захотелось вернуться к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказать ему, что я говорил неправду, а потом я спросил их: «А случилось ли еще с кем-нибудь то же, что и со мной?»36 Они сказали: «Да, еще двое сказали то же, что говорил ты, и им было сказано то же самое, что сказали тебе».
Ка'б сказал:
Я спросил: «Кто же эти двое?» Они сказали: «(Это) Мурара бин Раби'а аль-'Амири и Хиляль бин Умаййа аль-Вакифи».
Ка'б сказал:
(Сказав это,) они назвали мне (имена) двух праведных людей, принимавших участие в битве при Бадре, и я сказал: «Мне следует брать с них пример»
Ка'б сказал:
И после того как они назвали мне (имена) этих двоих, я решил (ничего не менять).37 Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то из всех оставшихся (в Медине) он запретил (людям) разговаривать только с нами тремя.
Ка'б сказал:
«И люди стали сторониться нас (или же он сказал: и люди изменили свое отношение к нам) и даже земля (, на которой я жил,) стала для меня неузнаваемой, ибо это была не та земля, которую я знал (прежде). В подобном положении мы провели пятьдесят дней. Что касается двух моих товарищей, то они проявляли смирение, сидели у себя дома и плакали, я же был моложе и сильнее их и поэтому я выходил (из дома), принимал участие в молитвах вместе с (другими) мусульманами и ходил по рынкам, и никто не разговаривал со мной! И я подходил к посланнику Аллаха, да благословит его Аллах и да приветствует, приветствуя его, когда он сидел среди людей после молитвы, и спрашивая себя: «Пошевелил он своими губами в ответ на мое приветствие или нет?» А потом я молился рядом с ним, украдкой посматривая на него, и когда я был занят молитвой, он смотрел на меня, когда же я поворачивался в его сторону, он от меня отворачивался.
(Однажды,) когда я провел уже много времени, сталкиваясь с подобной отчужденностью со стороны мусульман, я (вышел из дома и) шел (,пока не добрался до) ограды сада Абу Катады, моего двоюродного брата, которого я любил больше всех людей. Забравшись на эту ограду, я обратился к нему с приветствием и, клянусь Аллахом, он не ответил на мое приветствие! Тогда я сказал ему: «О Абу Катада, заклинаю тебя Аллахом, (скажи,) известно ли тебе о том, что я люблю Аллаха и Его посланника, да благословит его Аллах и да приветствует?» Он промолчал, а я снова стал заклинать его Аллахом, но он хранил молчание. Я еще раз повторил свои слова, и на этот раз он сказал: «Аллах и Его посланник знают об этом лучше!» Тогда мои глаза наполнились слезами, и я вернулся, снова перебравшись через ограду.
А проходя по рынку Медины (некоторое время спустя), я вдруг услышал, как один из крестьян аш-Шама, которые были христианами и привозили в Медину продовольствие на продажу, говорит: «Кто отведет меня к Ка'бу бин Малику?» И люди указывали ему на меня до тех пор, пока он не подошел ко мне, вручив послание от правителя из числа гассанидов.38 Я был писцом и прочел это послание, и оказалось, что там (было написано следующее): «А затем:39 Поистине, дошло до нас, что твой друг40 стал чуждаться тебя, однако Аллах не допустит, чтобы тобою пренебрегали или ущемляли твои права. Присоединяйся же к нам, и мы утешим тебя!» Прочитав это послание, я сказал (себе): «И это тоже испытание», - после чего подошел к печи и разжег в ней огонь (этим посланием).
Откровение Аллаха все не приходило, а когда прошло сорок дней из пятидесяти, ко мне неожиданно явился посланец от посланника Аллаха, да благословит его Аллах и да приветствует, который сказал: «Посланник Аллаха, да благословит его Аллах и да приветствует, велит тебе не приближаться к твоей жене!» Я спросил: «Я должен развестись с ней или мне надо поступить как-нибудь иначе?» Он сказал: «Нет, просто сторонись ее и ни в коем случае не приближайся к ней!» И Пророк, да благословит его Аллах и да приветствует, через посланца велел двум моим товарищам сделать тоже самое. Тогда я сказал своей жене: «Отправляйся к своим родителям и оставайся у них, пока Аллах не вынесет Свое решение по этому делу».
А потом к посланнику Аллаха, да благословит его Аллах и да приветствует, пришла жена Хиляля бин Умаййи, которая сказала ему:
«О посланник Аллаха, поистине Хиляль бин Умаййа - беспомощный старик, так неужели же ты не хочешь, чтобы я служила ему?» Он сказал: «Нет, (ты можешь служить ему,) но он ни в коем случае не должен приближаться к тебе».41 На это она сказала: «Клянусь Аллахом, он ни о чем и не помышляет, и, клянусь Аллахом, с тех пор, как это началось, и до сих пор он только и делает, что плачет!»
После этого один из членов моей семьи сказал мне: «Обратился бы и ты к посланнику Аллаха, да благословит его Аллах и да приветствует, с просьбой разрешить твоей жене (прислуживать тебе), ведь он разрешил делать это жене Хиляля бин Умаййи». (В ответ) я сказал: «Не стану я обращаться к посланнику Аллаха, да благословит его Аллах и да приветствует, с такой просьбой, ибо не знаю, что посланник Аллаха, да благословит его Аллах и да приветствует, скажет на это, ведь я еще молод!»
И я оставался в подобном положении еще десять дней, так что когда они истекли, прошло уже пятьдесят дней с тех пор, как людям было запрещено разговаривать с нами. А после того, как на исходе пятидесятой ночи я совершил утреннюю молитву на крыше одного из наших домов и сидел там, пребывая в том состоянии, о котором упомянул Аллах Всевышний,42 и душа моя сжималась, а земля казалась тесной, несмотря на ее обширность, я неожиданно услышал голос человека, забравшегося на гору Саль'43 и кричавшего оттуда во весь голос: «О Ка'б бин Малик, радуйся!» (Услышав это,) я склонился в земном поклоне, так как понял, что пришло облегчение. (И действительно, оказалось, что) во время утренней молитвы посланник Аллаха, да благословит его Аллах и да приветствует, объявил (людям) о том, что Всемогущий и Великий Аллах принял наше покаяние, после чего люди поспешили донести до нас эту радостную весть. (Некоторые из них) направились к двум моим товарищам, а ко мне поскакал всадник. Но ко мне поспешил также и (другой человек) из племени аслам, который взобрался на гору и голос которого оказался быстрее коня. А когда тот человек, голос которого я услышал, сам пришел ко мне с этой радостной вестью, я снял с себя обе свои одежды и надел их на него в знак благодарности за это. Клянусь Аллахом, в то время у меня ничего другого из одежды не было, и поэтому я одолжил две одежды,44 надел их и отправился к Посланнику Аллаха, да благословит его Аллах и да приветствует, а по пути люди встречали меня толпами, поздравляя меня с тем (, что Аллах принял мое) покаяние и говоря мне: «Во благо тебе то, что Аллах принял твое покаяние!»
Войдя в мечеть, я увидел посланника Аллаха, да благословит его Аллах и да приветствует, сидевшего там в окружении людей. Что же касается Тальхи бин Убайдуллаха, то он вскочил (со своего места), бросился ко мне и стал пожимать мне руки и поздравлять меня. Клянусь Аллахом, никто из мухаджиров,45 кроме него, не встал и Ка'б никогда не забудет этого Тальхе!
Ка'б сказал:
А после того, как я приветствовал посланника Аллаха, да благословит его Аллах и да приветствует, он сказал: «Радуйся лучшему из дней твоих с тех пор, как мать твоя родила тебя!», - и лицо его при этом сияло от радости. Я спросил: «Это от тебя, о посланник Аллаха, или же от Аллаха?»,46 - (на что) он ответил: «Нет, это от Всемогущего и Великого Аллаха!» Когда посланника Аллаха, да благословит его Аллах и да приветствует, что-нибудь радовало, лицо его озарялось и становилось подобным кусочку луны, о чем всем нам было известно. Сев перед ним, я сказал: «О посланник Аллаха, в (знак благодарности за то, что) мое покаяние (было принято,) я хочу раздать все свое имущество бедным ради Аллаха и посланника Его!» (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Оставь часть его себе, ибо это будет лучше для тебя». Тогда я сказал: «Я оставлю за собой мою долю Хайбара».47 И я сказал также: «О посланник Аллаха, поистине Аллах спас48 меня только благодаря (тому, что я сказал) правду, и (в знак благодарности за то, что) мое покаяние (было принято,) я до самой смерти не буду говорить ничего, кроме правды!»
И, клянусь Аллахом, с тех пор, как я сказал это49 посланнику Аллаха, да благословит его Аллах и да приветствует, я не слышал о том, чтобы Аллах Всевышний оказал бы кому-либо из мусульман такое же великое благодеяние, какое Он оказал мне,50 и, клянусь Аллахом, с тех пор, как я сказал это посланнику Аллаха, да благословит его Аллах и да приветствует, и до сего дня я ни разу не солгал намеренно. И, поистине, я надеюсь, что Аллах Всевышний упасет меня от этого и в дальнейшем!
Ка'б сказал:
И Аллах Всевышний ниспослал (такие аяты):
«Аллах обратился51 к пророку, и мухаджирам и ансарам, которые последовали за ним в трудный час52 после того, как сердца некоторых из них едва не отклонились,53 (однако) потом Он обратился (и) к ним.54 Поистине, по отношению к ним Он - Сострадательный, Милосердный.
(И Он обратился также и к тем) троим, которые были оставлены.55 После того, как (охватила их такая скорбь, что) земля со всеми ее просторами стала для них тесной, и сжались их души и они решили, что нет убежища от Аллаха, кроме (обращения) к Нему, Он обратился к ним, чтобы они приносили покаяние (и впредь). Поистине, Аллах - Он Приемлющий покаяние, Милосердный!
О те, кто уверовал, бойтесь Аллаха и будьте вместе с правдивыми!»56
Ка'б сказал:
Клянусь Аллахом, после того, как Аллах указал мне путь к Исламу, наибольшим благодеянием, которое Он оказал мне, стало то, что я был правдив с посланником Аллаха, да благословит его Аллах и да приветствует, и не солгал ему (,поскольку в таком случае) я бы погиб, как погибли те, которые солгали, ведь поистине, ниспослав откровение, Аллах Всевышний сказал о лгавших наихудшее из того, что говорил Он о ком бы то ни было. Аллах Всевышний сказал:
«Они станут клясться вам Аллахом, когда вы вернетесь к ним, чтобы вы отступились от них, так отступитесь же от них, ведь, поистине, они скверна,57 а убежищем для них станет Ад в качестве воздаяния за то, что они совершали.
Они станут клясться вам, чтобы вы остались довольны ими, но если даже вы и останетесь довольны ими, то Аллах, поистине, не будет доволен людьми нечестивыми!»58
Ка'б сказал:
Мы трое были оставлены в отличие от тех, клятвы которых принял посланник Аллаха, да благословит его Аллах и да приветствует, когда они клялись ему, и для которых просил прощения у Аллаха. Посланник Аллаха, да благословит его Аллах и да приветствует, откладывал (решение) нашего дела до тех пор, пока Сам Аллах Всевышний не вынес Своего решения об этом, и об этом Аллах Всевышний сказал:
«(И Он обратился также и к тем) троим, которые были оставлены».59
(Имеющееся в этом аяте) упоминание о том, что мы были оставлены, касается не того, что мы остались (в Медине и не приняли участия) в походе, а того, что (Пророк, да благословит его Аллах и да приветствует,) оставил нас, отложив решение нашего дела, в отличие от тех, кто клялся ему и оправдывался перед ним и чьи оправдания он принял. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, сообщается, что Ка'б сказал):
Пророк, да благословит его Аллах и да приветствует, выступил в поход на Табук в четверг, и он вообще любил отправляться в путь по четвергам.
В третьей версии (этого хадиса, сообщается, что Ка'б сказал):
И (Пророк, да благословит его Аллах и да приветствует,) возвращался из своих поездок только днем, а именно - утром (духа).60
22. Передают со слов Абу Нуджайда Имрана бин аль-Хусайна аль-Хуза'и, да будет доволен Аллах ими обоими, что однажды к посланнику Аллаха, да благословит его Аллах и да приветствует, явилась одна женщина из племени джухайна, забеременевшая в результате прелюбодеяния, которая сказала ему:
«О посланник Аллаха, я совершила то, что требует наказания,61 так подвергни же меня (этому наказанию)!»62 Тогда Пророк, да благословит его Аллах и да приветствует, призвал к себе ее опекуна и сказал (ему): «Обращайся с ней хорошо,63 а когда она родит, приведи ее ко мне». (Этот человек так) и сделал, (а когда после родов он привел ее,) Пророк, да благословит его Аллах и да приветствует, отдал соответствующее распоряжение,64 и одежду на ней крепко затянули,65 потом по его приказу ее подвергли побиванию камнями, а потом он совершил по ней заупокойную молитву. После этого Умар спросил его: «О посланник Аллаха, ты совершаешь молитву по ней, (несмотря на то, что) она совершила прелюбодеяние?!» (В ответ ему Пророк, да благословит его Аллах и да приветствует,) сказал: «Она принесла такое покаяние, которое охватило бы собой семьдесят (человек) из числа жителей Медины,66 будь оно поделено меж ними! Неужели ты считаешь (, что она могла сделать нечто) более достойное, чем пожертвовать собой ради Аллаха Всемогущего и Великого?!»67 (Муслим)
23. Передают со слов Ибн Аббаса и Анаса бин Малика, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы заимел человек (целое) вади, полное золота, то пожелал бы иметь еще два, и никогда не наполнит утробу его ничто кроме земли, а Аллах примет покаяние тех, кто покается.68 (Аль-Бухари; Муслим)
24. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний, слава Ему, улыбнется двоим,69 один из которых убьет другого, (после чего) оба они войдут в Рай. Этот70 станет сражаться на пути Аллаха и будет убит, а потом Аллах простит убившего, он примет Ислам и (тоже) погибнет в сражении за веру. (Аль-Бухари; Муслим)

Глава: О терпении (сабр)

Аллах Всевышний сказал:
«О те, кто уверовал, терпите, и проявляйте больше выдержки,1 и оставайтесь на страже...»2 («Семейство Имрана», 200).
Всевышний также сказал:
«И Мы обязательно испытаем вас чем-нибудь (наподобие) страха, голода и убыли в имуществе,3 людях4 и плодах (, но) порадуй терпеливых». («Корова», 155).
Всевышний также сказал:
«Поистине, получат терпеливые награду свою сполна без счета». («Толпы», 10).
Всевышний также сказал:
«Что же до тех, кто проявлял терпение и прощал, то, поистине это - от решимости в делах»5. («Совет», 43).
Всевышний также сказал:
«О те, кто уверовал! Привлекайте на помощь терпение и молитву: поистине, Аллах - с терпеливыми». («Корова», 153)
Всевышний также сказал:
«И Мы обязательно испытаем вас, чтобы узнать6 (, кто) из вас будет сражаться и терпеть». («Мухаммад», 31)
Имеется также много других аятов, в которых содержатся веления относительно необходимости хранить терпение и разъясняется его достоинство.
25. Передают со слов Абу Малика аль-Хариса бин Асима аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Очищение - половина веры,7 (слова) «Хвала Аллаху» (Аль-хамду ли-Ллахи) заполнят собой Весы, (слова) «Слава Аллаху и Хвала Аллаху» (Субхана-Ллахи ва-ль-хамду ли-Ллахи) заполнят собой (пространство) между небесами и землей, молитва - свет, милостыня (садака) - доказательство, терпение- сияние, а Коран - аргумент за тебя или против тебя.8 Все люди отправляются утром (по своим делам), и продающий душу свою либо освобождает ее, либо губит.9 (Муслим)
26. Передают со слов Абу Са'ида Са'да бин Малика бин Синана аль-Худри, да будет доволен Аллах ими обоими, что (однажды) какие-то люди из числа ансаров попросили (что-то) у посланника Аллаха, да благословит его Аллах и да приветствует, и он дал им (это), потом они (снова) попросили у него (что-то), и он дал им, потом они (снова) попросили у него (что-то), и он (снова) дал им, в конце концов раздав все, что у него было. Потратив же все, что ему принадлежало, он сказал:
«Что бы ни досталось мне, я никогда не стану утаивать от вас этого (, однако, запомните, что) того, кто станет стремиться к воздержанности,10 Аллах приведет к воздержанности, того, кто станет пытаться обходиться своими силами, Аллах избавит (от необходимости обращаться к другим), а тому, кто станет проявлять терпение, Аллах внушит терпение, и никто еще не получал лучшего и более щедрого дара, чем терпение». (Аль-Бухари; Муслим)
27. Сообщается, что Йахйа Сухайб бин Синан, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Сколь удивительно положение верующего! Поистине, все в положении его является для него благом, и никому (не дано) этого, кроме верующего: если что-нибудь радует его, он благодарит (Аллаха), и это становится для него благом, если же его постигает горе, он проявляет терпение, и это тоже становится для него благом». (Муслим)
28. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Когда Пророку, да благословит его Аллах и да приветствует, стало совсем тяжко и он начал терять сознание, Фатима, да будет доволен ею Аллах, сказала: «О как мучается мой отец!», - и тогда он сказал: «После этого дня твой отец уже не будет испытывать мук». Когда же он умер, она сказала: «О отец мой, он ответил Господу, призвавшему его (к Себе)! О отец мой (, теперь) убежищем для него стали райские сады! О отец мой, мы извещаем Джибриля о его смерти!» А когда его предали земле, Фатима, да будет доволен ею Аллах, сказала: «О люди, разве довольны вы были, засыпая землей посланника Аллаха, да благословит его Аллах и да приветствует?!» (Аль-Бухари)
29. Сообщается, что вольноотпущенник посланника Аллаха, да благословит его Аллах и да приветствует, которого он любил, как и его отца, Абу Зайд Усама бин Зайд бин Хариса, да будет доволен Аллах ими обоими, сказал:
(В свое время) дочь11 Пророка, да благословит его Аллах и да приветствует, послала (к нему человека), чтобы сообщить ему о том, что ее сын находится при смерти, и позвать его к себе. Однако (Пророк, да благословит его Аллах и да приветствует,) отослал (этого человека обратно, велев ему) пожелать им мира и сказать: «Поистине, Аллаху принадлежит то, что Он забрал, и то, что Он даровал, и для всего определил Он свой срок, так пусть же она проявляет терпение и надеется на награду Аллаха». Однако (через некоторое время) она снова послала за ним, заклиная его прийти к ней, и тогда (Пророк, да благословит его Аллах и да приветствует,) встал со своего места и вместе с ним поднялись Са'д бин Убада, Му'аз бин Джабаль, Убайй бин Ка'б, Зайд бин Сабит и некоторые другие люди, да будет доволен ими Аллах. (В доме дочери) посланнику Аллаха, да благословит его Аллах и да приветствует, передали мальчика, который уже начал хрипеть, а он прижал его к своей груди и глаза его наполнились слезами. (Увидев это,) Са'д сказал: «О посланник Аллаха, что это?»12 Он ответил: «Это - милосердие, вложенное Аллахом в сердца Его рабов».
В другой версии этого хадиса сообщается, что он сказал:
...в сердца кого пожелал Он из числа рабов Своих, ведь, поистине, Аллах помилует только милосердных из числа рабов Своих. (Аль-Бухари; Муслим)
30. Передают со слов Сухайба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Был среди живших до вас один царь, у которого находился (в услужении) колдун. Состарившись, он сказал царю: «Поистине, я уже стар, пришли же ко мне какого-нибудь юношу, чтобы я обучил его колдовству», - и тот направил к нему одного юношу, чтобы он его учил.
На пути (к дому колдуна юноше) встретился монах. Он сел рядом с ним, послушал, что он говорит, и это понравилось ему. И (после этого) каждый раз, как юноша направлялся к колдуну, он проходил мимо этого монаха (, задерживаясь, чтобы) посидеть с ним, а когда он приходил к колдуну, тот бил его.13 (Юноша) пожаловался на это монаху, который сказал: «Если ты будешь бояться колдуна, говори: «Меня задержали дома», - а если будешь бояться своих близких, то говори: «Меня задержал колдун».
И вот однажды, находясь в подобном положении,14 (юноша) неожиданно столкнулся с огромным зверем, который не давал людям (свободно ходить по этой дороге), и сказал: «Сегодня я узнаю, кто достойнее - колдун или монах». После этого он схватил камень и воскликнул: «О Аллах, если дела монаха Ты любишь больше дел колдуна, то убей этого зверя, чтобы люди могли ходить (свободно)!» И он бросил (камень) в зверя и убил его, а люди (получили возможность) ходить (по этой дороге). Затем (юноша) пришел к монаху, (обо всем) рассказал и тот сказал ему: «О сынок, сегодня ты уже превзошел меня, ибо я вижу, чего ты достиг, и поистине, тебя ждут испытания, но когда ты подвергнешься им, не указывай на меня».
И после этого юноша стал исцелять слепых и прокаженных, излечивая людей также и от других недугов. О (нем) услышал один из приближенных царя, который был слепым. Он явился к нему с многочисленными дарами и сказал: «Все это будет твоим, если ты исцелишь меня». (В ответ ему юноша сказал): «Поистине, я никого не исцеляю - исцеляет только Аллах Всевышний, и если ты уверуешь в Него, я обращусь с мольбой к Аллаху, и Он исцелит тебя». И он уверовал в Аллаха Всевышнего, и Аллах Всевышний исцелил его, а потом он явился к царю и как обычно сел перед ним. (Царь) спросил его: «Кто вернул тебе зрение?» Он ответил: «Мой Господь». Царь спросил: «Разве есть у тебя (еще какой-то) господин15 кроме меня?» Он сказал: «Мой Господь и твой Господь - Аллах». Тогда царь (велел) схватить его, после чего подвергал мучениям до тех пор, пока тот не указал на этого юношу, и его привели к царю, который сказал: «О сынок, дошло (до меня, что) ты достиг в своем колдовстве (таких высот, что можешь) исцелять слепых и прокаженных и делать (многое другое)». (На это юноша) сказал: «Поистине, я никого не исцеляю - исцеляет только Аллах Всевышний». Тогда царь (велел) схватить его, после чего подвергал мучениям до тех пор, пока тот не указал на монаха.
Затем к нему привели этого монаха, которому было предложено: «Отрекись от своей религии!», - но он отказался. Тогда (царь велел принести) пилу, ее приставили к середине головы (монаха), и он распилил ее так, что одна половина упала (на землю). После этого (к царю) привели его приближенного, которому (также) было предложено: «Отрекись от своей религии!», - но и он отказался. Тогда он приставил пилу к середине его головы и пилил ее, пока одна половина ее не упала (на землю). После этого (к царю) привели юношу, и ему (также) было предложено: «Отрекись от своей религии!», - но и он отказался. Тогда (царь) отдал его своим слугам и сказал: «Отведите его к такой-то горе и поднимитесь с ним наверх, а когда достигните вершины (, отпустите его), если он отречется от своей религии, а если нет, то сбросьте его вниз!» Они отвели его туда и поднялись на гору (, где) он воскликнул: «О Аллах, избавь меня от них как пожелаешь!», - и тогда гора пришла в движение, они скатились вниз, и (юноша снова) явился к царю. Царь спросил: «А что же делали те, кто был с тобой?» (Юноша) сказал: «Аллах Всевышний избавил меня от них!» Тогда (царь) отдал его (другим) своим слугам и сказал: «Отведите его к (морю), посадите на корабль и отвезите на середину моря, и если он отречется от своей религии (, то отпустите его), а если нет, бросьте в (воду)!» И они доставили его (, куда им было велено, где юноша) сказал: «О Аллах, избавь меня от них как пожелаешь!» - после чего корабль перевернулся и (слуги царя) утонули, а (юноша снова) явился к царю. Царь спросил: «А что же делали те, кто был с тобой?» (Юноша ответил): «Аллах Всевышний избавил меня от них!», а потом сказал царю: «Поистине, ты не сможешь убить меня, пока не сделаешь того, что я тебе велю!» (Царь) спросил: «Что же это?» (Юноша) ответил: «Собери людей на одной возвышенности и привяжи меня к стволу пальмы, потом возьми стрелу из моего колчана, положи ее на середину лука и скажи: «С именем Аллаха, Господа этого юноши!», - а потом стреляй, и, поистине, ты сможешь убить меня лишь в том случае, если сделаешь (все это)».
И (царь) собрал людей на одной возвышенности, привязал (юношу) к стволу пальмы, достал стрелу из его колчана, положил ее на середину лука, сказал: «С именем Аллаха, Господа этого юноши!», - и пустил стрелу, поразившую (юношу) в висок. Он схватился рукой за свой висок и умер, и тогда люди сказали: «Мы уверовали в Господа этого юноши!» После этого к царю явились (его приближенные, которые) сказали ему: «Что скажешь ты о том, чего остерегался?16 Клянемся Аллахом, с тобой случилось то, чего ты боялся, ибо люди уверовали!» И тогда царь велел вырыть рвы у (городских) ворот, и их вырыли и разожгли в них огонь, а потом (царь) сказал: «Бросайте в огонь каждого, кто не отречется от своей религии!» (или: и такому17 говорили: «Бросайся!») И (слуги) выполняли (его повеление), пока (к огню) не подошла женщина со своим сыном. Она остановилась (перед огнем, не желая) оказаться там, и тогда мальчик сказал ей: «О матушка, терпи, ибо, поистине, (религия) твоя истинна!» (Муслим)
31. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Однажды Пророк, да благословит его Аллах и да приветствует, проходил мимо какой-то женщины, которая стояла у могилы и плакала, (остановился) и сказал (ей): «Бойся Аллаха и храни терпение». Женщина, не знавшая его в лицо, воскликнула: «Оставь меня, ведь тебя не постигло такое горе!» Потом ей сказали: «Это же был Пророк, да благословит его Аллах и да приветствует!», - и тогда она пришла к дверям (дома) Пророка, да благословит его Аллах и да приветствует, однако не обнаружила там привратников.18 Она сказала ему: «Я не узнала тебя!», - он же сказал ей: «Поистине, терпение (больше всего необходимо) проявлять при первом потрясении». (Аль-Бухари; Муслим)
В версии Муслима сообщается, что Анас сказал:
...оплакивавшей своего сына...
32. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний говорит: «Не будет у Меня иного воздаяния, кроме Рая, для Моего верующего раба, если заберу Я того из людей, которого он любил, а он станет безропотно переносить утрату в надежде на награду Аллаха». (Аль-Бухари)
33. Передают со слов Аиши, да будет доволен ею Аллах, что однажды она задала посланнику Аллаха, да благословит его Аллах и да приветствует, вопрос о чуме, и он сообщил ей, что чума является мучением, которое Аллах Всевышний насылает на кого пожелает, и что Аллах Всевышний сделал ее милостью для верующих, и поэтому любой раб (Аллаха), который останется в своем городе, если там разразится чума, проявляя терпение и надеясь на награду Аллаха, (так как) он знает, что не постигнет его ничто, кроме предопределенного ему Аллахом, получит такую же награду, как и павший за веру. (Аль-Бухари)
34. Передают со слов Анаса, да будет доволен им Аллах, что он слышал как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Всемогущий и Великий Аллах сказал: «Если подвергну Я испытанию раба Моего (, лишив его) двух его любимых, а он станет проявлять терпение, то возмещением ему от Меня послужит Рай». (Аль-Бухари)
Под «двумя любимыми» имеются в виду глаза.
35. Сообщается, что Ата бин Абу Рабах сказал:
(Однажды) Ибн Аббас, да будет доволен Аллах ими обоими, сказал мне: «Не показать ли тебе женщину из числа обитателей Рая?» Я сказал: «Да». Он сказал: «Эта чернокожая женщина (в свое время) пришла к Пророку, да благословит его Аллах и да приветствует, и сказала: «У меня бывают приступы падучей и (из-за этого) я обнажаюсь,19 обратись же к Аллаху с мольбой за меня». (В ответ ей) он сказал: «Если хочешь терпи, и тогда тебя (ожидает) Рай, а если хочешь, я обращусь к Аллаху с мольбой, чтобы Он исцелил тебя». Она сказала: «Я буду терпеть», - а потом (добавила): «Поистине я обнажаюсь, попроси же Аллаха, чтобы я не обнажалась», - и он обратился к Аллаху с мольбой за нее». (Аль-Бухари; Муслим)
36. Сообщается, что Абу Абд ар-Рахман Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:
Я будто и сейчас вижу посланника Аллаха, да благословит его Аллах и да приветствует, рассказывающего об одном из пророков, благословения и мир им, которого до крови избили его соплеменники и который вытирал кровь со своего лица со словами: «О Аллах, прости моим соплеменникам, ибо, поистине, они не ведают!» (Аль-Бухари; Муслим)
37. Передают со слов Абу Са'ида и Абу Хурайры, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Что бы не постигло мусульманина, будь то утомление, долгая болезнь, тревога, печаль, неприятность, скорбь (или) даже укол колючки, Аллах непременно простит ему за это что-нибудь из его грехов. (Аль-Бухари; Муслим)
38. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) я зашел к Пророку, да благословит его Аллах и да приветствует, страдавшему от (сильной) лихорадки, и сказал ему: «О посланник Аллаха, какая у тебя сильная лихорадка!» Он сказал: «Да, и моя лихорадка (приносит мне вдвое больше страданий, чем) любому из вас». Я спросил: «Это потому, что тебе предназначена двойная награда?» Он сказал: «Да, это так». Он сказал (также): «Любому мусульманину, которого уколола колючка или постигло что-нибудь хуже этого, Аллах обязательно прощает за это его дурные дела, и он освобождается от своих грехов подобно тому, как дерево освобождается от своих листьев». (Аль-Бухари; Муслим)
39. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того, кому Аллах желает добра, Он подвергает испытаниям. (Аль-Бухари)
40. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не желает себе смерти из-за постигшего его несчастья, а если уж это станет для него неизбежным, пусть скажет: «О Аллах, сохраняй мне жизнь до тех пор, пока жизнь будет для меня лучше, и дай мне умереть, если смерть будет для меня лучше!» (Аллахумма, ахййи-ни ма кянат аль-хаййату хайран-ли, ва таваффа-ни иза кянат аль-вафату хайран ли) (Аль-Бухари; Муслим)
41. Сообщается, что Абу Абдуллах Хаббаб бин аль-Аратт, да будет доволен им Аллах, сказал:
(Однажды) когда посланник Аллаха, да благословит его Аллах и да приветствует, находился в тени Каабы, положив себе под голову свой плащ, мы стали жаловаться ему,20 говоря: «Не попросишь ли ты помощи для нас? Не обратишься ли к Аллаху с мольбой за нас?» (В ответ на это) он сказал: «Среди живших до вас бывало так, что человека21 хватали, вырывали для него в земле яму, помещали туда, а потом приносили пилу, клали ее ему на голову и распиливали его надвое, а его плоть раздирали железными гребнями, проникавшими глубже костей, (однако) и это не (могло заставить) его отречься от своей религии! Клянусь Аллахом, Аллах обязательно приведет это дело22 к завершению, и (будет так, что) всадник, направляющийся из Саны в Хадрамаут, не станет бояться никого, кроме Аллаха и волка для своих овец, но вы (слишком) торопитесь!» (Аль-Бухари)
В другой версии (этого хадиса говорится):
...положив под голову плащ. (А в это время) мы уже претерпели (многие) мучения от многобожников.
42. Сообщается что Ибн Мас'уд, да будет доволен им Аллах, сказал:
В день (битвы при) Хунайне,23 посланник Аллаха, да благословит его Аллах и да приветствует, отдал предпочтение некоторым людям при разделе (военной добычи. Так,) он дал аль-Акра'у бин Хабису сто верблюдов, и столько же дал 'Уйайне бин Хисну и (щедро) оделил некоторых знатных арабов,24 отдав им в тот день предпочтение (перед другими. Увидев это,) один человек сказал: «Клянусь Аллахом, нет справедливости в таком разделе, и не ради Аллаха это было сделано!» Тогда я сказал: «Клянусь Аллахом, я обязательно сообщу об этом25 посланнику Аллаха, да благословит его Аллах и да приветствует!», - после чего я пришел к нему и сообщил о том, что сказал (этот человек. Когда он услышал мои слова, то) изменился в лице, покраснев,26 и воскликнул: «А кто же тогда справедлив, если несправедливы Аллах и посланник Его?!», - а потом сказал: «Да помилует Аллах Мусу, который подвергался еще большим обидам и терпел!» Я же сказал: «Поистине не стану я впредь передавать ему (такие) слова!» (Аль-Бухари; Муслим)
43. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда Аллах желает Своему рабу блага, Он подвергает его наказанию уже в этом мире, а когда Аллах желает рабу Своему зла, Он не (наказывает) его за грехи его, чтобы сполна воздать ему в День воскресения.
(Анас передал также, что) Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, великое воздаяние (полагается за) великое испытание и, поистине, если Аллах Всевышний любит людей, Он подвергает их испытаниям, после чего довольствовавшиеся27 снискают благоволение (Аллаха), а негодовавших постигнет гнев (Его). (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
44. Сообщается, что Анас, да будет доволен им Аллах, сказал:
У Абу Тальхи, да будет доволен им Аллах, болел сын, который умер, когда Абу Тальхи не было дома. Вернувшись, Абу Тальха спросил: «Как дела у моего сына?» Умм Суляйм, мать ребенка, сказала: «Он совсем успокоился», - и подала ему ужин. И он поужинал, а потом переспал с ней, после чего она сказала: «Похороните мальчика». Наутро Абу Тальха явился к посланнику Аллаха, да благословит его Аллах и да приветствует, и обо всем рассказал ему. Он спросил: «Вы спали вместе этой ночью?» (Абу Тальха) ответил: «Да». (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «О Аллах, благослови их!», - и впоследствии (жена Абу Тальхи) родила мальчика.
(Анас сказал):
И Абу Тальха сказал мне: «Отнеси его28 к Пророку, да благословит его Аллах и да приветствует,» - послав вместе с ним несколько фиников. (Пророк, да благословит его Аллах и да приветствует,) спросил: «Есть с ним что-нибудь?» (Анас) сказал: «Да, финики», - и тогда Пророк, да благословит его Аллах и да приветствует, взял их, разжевал, достал (разжеванные финики) изо рта и положил их в рот младенцу, назвав его Абдуллахом. (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит аль-Бухари, сообщается, что Ибн 'Уйайна сказал:
Один человек из числа ансаров сказал: «И я видел девятерых сыновей, каждый из которых стал чтецом Корана»,29 - имея в виду сыновей этого новорожденного Абдуллаха.
В той версии этого хадиса, которую приводит Муслим, сообщается следующее:
Когда умер сын Абу Тальхи от Умм Суляйм, она сказала своим близким: «Не говорите Абу Тальхе о его сыне, пока я сама не скажу ему», - а когда он вернулся, она подала ему ужин. Он поел и попил, после чего она украсила себя для него так, как никогда не делала этого прежде, и он лег с ней. А когда (Умм Суляйм) увидела, что он сыт и удовлетворен, она сказала: «О Абу Тальха, скажи мне, если люди что-то дадут взаймы какой-либо семье, а потом потребуют вернуть (долг), следует ли (членам этой семьи) отказывать им в этом?» Он сказал: «Нет». Она сказала: «Тогда терпи и надейся на награду Аллаха, ибо ты потерял сына».
(Анас) сказал:
И он разгневался, а потом сказал (ей): «И ты сообщаешь мне о моем сыне только после того, как я осквернился!» И после этого он пошел к посланнику Аллаха, да благословит его Аллах и да приветствует, и обо всем рассказал ему, на что посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Да благословит Аллах эту вашу ночь!»
(Анас) сказал:
И после этого Умм Суляйм забеременела. (Через некоторое время) посланник Аллаха, да благословит его Аллах и да приветствует, отправился в какую-то поездку, а (среди сопровождавших) его была и (Умм Суляйм). Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он никогда не возвращался в Медину ночью. Когда они приблизились к Медине, у нее начались родовые схватки, и Абу Тальха остался с (женой), а посланник Аллаха, да благословит его Аллах и да приветствует, двинулся дальше.
(Анас) сказал:
И Абу Тальха воскликнул: «Поистине, знаешь Ты, о Господь мой, что я люблю быть вместе с посланником Аллаха, да благословит его Аллах и да приветствует, когда он уезжает и когда он возвращается, и Ты видишь, что меня удерживает (от этого)!», - а Умм Суляйм сказала: «О Абу Тальха, мне уже не так больно, поезжай». И мы двинулись дальше, а когда они30 добрались до Медины, схватки возобновились и она родила мальчика. И моя мать31 сказала мне: «О Анас, пусть никто не кормит его грудью до утра, пока ты не отнесешь его к посланнику Аллаха, да благословит его Аллах и да приветствует!», - и наутро я взял его и отнес к посланнику Аллаха, да благословит его Аллах и да приветствует.
45. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не тот силен, кто побеждает многих, силен лишь тот, кто (способен) владеть собой в гневе. (Аль-Бухари; Муслим)
46. Сообщается, что Суляйман бин Сурад, да будет доволен им Аллах, сказал:
(Однажды, когда) я сидел в обществе Пророка, да благословит его Аллах и да приветствует, двое людей вступили в перебранку между собой, и у одного из них покраснело лицо и вздулись вены на шее. (Увидев это,) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, я знаю такие слова, произнеся которые он обязательно успокоился бы. Если бы он сказал: «Прибегаю к Аллаху от проклятого шайтана» (А'узу би-Ллахи мин аш-шайтани-р-раджим), - то перестал бы гневаться». И ему сказали: «Пророк, да благословит его Аллах и да приветствует, сказал: «Проси защиты Аллаха от проклятого шайтана». (Аль-Бухари; Муслим)
47. Передают со слов Му'аза бин Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения Аллах Всевышний, слава Ему, перед Своими творениями обратится к тому, кто сдерживал свой гнев, имея возможность излить его, чтобы предложить ему на выбор ту из гурий, которую он пожелает. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
48. Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек попросил Пророка, да благословит его Аллах и да приветствует:
«Дай мне совет». Он сказал: «Не гневайся». После этого тот несколько раз повторил (свою просьбу, но каждый раз Пророк, да благословит его Аллах и да приветствует,) говорил: «Не гневайся». (Аль-Бухари)
49. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Верующий и верующая будут подвергаться испытаниям, которые затронут самого человека, его детей и его имущество, до тех пор, пока не встретит (человек) Аллаха Всевышнего безгрешным.32 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
50. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(В свое время) 'Уйайна бин Хисн33 приехал в Медину и остановился у своего племянника аль-Хурра бин Кайса, относившегося к числу тех, кого приближал к себе Умар, да будет доволен им Аллах, в совете которого всегда присутствовали чтецы Корана независимо от того, зрелыми людьми они были34 или молодыми. 'Уйайна сказал своему племяннику: «О сын моего брата, ты занимаешь высокое положение при этом правителе, попроси же его принять меня». И он обратился к Умару с такой просьбой, получив на это согласие. Явившись (к Умару, да будет доволен им Аллах, 'Уйайна) сказал: «О Ибн аль-Хаттаб, клянусь Аллахом, ты даешь нам мало и правишь нами несправедливо!» (Услышав это,) Умар, да будет доволен им Аллах, разгневался так, что даже хотел подвергнуть его наказанию, но аль-Хурр сказал ему: «О повелитель правоверных, поистине, Аллах Всевышний сказал Своему пророку: «Держись прощения,35 побуждай к добру36 и отстраняйся от невежественных!»,37 - что же касается этого, то он как раз и относится к числу невежд». И клянусь Аллахом, после того, как он прочитал этот аят, Умар не сделал ничего такого, что противоречило бы его смыслу, поскольку он неуклонно придерживался (установлений) Книги Аллаха Всевышнего. (Аль-Бухари)
51. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Поистине, после меня станут отдавать предпочтение (другим)38 и (будут совершать такие) дела которых вы не одобрите». (Люди) спросили: «О посланник Аллаха, что же ты велишь нам?» Он сказал: «Вы должны будете выполнять то, что вам предписано, и молить Аллаха о том, что вам причитается». (Аль-Бухари; Муслим)
52. Сообщается, что Абу Йахйа Усайд бин Худайр, да будет доволен им Аллах, сказал:
Один из ансаров сказал: «О посланник Аллаха, не назначишь ли ты меня правителем,39 как назначил такого-то и такого-то?» (В ответ ему) он сказал: «Поистине, после меня станут отдавать предпочтение (другим), терпите же, пока не встретитесь со мной у водоема».40 (Аль-Бухари; Муслим)
53. Передают со слов Абу Ибрахима Абдуллаха бин Абу Ауфа, да будет доволен Аллах ими обоими, что когда в один из дней посланник Аллаха, да благословит его Аллах и да приветствует, повстречал врагов,41 он ждал, пока солнце не стало клониться к закату,42 а потом встал среди людей и сказал:
«О люди, не желайте встречи с врагами и просите Аллаха об избавлении,43 но если уж вы встретились с ними, то проявляйте терпение и знайте, что Рай находится в тени (ваших) мечей!» Затем Пророк, да благословит его Аллах и да приветствует, сказал: «О Аллах, ниспосылающий Книгу, приводящий в движение облака, победивший союзные племена,44 разбей их и приведи нас к победе над ними!» (Аллахумма, мунзиля-ль-китаби, ва муджрийа-с-сахаби, ва хазими-ль-ахзаби, хзим-хум ва-нсур-на 'аляй-хим!) (Аль-Бухари; Муслим)

Глава: О правдивости (сыдк)

Аллах Всемогущий и Великий сказал:
«О вы, кто уверовал, бойтесь Аллаха и будьте вместе с правдивыми!» («Покаяние», 119).
Аллах Всевышний также сказал:
«Для... правдивых мужчин и женщин... приготовил Аллах для них прощение и награду великую». («Сонмы», 35).
Аллах Всевышний также сказал:
«...конечно, было бы лучше для них, если бы они были правдивы с Аллахом». («Мухаммад», 21).
54. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, правдивость приводит к благочестию и, поистине, благочестие приводит к Раю, и станет человек говорить правду, пока не будет записан пред Аллахом как правдивейший. И, поистине, лживость приводит к греховности, и, поистине, греховность приводит к Огню и станет человек лгать, пока не будет записан пред Аллахом как отъявленный лжец. (Аль-Бухари; Муслим)
55. Сообщается, что Абу Мухаммад аль-Хасан бин Али бин Абу Талиб,1 да будет доволен Аллах ими обоими, сказал:
Я запомнил, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Оставь внушающее тебе сомнение (и обратись) к тому, что сомнений у тебя не вызывает, ведь, поистине, правда это спокойствие, а ложь - сомнение». (Этот хадис приводит ат-Тирмизи, который сказал: «Достоверный хадис».)
Это означает: откажись от того, в дозволенности чего у тебя есть сомнения, и обратись к тому, что сомнений тебе не внушает.
56. Со слов Абу Суфйана Сахра бин Харба, да будет доволен им Аллах, передается длинный хадис, в котором рассказывается об Ираклии.2 (В этом хадисе сообщается, что) Ираклий спросил:
«Что он велит вам (делать)?», - имея в виду Пророка, да благословит его Аллах и да приветствует.
Абу Суфйан сказал:
Я ответил: «Он говорит: «Поклоняйтесь одному лишь Аллаху, не поклоняйтесь больше ничему наряду с Ним и отрекитесь от того, что говорили ваши предки», - и еще он велит нам молиться, говорить правду, быть добродетельными и поддерживать родственные связи». (Аль-Бухари; Муслим)
57. Передают, что участник битвы при Бадре Абу Сабит (сообщается также, что кунья3 его - Абу Са'ид, и сообщается также, что кунья его - Абу-ль-Валид) Сахль Ибн Хунайф, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, сказал: «Того, кто обратится к Аллаху Всевышнему с искренней просьбой (дать ему возможность) погибнуть в сражении за веру, Аллах возвысит до положения павших за веру, даже если он умрет в своей постели». (Муслим)
58. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Отправляясь в военный поход, один из пророков,4 благословения и мир им, сказал своим соплеменникам: «Пусть не следует за мной тот, кто женился на женщине и желает войти к ней, но еще не вошел, и тот, кто построил дом, но не покрыл его крышей, и тот, кто купил овец или верблюдиц и ожидает приплода от них», - после чего он двинулся в поход. Подойдя к этому городу5 ко времени послеполуденной молитвы или примерно в это время, он сказал солнцу: «Ты подвластно (Аллаху) и я подвластен, о Аллах, останови его для нас!», - и (солнце не заходило) до тех пор, пока Аллах не даровал ему победу. После этого он собрал военную добычу, и (с небес) сошел огонь, чтобы уничтожить это,6 однако (этот огонь) не тронул (собранного). Тогда (этот пророк) сказал (своим воинам): «Поистине, среди вас (кто-то пошел на) обман, пусть же принесет мне клятву один человек из каждого племени!»7 (Они так и сделали,) и рука одного из них прилипла к его руке. Тогда он сказал: «Поистине (пошедший на) обман находится среди вас, пусть же все твои соплеменники принесут мне клятву!» И (на этот раз) к его руке прилипли руки двоих или троих из них, и он сказал: «Это вы (пошли на) обман!», - после чего они принесли сделанную из золота голову наподобие коровьей головы и положили ее, и тогда сошедший (с неба) огонь уничтожил (всю эту добычу), ибо военная добыча не была дозволена никому из живших до нас,8 а потом Аллах разрешил нам (брать) ее. Он разрешил нам (брать) ее, когда увидел нашу слабость и неспособность.9 (Аль-Бухари; Муслим)
59. Сообщается, что Абу Халид Хаким бин Хизам, да будет доволен им Аллах, принявший Ислам в год победы10 и являвшийся сыном одного из предводителей курайшитов во времена джахилиййи и в Исламе, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Покупатель и продавец остаются свободными в своем выборе,11 до тех пор, пока они не расстались друг с другом, и если оба они были правдивы и разъясняли,12 то сделка их будет благословенной, если же они скрывали (что-то) и лгали друг другу, то благо их сделки будет уничтожено». (Аль-Бухари; Муслим)

Глава: О наблюдении (муракаба)

Аллах Всевышний сказал:
«...Который видит тебя, когда ты встаешь,1 (и видит) твои движения среди склоняющихся в земном поклоне...» («Поэты», 218-219).
Всевышний также сказал:
«И Он с вами, где бы вы ни были...» («Железо», 4).
Всевышний также сказал:
«Поистине, ничто не скрыто от Аллаха ни на земле, ни на небе». («Семейство Имрана», 5).
Всевышний также сказал:
«...поистине, Господь твой наблюдает!» («Заря», 14).
Всевышний также сказал:
«Знает Аллах о вероломстве глаз2 и о том, что таят в себе сердца». («Прощающий», 19).
И аяты на эту тему многочисленны и известны.
60. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
(Однажды,) когда мы находились в обществе посланника Аллаха, да благословит его Аллах и да приветствует, к нам неожиданно подошел какой-то человек в ослепительно белых одеждах с иссиня черными волосами, по виду которого нельзя было сказать, что он находится в пути, и которого никто из нас не знал. Он сел рядом с Пророком, да благословит его Аллах и да приветствует, так, что колени их соприкоснулись, положил руки себе на ноги и сказал: «О Мухаммад, поведай мне об Исламе». Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Суть) Ислама заключается в том, чтобы ты засвидетельствовал, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, совершал молитвы, давал закят, соблюдал пост во время Рамадана и совершил Хаджж к Дому, если сумеешь сделать это». (Этот человек) сказал: «Ты сказал правду», - а мы подивились тому, что он задает (Пророку) вопросы и подтверждает правдивость его слов. (Потом) он сказал: «А теперь поведай мне о вере». (Посланник Аллаха, да благословит его Аллах и да приветствует,) сказал: («Суть веры заключается в том,) чтобы ты веровал в Аллаха, и в Его ангелов, и в Его Писания, и в Его посланников, и в Последний День, а (также в том, чтобы) веровал ты в предопределенность как хорошего, так и дурного», - и (этот человек снова) сказал: «Ты сказал правду». (Потом) он сказал: «Поведай мне о чистосердечии».3 (Посланник Аллаха, да благословит его Аллах и да приветствует,) сказал: («Суть чистосердечия в том,) чтобы ты поклонялся Аллаху так, будто видишь Его, а если ты Его не видишь, то (помня о том, что) Он, поистине, видит тебя». (Потом) он сказал: «(А теперь) поведай мне об этом Часе».4 (Посланник Аллаха, да благословит его Аллах и да приветствует,) сказал: «Тот, кого спрашивают о нем, знает не больше задающего вопрос». Он сказал: «Тогда поведай мне о его признаках». Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: («Признаком приближения этого Часа станет то, что) рабыня породит свою госпожу, и то, что ты увидишь, как босые, нагие и неимущие пастухи овец будут стараться превзойти друг друга по высоте своих жилищ». А потом (этот человек) ушел, когда же прошло некоторое время,5 (посланник Аллаха, да благословит его Аллах и да приветствует,) спросил: «О Умар, известно ли тебе, кто задавал эти вопросы?» Я сказал: «Аллах и посланник Его знают об этом лучше». (Тогда) он сказал: «Поистине, это - Джибриль, явившийся к вам, чтобы научить вас вашей религии!» (Муслим)
Слова «рабыня породит свою госпожу» означают, что количество наложниц умножится и что наложницы станут рожать дочерей своему господину, а дочь господина все равно что господин. Говорят также, что здесь имеется в виду что-то другое.
61. Передают со слов Абу Зарра Джундуба бин Джунады и Абу Абд ар-Рахмана Му'аза Ибн Джабаля, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Бойся Аллаха, где бы ты ни был, вслед за дурным делом соверши благое, которое сотрет дурное, и придерживайся благонравия в отношениях с людьми. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
62. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды, когда) я сидел верхом позади Пророка, да благословит его Аллах и да приветствует, он сказал: «О мальчик, я научу тебя нескольким словам:6 помни об Аллахе,7 и Он будет хранить тебя, помни об Аллахе, и ты обнаружишь Его перед собой.8 Если (захочешь) попросить (о чем-либо), проси Аллаха, если (захочешь) обратиться за помощью, обращайся за ней к Аллаху, и знай, что если все люди соберутся вместе, чтобы сделать для тебя что-нибудь полезное, они принесут тебе пользу лишь в том, что было предопределено тебе Аллахом, и если соберутся они вместе, чтобы нанести тебе вред, они повредят тебе лишь в том, что было предопределено тебе Аллахом, ибо перья9 уже подняты, а страницы уже высохли».10 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
В той версии этого хадиса, которую ат-Тирмизи не приводит, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
Помни об Аллахе, и ты обнаружишь Его перед собой, стремись узнать Аллаха в благоденствии, и Он узнает тебя в беде, знай, что обошедшее тебя стороной не могло постичь тебя, а постигшее тебя не могло обойти тебя стороной, и знай также, что помощь (приходит) после (проявления) терпения, радость - после скорби, а облегчение - после тягот.
63. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Поистине, вы совершаете такие поступки, которые в ваших глазах тоньше волоса, тогда как при жизни посланника Аллаха, да благословит его Аллах и да приветствует, мы относили их к числу смертных грехов (мубикат). (Это сообщение приводит аль-Бухари, который сказал: «Под смертными грехами (аль-мубикат) подразумевается все то, что приводит к гибели (аль-мухликат)».)
64. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний ревнив а проявляется ревность Аллаха Всевышнего в том случае, когда человек совершает то, что Аллах запретил ему (делать). (Аль-Бухари; Муслим)
В основе ревности (гайра) лежит сознание собственного достоинства (анафа).
65. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как Пророк, да благословит его Аллах и да приветствует, сказал:
(Некогда) Аллах пожелал подвергнуть испытанию троих из числа сынов Исраиля: прокаженного, лысого11 и слепого. И Аллах послал ангела, который явился к прокаженному и спросил: «Чего ты хочешь больше всего?» Он сказал: «Хорошего цвета, хорошей кожи12 и чтобы ушло то, из-за чего люди избегают меня». Тогда ангел провел по нему (рукой), болезнь его прошла, и он был (снова) наделен хорошим цветом и хорошей кожей. (Потом ангел) спросил: «А какое имущество нравится тебе больше всего?» Он ответил: «Верблюды» (или: ...коровы), - и ему была дарована стельная верблюдица, (после чего ангел) сказал: «Да сделает ее Аллах благословенной для тебя!» Затем (ангел) явился к лысому и спросил: «Чего ты хочешь больше всего?» Он сказал: «Хороших волос и чтобы ушло то, из-за чего люди избегают меня». Тогда ангел провел по нему (рукой), и он был (снова) наделен хорошими волосами. (Потом ангел) спросил: «А какое имущество нравится тебе больше всего?» Он ответил: «Коровы», - и ему была дарована стельная корова, (после чего ангел) сказал: «Да сделает ее Аллах благословенной для тебя!» Затем (ангел) явился к слепому и спросил: «Чего ты хочешь больше всего?» Он сказал: «Чтобы Аллах вернул мне зрение, и я увидел людей». Тогда ангел провел по нему (рукой), и Аллах вернул ему зрение. (Потом ангел) спросил: «А какое имущество нравится тебе больше всего?» Он ответил: «Овцы», - и ему была дарована стельная овца. И после этого дали приплод (верблюдица и корова) и дала приплод (овца, а через некоторое время) у одного (из них) было уже целое вади верблюдов, у другого - целое вади коров, а у третьего - целое вади овец. А потом (ангел) явился к (бывшему) прокаженному, приняв его (прежнее) обличье, и сказал ему: «Я - бедный человек, и в пути я лишился всех средств и не к кому мне сегодня обратиться кроме Аллаха, а после (Него) - к тебе. Заклинаю тебя Тем, Кто даровал тебе хороший цвет, хорошую кожу и богатство, (дай мне) верблюда, с помощью которого я смогу завершить свое путешествие!» (В ответ этот человек) сказал: («У меня) много долгов».13 (Тогда ангел) сказал: «Кажется я тебя знаю. Не ты ли был прокаженным, которого избегали люди? (И не ты ли был) бедняком, которому Аллах даровал (богатство)?» (Этот человек) сказал: «Поистине я унаследовал это богатство только от своих предков». (Тогда ангел) сказал: «Если ты солгал, пусть Аллах придаст тебе твой прежний облик!» Затем (ангел) явился к (тому, кто прежде был) лысым, приняв облик, подобный его прежнему облику, и сказал ему то же самое, что говорил (бывшему прокаженному), а когда тот дал ему такой же ответ, сказал: «Если ты солгал, пусть Аллах Всевышний придаст тебе твой прежний облик!» А (затем ангел) явился к (бывшему) слепому, приняв облик, подобный его прежнему облику, и сказал ему: «Я - бедный путник, и я лишился всех средств во время своего путешествия и не к кому мне сегодня обратиться кроме Аллаха, а после (Него) - к тебе. Заклинаю тебя Тем, Кто вернул тебе зрение, (дай мне одну) овцу, которой мне будет довольно, чтобы завершить свое путешествие!» (Бывший слепой) сказал: «Я (действительно) был слепым, а Аллах вернул мне зрение, бери же, что хочешь и оставь, что хочешь, и, клянусь Аллахом, ради Аллаха Всемогущего и Великого сегодня я не стану обременять тебя ничем,14 чтобы ты ни взял!» (Тогда ангел) сказал: «Оставь себе свое имущество, ибо, поистине, вас только подвергали испытанию, и Аллах остался доволен тобой, а на двоих твоих товарищей Он разгневался». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) аль-Бухари (, сообщается, что бывший слепой сказал): «...я не похвалю тебя...» Это значит: я не похвалю тебя, если ты не возьмешь того, в чем нуждаешься.
66. Абу Йа'ля Шаддан бин Аус, да будет доволен им Аллах, передал, что Пророк, да благословит его Аллах и да приветствует, сказал:
Умен тот, кто требует у своей души отчета15 и совершает (праведные) дела ради того, что будет после смерти, слаб16 тот, кто позволяет своей душе следовать ее страстям, надеясь на Аллаха.17 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
67. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Одним из признаков) хорошего исповедания Ислама человеком является его отказ от (всего) того, что его не касается. (Хороший хадис, который приводят ат-Тирмизи и другие мухаддисы.)
68. Передают со слов Умара, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не следует спрашивать мужчину о том, за что он побил свою жену.18 (Этот хадис приводят Абу Дауд и другие мухаддисы.)

Глава: О богобоязненности (таква)

Аллах Всевышний сказал:
«О те, кто уверовал! Бойтесь Аллаха должным образом...» («Семейство Имрана», 102).
Аллах Всевышний также сказал:
«Так бойтесь же Аллаха по мере сил ваших...» («Взаимный обман», 16)
Этот аят поясняет собой смысл предыдущего.
Всевышний также сказал:
«О те, кто уверовал! Бойтесь Аллаха и говорите слова правильные...» («Сонмы», 70).
И аяты, в которых содержится веление бояться Аллаха, многочисленны и известны.
Так, Всевышний сказал:
«А тому, кто боится Аллаха, устроит Он выход1 и даст ему средства к жизни, откуда он не ждет». («Развод», 2-3).
Всевышний также сказал:
«О те, кто уверовал! Если вы будете бояться Аллаха, Он даст вам (способность) различения,2 покроет ваши дурные дела и простит вас, ведь Аллах - Обладатель великой милости!» («Добыча», 29)
69. Сообщается что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды Пророка, да благословит его Аллах и да приветствует,) спросили: «О посланник Аллаха, кто является самым благородным из людей?» Он сказал: «Самый богобоязненный из них». (Люди) сказали: «Мы спрашиваем тебя не об этом». Он сказал: «Тогда - Йусуф, пророк Аллаха, сын пророка Аллаха, сына пророка Аллаха, сына возлюбленного Аллаха».3 (Люди снова) сказали: «Мы спрашиваем тебя не об этом». Он сказал: «Значит, вы спрашиваете меня о предках арабов? Лучшие из них во времена джахилиййи4 (остались) лучшими и в Исламе, если усвоили (установления религии)». (Аль-Бухари; Муслим)
70. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине мир этот сладок и зелен и, поистине, Аллах сделал вас (Своими) преемниками в нем, чтобы посмотреть, как вы будете поступать. Остерегайтесь же мира этого и остерегайтесь женщин, ибо, поистине, первое искушение сынов Исраиля было (связано) с женщинами. (Муслим)
71. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, часто говорил:
О Аллах, поистине я прошу Тебя о руководстве, богобоязненности, воздержанности и достатке.5 (Аллахумма, инни ас'алю-кя-ль-худа, ва-т-таква, ва-ль-'афафа ва-ль-гына.) (Муслим)
72. Сообщается, что Абу Тариф Ади бин Хатим ат-Та’и, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть поклявшийся (сделать что-либо), а потом увидевший, что ближе к богобоязненности нечто иное, сделает (то, что ближе к) богобоязненности». (Муслим)
73. Сообщается, что Абу Умама Судайй бин 'Аджлян аль-Бахили, да будет доволен им Аллах, сказал:
Я слышал как посланник Аллаха, да благословит его Аллах и да приветствует, произносивший проповедь во время прощального паломничества,6 сказал: «Бойтесь Аллаха, совершайте свои пять молитв, поститесь во время вашего месяца, выплачивайте закят со своего имущества, повинуйтесь вашим правителям и вы войдете в Рай Господа вашего». (Этот хадис в конце «Книги молитвы» приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)

Глава: О глубокой убежденности (йакын) и уповании (таваккуль)

Аллах Всевышний сказал:
«Когда верующие увидели союзные племена, они сказали: «Это - то, что обещали нам Аллах и посланник Его, и правду говорили Аллах и посланник Его», - и это только увеличило их веру и повиновение». («Сонмы», 22).
Всевышний также сказал:
«...тем, которым люди говорили: «Поистине, собрались против вас люди, бойтесь же их!», - (однако) это (лишь) прибавило им веры, и они сказали: «Достаточно нам Аллаха, Он - Прекрасный Покровитель!» И вернулись они с милостью Аллаха и наградой, и не коснулось их зло и последовали они за тем, что угодно Аллаху, а Аллах - Обладатель великой милости». («Семейство Имрана», 173-174).
Всевышний также сказал:
«И уповай на Живого, Который не умрет...» («Различение», 58)
Всевышний также сказал:
«На Аллаха пусть уповают верующие!» («Ибрахим», 11)
Всевышний также сказал:
«...а решившись (на что-либо), уповай на Аллаха». («Семейство Имрана», 159)
И аяты, в которых содержится веление уповать на Аллаха, многочисленны и известны.
Всевышний также сказал:
«И кто станет уповать на Аллаха, тому будет Его достаточно» («Развод», 3)
Всевышний также сказал:
«Верующие - это только те, сердца которых испытывают страх при упоминании Аллаха, у которых увеличивается их вера, когда им читают Его аяты, которые уповают на своего Господа...» («Добыча», 2)
Аяты о достоинстве упования многочисленны и известны.
74. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Мне были показаны (все) народы, и я увидел (одного) пророка, с которым было (всего лишь) несколько человек,1 и (другого) пророка, с которым был один человек или двое, и такого пророка, с которым не было вообще никого. Вдруг передо мной показалось великое множество людей, и я подумал, что они составляют собой мою общину, однако мне было сказано: «Это Муса и народ его, но посмотри в ту сторону». Я посмотрел (туда), и оказалось, что там находится много людей. И мне было сказано: «(А теперь) посмотри в другую сторону», - и там тоже было много людей, а потом мне сказали: «Это твоя община, и среди них находится семьдесят тысяч (человек), которые войдут в Рай без расчета и мучений». После этого (Пророк, да благословит его Аллах и да приветствует,) поднялся и вошел в свой дом, а люди стали говорить о тех, кто войдет в Рай без расчета и мучений. Один из них сказал: «Может быть, это те люди, которые были сподвижниками посланника Аллаха, да благословит его Аллах и да приветствует». Другой сказал: «Может быть ими окажутся рожденные в Исламе и не поклонявшиеся никому, кроме Аллаха», - и они высказывали разные другие предположения, а (через некоторое время) к ним вышел посланник Аллаха, да благословит его Аллах и да приветствует, и спросил: «О чем вы говорите?», - и они сказали ему (, о чем шла речь). Тогда он сказал: «Это те, которые сами не произносят заговоров и не обращаются за этим к другим, не верят в дурные предзнаменования, судя по полету птиц,2 и уповают на своего Господа». После этого со своего места поднялся 'Уккяша бин Михсан аль-Асади и сказал: «Попроси Аллаха причислить меня к ним». (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Ты из числа их». А потом со своего места поднялся другой человек, сказавший: «Попроси Аллаха причислить меня к ним», - (пророк же) сказал: «'Уккяша опередил тебя в этом».3 (Аль-Бухари; Муслим)
75. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил:
О Аллах, Тебе я предался, в Тебя верую, и на Тебя уповаю, и к Тебе обращаюсь4 и благодаря Тебе веду споры.5 О Аллах, прибегаю к славе Твоей, - нет бога, кроме Тебя, - (с мольбой,) чтобы не ввел Ты меня в заблуждение, Ты - Живой, Который не умрет, а джинны и люди смертны. (Аллахумма, ля-ка аслямту, ва би-кя аманту, ва 'аляй-кя таваккяльту, ва иляй-кя анабту ва би-кя хасамту. Аллахумма, а'узу би-'иззати-кя, - ля иляха иля Анта, - ан тудылля-ни, Анта-аль-Хаййу аллязи ля йамуту, ва-ль-джинну ва-ль-инсу йамутуна.) (Аль-Бухари; Муслим)
76. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
«Достаточно нам Аллаха, Прекрасный Он Покровитель!»,6 - такие слова произнес Ибрахим, да благословит его Аллах и да приветствует, когда его бросили в огонь, и их произнес Мухаммад, да благословит его Аллах и да приветствует, когда (ему) сказали: «Поистине, собрались против вас люди, бойтесь же их!»,7 - (однако) это (лишь) прибавило им веры, и они сказали: «Достаточно нам Аллаха, Прекрасный Он Покровитель!»8 (Аль-Бухари)
В другой версии этого хадиса, также приводимой Аль-Бухари, сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Последними словами Ибрахима, да благословит его Аллах и да приветствует, когда его бросали в огонь, были слова: «Достаточно мне Аллаха, Прекрасный Он Покровитель!»
77. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Войдут в Рай те люди, сердца которых подобны сердцам птиц. (Муслим)
Некоторые считают, что здесь подразумеваются уповающие на Аллаха, другие - что (имеются в виду люди) с мягкими сердцами.9
78. Передают со слов Джабира, да будет доволен им Аллах, что (в свое время) он вместе с Пророком, да благословит его Аллах и да приветствует, участвовал в военном походе на Наджд,10 и когда посланник Аллаха, да благословит его Аллах и да приветствует, двинулся в обратный путь, он (тоже) был вместе с ним. Время полуденного отдыха застало их в каком-то вади, густо поросшем терновником, и посланник Аллаха, да благословит его Аллах и да приветствует, спешился, а люди разошлись в разные стороны, желая укрыться в тени деревьев. И посланник Аллаха, да благословит его Аллах и да приветствует, (также) расположился в тени акации, повесив на нее свой меч. Немного поспав, мы вдруг (услышали, что) посланник Аллаха, да благословит его Аллах и да приветствует, зовет нас (, а когда мы явились к нему), оказалось, что рядом с ним находится какой-то бедуин. (Пророк, да благословит его Аллах и да приветствует, сказал): «Этот (человек) выхватил из ножен мой меч (и поднял его) на меня, когда я спал, а когда я проснулся, он держал обнаженный меч в своей руке. Он сказал: «Кто защитит тебя от меня?», - а я трижды ответил (ему): «Аллах!», - и (Пророк, да благословит его Аллах и да приветствует,) не стал наказывать его и он11 сел. (Аль-Бухари; Муслим)
В другой версии этого хадиса сообщается, что Джабир сказал:
(В свое время) мы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, принимали участие в походе на Зат ар-Рика.12 Добравшись до дерева, отбрасывавшего густую тень, мы предоставили (это место) посланнику Аллаха, да благословит его Аллах и да приветствует, а потом (туда) явился какой-то человек из числа многобожников, (увидел, что меч Пророка, да благословит его Аллах и да приветствует,) висит на дереве, выхватил его из ножен и сказал: «Боишься меня?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет». (Этот человек) спросил: «Кто же защитит тебя от меня?», - (на что он) ответил: «Аллах!»
В той версии (этого хадиса), которую приводит в своем «Сахихе» Абу Бакр аль-Исмаили, (сообщается следующее):
И (этот человек) спросил: «Кто защитит тебя от меня?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Аллах!» - и тогда меч выпал из его руки, а посланник Аллаха, да благословит его Аллах и да приветствует, взял его и спросил: «А кто защитит тебя от меня?» Человек взмолился: «Пощади!», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Засвидетельствуешь ли ты, что нет бога, кроме Аллаха, и что я - посланник Аллаха?» Он сказал: «Нет, но я обещаю тебе не сражаться против тебя и не присоединяться к тем, кто сражается с тобой!», - и он отпустил его, а когда (этот человек) вернулся к своим товарищам, он сказал (им): «Я пришел к вам от лучшего из людей!»
79. Сообщается, что Умар, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если бы уповали вы на Аллаха должным образом, то Он обязательно посылал бы вам пропитание так же, как посылает его птицам, которые улетают утром с пустыми животами, а возвращаются (в конце дня) с полными». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
80. Абу Умара аль-Бара бин Азиб, да будет доволен Аллах ими обоими, передал, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал (одному человеку):
О такой-то, если захочешь лечь в постель, скажи: «О Аллах, я предался Тебе,13 и обратился к Тебе лицом своим,14 и вручил Тебе дело свое,15 и к Тебе обратился в поисках убежища16 по желанию своему17 и из страха (пред Тобой).18 Нет убежища и нет спасения от Тебя, кроме (обращения) к Тебе! Уверовал я в Твое Писание, которое Ты ниспослал, и в Твоего пророка, которого Ты послал». (Аллахумма, инни аслямту нафси иляй-кя, ва ваджжахту ваджхи иляй-кя, ва фаввадту амри иляй-кя ва альджа'ту захри иляй-кя рагбатан ва рахбатан иляй-кя. Ля мальджа'а ва ля манджа мин -кя илля иляй-кя! Аманту би-китаби-кя аллязи анзальта ва би-набиййи-кя аллязи арсальта.) И, поистине, если (после этого) ты умрешь этой ночью, то (умрешь) в присущем тебе от рождения состоянии,19 а если доживешь до утра, то обретешь благо.20 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которая приводится) в обоих «Сахихах», сообщается, что аль-Бара сказал:
«Посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Когда (захочешь) лечь спать, соверши такое же омовение, какое совершаешь ты перед молитвой, ляг на правый бок и скажи...», - после чего (аль-Бара) передал нечто подобное (вышеупомянутому), а потом (он сказал): «А затем (Пророк, да благословит его Аллах и да приветствует, ) сказал: «И сделай эти слова последним, что ты будешь говорить (в конце каждого дня)».
81. Сообщается, что Абу Бакр ас-Сиддик Абдуллах бин Усман бин Амир бин Амр Ибн Ка'б бин Са'д бин Тайм бин Мурра бин Ка'б бин Лу'айй бин Галиб аль-Кураши ат-Тайми, да будет доволен им Аллах, мать и отец которого (также) являлись сподвижниками, да будет доволен ими Аллах, сказал:
Когда мы прятались в пещере,21 я увидел ноги многобожников у самых наших голов и сказал: «О посланник Аллаха, если кто-нибудь из них посмотрит себе под ноги, то обязательно увидит нас!» (В ответ мне Пророк, да благословит его Аллах и да приветствует,) сказал: «А что думаешь ты, о Абу Бакр, о двоих, третьим для которых является Аллах?» (Аль-Бухари; Муслим)
82. Передают со слов матери правоверных Умм Саламы, имя которой - Хинд бинт Абу Умаййа Хузайфа аль-Махзумийа, да будет доволен ею Аллах, что когда Пророк, да благословит его Аллах и да приветствует, выходил из своего дома, то обычно говорил:
С именем Аллаха, уповаю на Аллаха, о Аллах, поистине я прибегаю к Тебе от того, чтобы впасть в заблуждение или быть введенным в заблуждение, от того, чтобы самому допустить ошибку, и от того, чтобы меня заставили ошибаться, от того, чтобы самому допустить несправедливость, и от того, чтобы со мной поступили несправедливо, от того, чтобы пребывать в невежестве, и от того, чтобы меня держали в невежестве.
(Би-сми-Ллахи, таваккяльту ‘аля-Ллахи, Аллахумма, инни а’узу би-кя ан адылля ау удалля, ау азилля ау узалля ау азлима ау узлима, ау аджхаля ау йуджхаля ‘аляййа.) (Достоверный хадис, который с достоверными иснадами приводят Абу Дауд, ат-Тирмизи и другие (мухаддисы). Ат-Тирмизи сказал: «Хороший достоверный хадис». Здесь он приводится в изложении Абу Дауда.)
83. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто (при выходе из своего дома) скажет: «С именем Аллаха, уповаю на Аллаха и нет мощи и силы ни у кого, кроме Аллаха»22 (Би-сми-Ллахи, таваккяльту 'аля-Ллахи, ва ля хауля ва ля кувватта илля би-Ллахи), - говорят:23 «Ты ведом прямым путем, избавлен24 и защищен»,25 - и шайтан удаляется от него. (Этот хадис приводят Абу Дауд, ат-Тирмизи, ан-Наса'и и другие (мухаддисы). Ат-Тирмизи сказал: «Хороший хадис».)
В той версии (этого хадиса, которую приводит) Абу Дауд, сказано:
И (один шайтан) говорит другому: «Как (можешь) ты (добиться желаемого) от человека, который ведом прямым путем, избавлен и защищен?!»
84. Сообщается, что Анас, да будет доволен им Аллах, сказал:
При жизни Пророка, да благословит его Аллах и да приветствует, (в Медине) жили два брата, один из которых постоянно приходил к Пророку, да благословит его Аллах и да приветствует,26 а другой зарабатывал на жизнь своим ремеслом. (Однажды) тот, кто зарабатывал, пожаловался27 Пророку, да благословит его Аллах и да приветствует, на своего брата, а он сказал: «Возможно, что удел твой даруется тебе благодаря ему».28 (Это хадис, иснад которого является достоверным по условиям Муслима, приводит ат-Тирмизи.)

Глава: О прямоте (истикама)1

Аллах Всевышний сказал:
«И придерживайся прямоты, как было велено тебе...» («Худ», 112).
Всевышний также сказал:
Поистине, к тем, кто говорил: «Господь наш - Аллах», - а потом придерживался прямоты,2 нисходят ангелы(, возвещая): «Не бойтесь, и не печальтесь, и радуйтесь Раю, обещанному вам!
Мы - ваши покровители в этой жизни и в мире вечном, в котором (будет) для вас то, чего пожелают ваши души, и в котором (будет) для вас то, чего вы потребуете, в качестве угощения от Прощающего, Милосердного». («Разъяснены», 30-32).
Всевышний также сказал:
«Поистине, тем, которые сказали: «Господь наш - Аллах», - а потом придерживались прямоты, нечего бояться, и не станут они печалиться. Такие будут в Раю и останутся в нем навечно в качестве воздаяния за то, что они делали». («Пески», 13-14).
85. Сообщается, что Абу Амр (говорят также, что его кунья - Абу Амра) Суфйан бин Абдуллах, да будет доволен им Аллах, сказал:
(Однажды) я попросил: «О посланник Аллаха, скажи мне об Исламе такие слова (, чтобы после этого) я уже не спрашивал о нем ни кого другого»3 Он сказал: «Говори: «Я уверовал в Аллаха», а потом придерживайся прямоты». (Муслим)
86. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Приближайтесь,4 и придерживайтесь правильного5 и знайте, что никто из вас не спасется благодаря (одним лишь) делам своим». (Люди) спросили: «И даже ты, о посланник Аллаха?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «И я, если только не проявит Аллах милосердие и не окажет мне милость Свою». (Муслим)
Приближение (мукараба) подразумевает собой умеренность, в которой нет ни чрезмерности, ни упущений. Правильность (садад) есть прямота и достижение успеха. Улемы говорят: «Прямота представляет собой неизменное повиновение Аллаху Всевышнему». Они говорят также: «Оно6 относится к числу кратких и многозначных слов (джавами 'аль-кялим), способностью произносить которые был наделен Пророк, да благословит его Аллах и да приветствует, и прямота приводит в порядок все дела».

Глава: О размышлении о величии сотворенного Аллахом, тленности мира этого, ужасах мира вечного и прочих делах обоих миров, а также о том, что душе не следует питать больших надежд1 о воспитании души и (необходимости) побуждения ее придерживаться прямоты

Аллах Всевышний сказал:
«Скажи: "Лишь об одном я увещаю вас: чтобы вы занялись (этим)2 ради Аллаха по двое и по одному,3 а потом поразмыслили..."» («Саба», 46).
Всевышний также сказал:
«Поистине в сотворении небес и земли, в смене ночи и дня (заключены) знамения для обладающих разумом, которые поминают Аллаха стоя, и сидя и (лежа) на боках своих и размышляют о сотворении небес и земли(,говоря): «Господь наш, не напрасно Ты сотворил это, слава Тебе» («Семейство Имрана», 190-191).
Всевышний также сказал:
«Неужели не взглянут они на верблюдов, как они созданы,
и на небо, как оно возвышено,
и на горы, как они воздвигнуты,
и на землю как она распростерта?
Так напоминай же, ведь ты - только напоминающий!» («Покрывающее», 17-21).
Всевышний также сказал:
«Разве они не странствовали по земле и не видели...?» («Йусуф», 109).
И аятов об этом существует множество. Что же касается хадисов, то к числу их относится предыдущий хадис, в котором сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
«Умен тот, кто требует у своей души отчета...»4

Глава: О необходимости поспешного устремления к благому и побуждении обратившегося к благу стремиться к нему всерьёз и без колебаний

Аллах Всевышний сказал:
«…так опережайте друг друга (в стремлении ко всему) благому». («Корова»,148)
Всевышний также сказал:
«Спешите же (заслужить) прощение Господа вашего и (спешите) к Раю, (равному) по ширине небесам и земле и уготованному для богобоязненных…» (Семейство Имрана, 133).
87. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Спешите совершать праведные дела, ибо обязательно настанет (время) испытаний,1 подобных частям тёмной ночи, когда утром человек будет верующим, а вечером станет неверным (кяфир),2 и когда вечером будет он верующим, а утром – неверным, продающим свою религию за мирские блага. (Муслим)
88. Сообщается, что Абу Сирва’а Укба Ибн аль-Харис, да будет доволен им Аллах, сказал:
Однажды в Медине я совершал послеполуденную молитву позади Пророка, да благословит его Аллах и да приветствует, который после произнесения слов таслима быстро поднялся и прошёл через ряды людей, (направляясь) к одной из комнат своих жён. Люди были испуганы подобной поспешностью, а (спустя некоторое время) он вышел к ним, увидел, что они удивлены тем, что он так спешил, и сказал: «Я вспомнил о том, что у нас есть золото, и приказал раздать его, не желая, чтобы оно (и дальше) отвлекало меня». (Аль-Бухари)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
«Я оставил у себя дома золото, являющееся частью садаки,3 и не хотел оставлять его у себя и дальше».
89. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
В день битвы при Ухуде4 один человек спросил Пророка, да благословит его Аллах и да приветствует: «Скажи мне, где я окажусь, если меня убьют?» Он сказал: «В Раю», - и тогда (этот человек) выбросил финики, которые держал в руке, (бросился в бой) и сражался, пока не погиб. (Аль-Бухари; Муслим)
90. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Один человек, пришедший к Пророку, да благословит его Аллах и да приветствует, спросил: «О посланник Аллаха, за какую милостыню (обещана) наибольшая награда?» Он ответил: «За ту, что подашь ты, будучи здоровым и скупым, опасаясь бедности и надеясь разбогатеть. И не откладывай (подаяние) до тех пор, пока не придёт к тебе смерть, (чтобы лишь тогда) сказать «Такому-то столько, а такому-то столько», - тогда как это (уже будет принадлежать) такому-то».5 (Аль-Бухари; Муслим)
91. Передают со слов Анаса, да будет доволен им Аллах, что в день битвы при Ухуде посланник Аллаха, да благословит его Аллах и да приветствует, взял в руки меч и спросил:
«Кто возьмёт у меня это?», - и все стали протягивать (к нему) руки, восклицая: «Я, я!» Тогда он спросил: «А кто возьмёт его у меня как следует?»,6 и люди заколебались, а Абу Дуджана, да будет доволен им Аллах, сказал: «Я возьму его как следует», и, взяв (этот меч), он принялся рассекать им головы многобожников.
(Муслим)
92. Аз-Зубайр бин Ади сказал:
(В своё время) мы пришли к Анасу бин Малику, да будет доволен им Аллах, и пожаловались ему на (произвол) аль-Хаджжаджа,7 (на что) он сказал: «Терпите, ибо какое бы время ни пришло, после него придут такие времена, которые окажутся ещё хуже, и (так будет продолжаться ) до тех пор, пока вы не встретите Господа вашего. (Эти слова) я слышал от вашего Пророка, да благословит его Аллах и да приветствует». (Аль-Бухари)
93. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Старайтесь) совершать (праведные) дела прежде, чем (стрясётся с вами какая-либо из) семи (напастей). Разве дождётесь вы (чего-нибудь иного), кроме бедности, которая заставит забыть (обо всём), или развращающего богатства,8 или приводящей в расстройство болезни,9 или старческой дряхлости, которая сделает бессмысленными ваши речи, или скоропостижной смерти, или Антихриста, который является наихудшим из того зла, которого можно ожидать, или же Часа этого, который будет ещё более тяжким и горьким, (чем бедствия мира этого)? (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
94. Передают со слов Абу Хурайры, что в день Хайбара10 посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Я обязательно вручу это знамя человеку, который любит Аллаха и посланника Его и через которого Аллах дарует (нам) победу!»
Умар, да будет доволен им Аллах, сказал:
И если не считать того дня, никогда не хотелось мне командовать, но тут я устремился к нему в надежде, что к знамени позовут меня,11 однако посланник Аллаха, да благословит его Аллах и да приветствует, подозвал к себе Али бин Абу Талиба, да будет доволен им Аллах, вручил это знамя ему и сказал: «Иди и ни на что не обращай внимания,12 пока Аллах не пошлёт тебе победу!» И Али отошёл на некоторое расстояние, а потом остановился и, не повернувшись,13 закричал: «О посланник Аллаха, ради чего мне сражаться с этими людьми?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Сражайся с ними до тех пор, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что Мухаммад – Его посланник, а если они сделают это, то (тем самым) защитят от тебя свою жизнь и своё имущество, (после чего это будет доступно для других) только по праву,14 а расчёт с ними произведёт Аллах».15 (Муслим)

Глава: Об усердии

Аллах Всевышний сказал:
«А тех, которые отдавали все свои силы ради Нас, Мы обязательно поведём Нашими путями,1 ведь, поистине, Аллах с теми, кто совершает благое!» («Паук», 69).
Всевышний также сказал:
«…и поклоняйся Господу твоему, пока не придёт к тебе несомненное».2 («Аль-Хиджр», 99).
Всевышний также сказал:
«И поминай имя Господа твоего и посвящай себя Ему полностью». («Закутавшийся», 8).
Всевышний также сказал:
«… и совершивший добро весом с пылинку увидит его …» («Землетрясение», 7).
Всевышний также сказал:
«А то благое, что для себя же сделаете вы заранее,3 найдёте вы его у Аллаха лучшим и по награде большим». («Закутавшийся», 20).
Всевышний также сказал:
«А о том, что вы расходуете из (своего) добра, поистине, Аллаху известно». («Корова», 273).
И аяты на эту тему многочисленны и известны.
95. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине Аллах Всевышний сказал: «Я объявлю войну враждующему с тем, кто близок4 ко Мне! Любимейшим из всего, чтобы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного (навафиль),5 пока Я не полюблю его, когда же Я полюблю его, то стану его слухом, посредством которого он будет слушать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить, и если он попросит Меня (о чём-нибудь), я обязательно дарую ему (это), а если обратится ко Мне за защитой, Я обязательно защищу его». (Аль-Бухари)
96. Передают со слов Анаса, да будет доволен им Аллах, что, передавая слова Всемогущего и Великого Господа, Пророк, да благословит его Аллах и да приветствует, сказал:
Если раб приблизится ко Мне на пядь, Я приближусь к нему на локоть, если он приблизится ко мне на локоть, Я приближусь к нему на сажень, а если он направится ко Мне шагом, то Я брошусь к нему бегом! (Аль-Бухари).
97. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Многие люди обделены двумя милостями: здоровьем и свободным временем.6 (Аль-Бухари)
98. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Обычно Пророк, да благословит его Аллах и да приветствует, совершал молитву по ночам (так долго), что его ступни даже покрывались трещинами. (Однажды) я спросила его: «Зачем ты делаешь это, о посланник Аллаха, ведь Аллах уже простил тебе и прошлые, и будущие грехи?».7 (В ответ мне) он сказал: «Разве не хочу я быть благодарным рабом?» (Аль-Бухари; Муслим. Здесь приводится версия Аль-Бухари и нечто подобное в обоих «Сахихах» передаётся со слов Аль-Мугиры бин Шу'бы.)
99. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
С наступлением последней декады8 посланник Аллаха, да благословит его Аллах и да приветствует, всегда бодрствовал ночью сам, будил своих домочадцев, проявлял особое усердие9 и накрепко затягивал свой изар10.11 (Аль-Бухари; Муслим)
100. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Сильный верующий12 лучше пред Аллахом и более любим Им, чем верующий слабый, (хотя) в каждом из них есть благо. Стремись к тому, что пойдёт тебе на пользу, проси помощи у Аллаха и не проявляй слабости, а если постигнет тебя что-нибудь,13 то не говори: «Если бы я сделал (так), было бы то-то и то-то!», - но говори: «Это предопределено Аллахом, и Он сделал что пожелал», - ибо, поистине, эти «если» открывают шайтану (путь к) делам его. (Муслим)
101. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Огонь скрыт (худжибат) за страстями, а Рай – за ненавистным.14 (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим, вместо «худжибат» (скрыт) сказано «хуффат» (окружён), что имеет тот же смысл. Это значит, что человека отделяет от этого15 данная преграда, и если он совершит подобное, то окажется там.
102. Сообщается, что Абу Абдуллах Хузайфа бин аль-Йаман аль-Ансари, да будет доволен Аллах ими обоими, известный как писец посланника Аллаха, да благословит его Аллах и да приветствует, сказал:
Однажды ночью я совершал молитву16 вместе с Пророком, да благословит его Аллах и да приветствует, который начал читать суру «Корова».17 Я сказал себе: «Он совершит поясной поклон, прочитав сто аятов», - однако и после этого он продолжал читать. Тогда я сказал себе: «Он прочитает её полностью»,18 - и он продолжал читать. Потом я сказал, «Он совершит поясной поклон, закончив её»,19 - однако после этого он начал читать суру «Женщины» и прочёл её полностью, а затем приступил к чтению суры «Семейство Имрана» и прочёл её, чётко выговаривая каждую букву. И когда он доходил до какого-либо аята, в котором содержится веление прославлять Аллаха, то прославлял Его, когда доходил до аята, в котором содержится веление обращаться к Аллаху с мольбами, обращался к Нему с мольбой, а когда доходил до упоминания о необходимости обращаться к Аллаху с просьбой о защите, то делал это, а потом он склонился в поясном поклоне и стал говорить: «Слава моему Великому Господу!» (Субхана Рабби-ль-'Азым!), - поклон его занял примерно столько же времени, сколько он провёл стоя. Затем он сказал: «Да услышит Аллах того, кто воздал Ему хвалу.20 Господь наш, хвала тебе!» (Сами'а-Ллаху ли-ман хамида-ху. Раббана, ля-кя-ль-хамду!), - выпрямился и оставался в таком положении почти столь же долго, сколько длился его поясной поклон. А потом он совершил земной поклон со словами «Слава моему Высочайшему Господу!» (Субхана Рабби-ль-А’ля!), - и поклон его продолжался почти столько же времени, сколько он провёл стоя. (Муслим)
103. Сообщается, что (как-то раз) Ибн Мас'уд, да будет доволен им Аллах, сказал:
«(Однажды, когда) я совершал ночную молитву21 вместе с Пророком, да благословит его Аллах и да приветствует, он стоял22 так долго, что я даже захотел совершить нечто дурное». (Люди) спросили: «Что же именно?» Он ответил: «Мне захотелось сесть и оставить его».23 (Аль-Бухари; Муслим)
104. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Трое последуют за покойным:24 (члены) его семьи, его имущество25 и его дела, назад же вернутся (только) двое, а одно останется. Вернутся назад (члены) его семьи и его имущество, а дела его останутся. (Аль-Бухари; Муслим)
105. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Рай ближе к каждому из вас, чем ремни его сандалий, и столь же (близок к каждому) Огонь.26 (Аль-Бухари)
106. Сообщается, что слуга посланника Аллаха, да благословит его Аллах и да приветствует, Абу Фирас Раби'а бин Ка'б аль-Аслами, да будет доволен им Аллах, относившийся к числу живших под навесом,27 сказал:
Обычно я проводил ночи у дверей дома посланника Аллаха, да благословит его Аллах и да приветствует, принося ему воду для омовения и прочие необходимые вещи, и (однажды) он сказал мне: «Попроси меня о чём-нибудь».28 Я воскликнул: «Я прошу тебя о том, чтобы не расставаться с тобой в Раю!» Он спросил: «Может быть, ты хочешь чего-нибудь иного?».29 Я сказал: «Нет, именно этого!» Тогда он сказал: «В таком случае помогай мне (в борьбе) против твоей души, совершая множество земных поклонов».30 (Муслим)
107. Сообщается, что вольноотпущенник посланника Аллаха, да благословит его Аллах и да приветствует, Абу Абдуллах (или же Абу Абд ар-Рахман) Саубан, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Ты должен совершать множество земных поклонов, ибо, поистине, за каждый земной поклон, совершённый тобой ради Аллаха, Аллах возвысит тебя на (одну) ступень и снимет с тебя (бремя одного) прегрешения». (Муслим)
108. Передают со слов Абу Савфана Абдуллаха бин Бусра аль-Аслами, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшим из людей является тот, кто прожил долгую жизнь и чьи дела были хороши.31 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
109. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) мой дядя, Анас бин ан-Надр, да будет доволен им Аллах, не принимавший участия в битве при Бадре, сказал Пророку, да благословит его Аллах и да приветствует: «О посланник Аллаха, я не участвовал в твоём первом сражении с многобожниками, но, клянусь Аллахом, если (когда-нибудь потом) Он (даст мне возможность сразиться) с ними, то, поистине Аллах увидит, что я сделаю!» А когда в день битвы при Ухуде мусульмане покинули (свои позиции), он воскликнул: «О Аллах, я приношу Тебе извинения за то, что сделали эти»,32 - имея в виду своих товарищей – «и (призываю) Тебя (засвидетельствовать) мою непричастность к (тому, что совершили) те!»33 (Сказав же это,) он двинулся вперёд и столкнулся с (бежавшим) Са'дом бин Му'азом, (которому) сказал: «О Са'д Ибн Му'аз, (я стремлюсь) к Раю, и Господу Каабы и Господу ан-Надра!34 Поистине я ощущаю его благоухание35 со стороны Ухуда!» (А потом)36 Са'д сказал: «Не смог я, о посланник Аллаха, (сделать того,) что сделал он!»
Анас сказал:
А (после боя) мы нашли его убитым и обезображенным многобожниками, насчитав на (его теле) восемьдесят ран от мечей, копий и стрел, и (был он изуродован до такой степени, что) никто не смог опознать его, кроме его сестры, узнавшей (Анаса) по пальцам его рук!
Анас сказал:
И мы считали (или: думали), что именно о нём и о подобных ему говорится в ниспосланном свыше аяте: «Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет,37 и такие, которые ждут,38 не изменив (своего решения) ни в чём»39.40 (Аль-Бухари; Муслим)
110. Сообщается, что Абу Мас'уд Укба бин Амр аль-Ансари, да будет доволен им Аллах, сказал:
После ниспослания аята о подаянии41 мы стали переносить грузы.42 Один человек пришёл и пожертвовал на это большую сумму,43 и (лицемеры) сказали: «(Он делает это) напоказ!» А (потом) пришёл другой человек, который пожертвовал всего один са' (фиников), и тогда они стали говорить: «Поистине Аллах не нуждается в этом са'!», - после чего и был ниспослан аят, в котором говорится: «(Что касается людей), порочащих верующих, (как тех,) которые по своей воле подают милостыню,44 (так и тех,) которые находят (что подать) лишь по мере своих возможностей,45 и насмехающихся над ними, то посмеётся над ними самими Аллах,46 и им (уготовано) мучительное наказание».47 (Аль-Бухари; Муслим)
111. Передают со слов Абу Зарра аль-Гифари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, передал, что его Всемогущий и Великий Господь сказал:
«О рабы Мои, поистине, Я запретил несправедливость Себе и сделал её запретной меж вами, так не притесняйте же друг друга! О рабы Мои, все вы (были) заблудшими, кроме тех, кому указал Я правильный путь, так просите же Меня направить вас на правильный путь, и Я направлю вас! О рабы Мои, все вы останетесь голодными, кроме тех, кого накормлю Я, так просите же Меня накормить вас, и Я накормлю вас! О рабы Мои, все вы останетесь нагими, кроме тех кого Я одену, так просите же Меня одеть вас, и Я одену вас! О рабы Мои, поистине, грешите вы ночью и днём, а Я прощаю все грехи, так просите же Меня о прощении, и Я прощу вас! О рабы Мои, поистине, никогда не сможете вы ни причинить Мне вред, ни принести пользу!48 О рабы Мои, если бы первые и последние из вас, люди и джинны, были такими же благочестивыми, как и сердце благочестивейшего человека из вас,49 это ничего не добавило бы к тому, чем Я владею! О рабы Мои, если бы первые и последние из вас, люди и джинны, были такими же нечестивыми, как и сердце самого нечестивого из вас,50 это никак не уменьшило бы того, чем Я владею! О рабы Мои, если бы первые и последние из вас, люди и джинны, встали на одном месте и попросили Меня о (чём-нибудь), а Я дал бы каждому то, о чём он просил, это уменьшило бы имеющееся у Меня есть настолько же, насколько игла, опущенная в море, уменьшает (количество его воды)!51 О рабы Мои, поистине, это – только ваши дела, которые Я исчислю для вас, а потом сполна воздам вам за них, и тогда пусть тот, кто обретёт благо,52 воздаст хвалу Аллаху, а кто обретёт нечто иное, пусть не пеняет ни на кого, кроме самого себя!» (Муслим)
Са'ид сказал: «Когда Абу Идрис передавал этот хадис, он становился на колени». Мы передали его со слов Ахмада бин Ханбаля, да помилует его Аллах, который сказал: Нет для жителей аш-Шама более почитаемого хадиса, чем этот».

Глава: О побуждении к совершению большего количества благого1 в конце жизни

Аллах Всевышний сказал:
«Разве не даровали Мы вам (достаточно долгую) жизнь, чтобы одумался в (течение этой жизни) тот, кто (хотел) одуматься? И(, более того,) приходил к вам увещатель». («Создатель»; 37).
Ибн Аббас и большинство других толкователей говорили: «Это означает: разве не дали Мы вам возможность прожить до шестидесяти лет?» Подтверждением (правильности этого толкования) служит тот хадис, который, если захочет Аллах, мы приведём ниже. Говорят также: «Это означает: восемнадцать лет». Говорят также: «Это означает: сорок лет». Так говорили аль-Хасан (аль-Басри), аль-Кальби и Масрук, а кроме того, передают, что то же самое говорил Ибн Аббас. Передают также, что когда кто-нибудь из жителей Медины доживал до сорокалетнего возраста, он полностью посвящал себя делам поклонения. Говорят также: «Это – возраст совершеннолетия».2
Что же касается слов Всевышнего: «И(, более того,) приходил к вам увещатель», - то Ибн Аббас и большинство (других улемов) говорили: «Это Пророк, да благословит его Аллах и да приветствует». Говорили также: «Это - седина». Так считали 'Икрима, Ибн 'Уйаййна и другие, а Аллах знает об этом лучше.
112. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Аллах прощает человеку, откладывая срок его до тех пор, пока не доживёт он до шестидесяти лет.3 (Аль-Бухари)
Улемы говорили: «Это означает, что (после этого) Аллах уже не оставит человеку возможности для оправданий, поскольку Он давал ему отсрочку всё это время». (Арабы) говорят: оправдания принимаются до известного предела.
113. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Умар, да будет доволен им Аллах, приглашал меня к себе4 вместе со старцами, принимавшими участие в битве при Бадре.5 (В конце концов) это, похоже, вызвало гнев одного из них,6 и он спросил Умара: «Почему этот входит (к тебе) вместе с нами, ведь он не старше наших сыновей?!» (В ответ им) Умар сказал: «Вы же знаете о его положении!»7 И однажды он позвал меня и пригласил меня к себе вместе с ними, и я думаю, что в тот день он это сделал лишь для того, чтобы показать им.8 Умар спросил: «Что вы можете сказать о словах Аллаха: "Когда придёт помощь от Аллаха и победа, и увидишь ты людей присоединяющихся к религии Аллаха толпами, то прославляй Господа твоего хвалою и проси у Него прощения, ведь Он приемлющий покаяние"».9 Один из (присутствовавших) ответил: «Нам было велено воздавать хвалу Аллаху и просить Его о прощении, когда нам будет оказана помощь и дарована победа», - другие же промолчали, не сказав ничего. Тогда он обратился (с вопросом ) ко мне: «И ты скажешь то же самое, о Ибн Аббас?» Я ответил: «Нет». Он спросил: «Что же ты скажешь?» Я ответил: «Здесь (имеется в виду) срок (жизни) посланника Аллаха, да благословит его Аллах и да приветствует, о (близости завершения которого) сообщил Аллах. Аллах сказал, что "Когда придёт помощь Аллаха и победа", это будет признаком твоего срока, и тогда "...прославляй Господа твоего хвалою и проси у Него прощения, ведь Он – Приемлющий покаяние"». (Выслушав мой ответ,) Умар, да будет доволен им Аллах, сказал: «Я тоже ничего не знаю об этой суре, кроме того, что говоришь ты». (Аль-Бухари)
114. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
После того, как посланнику Аллаха, да благословит его Аллах и да приветствует, была ниспослана (сура): «Когда придёт помощь Аллаха и победа...»,10 - он не совершил ни одной молитвы, не говоря во (время её совершения):11 «Слава Тебе, Господь наш, и хвала Тебе, о Аллах, прости меня». (Субхана-кя, Рабба-на, ва би-хамди-кя, Аллахумма,-гфирли!) (Аль-Бухари;Муслим)
В (другой ) версии (этого хадиса, приводимой) в обоих «Сахихах» сообщается (,что Аиша, да будет доволен ею Аллах,) сказала:
Во время своих поясных и земных поклонов посланник Аллаха, да благословит его Аллах и да приветствует, многократно повторял (слова): «Слава Тебе, Господь наш, и хвала Тебе, о Аллах, прости меня», - следуя (предписанному) Кораном.
«Следуя (предписанному) Кораном» значит: делая то, что было велено ему в Коране словами Всевышнего «...прославляй Господа твоего хвалою и проси у Него прощения...»
В той версии этого хадиса, которую приводит Муслим, сообщается, что (Аиша, да будет доволен ею Аллах,) сказала:
Перед смертью посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил: «Слава Тебе, о Аллах, и хвала Тебе, прошу у Тебя прощения и каюсь пред Тобой». (Субхана-кя, Аллахумма, ва би-хамди-кя, астагфиру-кя ва атубу иляй-кя.)
Аиша, да будет доволен ею Аллах, сказала:
Я спросила: «О посланник Аллаха, что это за новые слова, которые я от тебя слышу?» Он сказал: «Для меня был определён знак, увидев который, я и стал произносить их. (Этим знаком являются слова Всевышнего): «Когда придёт помощь Аллаха и победа...», и далее до конца этой суры».
В другой версии этого хадиса, приводимой (Муслимом, сообщается, что Аиша, да будет доволен ею Аллах, ) сказала:
(Начиная с определённого времени,) посланник Аллаха, да благословит его Аллах и да приветствует, стал часто повторять (слова): «Слава Аллаху и хвала Ему, прошу у Аллаха прощения и каюсь пред Ним». (Субхана-Ллахи ва би-хамди-хи, астагфиру-Ллаха ва атубу иляйхи.)
(Аиша, да будет доволен ею Аллах, ) сказала:
Я сказала: «О посланник Аллаха, я вижу, что ты часто повторяешь слова "Слава Аллаху и хвала Ему, прошу у Аллаха прощения и каюсь пред Ним"». Он сказал: «Мой Господь поведал мне, что я вижу знак, имеющий отношение к моей общине, (сказав, что) когда я увижу его, то должен буду часто повторять: «Слава Аллаху и хвала Ему, прошу у Аллаха прощения и каюсь пред Ним», - и я увидел (этот знак). Слова «Когда придёт помощь и победа...» - это завоевание Мекки12 – «...и увидишь ты людей, присоединяющихся к религии Аллаха толпами, то прославляй Господа твоего хвалою и проси у Него прощения, ведь Он – Приемлющий покаяние».
115. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Поистине, Всемогущий и Великий Аллах незадолго до смерти посланника Аллаха, да благословит его Аллах и да приветствует, ниспосылал ему откровения одно за другим, и он умер в тот период, когда откровений ниспосылалось больше, чем когда бы то ни было раньше. (Аль-Бухари; Муслим)
116. Передают со слов Джабира, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Каждый раб (Аллаха) будет воскрешён в том (состоянии), в котором встретит смерть. (Муслим)

Глава: B которой разъясняется, что существует много путей блага

Аллах Всевышний сказал:
«И какое бы доброе дело вы ни совершили, поистине, Аллах об этом знает». («Корова», 215)
Всевышний также сказал:
«А о том, что из благого вы делаете, Аллаху известно». («Корова», 197)
Всевышний также сказал:
«...и совершивший добро весом с пылинку увидит его...». («Землетрясение», 7)
Всевышний также сказал:
«Совершающий праведные дела делает это для себя же...» («Коленопреклонённые», 15)
Аятов на эту тему известно множество, что же касается хадисов, то их очень много, и счесть их невозможно. Ниже мы приводим часть из них:
117. Сообщается, что Абу Зарр Джундуб бин Джунада, да будет доволен им Аллах Всевышний, сказал:
(Однажды) я спросил: «О посланник Аллаха, какие дела являются наиболее достойными?»1 Он ответил: «Вера в Аллаха и борьба на пути Его». Я спросил: «А какие рабы лучше всех?»2 Он ответил: «Те, которых их хозяева ценят больше всего и которые обошлись (им) дороже всего». Я спросил: «А если я не (смогу) сделать этого?»3 Он сказал: «Тогда помоги занятому каким-либо делом,4 или сделай что-нибудь сам вместо неумелого». Я спросил: «О посланник Аллаха, а если я не (смогу) сделать чего-нибудь (из этого)?»5 Он сказал: «Тогда прекрати причинять зло людям, и это станет садакой от тебя тебе же». (Аль-Бухари; Муслим)
118. Передают со слов Абу Зарра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Каждый день) с наступлением утра каждому из вас следует давать садаку6 столько раз, сколько есть (в его теле) суставов.7 Каждое произнесение слов «Слава Аллаху» (Субхана-Ллах) есть садака, и каждое произнесение слов «Хвала Аллаху» (Аль-хамду ли-Ллах) есть садака, и каждое произнесение слов «Нет бога, кроме Аллаха» (Ля илаха илля-Ллах) есть садака, и каждое произнесение слов «Аллах Велик» (Аллаху Акбар) есть садака, и побуждение к одобряемому есть садака и удержание от порицаемого есть садака, но всё это заменяют собой два ракита (добровольной дополнительной молитвы) утром (ад-духа).8 (Муслим)
119. Передают со слов Абу Зарра, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Были представлены мне (все) дела (членов) моей общины, (как) добрые(, так) и дурные, и среди добрых дел увидел я устранение с пути всего того, что (может) причинить людям вред,9 а среди дурных — плевок, остающийся не погребенным в мечети.10 (Муслим)
120. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) люди сказали: «О посланник Аллаха, обладающим большими богатствами достанутся (все) награды, (ведь) молятся они подобно нам и постятся так же, как мы, но они ещё и дают садаку из излишков своего достояния!» (В ответ им Пророк, да благословит его Аллах и да приветствует,) сказал: «А разве не определил Аллах и вам того, из чего вы (могли бы) давать садаку? Поистине, каждое произнесение слов «Слава Аллаху» (Субхана-Ллах) есть садака, и каждое произнесение слов «Аллах Велик» (Аллаху Акбар) есть садака, и каждое произнесение слов «Хвала Аллаху» (Аль-хамду ли-Ллах) есть садака, и каждое произнесение слов «Нет бога, кроме Аллаха» (Ля илаха илля-Ллах) есть садака, и побуждение к одобряемому есть садака, и удержание от порицаемого есть садака и (даже) совершение любым из вас (с женой) полового сношения (буд')11 — это садака!» Они спросили: «О посланник Аллаха, разве за то, что кто-нибудь из нас удовлетворит своё желание, он получит награду?!» (В ответ) он сказал: «Скажите мне, разве не совершит грех тот, кто удовлетворит (свою страсть) запретным образом?12 Но точно так же, если он сделает это дозволенным образом, ему достанется награда!» (Муслим)
121. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды Пророк, да благословит его Аллах и да приветствует,) сказал мне: «Ни в коем случае не пренебрегай ничем из одобряемого (Шариатом), даже тем, что следует тебе встречать брата своего с приветливым лицом». (Муслим)
122. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Каждый день, когда восходит солнце, следует давать садаку столько раз, сколько суставов (имеется в телах) людей: (если) ты справедливо рассудишь двоих(, это будет) садакой, и (если) ты подсадишь человека на его верховое животное, повезешь его на нём или погрузишь на (животное) его поклажу(, это будет) садакой, и доброе слово — садака, и, делая каждый шаг на пути к молитве,13 (ты даёшь) садаку и когда убираешь с пути причиняющее людям вред, (ты тоже даёшь) садаку. (Аль-Бухари; Муслим)
Кроме того, Муслим приводит (другую версию этого хадиса, передаваемую) со слов Аиши, да будет доволен ею Аллах, которая сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, каждый человек из числа сынов Адама сотворён из трёхсот шестидесяти сочленений, и тот, кто (в течение дня) будет произносить слова «Аллах Велик» (Аллаху Акбар), «Хвала Аллаху» (Аль-хамду ли-Ллах), «Нет бога, кроме Аллаха» (Ля иляха илля-Ллах) и «Слава Аллаху» (Субхана-Ллах), или просить у Аллаха прощения, или уберёт с дороги, по которой ходят люди, камень, колючку или кость, или станет побуждать к одобряемому или удерживать от порицаемого (и число таких его дел за день достигнет) трёхсот шестидесяти, в этот день удалит себя от Огня.
123. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Для того, кто отправляется в мечеть или возвращается (оттуда), Аллах готовит угощение14 в Раю каждый раз, как он делает это. (Аль-Бухари; Муслим)
124. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
О женщины-мусульманки, пусть ни одна соседка ни в коем случае не пренебрегает (ничем, чтобы сделать добро) своей соседке, даже если (речь идёт всего лишь) об овечьем копыте.15 (Аль-Бухари; Муслим)
125. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вера (включает в себя) более16 семидесяти (или: шестидесяти) ответвлений, наилучшим17 из которых является произнесение слов «Нет бога, кроме Аллаха» (Ля иляха илля-Ллах), а наименьшим — устранение с пути того, что наносит вред (людям), и стыдливость18 — (одно из) ответвлений веры. (Аль-Бухари; Муслим)
126. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Как-то одного человека, шедшего своей дорогой, стала мучить сильная жажда. Он нашёл колодец, спустился к воде и напился, а когда выбрался наружу, неожиданно увидел перед собой собаку, высовывавшую язык и евшую от жажды влажную землю. (При виде этого) человек сказал себе: «Эту собаку жажда мучит так же, как мучила она и меня», — после чего он снова спустился к воде, наполнил ею свой башмак, взял его в зубы и не выпускал его изо рта, пока не выбрался наверх. (Поднявшись же на поверхность земли,) он напоил собаку, и Аллах отблагодарил его за это, простив ему (его грехи)». (Люди) спросили: «О посланник Аллаха, разве нам полагается награда и за животных?» Он сказал: «Награда полагается за всё живое». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) аль-Бухари, (сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...и Аллах отблагодарил его за это, простив ему (его грехи), и ввёл его в Рай.
В той версии (этого хадиса, которую приводят и аль-Бухари, и Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
И когда собака, едва ли не погибавшая от жажды, кружила вокруг колодца, её увидела одна блудница из числа израильтянок, которая сняла с себя туфлю, зачерпнула ею воды для собаки и напоила её, за что ей были прощены (её грехи).
127. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Я видел человека, наслаждавшегося в Раю (в тени) того дерева, которое он срубил (и убрал) с дороги(, поскольку) оно мешало мусульманам. (Муслим)
В другой версии (этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Один человек прошёл мимо ветки, которая лежала на дороге, и сказал (себе): «Клянусь Аллахом, я уберу её, чтобы она не мешала мусульманам», — и (за это) он был введён в Рай.
В той версии (этого хадиса, которую приводят и аль-Бухари, и Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Один человек, шедший по дороге, увидел (на ней) ветку, покрытую колючками, и убрал её, (за что) Аллах отблагодарил его и простил ему (его грехи).
128. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто должным образом совершит омовение,19 а потом явится на пятничную молитву и станет слушать,20 храня молчание, простятся его прегрешения,21 совершённые им между этой и (предыдущей) пятничной молитвой, а также в течение ещё трёх дней, что же касается перебирающего камешки,22 то он занимается пустым. (Муслим)
129. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда раб (Аллаха), исповедующий Ислам (или: верующий раб), совершает омовение (вуду) и омывает своё лицо, с лица его вместе с водой (или: вместе с последней каплей воды) сходит всё греховное,23 на что он смотрел своими глазами, когда он омывает руки, вместе с водой с рук его сходит всё греховное, что он ими брал, а когда он омывает свои ноги, вместе с водой с ног его сходит всё греховное, к чему они направлялись, (и так продолжается до тех пор), пока не выходит он очистившимся от грехов. (Муслим)
130. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Совершение) пяти (ежедневных) молитв, (участие в каждой следующей) пятничной молитве (после предыдущей) и (соблюдение поста в каждый следующий) Рамадан (после предыдущего) искупают (прегрешения, совершённые) между ними, если только не было среди (этих прегрешений) тяжких грехов. (Муслим)
131. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (людей):
«Не сообщить ли вам о том, посредством чего Аллах стирает прегрешения и возвышает степени?»24 Они сказали: «Конечно, о посланник Аллаха!» Он сказал: «Это — полное совершение омовения (вуду), несмотря на неприятное,25 множество шагов (по направлению) к мечетям26 и ожидание (следующей) молитвы после (предыдущей), и это для вас — рибат».27 (Муслим)
132. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вошел в Рай тот, кто совершал две молитвы в прохладное время.28 (Аль-Бухари; Муслим)
133. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда раб (Аллаха) болеет или находится в пути, ему записывается (совершение) того же, что он обычно делал, оставаясь у себя дома и будучи здоровым.29 (Аль-Бухари)
134. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Совершение) всего одобряемого (Шариатом) есть садака.30 (Аль-Бухари. Этот хадис приводит также и Муслим, но со слов Хузайфы, да будет доволен им Аллах.)
135. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если мусульманин посадит дерево, всё то, что будет съедено с него, обязательно (зачтётся) ему как милостыня, и всё, что будет украдено с него, обязательно зачтётся ему как милостыня, и если кто-нибудь нанесёт ему урон,31 это обязательно (зачтётся) ему как милостыня. (Муслим)
В (другой) версии (этого хадиса сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал):
Если мусульманин посадит дерево, а потом поест его (плодов) человек, животное или птица, это будет (засчитываться) ему как милостыня до самого Дня воскресения.
В (третьей) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Если мусульманин посадит дерево или засеет поле, а потом (выросшее) поест человек, животное или кто-нибудь ещё, это обязательно (зачтётся) ему как милостыня.
136. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(В своё время) люди из племени бану салима захотели перебраться (на жительство) поближе к мечети. Когда известие об этом дошло до посланника Аллаха, да благословит его Аллах и да приветствует, он сказал им: «Дошло до меня, что вы хотите перебраться поближе к мечети». Они сказали: «Да, о посланник Аллаха, мы хотели сделать это». Тогда он сказал: «О бану салима, оставайтесь в своих домах, ибо следы ваши32 записываются, оставайтесь в своих домах, ибо следы ваши записываются!» (Муслим)
В (другой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...поистине, за каждый шаг — степень!33
137. Сообщается, что Абу-ль-Мунзир Убайй бин Ка’б, да будет доволен им Аллах, сказал:
Жил (в Медине) один человек, и я не знаю никого другого, кто жил бы от мечети дальше, чем он, но (тем не менее) он не пропускал ни одной (общей) молитвы. Однажды кто-то сказал ему (или: я сказал ему): «Купил бы ты себе осла, чтобы ездить на нём в темноте и (не ходить) по раскалённой земле!», — на что он (дал такой ответ): «Будь мой дом рядом с мечетью, это не радовало бы меня! Поистине, я хочу, чтобы записывалось мне то, что я хожу в мечеть и возвращаюсь (обратно к себе домой)!» И тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах собрал для тебя всё это!»34 (Муслим)
В (другой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, (будет) тебе то, на что ты надеялся!
138. Передают со слов Абу Мухаммада Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Есть сорок (видов добрых дел), лучшим из которых является временное предоставление нуждающемуся дойной козы, и каждого (мусульманина), который совершит (хотя бы) одно (такое дело), надеясь получить за него награду (Аллаха) и твёрдо веря в то, что обещано (за его совершение, Аллах) обязательно введёт в Рай. (Аль-Бухари)
139. Сообщается, что Ади бин Хатим, да будет доволен им Аллах, сказал:
Я слышал, как Пророк, да благословит его Аллах и да приветствует, сказал: «Защитите себя от Огня хотя бы с помощью половинки финика».35 (Аль-Бухари; Муслим)
В (другой) версии (этого хадиса, приводимой в обоих «Сахихах» со слов Ади бин Хатима, да будет доволен им Аллах, сообщается, что он сказал):
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не найдётся среди вас такого, с кем Господь его не станет говорить без толкователя,36 а потом (человек) посмотрит направо и не увидит ничего, кроме совершённого им раньше,37 и посмотрит он налево и не увидит ничего, кроме совершённого им раньше,38 а потом он посмотрит вперед и не увидит перед лицом своим ничего, кроме пламени (Ада), так защитите же себя от Огня хотя бы с помощью половинки финика, а если (человек) не найдёт и этого, то — с помощью доброго слова!»
140. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах доволен (таким Своим) рабом, который воздает Ему хвалу за каждый съеденный кусок (пищи) и каждый выпитый глоток (воды). (Муслим)
141. Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Каждый мусульманин должен давать садаку». (Один человек) спросил: "Скажи мне, а если у него ничего не найдётся (для этого)?" Он сказал: «Пусть потрудится своими руками, принесёт пользу самому себе и даст садаку». (Человек) спросил: «О посланник Аллаха, а что если он не сможет сделать этого?» Он сказал: «Тогда пусть поможет оказавшемуся в затруднительном положении». (Человек) спросил: «А если он не сможет (сделать этого)?» Он сказал: «(Тогда пусть) побуждает к одобряемому (или: к благому)». (Человек) спросил: «(Скажи мне), а если он не (сумеет) сделать (и этого)?» Он сказал: «(Тогда пусть) воздерживается от совершения дурного,39 и это станет садакой».40 (Аль-Бухари; Муслим)

Глава: Об умеренности в поклонении

Аллах Всевышний сказал:
«Та ха.
Не для того Мы ниспослали тебе Коран, чтобы ты испытывал мучения...» («Та ха», 1-2)
Всевышний также сказал:
«Аллах желает для вас облегчения и не желает вам затруднения...» («Корова», 185)
142. Передают со слов Аиши, да будет доволен ею Аллах, что однажды Пророк, да благословит его Аллах и да приветствует, вошедший к ней в то время, когда у неё находилась одна женщина, спросил (её):
«Кто это?» (Аиша) сказала: «Такая-то», — и стала рассказывать о том, как она молится,1 (что же касается Пророка, да благословит его Аллах и да приветствует, то) он сказал: «Прекрати! Должны вы делать лишь то, что вам по силам! Клянусь Аллахом, Аллах не утомится,2 пока сами вы не утомитесь, а больше всего (Аллах) любит такие религиозные (дела), которые совершающий их совершает постоянно». (Аль-Бухари; Муслим)
«Аллах не утомится» (ля йамаллю-Ллаху): это значит, что Он не перестанет вознаграждать вас и воздавать за дела ваши и не будет относиться к вам как тот, кто тяготится, «пока сами вы не утомитесь» (хатта тамаллю) и не прекратите, следовательно, вам надлежит браться за то, что вы в состоянии совершать постоянно, чтобы Он постоянно награждал вас и оказывал вам Свои милости.
143. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) к домам жён Пророка, да благословит его Аллах и да приветствует, пришли трое людей,3 которые стали расспрашивать о том, как Пророк, да благословит его Аллах и да приветствует, поклоняется Аллаху, а когда им рассказали об этом, они, очевидно, посчитав, что этого не так уж много,4 (такалю-ха) сказали: «Как далеко нам до Пророка, да благословит его Аллах и да приветствует, которому прощены и прошлые его прегрешения, и будущие!»5
Потом один из них сказал: «Что касается меня, то я буду молиться каждую ночь напролёт». Другой сказал: «А я стану постоянно соблюдать пост». Третий же сказал: «А я буду сторониться женщин и никогда не женюсь».6 (А через некоторое время к ним) подошёл посланник Аллаха, да благословит его Аллах и да приветствует, и сказал: «Так это вы говорили то-то и то-то? Клянусь Аллахом, я больше вас страшусь7 Аллаха и больше вас боюсь Его, однако в некоторые дни я пощусь, а в другие не делаю этого, я молюсь (по ночам) и сплю, а также заключаю браки с женщинами, а тот, кто не желает (следовать) моей Сунне, не имеет ко мне отношения!» (Аль-Бухари; Муслим)
144. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Погибнут проявляющие чрезмерную строгость!» (аль-мутанатти'уна), — повторив это трижды. (Муслим)
«Аль-мутанатти'уна» — углубляющиеся и строго подходящие к чему-либо в тех случаях, когда это неуместно.
145. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, религия эта легка, но если кто-нибудь начинает бороться с ней, она неизменно побеждает его,8 так придерживайтесь же правильного9 и приближайтесь,10 и радуйтесь11 и обращайтесь (к Аллаху) за помощью12 утром (аль-гадва), вечером (ар-рауха) и (некоторое время) ночью (ад-дульджа).13 (Аль-Бухари)
В (другой) версии (этого хадиса, также приводимой аль-Бухари, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
…так придерживайтесь же правильного, и приближайтесь, и радуйтесь и (просите Аллаха о помощи) утром, вечером и (некоторое время) ночью, и так мало-помалу вы достигнете (цели).
Слова Пророка, да благословит его Аллах и да приветствует: «она неизменно побеждает его», — означают, что религия побеждает его, и вступающий с ней в борьбу оказывается не в силах противостоять ей из-за того, что существует множество её путей. Слово «аль-гадва» означает — движение в начале дня, слово «ар-рауха» — движение в конце дня, а слово «ад-дульджа» — движение в конце ночи. Здесь эти слова употребляются как метафора и сравнение. Это означает: просите о помощи в проявлении повиновения Всемогущему и Великому Аллаху, которое выразится в делах в то время, когда вы будете бодрыми, а сердца ваши — свободными, чтобы могли вы насладиться поклонением, а оно не наскучило бы вам, и чтобы вы достигли своей цели, поступая подобно опытному путешественнику, который передвигается в эти промежутки времени, а в другое время отдыхает вместе со своим верховым животным и достигает цели, не утомляясь, а Аллах знает об этом лучше.
146. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Однажды Пророк, да благословит его Аллах и да приветствует, вошедший в мечеть, увидел натянутую между двух столбов веревку и спросил: «Что это за верёвка?» (Люди) сказали: «Это верёвка Зайнаб, которая держится за неё, когда устает (от молитв)». Тогда Пророк, да благословит его Аллах и да приветствует, сказал: «Отвяжите (эту веревку), и пусть каждый из вас молится, пока будет сохранять бодрость, и спит, когда станет уставать». (Аль-Бухари; Муслим)
147. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кого-нибудь из вас во время молитвы станет одолевать дремота, пусть поспит, пока сон его не пройдёт, ибо, поистине, если кто-нибудь из вас станет молиться, засыпая, он не будет знать, (что говорит,) и может случиться так, что(, желая) попросить прощения у Аллаха, он (вместо этого) станет проклинать самого себя. (Аль-Бухари; Муслим)
148. Сообщается, что Абу Абдуллах Джабир бин Самура, да будет доволен им Аллах, сказал:
Я часто молился вместе с Пророком, да благословит его Аллах и да приветствует, молитвы и хутбы которого (никогда) не были ни слишком короткими, ни слишком длинными. (Муслим)
149. Сообщается, что Абу Джухайфа Вахб бин Абдуллах, да будет доволен им Аллах, сказал:
В своё время Сальман и Абу-д-Дарда побратались друг с другом благодаря Пророку, да благословит его Аллах и да приветствует,14 а когда Сальман пришёл навестить Абу-д-Дарду и увидел Умм ад-Дарду15 в поношенной одежде, он спросил её: «Что с тобой?» Она сказала: «Твой брат Абу-д-Дарда не нуждается в (благах) мира этого».16 (Тем временем) пришёл и сам Абу-д-Дарда, который приготовил для (Сальмана) еду. (Сальман) сказал: «Поешь». (Абу-д-Дарда) сказал: «Поистине, я пощусь». Сальман сказал: «Я не стану есть, пока не поешь ты!» И он поел, а когда настала ночь,17 Абу-д-Дарда встал на молитву. (Сальман) сказал (ему): «Спи», — и он лёг спать, но (через некоторое время снова) встал на молитву. (Сальман снова) сказал: «Спи», — а в конце ночи Сальман сказал: «Теперь вставай», — и они совершили молитву, а потом Сальман сказал ему: «Поистине, у Господа твоего есть на тебя право, и у души твоей есть на тебя право, и у семьи твоей есть на тебя право, так отдавай же каждому обладающему правом то, что по праву принадлежит ему!» А потом (Абу-д-Дарда) пришёл к Пророку, да благословит его Аллах и да приветствует, и рассказал ему об этом, Пророк же, да благословит его Аллах и да приветствует, сказал: «Сальман сказал правду». (Аль-Бухари)
150. Сообщается, что Абу Мухаммад Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
(В своё время) Пророку, да благословит его Аллах и да приветствует, передали, что я говорю: «Клянусь Аллахом, я непременно буду поститься днём и молиться ночью18 до конца своей жизни!», — и посланник Аллаха, да благословит его Аллах и да приветствует, спросил меня: «Так это ты говоришь так?» Я ответил: «Я (действительно) говорил это, да станут отец мой и мать выкупом за тебя, о посланник Аллаха». Он сказал: «Поистине, тебе не выдержать этого, а поэтому постись и прерывай пост, молись и спи по ночам. Постись по три дня в месяц, ведь за каждое благое дело воздается в десятикратном размере, и это будет подобно непрерывному посту».19 Я сказал: «Поистине, я способен на нечто лучшее!» Он сказал: «Тогда постись раз в три дня». Я сказал: «Поистине, я способен на нечто лучшее!» Он сказал: «Тогда постись через день, ибо таков был пост Дауда, мир ему, и это — наиболее справедливый20 пост».
В (другой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал: «...и это — наилучший пост»,) — я же опять сказал: «Поистине, я способен на нечто лучшее!», — и тогда посланник Аллаха, да благословит его Аллах и да приветствует, воскликнул: «Нет ничего лучше этого!»
Абдуллах бин Амр, да будет доволен им Аллах, сказал:
И, поистине, если бы я согласился на те три дня, о которых говорил посланник Аллаха, да благословит его Аллах и да приветствует, (сейчас) это было бы для меня дороже моей семьи и моего имущества!21
В (другой) версии (этого хадиса сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал):
(Однажды посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне): «О Абдуллах, мне сообщили, что ты постишься днём и молишься по ночам». Я сказал: «Да, о посланник Аллаха». Он сказал: «Не делай же (так, но) постись, и не соблюдай поста, молись по ночам и спи, ибо, поистине, у твоего тела есть на тебя право, и у глаз твоих есть на тебя право, и у жены твоей есть на тебя право, и у гостя твоего есть на тебя право, и, поистине, достаточно будет тебе поститься по три дня ежемесячно, ведь за каждое доброе дело воздается тебе в десятикратном размере, и это (будет равнозначно) непрерывному посту». Однако я настаивал, а потом был наказан за это.22 Я сказал: «О посланник Аллаха, поистине я чувствую в себе силу!» Он сказал: «Тогда постись, как постился пророк Аллаха Дауд, мир ему, но не больше!» Я спросил: «А как постился пророк Аллаха Дауд, мир ему?» Он ответил: «Через день».
А когда Абдуллах состарился, он часто говорил: «О если бы я принял разрешение Пророка, да благословит его Аллах и да приветствует!»
В (третьей) версии (этого хадиса сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал):
(Пророк, да благословит его Аллах и да приветствует, сказал мне): «Мне сообщили, что ты постоянно постишься и за ночь прочитываешь Коран целиком(, так ли это)?» Я ответил: «Да, о посланник Аллаха, но я стремлюсь только к благу!» Тогда он сказал: «Постись так же, как делал это пророк Аллаха Дауд, поклонявшийся Аллаху больше кого бы то ни было из людей, и прочитывай Коран за месяц». Я сказал: «О пророк Аллаха, поистине, я способен на нечто лучшее!» Он сказал: «Тогда прочитывай его (один раз) в двадцать дней». Я сказал: «О пророк Аллаха, поистине, я способен на нечто лучшее!» Он сказал: «Тогда прочитывай его (один раз) в десять (дней)». Я сказал: «О пророк Аллаха, поистине, я способен на нечто лучшее!» Он сказал: «Тогда прочитывай его (один раз) в семь (дней), но не чаще!» Однако я стал настаивать, и потом был наказан за это, ибо тогда Пророк, да благословит его Аллах и да приветствует, сказал: «Ты же не знаешь, может быть, проживёшь ты долго!»23 И получилось именно так, как говорил мне Пророк, да благословит его Аллах и да приветствует, а когда я состарился, то пожалел о том, что не согласился (поступать так, как позволил мне поступать) Пророк, да благословит его Аллах и да приветствует!
В (четвёртой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...и, поистине, у детей твоих есть на тебя право...
В (пятой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, трижды сказал):
Вообще не постится тот, кто постится непрерывно.
В (шестой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Любимым постом для Аллаха Всевышнего является пост Дауда, а любимой молитвой24 для Аллаха Всевышнего является молитва Дауда, который спал половину ночи, молился треть её(, после чего) спал шестую часть ночи, постился же он через день и не бежал (от врага), встретив (его).
В (седьмой) версии (этого хадиса сообщается, что Абдуллах бин Амр, да будет доволен им Аллах, сказал):
(В своё время) мой отец женил меня на одной знатной женщине, после чего стал часто приходить к своей невестке, спрашивая её о её муже,25 на что она отвечала ему: «Он - прекрасный человек, но он не спал со мной и даже не посмотрел на меня!» И поскольку (мой отец) слышал это уже долгое время, он рассказал об этом Пророку, да благословит его Аллах и да приветствует, который сказал: «Скажи (ему), чтобы он встретился со мной!», — а через некоторое время я встретился с ним и он спросил меня: «Как ты постишься?» Я ответил: «Каждый день». Он спросил: «А за сколько времени ты (прочитываешь Коран) полностью?» Я ответил: «За одну ночь».
(Далее в этой версии) передаётся нечто подобное тому, о чём уже говорилось ранее, и сообщается, что впоследствии он днём читал седьмую часть (из того, что обычно читал из Корана ночью,) некоторым членам своей семьи, чтобы ему было легче ночью, а когда хотел набраться сил, то переставал поститься, считая (дни), после чего постился столько же дней подряд, не желая отказываться ни от чего из того, о чём он говорил Пророку, да благословит его Аллах и да приветствует, когда расставался с ним. (Все эти версии являются достоверными. Большинство их приводится в обоих «Сахихах» и только некоторые — в одном из них.)
151. Сообщается, что Абу Риб'и Ханзаля бин ар-Раби' аль-Усайди, один из писцов посланника Аллаха, да благословит его Аллах и да приветствует, сказал:
Однажды я встретил Абу Бакра, да будет доволен им Аллах, который спросил меня: «Как поживаешь, о Ханзаля?» (В ответ ему) я сказал: «Ханзаля стал лицемером!» Он воскликнул: «Преславен Аллах!26 Что ты говоришь?!» Я сказал: «Когда мы приходим к посланнику Аллаха, да благословит его Аллах и да приветствует, напоминающему нам о Рае и Аде, то будто видим и то, и другое, когда же мы покидаем его и начинаем заниматься своими женами, детьми и добыванием средств к жизни, то многое забываем!» Абу Бакр, да будет доволен им Аллах, сказал: «Но, клянусь Аллахом, нечто подобное происходит и с нами!», — (после чего) мы с Абу Бакром пошли к посланнику Аллаха, да благословит его Аллах и да приветствует, и я сказал (ему): «Ханзаля стал лицемером, о посланник Аллаха!» Он спросил: «В чём же это (выражается)?» Я сказал: «О посланник Аллаха, когда мы приходим к тебе и ты напоминаешь нам о Рае и Аде, то мы будто видим и то, и другое воочию, когда же мы покидаем тебя и начинаем заниматься своими жёнами, детьми и добыванием пропитания, то многое забываем!» (Выслушав меня,) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Клянусь Тем, в Чьей длани душа моя, если бы постоянно находились вы в том состоянии, в котором находитесь у меня, и всегда поминали (Аллаха), то ангелы пожимали бы вам руки(, где бы вы ни были —) в постели или в пути, однако, о Ханзаля, всему своё время»,27 — повторив (эти слова) трижды. (Муслим)
152. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Однажды Пророк, да благословит его Аллах и да приветствует, произносивший проповедь, неожиданно увидел стоящего человека и спросил о нём. (Люди) сказали: «(Это —) Абу Исраиль, который дал обет (в этот день) стоять на солнце и не садиться, не укрываться в тени, не разговаривать и поститься». Тогда Пророк, да благословит его Аллах и да приветствует, сказал: «Вели ему, чтобы он говорил, и укрывался в тени, и садился, а пост свой пусть доведёт до конца». (Аль-Бухари)

Глава: О неуклонном совершении праведных дел и недопущении послаблений в том, что касается этого

Аллах Всевышний сказал:
«Разве для тех, которые уверовали, не пришло время, чтобы смирились сердца их для поминания Аллаха и того, что ниспослал Он из истины,1 и чтобы не уподобились они тем,2 кому Писание было дано раньше, а по истечении долгого срока ожесточились сердца их...» («Железо», 16)
Всевышний также сказал:
«...и отправили Мы Ису, сына Марйам, и даровали ему Евангелие и вложили в сердца тех, кто последовал за ним, сострадание и милосердие, а монашества, которое они сами придумали, Мы им не предписывали. (Они делали это)3 только в стремлении к благоволению Аллаха, однако не соблюдали этого4 должным образом». («Железо», 27)
Всевышний также сказал:
«И не уподобляйтесь той (женщине), которая распустила пряжу после того, как свила её!» («Пчёлы», 92)
Всевышний также сказал:
«...и поклоняйся Господу твоему, пока не придёт к тебе несомненное».5 («Аль-Хиджр», 99).
Что касается хадисов, имеющих отношение к этой теме, то к ним относится передаваемый со слов Аиши, да будет доволен ею Аллах, хадис, который приводится в предыдущей главе6 и в котором сообщается(, что Пророк, да благословит его Аллах и да приветствует, сказал): «...а больше всего (Аллах) любит такие религиозные (дела), которые совершающий их совершает постоянно».
153. Передают со слов Умара бин аль-Хаттаба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто заснёт, не прочитав того, что он обычно читает ночью,7 или же части этого, но прочитает то же самое между утренней и полуденной молитвами, это будет записано так, будто он читал ночью. (Муслим)
154. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О Абдуллах, не уподобляйся такому-то, который (прежде) всегда молился по ночам, а потом перестал делать это». (Аль-Бухари; Муслим)
155. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, пропускал ночную молитву из-за болезни или по какой-нибудь иной причине, он всегда совершал днём дополнительную молитву в двенадцать ракатов. (Муслим)

Глава: О велении неуклонно придерживаться Сунны и того, что ей приличествует

Аллах Всевышний сказал:
«Берите же то, что даровал вам Посланник, и откажитесь от того, что он вам запретил». («Собрание», 7)
Всевышний также сказал:
«Говорит он не по (собственной) прихоти:1 поистине, это — не что иное, как ниспосылаемые откровения!» («Звезда», 3-4)
Всевышний также сказал:
«Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) Аллах возлюбит вас и простит вам ваши грехи!"» («Семейство Имрана», 31)
Всевышний также сказал:
«Посланник Аллаха (являет собой) прекрасный пример для вас, для тех, кто надеется на Аллаха и на Последний день...» («Сонмы», 21)
Всевышний также сказал:
«Но нет, — клянусь Господом твоим! — не уверуют они до тех пор, пока не сделают тебя судьёй в возникающих между ними (спорах), пока не перестанут твои решения вызывать их недовольство и пока они не подчинятся полностью». («Женщины», 65)
Всевышний также сказал:
«А если возникнут меж вами споры о чём-либо, то обратитесь с этим к Аллаху и посланнику...» («Женщины», 59)
Улемы говорили: «Это значит: (обратитесь) к Корану и Сунне».
Всевышний также сказал:
«Повинующийся посланнику повинуется Аллаху». («Женщины», 80)
Всевышний также сказал:
«...и, поистине, ты будешь направлять к прямому пути...» («Совет», 52)
Всевышний также сказал:
«Пусть поберегутся поступающие вопреки его велениям, чтобы не постигла их беда или мучительное наказание». («Свет», 63)
Всевышний также сказал:
«Запоминайте же2 то, что читают вам в домах ваших из аятов Корана и мудрости». («Сонмы», 34)
И есть много (других) аятов, имеющих отношение к этой главе.
156. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал: Избавьте меня (от распросов о том, относительно) чего я с вами (не говорил),3 пока я не оставил вас, ибо, поистине, живших до вас погубило множество их вопросов и их несогласие с их пророками, и когда я запрещаю вам что-нибудь, то избегайте этого, а когда велю вам что-нибудь, делайте из этого, что сможете. (Аль-Бухари; Муслим)
157. Сообщается, что Абу Наджих аль-'Ирбад бин Сарийа, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, обратился к нам с увещанием, от которого сердца наши испытали страх, а из глаз потекли слезы, и мы сказали: «О посланник Аллаха, это похоже на увещание прощающегося, так дай же нам наставление!» Он сказал: «Вот мое наставление вам: бойтесь Всемогущего и Великого Аллаха и слушайте и повинуйтесь, даже если повелевать вами будет раб. Поистине, тот (из вас), кто проживёт (достаточно долго), увидит много раздоров, и поэтому вам следует придерживаться моей Сунны и сунны праведных халифов, ведомых правильным путём, ни в чём не отступая от этого и полностью избегая новшеств,4 ибо каждое нововведение есть заблуждение!» (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
158. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Все (члены) моей общины войдут в Рай, кроме тех, кто откажется». (Люди) спросили: «О посланник Аллаха, а кто откажется?» Он сказал: «Кто будет повиноваться мне, тот войдёт в Рай, а кто ослушается меня, тот откажется». (Аль-Бухари)
159. Абу Муслим (говорят также, что его кунья — Абу Ийас) Салама бин Амр бин аль-Аква', да будет доволен им Аллах, передал, что как-то раз один человек стал есть левой рукой в присутствии посланника Аллаха, да благословит его Аллах и да приветствует, и он сказал ему:
«Ешь правой!» Тот сказал: «Я не могу», — и тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да не сможешь ты! Ничто не мешает ему,5 кроме гордости!», — и больше он уже не смог поднести ко рту (левую руку). (Муслим)
160. Сообщается, что Абу Абдуллах ан-Ну'ман бин Башир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Вы непременно должны выравнивать свои ряды,6 иначе Аллах обязательно изменит ваши лица».7 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что ан-Ну'ман, да будет доволен им Аллах, сказал):
Посланник Аллаха, да благословит его Аллах и да приветствует, всегда выравнивал наши ряды так тщательно, будто собирался проверять по ним прямоту стрел, и он делал это до тех пор, пока не убеждался, что мы поняли, чего он (от нас добивается). Однажды он вышел к людям, встал на своё место и уже был готов сказать: «Аллах Велик» (Аллаху Акбар), — но, увидев, что грудь одного из присутствовавших выдаётся вперёд, сказал: «Рабы Аллаха, вы непременно должны выравнивать свои ряды, иначе Аллах обязательно изменит ваши лица».
161. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
(Однажды) ночью в Медине сгорел дом вместе с жившими в нём людьми, и когда Пророку, да благословит его Аллах и да приветствует, сообщили об этом, он сказал: «Поистине, этот огонь — враг вам, и поэтому, когда будете ложиться спать, гасите его(, чтобы уберечь) себя». (Аль-Бухари; Муслим)
162. Передают со слов Абу Мусы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, руководство и знание, с которыми Аллах послал меня (к людям), подобны выпавшему на землю дождю. Часть этой земли была плодородной, она впитала в себя воду, и на ней выросло много всяких растений и травы. (Другая часть) её была плотной, она задержала (на себе) воду, и Аллах обратил её на пользу людям, которые стали употреблять эту воду для питья, поить ею скот и использовать её для орошения. (Дождь) выпал также и на другую часть земли, представлявшую собой равнину, которая не задержала воду и на которой ничего не выросло. (Эти части земли) подобны тем людям, которые постигли религию Аллаха, получили пользу от того, с чем послал меня Аллах, сами приобрели знание и передали его (другим), а также тем, кто не обратился к этому сам и не принял руководства Аллаха, с которым я был (направлен) к людям. (Аль-Бухари; Муслим)
163. Передают со слов Джабира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (людям):
Я и вы подобны человеку, который развёл огонь, куда стали попадать кузнечики и мотыльки, и который пытается отгонять их от этого огня. И я держусь за ваши пояса, (удерживая вас) от огня, а вы вырываетесь у меня из рук. (Муслим)
164. Передают со слов Джабира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, велел (своим сподвижникам) облизывать пальцы и очищать блюдо8 и сказал: «Поистине, не знаете вы, в каком (куске вашей пищи скрыта) благодать (барака)». (Муслим)
В другой версии (этого хадиса, приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Если у кого-нибудь из вас упадёт кусок (еды), пусть он возьмёт его, очистит от всего лишнего и съест, не оставляя его шайтану, и пусть не вытирает руку свою платком, пока не оближет пальцы, ибо, поистине, не знает он, в каком (куске) его пищи (скрыта) благодать».
В третьей версии (этого хадиса, приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, шайтан находится рядом с каждым из вас, что бы он ни делал, не покидая (человека) и во время еды, и если кто-нибудь из вас уронит кусок, пусть уберёт то, что к нему пристанет, и съест его, не оставляя его шайтану.
165. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, обратившийся к нам с увещанием, сказал: «О люди, поистине, будете вы собраны к Аллаху Всевышнему босыми, нагими и необрезанными, ибо Аллах Всевышний сказал: «...как создали Мы все в первый раз, так и повторим это, согласно Нашему обещанию. Поистине, Мы выполняем (обещанное)!»9 И первым из сотворённых, кого в День воскресения покроют одеждой, будет Ибрахим, да благословит его Аллах и да приветствует, а потом приведут (некоторых) людей из общины моей и повлекут их налево,10 и тогда я скажу: «О Господь, (это —) мои сподвижники!», — а (мне) будет сказано: «Поистине, не знаешь ты, какие новшества они ввели после тебя!» И тогда я скажу то, что (раньше) сказал праведный раб:11 «И я был свидетелем о них, пока находился среди них, а после того, как Ты упокоил меня, Ты Сам наблюдал за ними и Ты — всему Свидетель. Если Ты подвергнешь их мучениям, то ведь они — рабы Твои, а если простишь их, то, поистине, Ты — Всемогущий, Мудрый!»12 И тогда мне будет сказано: «Поистине, не прекращали они отступаться13 с тех пор, как ты с ними расстался!» (Аль-Бухари; Муслим)
166. Сообщается, что Абу Са'ид Абдуллах бин Мугаффаль, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запретил нам метать камешки14 и сказал: «Поистине, так не убьёшь дичи и не поразишь врага, но можно выбить (другому) глаз или сломать зуб». (Аль-Бухари; Муслим)
В (другой) версии (этого хадиса сообщается следующее):
Когда один родственник Ибн Мугаффаля принялся метать камешки, он запретил ему это и сказал: «Поистине, посланник Аллаха, да благословит его Аллах и да приветствует, запретил делать это и сказал: "Поистине, так не убить дичь "». Однако (этот человек) снова принялся за своё и тогда (Ибн Мугаффаль) воскликнул: «Я говорю тебе, что посланник Аллаха, да благословит его Аллах и да приветствует, запретил это, а потом ты снова начинаешь метать! Никогда больше я не заговорю с тобой!»
167. Сообщается, что 'Абис бин Раби'а сказал:
Я видел, как Умар бин аль-Хаттаб, да будет доволен им Аллах, целовал камень (он имел в виду Чёрный камень), говоря: «Поистине, знаю я, что ты — (только) камень, не приносящий ни пользы, ни вреда,15 и если бы не видел я, как целовал тебя посланник Аллаха, да благословит его Аллах и да приветствует, то и я не стал бы целовать тебя!»16 (Аль-Бухари; Муслим)

Глава: Об обязательности подчинения решению Аллаха и о том, что следует говорить тем, кого к этому призывают и кого побуждают к одобряемому или удерживают от порицаемого Шариатом

Аллах Всевышний сказал:
«Но нет, клянусь твоим Господом, они не уверуют, пока не изберут тебя судьей в возникающих между ними (спорах, а) потом не будут ощущать в душах своих никакого неудобства от того, что ты решишь, и подчинятся (этому) полностью». («Женщины», 65)
Всевышний также сказал:
«Поистине, когда верующих призывают к Аллаху и Его посланнику, чтобы он рассудил их, они только говорят: "Мы слышали и повинуемся!"1 Такие преуспеют». («Свет», 51)
К числу хадисов, которые относятся к данной главе, принадлежит хадис Абу Хурайры, приводимый в начале предыдущей главы,2 а также и другие хадисы.
168. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Когда посланнику Аллаха, да благословит его Аллах и да приветствует, был ниспослан аят, (в котором говорится): «Аллаху принадлежит то, что в небесах и то, что на земле. Обнаружите вы то, что в душах ваших или станете скрывать, (всё равно) потребует Аллах с вас отчёта за это»,3 — его сподвижникам стало тяжко от этих слов, и тогда они пришли к посланнику Аллаха, да благословит его Аллах и да приветствует, опустились на колени и сказали: «О посланник Аллаха, (сначала) на нас было возложено то, что нам по силам: молитва, джихад, пост и садака, но теперь тебе был ниспослан этот аят, в котором говорится о том, чего мы делать не сможем!»4 (В ответ им) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Неужели вы хотите сказать нечто подобное тому, что до вас говорили обладатели обоих Писаний5(, говорившие): "Мы слышали, но не повинуемся?!" Нет, говорите: "Мы услышали и повинуемся! Прости, Господь наш, Тебе решать!"6 И после того, как люди прочитали этот аят, подчинившись тому, о чём в нём говорится,7 Аллах Всевышний сразу же ниспослал (другой аят): "Посланник и верующие уверовали в то, что было ниспослано ему от Господа. Все уверовали в Аллаха, и в Его ангелов, и в Его Писания и в Его посланников. "Не делаем мы различий между кем бы то ни было из посланников Его.8 Они говорят: "Мы услышали и повинуемся! Прости, Господь наш, Тебе решать!"»9 И когда они сделали это,10 Аллах Всевышний отменил тот аят,11 а затем Всемогущий и Великий Аллах ниспослал (другой, в котором сказано): «Не возлагает Аллах на душу ничего, кроме того, что ей по силам. Ей — то, что она приобрела,12 и против неё то, что она приобрела.13 (Они говорят): "Господь наш, не взыщи с нас, если мы забыли или ошиблись! (Он сказал: "Да").14 Господь наш, не возлагай на нас такого бремени, какое возложил Ты на живших до нас! (Он сказал: "Да".) Господь наш, не возлагай на нас также и того, что нам невмочь! (Он сказал: "Да".) Избавь нас, прости нас и помилуй нас! Ты — наш Владыка, помоги же нам против людей неверных!"»15 (Он сказал: "Да".) (Муслим)

Глава: О запрещении нововведений и (изобретения) новшеств1

Аллах Всевышний сказал:
«Что же (может быть) после истины, кроме заблуждения?!» («Йунус», 32)
Всевышний также сказал:
«...Мы ничего не упустили в (этом) Писании...» («Скот», 38)
Всевышний также сказал:
«А если возникнут меж вами споры о чём-либо, то обратитесь с этим к Аллаху и посланнику...»2 («Женщины», 59)
Всевышний также сказал:
«И, поистине, это — Моя прямая дорога, следуйте же ею и не следуйте (иными) путями, которые уведут вас от Его пути». («Скот», 153)
Всевышний также сказал:
«Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) Аллах возлюбит вас и простит вам ваши грехи!"» («Семейство Имрана», 31)
И известно много других аятов, относящихся к этой главе. Что же касается хадисов, то их существует великое множество и они хорошо известны, а мы ограничимся некоторыми из них:
169. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Дело того,) кто внесёт в наше дело3 то, что не имеет к нему отношения, (будет) отвергнуто.4 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Любое дело того, кто совершит нечто несоответствующее нашему делу, (будет) отвергнуто.
170. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, обращался к людям с проповедями, глаза его краснели, голос становился громким и он гневался, начиная походить на человека, который предупреждает других о приближении (вражеской) армии словами: «Враг придёт к вам утром!», — или: «Враг придёт к вам вечером!» И (посланник Аллаха, да благословит его Аллах и да приветствует,) говорил: «Я был направлен (к людям) в то время, когда Час этот5 стал близок (к ним), как (близки) два этих!», — соединяя между собой указательный и средний пальцы. И он говорил: «А затем, поистине, наилучшие слова (заключает в себе) Книга Аллаха, лучшее руководство — это руководство Мухаммада, худшими из дел являются дела новоизобретённые,6 а всякое нововведение есть заблуждение!» И он говорил также: «Я ближе к каждому верующему, чем его собственная душа,7 и если кто-нибудь оставит после себя какое-нибудь имущество, то (оно пойдёт) его семье, тот же, кто оставит после себя долг или неимущих близких, то это — мне, и я должен буду (позаботиться об этом)!» (Муслим)
И к этой же главе относится хадис аль-'Ирбада бин Сарийи, да будет доволен им Аллах, приводимый в «Главе о велении неуклонно придерживаться Сунны».8

Глава: О положившем начало хорошему или дурному обычаю

Аллах Всевышний сказал:
«...и те, которые говорят: "Господь наш, даруй нам усладу очей в наших жёнах и нашем потомстве и сделай нас для богобоязненных предводителем!"»1 («Различение», 74)
Всевышний также сказал:
«И Мы сделали их руководителями, которые выводят на путь истинный по Нашему велению...» («Пророки», 73)
171. Сообщается, что Абу Амр Джарир бин Абдуллах, да будет доволен им Аллах, сказал:
Однажды в начале дня, когда мы находились у посланника Аллаха, да благословит его Аллах и да приветствует, к нему пришли нагие люди, одетые в полосатые куски шерстяной ткани,2 в которых они проделали дыры для своих голов, и опоясанные мечами, и большинство их, а скорее всего все они, были из племени мудар. При виде их нужды посланник Аллаха, да благословит его Аллах и да приветствует, изменился в лице и зашел (к себе в дом), а потом он вышел оттуда и отдал приказ Билялю, который сначала прокричал призыв к молитве, а потом объявил о её начале. И (Пророк, да благословит его Аллах и да приветствует,) совершил эту молитву, а потом обратился к людям с проповедью и сказал: «О люди! Бойтесь вашего Господа, создавшего вас из одного человека, и создавшего из него же пару ему и рассеявшего от них (по Земле) множество мужчин и женщин. И бойтесь Аллаха, (именем) Которого вы просите друг друга, (и бойтесь разрыва) родственных связей(, ведь,) поистине, Аллах — Наблюдающий за вами!»3 А затем (он прочитал) еще один аят из числа последних аятов суры «Собрание»(, сказав): «О те, кто уверовал! Бойтесь Аллаха, и пусть посмотрит человек, что приготовил он для завтрашнего дня»,4 - (после чего призвал): «Пусть же пожертвуют человек свой динар, или свой дирхем, или свою одежду, или са' пшеницы или са' фиников», — (и он продолжал перечислять,) пока не сказал: «...или хотя бы половинку финика». И после этого один человек из числа ансаров принёс такой тяжёлый кошель с серебром, что едва мог держать его в своей руке, а вслед за ним один за другим потянулись другие люди, и в конце концов я увидел, что на земле образовались две кучи(, одну из которых составляла собой) еда(, а другую —) одежда. И я увидел также, что лицо посланника Аллаха, да благословит его Аллах и да приветствует,
засияло будто позолоченное, и он сказал: «Тот, кто положит начало какому-нибудь хорошему обычаю в Исламе, получит награду за это, а также награду тех, кто станет придерживаться этого обычая после него, что не уменьшит их собственных наград ни на йоту. Тот же, кто положит начало какому-нибудь дурному обычаю в Исламе, понесёт на себе как бремя самого этого греха, так и бремя грехов тех, кто станет придерживаться этого обычая после него, что не уменьшит бремени их собственных грехов ни на йоту!» (Муслим)
172. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Кого бы ни убили несправедливо, на первого сына Адама обязательно ляжет часть (бремени греха за пролитую) кровь, ибо начало убийствам положил он. (Аль-Бухари; Муслим)

Глава: Об указании на благо и призыве к правильному пути или заблуждению

Аллах Всевышний сказал:
«...и призывай к Господу твоему...» («Рассказ», 87)
Всевышний также сказал:
«Призывай к пути Господа своего с помощью мудрости и доброго увещания...» («Пчёлы», 125)
Всевышний также сказал:
«И помогайте друг другу в (том, что касается) благочестия и богобоязненности...» («Трапеза», 2)
Всевышний также сказал:
«И пусть будет из вас община призывающих к благому...» («Семейство Имрана», 104)
173.
Абу Мас'уд 'Укба бин Амр аль-Ансари аль-Бадри, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Указавшему на благое (полагается) такая же награда, как и совершившему его». (Муслим)
174. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Призывавший к правильному пути получит такую же награду, как и награды тех, кто последовал за ним, что не уменьшит их собственных наград ни на йоту, а на том, кто призывал (других) к заблуждению, будет (бремя) греха, равное (по тяжести бремени) грехов тех, кто последовал за ним, что никак не облегчит (тяжести) их собственных грехов. (Муслим)
175. Сообщается, что Абу-ль-Аббас Сахль бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:
В день Хайбара посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Я непременно вручу это знамя тому человеку, через которого Аллах дарует (нам) победу, который любит Аллаха и Его посланника и которого любят Аллах и Его посланник». И после этого люди провели ночь, обсуждая вопрос о том, кому из них вручат это знамя, а наутро они явились к посланнику Аллаха, да благословит его Аллах и да приветствует, и каждый из них хотел, чтобы (знамя) вручили ему, однако (Пророк, да благословит его Аллах и да приветствует,) спросил: «Где Али бин Абу Талиб?» (Ему) сказали: «О посланник Аллаха, у него болят глаза». Он велел: «Пошлите за ним», — и когда его привели, посланник Аллаха, да благословит его Аллах и да приветствует, сплюнул ему на глаза и обратился к Аллаху с мольбой за него, после чего боль прошла, будто её и не было. И (Пророк, да благословит его Аллах и да приветствует,) вручил ему знамя, а Али, да будет доволен им Аллах, спросил: «Следует ли мне сражаться с ними, пока они не станут такими же, как мы?»1 (Пророк, да благословит его Аллах и да приветствует,) сказал: «Двигайся не спеша, пока не встретишься с ними, а потом призови их к Исламу и сообщи им о том, что является для них обязательным по отношению к Аллаху. И, клянусь Аллахом, если Аллах через тебя выведет на прямой путь (хотя бы) одного человека, это будет для тебя лучше (обладания) красными верблюдами!» (Аль-Бухари; Муслим)
176. Передают со слов Анаса, да будет доволен им Аллах, что (как-то раз) один юноша из племени аслам сказал (Пророку, да благословит его Аллах и да приветствует): «О посланник Аллаха, поистине, я хочу принять участие в походе, но у меня нет ничего необходимого для этого». Он сказал: «Отправляйся к такому-то, который подготовился (к походу), но заболел». И (юноша) пришёл к этому человеку и сказал ему: «Посланник Аллаха, да благословит его Аллах и да приветствует, приветствует тебя и говорит, чтобы ты отдал свое снаряжение мне». Тогда этот человек сказал: «О такая-то,2 отдай ему всё то, что я приготовил, и ничего из этого не оставляй, клянусь Аллахом, ничего не оставляй, и за это Аллах благословит тебя!» (Муслим)

Глава: О взаимопомощи (в делах) благочестия и богобоязненности

Аллах Всевышний сказал:
«И помогайте друг другу в (том, что касается) благочестия и богобоязненности...» («Трапеза», 2)
Всевышний также сказал:
«Клянусь (этим) временем,1 поистине, (окажется) человек в убытке, кроме тех, которые уверовали, и совершали праведные дела, и побуждали друг друга (держаться) истины,2 и побуждали друг друга проявлять терпение».3 («Предвечернее время», 1-3)
Имам аш-Шафи'и, да помилует его Аллах, произнёс слова, смысл которых состоит в следующем: Поистине, люди или же большинство из них не уделяют внимания размышлению об этой суре.
177. Передают со слов Абу Абд ар-Рахмана Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Снарядивший воина в поход на пути Аллаха сам принял в нём участие4 и заменивший собой участника такого похода в заботах о его семье (также) принял в нём участие. (Аль-Бухари; Муслим)
178. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, решил послать отряд против людей из рода бану лихйан племени хузайль, он сказал своим сподвижникам:
Пусть пойдёт один из двоих,5 которые поделят награду между собой.6 (Муслим)
179. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что однажды посланник Аллаха, да благословит его Аллах и да приветствует, встретивший в ар-Раухе7 (группу) всадников, спросил их: «Кто вы?» Они ответили: «Мусульмане», — (в свою очередь спросив) его: «А кто ты?» Он ответил; «Посланник Аллаха». Тогда одна женщина подняла к нему своего маленького сына и спросила: «А будет ли (действительным) Хаджж для него?» Он ответил: «Да, а награду за это получишь ты».8 (Муслим)
180. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Хранитель (хозяйского добра), являющийся мусульманином и отличающийся честностью, который выполняет то, что ему было велено, полностью отдавая это9 с добрыми чувствами и вручая это тому, на кого ему было указано, становится одним из двоих подающих милостыню.10 (Аль-Бухари; Муслим)
В (другой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...который отдаёт то, что ему было велено...

Глава: О добром совете (насыха)1

Всевышний сказал:
«Верующие — не кто иные, как братья...» («Комнаты», 10)
Аллах Всевышний также поведал, что Нух, да благословит его Аллах и да приветствует, сказал:
«...и я даю вам добрые советы...» («Преграды», 62)
Аллах Всевышний также поведал, что Худ, да благословит его Аллах и да приветствует, сказал:
«...и я для вас — советчик добрый...» («Преграды», 62)
181. Сообщается, что Абу Рукайа Тамим бин Аус ад-Дари, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «Религия есть проявление искренности». Мы спросили: «По отношению к кому?» Он сказал: «По отношению к Аллаху,2 и к Его Книге,3 и к Его посланнику,4 и к руководителям мусульман5 и ко всем мусульманам6 вообще». (Муслим)
182. Сообщается, что Джарир бин Абдуллах, да будет доволен им
Аллах, сказал:
Я поклялся посланнику Аллаха, да благословит его Аллах и да приветствует, в том, что буду совершать молитвы, выплачивать закят и сердечно относиться к каждому мусульманину. (Аль-Бухари; Муслим)
183. Передают со слов Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не уверует никто из вас до тех пор, пока не станет желать своему брату (в Исламе) того же, чего желает самому себе. (Аль-Бухари; Муслим)

Глава: О побуждении к одобряемому и удержании от порицаемого (Шариатом)

Аллах Всевышний сказал:
«И пусть будет из вас община призывающих к благому, побуждающих к одобряемому и удерживающих от порицаемого. Такие-то и преуспеют». («Семейство Имрана», 104)
Всевышний также сказал:
«Вы (составляете собой) лучшую из представленных людям общин: вы побуждаете к одобряемому и удерживаете от порицаемого...» («Семейство Имрана», 110)
Всевышний также сказал:
«Держись прощения, побуждай к добру и отстраняйся от невежественных!» («Преграды», 199)
Всевышний также сказал:
«Верующие мужчины и женщины — покровители1 друг для друга: они побуждают к одобряемому и удерживают от порицаемого...» («Покаяние», 71)
Всевышний также сказал:
«Прокляты были те из сынов Исраиля, которые не уверовали, через Дауда и Ису, сына Марйам, за то, что они ослушались и преступали.2
Они не удерживали друг друга от порицаемого, которое они совершали, и сколь плохо было совершавшееся ими!» («Трапеза», 78—79)
Всевышний также сказал:
«И скажи: "Истина — от вашего Господа: кто хочет, пусть верует, а кто хочет, пусть не верует"». («Пещера», 29)
Всевышний также сказал:
«Выполняй же, что велено тебе...» («Аль-Хиджр», 94)
Всевышний также сказал:
«...Мы спасли тех, кто удерживал от дурного, а поступавших несправедливо Мы подвергли тяжким мукам за то, что они грешили». («Преграды», 165)
И аятов, имеющих отношение к этой главе, известно множество.
184. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть тот из вас, кто увидит порицаемое,3 изменит это собственноручно,4 если же он не сможет (сделать) этого(, пусть изменит это) своим языком,5 а если не сможет (и этого), то — своим сердцем,6 и это будет наиболее слабым (проявлением) веры». (Муслим)
185. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Какого бы пророка ни направлял Аллах до меня к тому или иному народу, у него обязательно были апостолы и сподвижники из народа его, следовавшие его сунне и выполнявшие его веления, а на смену им приходили говорившие то, чего они не делали,7 и делавшие то, чего им (делать было) не велено.8 Борющийся с такими собственноручно является верующим, и борющийся с ними своим языком является верующим, и борющийся с ними своим сердцем является верующим, а за этим нет веры и с горчичное зерно! (Аль-Бухари; Муслим)
186. Сообщается, что Абу-ль-Валид 'Убада бин ас-Самит, да будет доволен им Аллах, сказал:
Мы поклялись посланнику Аллаха, да благословит его Аллах и да приветствует, в том, что будем слушать и повиноваться9 в нужде и благоденствии, в лёгком и трудном, даже если нас будут обделять,10 и не станем пытаться лишить власти тех, кому она будет принадлежать, если только не увидим (проявлений) очевидного неверия и не будем располагать доказательствами этого(, полученными) от Аллаха Всевышнего,11 и что будем говорить истину,12 где бы мы ни оказались, не боясь порицания порицающего ради Аллаха.13 (Аль-Бухари; Муслим)
187. Передают со слов ан-Ну'мана бин Башира, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пекущихся о нерушимости границ14 Аллаха15 и преступающих эти границы можно уподобить людям, тянувшим жребий по стрелам,16 чтобы (занять места) на корабле, в результате чего одни разместились в верхней части (корабля), а другие — в нижней. Когда оказавшиеся внизу хотели зачерпнуть воды, им (приходилось) проходить через разместившихся на палубе, и (в конце концов) они сказали: «А не проделать ли нам дыру (в днище), чтобы набирать воду через неё, не беспокоя тех, кто находится наверху?» И если они17 предоставят их18 самим себе и тому, что они хотят сделать, то погибнут все, если же они схватят их за руки, то спасутся сами и спасут всех (остальных). (Аль-Бухари)
188. Мать правоверных Умм Салама Хинд бинт Абу Умаййа Хузайфа, да будет доволен ею Аллах, передала, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, поставят над вами правителей, а вы будете признавать или откажетесь признавать.19 Почувствовавшие отвращение будут непричастны, и спасутся20 отказавшиеся признавать в отличие от тех, кто согласится21 и последует». (Люди) спросили: «О посланник Аллаха, так не следует ли нам сражаться с такими?» Он сказал: «Нет, (до тех пор,) пока они будут совершать молитвы среди вас».22 (Муслим)
Это значит: тот, кто почувствует отвращение своим сердцем, не имея возможности выразить своё неодобрение ни руками, ни языком, будет непричастен к греховному и выполнит свою обязанность; тот, кто по мере возможности будет выражать своё неодобрение, спасётся от подобного ослушания, а тот, кто одобрит их действия и последует за ними, и сам впадёт в грех.
189. Передают со слов матери правоверных Умм аль-Хакам Зайнаб бинт Джахш,23 да будет доволен ею Аллах, что однажды к ней зашёл охваченный страхом Пророк, да благословит его Аллах и да приветствует, который воскликнул:
«Нет бога, кроме Аллаха! Горе арабам от зла, которое уже близко! Сегодня в стене Йаджуджа и Маджуджа24 было проделано вот такое отверстие!», — соединив большой и указательный пальцы в виде круга.
Зайнаб бинт Джахш сказала:
Я спросила: «О посланник Аллаха, так неужели погибнем и мы, (даже если) среди нас будут праведники?» Он сказал: «Да, если пороки умножатся!» (Аль-Бухари; Муслим)
190. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Ни в коем случае не следует вам сидеть на дорогах!» Люди сказали: «О посланник Аллаха, но мы обязательно должны собираться, ведь там мы беседуем друг с другом!» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если уж вам непременно нужно собираться (там, то по крайней мере) воздавайте дороге должное!» (Люди) спросили: «А что значит воздавать должное дороге, о посланник Аллаха?» Он ответил: «Это значит потуплять взоры, (никому) не причинять вреда, отвечать на приветствия, побуждать к одобряемому и удерживать от порицаемого». (Аль-Бухари; Муслим)
191. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, увидевший на руке одного человека золотой перстень, снял его, выбросил прочь и сказал:
«Один из вас сам стремится к раскалённому угольку из пламени (Ада) и кладёт его себе на руку!»25 А когда посланник Аллаха, да благословит его Аллах и да приветствует, ушёл, кто-то сказал этому человеку: «Возьми свой перстень и используй его (как-нибудь)», — (на что) он ответил (следующим образом): «Нет, клянусь Аллахом, я никогда не возьму (этот перстень), раз его выбросил посланник Аллаха, да благословит его Аллах и да приветствует!» (Муслим)
192. Передают со слов Абу Са'ида аль-Хасана аль-Басри, что (однажды) ‘Аиз бин Амр,26 да будет доволен им Аллах, явился к Убайдуллаху бин Зийаду27 и сказал ему:
«О сынок, поистине, слышал я, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Наихудшими пастырями являются проявляющие жестокость", — так остерегайся же оказаться (одним) из них!"» Убайдуллах сказал ему: «Садись, ведь ты из остатков28 сподвижников Мухаммада, да благословит его Аллах и да приветствует». Тогда ('Аиз) сказал: «А разве были среди них остатки? Поистине, остатки появились только после них, а не среди них!»29 (Муслим)
193. Передают со слов Хузайфы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Клянусь Тем, в Чьей длани душа моя, вы обязательно должны побуждать к одобряемому и удерживать от порицаемого, а иначе Аллах не замедлит подвергнуть вас Своему наказанию,30 и потом станете вы взывать к Нему, но не получите ответа!» (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
194. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Наилучшим джихадом является (произнесение) справедливого слова31 в присутствии несправедливого правителя. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
195. Передают со слов Абу Абдуллаха Тарика бин Шихаба аль-Баджали аль-Ахмаси, да будет доволен им Аллах, что (как-то раз) один человек, уже вложивший ногу в стремя32,33 спросил Пророка, да благословит его Аллах и да приветствует: «Какой джихад является наилучшим?», — (на что) он ответил: «Слово истины в присутствии несправедливого правителя». (Этот хадис с достоверным иснадом приводит ан-Наса'и.)
196. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, (религия) сынов Исраиля начала приходить в упадок с того, что один человек, встречавший другого, говорил ему: «Эй ты, побойся Аллаха и откажись от того, что ты делаешь, ведь это тебе не дозволено!», — а назавтра он (снова) встречал его(, видя, что) тот продолжает вести себя точно так же, однако это не мешало ему есть, пить и поддерживать общение (с таким человеком). И когда они стали поступать подобным образом, Аллах столкнул между собой сердца их.34
Затем (Пророк, да благословит его Аллах и да приветствует,) прочёл (следующие аяты):
«Прокляты были те из сынов Исраиля, которые не уверовали, через Дауда и Ису, сына Марйам, за то, что они ослушались и преступали.35
Они не удерживали другу друга от порицаемого, которое они совершали, и сколь плохо было совершавшееся ими!
Ты видишь, что многие из них дружат с теми, которые не уверовали. Поистине, скверно было то, что приготовили для них их души, ведь Аллах разгневался на них, и вечно будут они испытывать муки!
А если бы уверовали они в Аллаха, и в Пророка, и в то, что было ему ниспослано, то не избрали бы их своими покровителями, однако многие из них являются нечестивцами».36
Затем (Пророк, да благословит его Аллах и да приветствует,) сказал:
Нет, клянусь Аллахом, обязательно должны вы побуждать к одобряемому, и удерживать от порицаемого, и хватать за руку притеснителя, и склонять его к истине, и удерживать его (в пределах соответствующего) истине, а иначе Аллах непременно столкнёт между собой ваши сердца, а потом проклянёт вас, как проклял их! (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
Здесь приводится версия Абу Дауда, а в версии ат-Тирмизи сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда сыны Исраиля начали совершать прегрешения, знающие среди них37 стали запрещать им (поступать так), однако они не прекратили (делать этого, тем не менее знающие продолжали) встречаться с ними в местах их собраний, есть и пить с ними, и тогда Аллах привёл сердца их к раздорам и проклял их через Дауда и Ису, сына Марйам, за то, что были они непокорны и преступны.
И посланник Аллаха, да благословит его Аллах и да приветствует, который (лежал), опираясь (на руку), сел и сказал:
Нет, клянусь Тем, в Чьей длани душа моя, (не придут дела ваши в порядок), пока не станете вы склонять их к истине!38
197. Сообщается, что однажды Абу Бакр ас-Сиддик, да будет доволен им Аллах, сказал:
О люди, поистине, вы читаете этот аят:39 «"Вам следует (беречь) свои души(, и) не повредит вам заблудший, если вы встанете на правильный путь",40 — а мы слышали, как Пророк, да благословит его Аллах и да приветствует, сказал: "Поистине, если люди увидят притеснителя и не схватят его за руки,41 то будут они близки к тому, что Аллах подвергнет Своему наказанию их всех"42».43 (Этот хадис с достоверным иснадом приводят Абу Дауд, ат-Тирмизи и ан-Наса'и.)

Глава: О суровом наказании, ожидающем того, кто побуждает к одобряемому и удерживает от порицаемого, в то время как его слова расходятся с его делами

Аллах Всевышний сказал:
«Неужели побуждаете вы людей к благочестию, а о себе забываете? Ведь вы читаете Писание! Неужели вы не уразумеете?» («Корова», 44)
Всевышний также сказал:
«О те, кто уверовал! Почему говорите вы то, чего не делаете? Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!» («Ряды», 2-3)
Всевышний также поведал, что Шу'айб, да благословит его Аллах и да приветствует, сказал:
«Не того я хочу, чтобы делать то, что запрещаю вам...» («Худ», 88)
198. Сообщается, что Абу Зайд Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал; «В День воскресения приведут человека и ввергнут его в Огонь, и вывалятся наружу кишки его, и станет он крутиться в них подобно ослу, вращающему (жернова) мельницы, и соберутся около него оказавшиеся в Аду, которые будут говорить: "Что с тобой, о такой-то? Не побуждал ли ты нас к одобряемому и не удерживал ли от порицаемого?!" (На это) он скажет: "Да, я побуждал вас к одобряемому, но сам одобряемого не совершал, и я удерживал вас от порицаемого, а сам делал это!"» (Аль-Бухари; Муслим)

Глава: О велении возвращать доверенное имущество (амана)1

Аллах Всевышний сказал:
«Поистине, Аллах велит вам возвращать доверенное владельцам его...» («Женщины», 58)
Всевышний также сказал:
«Поистине, предложили Мы этот залог небесам, земле и горам, но отказались они понести его, устрашившись, и понёс его человек, будучи несправедливым (по отношению к самому себе) и невежественным...» («Сонмы», 72)
199. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лицемера отличают три признака: когда он рассказывает, то лжёт, когда обещает, то нарушает (своё обещание), а когда ему доверяются, он предаёт.2 (Аль-Бухари; Муслим)
В другой (версии этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, также сказал):
...даже если он постится, молится и утверждает, что он — мусульманин.
200. Сообщается, что Хузайфа бин аль-Йаман, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сообщил нам о двух вещах, одну из которых я видел потом (своими глазами), а теперь ожидаю и второй. Он сообщил нам о том, что залог (амана)3 был ниспослан в самую основу сердец, а потом был ниспослан Коран, и люди узнали об этом из Корана и узнали из Сунны. А потом он сообщил нам о том, как будет удалён этот залог, сказав: «Заснёт человек ненадолго, и будет взят этот залог из сердца его, после чего останется от него только лёгкий след. Потом снова заснёт он на короткое время, и будет взят этот залог из сердца (его полностью), после чего останется от него только след вроде волдыря. Это подобно тому, как если бы ты уронил на ногу раскалённый уголёк и увидел, что то место, на которое он упал, вздулось, но внутри него ничего нет», — и, говоря это, он взял камешек и уронил его себе на ногу, после чего сказал: «А потом люди станут заключать друг с другом сделки, но никто из них не будет даже и собираться возвращать доверенное! (И дело дойдёт до того, что) будут даже говорить: «Есть среди людей такого-то племени надежный человек!» И о человеке будут говорить: «Не найти более стойкого, более тонкого и более разумного, чем он!», — несмотря на то, что в сердце его не будет веры и на вес горчичного зерна!»
(Хузайфа, да будет доволен им Аллах, сказал):
И я дожил до такого времени, когда мне не надо было задумываться о том, с кем вести торговые дела, ибо если человек был мусульманином, то (доверенное) обязательно возвращала мне его религия,4 если же он был христианином или иудеем, то обязательно возвращал мне это его правитель,5 а сегодня не могу я заключить сделку ни с кем, кроме такого-то и такого-то! (Аль-Бухари; Муслим)
201. Передают со слов Хузайфы и Абу Хурайры, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всеблагой и Всевышний соберёт людей,6 и верующие останутся стоять до тех пор, пока не будет приближен к ним Рай, и тогда они придут к Адаму, да пребудут с ним благословения Аллаха, и скажут: «О отец наш, попроси, чтобы Рай открыли для нас!» (В ответ им) он скажет: «А разве не грех отца вашего стал единственной причиной вашего изгнания из Рая?! Это не в моих силах,7 идите же к сыну моему Ибрахиму, любимейшему другу Аллаха!» И они придут к Ибрахиму, который скажет: «Это не в моих силах, ибо, поистине, не был я столь близок (к Аллаху)! Отправляйтесь к Мусе, с которым Аллах говорил непосредственно!» Тогда они придут к Мусе, который скажет: «Это не в моих силах, идите к Исе, слову Аллаха и духу Его!», — (однако) и Иса скажет: «Это не в моих силах!», — и тогда они придут к Мухаммаду, да благословит его Аллах и да приветствует, который встанет,8 и ему будет позволено. И будут посланы вверенное людям (амана) и родственные связи,9 которые встанут справа и слева по обеим сторонам Сирата, а (потом) первый из вас пройдёт по нему подобно молнии.
Я спросил:10 «Да станут отец мой и мать выкупом за тебя, что значит "подобно молнии"?» Он ответил: «Разве не видели вы, как она появляется и исчезает в мгновение ока?»
А потом Пророк, да благословит его Аллах и да приветствует, сказал:
(Следующие) пронесутся подобно ветру, (следующие) — подобно птицам, и тех, кто пробежит (по Сирату) быстрее всего, будут влечь за собой дела их.11 Что же касается вашего Пророка, то он будет стоять на Сирате, повторяя слова: «Господь мой, спаси, спаси!», — и (так будет продолжаться до тех пор, пока не дойдёт очередь до тех) рабов (Аллаха, дела которых) будут слабыми, и пока не придёт человек, который окажется в состоянии передвигаться (по Сирату) только ползком. А по обоим сторонам Сирата (будут стоять) крюки, которым будет велено хватать тех, относительно кого они получат веление, и тот, кого (они лишь) оцарапают, спасётся, а сваленные в кучу (окажутся) в Аду!
(Абу Хурайра, да будет доволен им Аллах, сказал):
И клянусь Тем, в Чьей длани душа Абу Хурайры, семьдесят лет нужно для того, чтобы достичь дна Ада! (Муслим)
202. Сообщается, что Абу Хубайб Абдуллах бин аз-Зубайр бин аль-Аввам аль-Кураши аль-Асади, да будет доволен Аллах ими обоими, сказал:
В день «верблюжьей битвы»12 аз-Зубайр, занявший (свои позиции), подозвал меня к себе и когда я подошёл к нему, он сказал мне: «О сынок, поистине, погибнет сегодня либо притеснитель, либо притесняемый и, поистине, думаю я, что неизбежно буду убит несправедливо,13 но больше всего занимают меня сейчас мои долги! Как ты думаешь, останется ли что-нибудь от нашего имущества после уплаты долгов?» А потом он сказал: «О сынок, продай то, что у нас есть, и уплати мои долги!»
И после этого он завещал треть (оставшегося) от трети его сыновьям.14
Аз-Зубайр сказал: «И если после уплаты долгов от нашего имущества что-нибудь останется, то треть этого — твоим сыновьям».
Абдуллах бин аз-Зубайр сказал:
И он стал отдавать мне распоряжения относительно своего долга, говоря (при этом): «О сынок, а если не сможешь ты вернуть какой-либо части из моих долгов, обращайся за помощью к моему Покровителю». И, клянусь Аллахом, я не понял, о чём он говорит, пока не спросил: «О батюшка, а кто же твой покровитель?», — (на что он) ответил: «Аллах».
(Абдуллах) сказал:
И, клянусь Аллахом, когда из-за этого долга меня охватывало отчаяние,15 я всегда говорил: «О Покровитель аз-Зубайра, заплати долг его вместо него!», — и (всегда получалось так, что) Он платил.16
(Абдуллах) сказал:
И аз-Зубайр был убит, не оставив после себя ни динара, ни дирхема, (и не было у него ничего,) кроме земельных участков, среди которых (был и участок земли в) Габе,17 а также одиннадцать домов в Медине, два дома в Басре, один дом в Куфе и один дом в Египте. Что же касается его долгов, то накопились они по той причине, что люди часто приходили к нему и просили взять их деньги на сохранение, однако аз-Зубайр (в таких случаях) говорил; «Нет, (будем считать, что) я беру эти деньги в долг, ибо боюсь я, что они пропадут!»18 (Если же говорить о его достатке, то) он никогда не был наместником, не занимался сбором налогов и податей и не (делал ничего подобного),19 а (все то, что он имел, появилось у него после) походов, в которых он участвовал (сначала) вместе с
посланником Аллаха, да благословит его Аллах и да приветствует, а после него — с Абу Бакром, Умаром и Усманом, да будет доволен ими Аллах.20
(Абдуллах) сказал:
И занявшись подсчётами, я обнаружил, что он остался должен два миллиона и двести тысяч дирхемов.
А через некоторое время Абдуллаха бин аз-Зубайра встретил Хаким бин Хизам, который спросил: «О сын моего брата, сколько остался должен брат мой?»
(Абдуллах) сказал:
И я скрыл от него (истину), сказав: «Сто тысяч», — на что Хаким сказал: «Клянусь Аллахом, не думаю я, что вашего имущества хватит(, чтобы отдать эти долги)!» Тогда я воскликнул: «А что ты скажешь, (если он должен) два миллиона и двести тысяч?!» Он сказал: «Не думаю, что вы сможете (рассчитаться), но если будете не в состоянии отдать что-нибудь из этого, обращайтесь за помощью ко мне».
(В своё время) аз-Зубайр купил Габу за сто семьдесят тысяч дирхемов, что же касается Абдуллаха, то он продал её за миллион и шестьсот тысяч,21 после чего он объявил (людям): «Пусть приходит к нам в Габу тот, кому аз-Зубайр остался должен», —и к нему явился Абдуллах бин Джафар, которому причиталось четыреста тысяч дирхемов. Он сказал Абдуллаху: «Если хотите, я оставлю эти деньги вам».22 Абдуллах сказал: «Нет!» Он сказал: «А если хотите, я дам вам отсрочку, раз вы не можете заплатить эти деньги сейчас». Абдуллах сказал: «Нет!» Он сказал: «Тогда выделите мне часть (этой земли)», — и Абдуллах сказал: «Вот границы твоего участка». И Абдуллах продал Габу, полностью рассчитался с долгами и после этого у него осталось в Габе ещё четыре с половиной из шестнадцати долей этого участка земли. А через какое-то время он явился к Му'авиййи,23 встретившись с ним в то время, когда у него находились Амр бин Усман,24 аль-Мунзир бин аз-Зубайр25 и Ибн Зам’а. Му'авийа спросил его: «Почём ты продавал Габу?» Он ответил: «По сто тысяч за часть».26 Он спросил: «И сколько ещё осталось?» Он ответил: «Четыре с половиной части». Тогда аль-Мунзир бин аз-Зубайр сказал: «Я купил (у тебя) одну часть за сто тысяч», — и Амр бин Усман сказал: «Я купил у тебя одну часть за сто тысяч», — и то же самое сказал Ибн Зам’а, после чего Му’авийа спросил: «Сколько там осталось?» Абдуллах ответил: «Полторы части», — и тогда Му'авийа сказал: «Я купил это за сто пятьдесят тысяч», — а (через некоторое время свой участок в Габе) за шестьсот тысяч дирхемов продал Му'авийи и Абдуллах бин Джафар. А когда Абдуллах бин аз-Зубайр закончил выплачивать долги, (другие) сыновья аз-Зубайра сказали ему: «Раздели между нами наше наследство», — однако он сказал: «Клянусь Аллахом, я разделю его лишь после того, как в течение четырёх лет в период Хаджжа будут возглашать: "Пусть тот, кому аз-Зубайр остался что-нибудь должен, придёт к нам, и мы рассчитаемся с ним"», — и он (действительно) делал это целых четыре года, после чего поделил наследство, выплатив им (завещанную аз-Зубайром) треть. Кроме того, у аз-Зубайра остались четыре жены, каждая из которых получила по миллиону и двести тысяч дирхемов, всего же имущества у него было на пятьдесят миллионов и двести тысяч дирхемов.27 (Аль-Бухари)

Глава: О запрещении несправедливости и велении возвращать несправедливо присвоенное

Аллах Всевышний сказал:
«Не будет у несправедливых (в тот День) ни близкого друга, ни заступника». («Верующий», 18)
Всевышний также сказал:
«...а у несправедливых не будет ни покровителя, ни помощника!» («Совет», 8)
203. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Бойтесь несправедливости, ибо, поистине, несправедливость (обернётся густым) мраком1 в День воскресения, и бойтесь скупости, ибо, поистине, скупость погубила живших до вас, побудив их проливать кровь (друг друга) и позволять себе (делать то, что было) для них запретным. (Муслим)
204. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения обязательно будут соблюдены права имеющих право2 и даже к безрогой овце приведут рогатую.3 (Муслим)
205. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды, когда) Пророк, да благословит его Аллах и да приветствует, находился среди нас, мы стали говорить о прощальном паломничестве, не зная о том, что это такое.4 И посланник Аллаха, да благословит его Аллах и да приветствует, воздал хвалу Аллаху и восславил Его, после чего он долго говорил об Антихристе, сказав (среди прочего следующее): «Каждый пророк, которого Аллах направлял к людям, обязательно предостерегал о нём5 свою общину: предостерегал о нём Нух и другие пророки, жившие после него. И, поистине, если он появится среди вас, то это от вас не останется скрытым, ибо известно вам, что Господь ваш не является кривым, а Антихрист крив на правый глаз,6 и глаз его будет подобен выпуклой виноградине. Поистине, Аллах объявил вашу кровь и ваше имущество столь же священными для вас, как и этот ваш день в этом вашем городе в этом вашем месяце.7 Довёл ли я (это до вас)?» (Люди) сказали: «Да!» Тогда (Пророк, да благословит его Аллах и да приветствует,) трижды воскликнул: «О Аллах, призываю Тебя в свидетели!8 Горе вам, смотрите же не становитесь после смерти моей неверными, рубящими друг другу головы!» (Аль-Бухари приводит этот хадис полностью, а Муслим — частично.)
206. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вокруг шеи того, кто захватит пядь земли без права, будет обвито (собранное) с семи земель.9 (Аль-Бухари; Муслим)
207. Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах даёт отсрочку несправедливому, но когда Он схватит его, то уже не отпустит.
(Абу Муса, да будет доволен им Аллах, сказал):
А потом он прочитал (аят, в котором говорится): «Такова хватка10 Господа твоего, когда Он хватает (обитателей) селений, проявляющих несправедливость. Поистине, хватка Его мучительна, сурова!»11 (Аль-Бухари; Муслим)
208. Сообщается, что Му'аз, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, послал меня (в Йемен)12 и сказал: «Поистине, ты явишься к людям из числа людей Писания, призови же их к свидетельству о том, что нет бога, кроме Аллаха, и что я — посланник Аллаха, и если они подчинятся этому, извести их о том, что Аллах вменил им в обязанность совершение пяти молитв в течение дня и ночи, и если они подчинятся этому, извести их о том, что Аллах вменил им в обязанность (давать) садаку,13 которую следует брать с богатых из их числа и отдавать бедным, а если они подчинятся и этому, то ни в коем случае не забирай самого ценного из их имущества14 и бойся проклятия обиженного, ибо, поистине, не будет преграды между (таким проклятием) и Аллахом!»15 (Аль-Бухари; Муслим)
209. Сообщается, что Абу Хумайд Абд ар-Рахман бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:
(В свое время) Пророк, да благословит его Аллах и да приветствует, поручил одному человеку из племени аль-азд, которого звали Ибн аль-Лютбийа, заниматься сбором садаки. Вернувшись,16 он сказал: «Это — вам, а это было подарено мне». (Услышав это), посланник Аллаха, да благословит его Аллах и да приветствует, поднялся на минбар, воздал хвалу Аллаху, восславил Его, а потом сказал: «А затем, поистине, я назначаю одного из вас заниматься тем делом, которое поручил мне Аллах, а он приходит и говорит: "Это — вам, а это — подарок, который мне преподнесли"! Почему не остался он в доме своего отца (или: своей матери), дожидаясь этого подарка, если он говорит правду?! Клянусь Аллахом, если кто-нибудь из вас возьмёт себе хоть что-то, не имея на это права, в День воскресения он обязательно встретит Аллаха Всевышнего, влача это (на себе)! И, поистине, ни за что не признаю я ни одного из вас, если встретит он Аллаха, неся на себе ревущего верблюда, мычащую корову или блеющую овцу!»,17 — после чего (Пророк, да благословит его Аллах и да приветствует,) воздел руки к небу(, подняв их так высоко), что стала видна белизна его подмышек, и сказал: «О Аллах, разве не известил я?»18 (Аль-Бухари; Муслим)
210. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть допустивший такую несправедливость по отношению к своему брату, которая затронула его честь или что-нибудь ещё, освободится от этого сегодня, прежде чем исчезнут динары и дирхемы,19 (ибо тогда),20 если будут у него (в запасе) благие дела, их заберут у него в соответствии с (тяжестью нанесённой) им обиды, а если добрых дел у него не окажется, тогда будет взято (что-нибудь) из дурных дел обиженного и возложено на него. (Аль-Бухари)
211. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Мусульманином является тот, кто не причиняет вреда другим мусульманам своим языком и своими руками, а мухаджир — это тот, кто бросил запрещённое Аллахом.21 (Аль-Бухари; Муслим)
212. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
Один человек, которого звали Киркира, вёл хозяйство (семьи) Пророка, да благословит его Аллах и да приветствует, а когда он умер, посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Он в Огне». Люди пошли посмотреть на него и обнаружили у него (дома) абу,22 которую он утаил.23 (Аль-Бухари)
213. Абу Бакра Нуфай' бин аль-Харис, да будет доволен им Аллах, передал, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:24
«Время вернулось, (приняв) тот вид, который оно имело в тот день, когда Аллах создал небеса и землю. Год (состоит из) двенадцати месяцев, четыре из которых являются запретными.25 Три из них — зу-ль-ка'да, зу-ль-хиджжа и мухаррам — следуют друг за другом, а (четвёртым является) раджаб мудара,26 занимающий своё место между (месяцами) джумада (санийа) и ша'баном». (Затем Пророк, да благословит его Аллах и да приветствует,) спросил: «Что это за месяц?» Мы сказали: «Аллах и Его посланник знают об этом лучше», — и (после этого Пророк, да благословит его Аллах и да приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не зу-ль-хиджжа?» Мы ответили: «Да». (Тогда) он спросил: «А что это за город?» Мы сказали: «Аллах и Его посланник знают об этом лучше», — и (после этого Пророк, да благословит его Аллах и да приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не священный город?» Мы ответили: «Да». (Тогда) он спросил: «А что это за день?» Мы сказали: «Аллах и Его посланник знают об этом лучше», — и (после этого Пророк, да благословит его Аллах и да приветствует,) хранил молчание так долго, что мы подумали, что он назовёт его как-нибудь иначе, (однако) он спросил: «Разве это не день жертвоприношения?» (А после этого) он сказал: «Поистине, ваша жизнь, и ваше имущество, и ваша честь являются столь же священными для вас, как и этот ваш день в этом вашем городе в этом вашем месяце, и вы обязательно встретите Господа вашего и Он спросит вас о делах ваших! Смотрите же, не становитесь после меня неверными, которые рубят друг другу головы! Присутствующий да известит об этом отсутствующего, и может получиться так, что тот, кому передадут (мои слова), усвоит их лучше некоторых из слышавших их (собственными ушами)», — после чего Пророк, да благословит его Аллах и да приветствует, сказал): «Довёл ли я (это до вас)? Довёл ли я (это до вас)?» Мы сказали: «Да». Тогда он сказал: «О Аллах, засвидетельствуй!» (Аль-Бухари; Муслим)
214. Абу Умама Ийас бин Са'ляба аль-Хариси, да будет доволен им Аллах, передал, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Того, кто присвоит себе что-либо по праву принадлежащее другому мусульманину с помощью (ложной) клятвы,27 Аллах обязательно ввергнет в Ад и сделает запретным для него Рай». (Кто-то) спросил (его): «Даже если это будет что-то незначительное, о посланник Аллаха?» Он ответил: «Даже если это будет прутик арака!»28 (Муслим)
215. Сообщается, что Ади бин Амира, да будет доволен им Аллах, сказал:
Я слышал, как однажды посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если поручим мы кому-нибудь из вас какое-нибудь дело,29 а он утаит от нас хотя бы иголку или что-то более ценное, (сокрытое им) превратится в оковы, в которых он явится (на суд) в День воскресения!» (Услышав это,) к нему подошёл один чернокожий человек из числа ансаров, который будто и сейчас стоит у меня перед глазами, и сказал ему: «О посланник Аллаха, прими от меня (то, что ты поручил мне)!»30 (Пророк, да благословит его Аллах и да приветствует,) спросил: «А что с тобой случилось?» (Этот человек) сказал: «Я слышал, как ты сказал то-то и то-то». (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Я и сейчас повторю: пусть тот из вас, кому мы поручили какое-нибудь дело, приносит и малое, и большое31 и пусть берёт он то, что ему дадут, и воздерживается от того, что было запрещено!» (Муслим)
216. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
В день Хайбара к Пророку, да благословит его Аллах и да приветствует, явилось несколько его сподвижников, сказавших: «Такой-то стал шахидом32 и такой-то», — когда же они дошли до одного человека и сказали: «Такой-то стал шахидом», — Пророк, да благословит его Аллах и да приветствует, воскликнул: «Вовсе нет! Поистине, я видел его в Огне одетым в тот плащ (или: ...абу...), который он присвоил!»33 (Муслим)
217. Абу Катада аль-Харис бин Риб'и, да будет доволен им Аллах, передал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, (обратился) к нам (с проповедью), упомянув (среди прочего и) о том, что наиболее достойными делами являются борьба (джихад) на пути Аллаха34 и вера в Аллаха. (Услышав его слова,) один человек встал и спросил: «О посланник Аллаха, скажи, если меня убьют на пути Аллаха, послужит ли это искуплением моих грехов?» Посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему: «Да, если ты будешь убит на пути Аллаха, проявляя терпение, надеясь на награду Аллаха и устремляясь вперёд, а не отступая». А (через некоторое время) посланник Аллаха, да благословит его Аллах и да приветствует, спросил этого человека: «Как ты сказал?» (Тот снова) спросил: «Скажи, если меня убьют на пути Аллаха, послужит ли это искуплением моих грехов?» (На этот раз) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Да, если ты будешь проявлять терпение, надеяться на награду Аллаха и устремляться вперёд, а не отступать: (тогда простится тебе все) за исключением долга, ибо, поистине, об этом мне сообщил Джибриль». (Муслим)
218. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (людей): «Знаете ли вы, кто является неимущим?» Они ответили: «Неимущими среди нас (называют) тех, у кого нет ни денег, ни имущества». Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, неимущим из числа членов моей общины окажется тот, кто в День воскресения принесёт с собой молитвы, посты и закят,35 но (при этом выяснится, что) он оскорбил этого, оклеветал этого, присвоил имущество этого, пролил кровь этого и ударил этого, и тогда (что-то) из его благих дел будет отдано этому и (что-то) — этому, а если запас его благих дел иссякнет прежде, чем он сумеет рассчитаться (со всеми), тогда из грехов (обиженных им) станут брать (что-то) и возлагать на него, а потом его ввергнут в Ад!» (Муслим)
219. Передают со слов Умм Саламы, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, я — только человек, а вы приходите ко мне (со своими) спорами. И может оказаться так, что кто-нибудь из вас более убедителен в своих аргументах, чем другой, и тогда я вынесу решение в его пользу на основании части того, что услышу,36 однако (пусть знает) тот, кому я присужу то, что по праву принадлежит его брату, что выделяю я ему частицу (адского) пламени!»37 (Аль-Бухари; Муслим)
220. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Верующий не окажется стеснённым в своей религии38 до тех пор, пока не прольёт запретной крови.39 (Аль-Бухари)
221. Сообщается, что жена Хамзы,40 Хауля бинт Самир аль-Ансарийа, да будет доволен Аллах ими обоими, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, есть люди, которые распоряжаются богатством Аллаха41 неподобающим образом, но в День воскресения им (достанется) Огонь!» (Аль-Бухари)

Глава: Об уважении неприкосновенности мусульман, разъяснении их прав и проявлении жалости и милосердия по отношению к ним

Аллах Всевышний сказал:
«...а для того, кто чтит запреты1 Аллаха, это лучше пред Господом его». («Хаджж», 30)
Всевышний также сказал:
«...что же касается тех, кто почитает обряды Аллаха, то, поистине, (они делают это) от благочестия сердец». («Хаджж», 32)
Всевышний также сказал:
«...и проявляй мягкость по отношению к верующим». («Аль-Хиджр», 88)
Всевышний также сказал:
«...если кто-нибудь убьёт человека не за (убийство) человека и не за распространение зла на земле,2 (это будет равнозначно тому), как если бы он убил всех людей, а тот, кто оживит его,3 как будто оживил всех людей». («Трапеза», 32)
222. Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Поистине, (в отношениях) друг с другом верующие подобны строению, отдельные части которого укрепляют друг друга», — и, (сказав это,) он переплёл между собой пальцы (своих рук). (Аль-Бухари; Муслим)
223. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто проходит по нашим мечетям или рынкам, имея при себе стрелы, берётся (или: держится) рукой за их острия, чтобы не поранить кого-нибудь из мусульман. (Аль-Бухари; Муслим)
224. Передают со слов ан-Ну'мана бин Башира, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В своей любви, милосердии и сочувствии по отношению друг к другу верующие подобны (единому) телу: когда (одну из) частей его поражает болезнь, всё тело отзывается на это бессонницей и горячкой. (Аль-Бухари; Муслим)
225. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) Пророк, да благословит его Аллах и да приветствует, поцеловал аль-Хасана бин Али,4 да будет доволен им Аллах, в присутствии аль-Акра'а бин Хабиса, аль-Акра' сказал: «Поистине, у меня есть десять сыновей, но я ни разу не поцеловал никого из них». Тогда посланник Аллаха, да благословит его Аллах и да приветствует, посмотрел на него и сказал: «Не будет помилован тот, кто сам не проявляет милосердия (к другим)!» (Аль-Бухари; Муслим)
226. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) люди из числа бедуинов, пришедшие к посланнику Аллаха, да благословит его Аллах и да приветствует, спросили: «Так вы целуете своих сыновей?»5 (Им) ответили: «Да». Они сказали: «А мы, клянёмся Аллахом, (их) не целуем». (Услышав эти слова,) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если Аллах лишил ваши сердца милосердия, разве могу я (вернуть его вам)?!» (Аль-Бухари; Муслим)
227. Передают со слов Джарира бин Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не помилует Аллах того, кто сам не проявляет милосердия к людям. (Аль-Бухари; Муслим)
228. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас станет проводить молитву с людьми,6 пусть облегчает7 её, ибо, поистине, (могут) оказаться среди них слабые, больные и старые, а когда кто-нибудь из вас будет молиться в одиночестве, пусть (молится) столь долго, сколько захочет. (Аль-Бухари; Муслим)
В (другой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, также сказал):
...и те, у кого есть дела...
229. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Хотя посланник Аллаха, да благословит его Аллах и да приветствует, и любил совершать (благие) дела,8 он часто отказывался от их совершения, опасаясь, что то же самое начнут делать и другие люди, а потом это может быть сделано для них обязательным.9 (Аль-Бухари; Муслим)
230. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Когда) Пророк, да благословит его Аллах и да приветствует, запретил (людям) соблюдать пост непрерывно из милосердия к ним, они сказали: «Но ты ведь (делаешь это!» На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, я не таков, как вы, ) ведь Господь мой кормит и поит меня!» (Аль-Бухари; Муслим)
Это значит: придаёт мне (достаточно) сил(, которые я получаю) за счёт еды и питья.10
231. Передают со слов Абу Катады аль-Хариса бин Риб'и, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, становясь на молитву, я хочу проводить её долго, но когда слышу плач ребёнка, то сокращаю её, не желая доставлять затруднения его матери. (Аль-Бухари)
232. Передают со слов Джундуба бин Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Совершающий утреннюю моитву11 находится под защитой Аллаха, и Аллах ничего не потребует от вас за Свою защиту, ибо, поистине, любого, у кого Он потребует за Свою защиту хоть что-то, Он настигнет, а потом ввергнет лицом в пламя Ада! (Муслим)
233. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мусульманин мусульманину брат, и он (не должен) ни притеснять, ни предавать его. Тому, кто (поможет) своему брату в нужде его, Аллах (поможет) в его собственной нужде, того, кто избавит мусульманина от печали, Аллах избавит от одной из печалей Дня воскресения, а того, кто покроет мусульманина, Аллах покроет в День воскресения. (Аль-Бухари; Муслим)
234. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мусульманин мусульманину брат, и он (не должен) ни предавать его, ни лгать ему, ни оставлять его без поддержки. Для каждого мусульманина (должны быть) неприкосновенными честь, имущество и жизнь другого мусульманина, а богобоязненность скрыта здесь.12 Достаточно будет вреда тому человеку, который презирает своего брата в Исламе!»13 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
235. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Не завидуйте друг другу, не взвинчивайте цену, откажитесь от взаимной ненависти, не поворачивайтесь спиной14 друг к другу, не перебивайте торговли друг другу15 и будьте братьями, о рабы Аллаха, ведь мусульманин мусульманину брат, и поэтому не должен никто из мусульман ни притеснять другого, ни относиться к нему с презрением, ни оставлять его без помощи, а богобоязненность скрыта здесь!», - и (посланник Аллаха, да благословит его Аллах и да приветствует,) трижды указал (рукой) себе на грудь(, после чего сказал): «Достаточно будет вреда тому человеку, который презирает своего брата в Исламе, и для каждого мусульманина (должны быть) неприкосновенными жизнь, имущество и честь другого мусульманина!» (Муслим)
Взвинчивание цены — «ан-наджш»: взвинчивать цену значит поднимать её на товар, предлагаемый на рынке или в другом подобном месте, когда человек на самом деле не желает покупать его, стремясь только к тому, чтобы обмануть другого, что является запретным; поворачиваться друг к другу спиной — «ат-тадабур»: это значит отворачиваться от человека и покидать его, будто он является чем-то оставшимся за спиной.
236. Передают со слов Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не уверует никто из вас до тех пор, пока не станет желать своему брату (в Исламе) того же, чего желает самому себе. (Аль-Бухари; Муслим)
237. Передают со слов Анаса, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Помогай брату своему независимо от того, притеснителем он является или притесняемым». (Услышав это, один) человек сказал: «О посланник Аллаха, я (могу) помочь ему, если он подвергается притеснению, но скажи мне, как мне помочь ему, если он является притеснителем?!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Удержи его (или: помешай ему) от притеснения и, поистине, это (станет) помощью ему». (Аль-Бухари)
238. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пять вещей входят в число обязанностей мусульман по отношению друг к другу: отвечать на приветствие, навещать больного, провожать погребальные носилки, принимать приглашение16 и желать блага чихнувшему.17 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Шесть вещей входят в число обязанностей мусульман по отношению друг к другу: если ты встретишь (мусульманина), то приветствуй его, если он пригласит тебя, ответь на его (приглашение), если он попросит у тебя совета, дай ему совет, если он чихнёт и воздаст хвалу Аллаху, пожелай ему блага, если он заболеет, навести его, а если он умрёт, то проводи его (в последний путь).
239. Сообщается, что Абу 'Умара аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, велел нам (делать) семь (вещей) и запретил нам семь (других). Он велел нам навещать больных, провожать погребальные носилки, желать блага чихнувшему, выполнять клятвы того, кто даёт их,18 помогать притесняемому, принимать приглашение приглашающего и приветствовать (людей). И он запретил нам носить золотые кольца, пить из серебряных сосудов, (использовать) красные подушки и аль-касси, а (также носить) шёлк, истабрак и дибадж19.20
В (другой) версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «..и искать пропажу...» Передатчик (этого хадиса) добавил эти слова к первым семи (перечисленным вещам).21
Подушки (майасир): то, что делается из шёлка и набивается хлопком или чем-нибудь ещё. Такая подушка кладётся на конское или верблюжье седло, после чего на него усаживается всадник. «Аль-касси» — ткань изо льна с шёлком. Искать пропажу22 значит опознавать её.

Глава: О сокрытии недостатков мусульман и запрещении распространения сведений о них без необходимости1

Аллах Всевышний сказал:
«Поистине, любящим распространять мерзкое2 среди тех, кто уверовал, уготовано мучительное наказание в этом мире и в мире вечном...» («Свет», 19)
240. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если (один) раб покроет другого в мире этом, Аллах обязательно покроет его (самого) в День воскресения. (Муслим)
241. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Все члены моей общины будут избавлены,3 за исключением заявляющих во всеуслышание(, примером чего могут служить) действия такого человека, который совершает что-нибудь ночью,4 и Аллах покрывает его, а наутро он сам говорит: «О такой-то, вчера я сделал то-то и то-то», — и (получается так, что) он засыпает под покровом своего Господа, а наутро сбрасывает покров Аллаха"».5 (Аль-Бухари; Муслим)
242. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если рабыня совершит прелюбодеяние и её прелюбодеяние обнаружится, пусть (ее хозяин) подвергнет её установленному Шариатом бичеванию,6 не браня её,7 и если она совершит прелюбодеяние во второй раз, пусть он подвергнет её установленному Шариатом бичеванию, не браня её, если же после этого она совершит прелюбодеяние в третий раз, пусть он продаст её хотя бы за волосяную верёвку.8 (Аль-Бухари; Муслим)
243. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) к Пророку, да благословит его Аллах и да приветствует, привели человека, выпившего (вина, и) он сказал: «Побейте его!» Абу Хурайра сказал: «И некоторые из нас стали бить его своими руками, некоторые — своими сандалиями, а некоторые — своей одеждой, а когда все это закончилось, кто-то из людей воскликнул: «Да посрамит тебя Аллах!», — и (тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Не говорите так и не помогайте шайтану одолеть его!» (Аль-Бухари)

Глава: Об удовлетворении потребностей мусульман

Аллах Всевышний сказал:
«...и творите благое, чтобы вы преуспели». («Хаджж», 77)
Всевышний также сказал:
«И какое бы доброе дело вы ни совершили, поистине, Аллах об этом знает». («Корова», 215)
244. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мусульманин мусульманину брат, и он (не должен) ни притеснять, ни предавать его. Тому, кто (поможет) своему брату в нужде его, Аллах (поможет) в его собственной нужде, того, кто избавит мусульманина от печали, Аллах избавит от одной из печалей Дня воскресения, а того, кто покроет мусульманина, Аллах покроет в День воскресения. (Аль-Бухари; Муслим)
245. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Того, кто избавит верующего от одной из печалей мира этого, Аллах избавит от одной из печалей Дня воскресения, тому, кто облегчит положение несостоятельного (должника), Аллах облегчит положение его и в мире этом, и в мире ином, а того, кто покроет мусульманина,1 Аллах покроет и в мире этом, и в мире ином.2 Аллах будет оказывать помощь рабу, пока сам раб оказывает её брату своему. Вступившему на какой-нибудь путь в поисках знания Аллах за это облегчит путь в Рай,3 а когда люди собираются в одном из домов Аллаха, где они совместно читают и изучают Книгу Аллаха, обязательно нисходит на них спокойствие,4 и покрывает их милость, и окружают их ангелы и поминает их Аллах среди тех, кто находится пред Ним,5 а тому, кого станут задерживать дела его,6 происхождение его не поможет двигаться быстрее.7 (Муслим)

Глава: О заступничестве

Аллах Всевышний сказал:
«Тот, кто обратится с хорошим ходатайством,1 получит от Него свой удел...»2 («Женщины», 85)
246. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
Когда к Пророку, да благословит его Аллах и да приветствует, кто-нибудь приходил с просьбой, он всегда поворачивался к тем, кто у него находился, и говорил: «Ходатайствуйте (за просящих),3 и вы получите награду, а Аллах объявит об угодном Ему решении через Своего пророка». (Аль-Бухари; Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...(объявит о том)..., чего пожелает...
247. Ибн Аббас, да будет доволен Аллах ими обоими, передавший сообщение о Барире4 и её муже,5 сказал:
Пророк, да благословит его Аллах и да приветствует, сказал (Барире): «Вернулась бы ты к нему». Она спросила: «О посланник Аллаха, ты приказываешь мне (сделать это)?» Он сказал: «Я только ходатайствую». (Тогда) она сказала: «Не нужен он мне!» (Аль-Бухари)

Глава: О (необходимости) примирять людей между собой

Аллах Всевышний сказал:
«Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примирять людей между собой...» («Женщины», 114)
Всевышний также сказал:
«...а мирное решение — лучше». («Женщины», 128)
Всевышний также сказал:
«...бойтесь же Аллаха и приходите к примирению между собой...» («Добыча», 1)
Всевышний также сказал:
«Верующие — не кто иные как братья, а (поэтому) примиряйте между собой двух (враждующих) братьев ваших...» («Комнаты», 10)
248. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Каждый день, когда восходит солнце, следует давать садаку столько раз, сколько суставов (имеется в телах) людей: (если) ты справедливо рассудишь двоих, (это будет) садакой, и (если) ты подсадишь человека на его верховое животное, повезёшь его на нём или погрузишь на (животное) его поклажу(, это будет) садакой, и доброе слово — садака, и делая каждый шаг на пути к молитве,1 (ты даешь) садаку, и когда убираешь с пути причиняющее людям вред, (ты тоже даёшь) садаку. (Аль-Бухари; Муслим)
Слова «...справедливо рассудишь двоих...» означают: примиришь их между собой по справедливости.
249. Сообщается, что Умм Кульсум бинт 'Укба бинт Абу Му'айт, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не является лжецом тот, кто (старается) примирять людей2 (между собой), сообщая (или: ...говоря) им нечто благое». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим добавлено (следующее):
(Умм Кульсум, да будет доволен ею Аллах,) сказала: «И я не слышала, чтобы он позволял людям (лгать), если не считать трёх (случаев)», — имея в виду войну,3 (попытки) примирения людей между собой, а также то, что говорит муж своей жене, и то, что говорит жена своему мужу.4
250. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, услышал громкие голоса (людей,) споривших у (его) дверей, и оказалось, что один из споривших просит другого простить ему часть долга и проявить доброту, другой же говорит: «Клянусь Аллахом, не сделаю!» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, вышел к ним и спросил: «Где тот, кто клянётся Аллахом, что не сделает одобряемого?» (Этот человек) сказал: «(Это) я, о посланник Аллаха, а ему пусть будет то, чего он хочет». (Аль-Бухари; Муслим)
251. Передают со слов Абу-ль-Аббаса Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, узнал о том, что (люди) из племени бану амр бин ауф5 повздорили друг с другом, он в сопровождении нескольких человек отправился (к ним, чтобы) примирить их между собой. (Там) посланника Аллаха, да благословит его Аллах и да приветствует, задержали,6 а между тем настало время молитвы, и тогда Биляль пришёл к Абу Бакру, да будет доволен Аллах ими обоими, и сказал: «Уже пора молиться, так не проведёшь ли ты эту молитву с людьми?» (Абу Бакр) сказал: «Да, если хочешь», — и Биляль объявил о начале молитвы, а Абу Бакр вышел вперёд и сказал: «Аллах Велик» (Аллаху Акбар). Эти слова произнесли и люди, (и тут появился) посланник Аллаха, да благословит его Аллах и да приветствует, который прошёл через ряды (собравшихся) и встал в (первом) ряду. (При виде его) люди стали хлопать в ладоши,7 однако Абу Бакр никогда не смотрел по сторонам во время молитвы. (Тем не менее,) когда хлопать стали сильнее, он всё же повернулся и неожиданно увидел (сзади) посланника Аллаха, да благословит его Аллах и да приветствует, который знаком велел ему (оставаться на своём месте. Однако) Абу Бакр, да будет доволен им Аллах, воздел руки к небу, воздал хвалу Аллаху и стал пятиться назад, встав в (первом) ряду. Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он вышел вперёд и провёл молитву с людьми, а когда он закончил её, то повернулся к людям и спросил: «Почему, когда с вами что-то произошло во время молитвы, вы стали хлопать в ладоши? Хлопать в ладоши (в таких случаях) следует только женщинам, а тот (из мужчин), с кем во время молитвы что-нибудь случится, пусть скажет: «Преславен Аллах!» (Субхана-Ллах!), — ведь когда кто-нибудь услышит, как он скажет: «Преславен Аллах!», — он обязательно повернётся. О Абу Бакр, что помешало тебе молиться с людьми после того, как я сам подал тебе знак?» (На это) Абу Бакр ответил: «Не пристало Ибн Абу Кухафе8 проводить молитву в присутствии посланника Аллаха». (Аль-Бухари; Муслим)

Глава: О достоинстве слабых, бедных и безвестных мусульман

Аллах Всевышний сказал:
«Так оставайся же вместе с теми, кто взывает к Господу своему утром и вечером, стремясь к лику Его, и не отводи глаза свои от них...» («Пещера», 28)
252. Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (людям): «Не сообщить ли вам о тех, кто окажется в Раю? (Это —) каждый слабый и презираемый,1 (однако) когда он клянётся (в чём-либо), Аллах обязательно осуществляет его клятву. Не сообщить ли вам о тех, кто окажется в Огне? (Это —) каждый грубый ('утулль), жадный (джавваз) и горделивый». (Аль-Бухари; Муслим)
«'Утулль» — грубый; чёрствый; «джавваз» — скупой, жадный; говорят также, что это крупный человек с горделивой поступью; говорят также, что это человек маленького роста с большим животом.2
253. Сообщается, что Абу-ль-Аббас Сахль бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:
(Как-то раз рядом) с Пророком, да благословит его Аллах и да приветствует, прошёл один человек,3 и он спросил того, кто сидел рядом с ним: «Что ты думаешь об этом (человеке)?» Он сказал: «(Это —) человек из числа благородных людей и, клянусь Аллахом, такой достоин того, чтобы выдать за него замуж (женщину), если он посватается (к ней), и того, чтобы его заступничество было принято, если он станет заступаться (за кого-нибудь)». Посланник Аллаха, да благословит его Аллах и да приветствует, умолк, а потом мимо прошёл (другой) человек, и он спросил: «А что ты думаешь об этом (человеке)?» Он сказал: «Это — человек из числа бедных мусульман, и он заслуживает того, чтобы не выдавать за него замуж (женщину), если он посватается (к ней), и того, чтобы не принимать его заступничества, если он станет заступаться (за кого-нибудь), и того, чтобы его слова не слушали, если он скажет (что-нибудь)». Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Этот (бедняк) лучше всей земли, наполненной такими!»4 (Аль-Бухари; Муслим)
254. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Некогда) Рай и Ад вступили в спор между собой, и Ад сказал: «(Окажутся) во мне жестокие5 и надменные», — Рай же сказал: «А во мне — слабые и бедные люди»,6 — а Аллах рассудил (спор) между ними, сказав: «Поистине, ты, о Рай, станешь милостью Моей, которую буду оказывать Я, кому пожелаю, ты же, о Ад, поистине, станешь наказанием Моим, которому Я буду подвергать, кого пожелаю, и должен буду Я наполнить вас обоих!» (Муслим)
255. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, явится в день Воскресения важный7 тучный человек, (и окажется, что) пред Аллахом он легче комариного крыла. (Аль-Бухари; Муслим)
256. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (в своё время) одна негритянка (или: ... один юноша...), подметала полы в мечети, а потом посланник Аллаха, да благословит его Аллах и да приветствует, потерял её (или: ... его) (из виду), а когда он спросил о ней (или: ... о нём...), ему сказали: «Она умерла» (или: «Он умер»). (Услышав об этом), он воскликнул: «И вы не сообщили мне о ней (о нём)?!», — (и получилось так,) будто они сочли то, что её (или: ... его...) касалось, чем-то незначительным. А потом он сказал: «Покажите мне её (или: ...его) могилу!» И его привели к этой могиле, над которой он совершил заупокойную молитву, после чего сказал: «Поистине, эти могилы погружены во мрак, окутывающий тех, кто в них находится, и, поистине, Аллах Всевышний озарит их для них посредством моей молитвы». (Аль-Бухари; Муслим)
257. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Может быть так, что Аллах обязательно исполняет клятву человека с растрёпанными волосами, покрытого пылью и отгоняемого от дверей (других), когда такой человек клянётся Им.8 (Муслим)
258. Передают со слов Усамы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Я остановился у врат Рая и увидел, что большинство из вошедших туда являлись бедняками, что же касается богатых, то они были задержаны,9 однако обитателей Ада было велено (ввергнуть) в Ад. И я остановился у врат Ада и увидел, что большинство из вошедших туда были женщинами. (Аль-Бухари; Муслим)
259. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Никто не говорил в колыбели, за исключением троих10(, одним из которых был) Иса бин Марйам. (Что касается второго, то им был младенец, с которым говорил) Джурайдж. Джурайдж был человеком(, посвятившим себя поклонению Аллаху). Он (построил себе) келью и (постоянно) находился в ней. (Однажды), когда он совершал молитву, к нему пришла его мать и сказала: «О Джурайдж!» Он сказал: «О Господь мой, мать моя и молитва моя!»,11 — после чего продолжил молиться, а она ушла. На следующий день она снова пришла к нему, когда он молился, и сказала: «О Джурайдж!», — и он (снова) сказал: «О Господь мой, мать моя и молитва моя!», — после чего продолжил молиться. На третий день она (снова) пришла к нему, когда он молился, и сказала: «О Джурайдж!», — и он (снова) сказал: «О Господь мой, мать моя и молитва моя!», — после чего продолжил молиться. Тогда она сказала: «О Аллах, не дай ему умереть, пока он не посмотрит на лица блудниц!» И после этого сыны Исраиля стали говорить о Джурайдже и его поклонении, а (среди них) была одна блудница, красоту которой приводили в пример. Она сказала: «Если хотите, я обязательно совращу его!» И она явилась к нему, но он (даже) не повернулся к ней. Тогда она пришла к пастуху, укрывавшемуся в его келье,12 позволила ему овладеть собой и забеременела, а когда она родила, то сказала: «Он от Джурайджа». И тогда люди пришли к нему, заставили его спуститься вниз, разрушили его келью и принялись избивать его. Он спросил: «Что с вами?» Они сказали: «Ты совершил прелюбодеяние с этой блудницей, и она родила от тебя!» Он спросил: «Где этот ребенок?», — а когда они принесли его к нему, (Джурайдж) попросил: «Дайте мне помолиться». И он совершил молитву, закончив же (молиться), подошёл к ребёнку, ударил его по животу и сказал: «О мальчик, кто твой отец?» (Ребёнок) ответил: «Такой-то пастух». (Услышав это, люди) стали подходить к Джурайджу, целовать его и дотрагиваться до него,13 а (потом) сказали: «Мы построим тебе келью из золота!», — но он сказал: «Нет, стройте её из глины, какой она и была!», — и они сделали это. (Что же касается третьего младенца, то) как-то раз, когда он сосал грудь матери, мимо (них) на великолепном14 коне проехал всадник прекрасного вида,15 и мать (ребёнка) сказала: «О Аллах, сделай моего сына таким же, как этот (всадник)!» Тогда ребёнок бросил грудь, повернулся к (этому всаднику), посмотрел на него и сказал: «О Аллах, не делай меня подобным ему!», — после чего снова принялся сосать грудь.
Абу Хурайра сказал:
И у меня до сих пор стоит перед глазами посланник Аллаха, да благословит его Аллах и да приветствует, рассказывавший о том, как (этот младенец) сосал грудь, и положивший в рот свой указательный палец, который он стал сосать.16 А потом (посланник Аллаха, да благословит его Аллах и да приветствует, сказал):
«А (спустя некоторое время люди) провели мимо (них) какую-то рабыню, которую они избивали, крича: "Ты совершила прелюбодеяние! Ты совершила кражу!", — она же говорила: "Достаточно мне Аллаха, прекрасный Он Покровитель!" Увидев это, его мать сказала: «О Аллах, не делай моего сына таким, как эта (рабыня)!» Тогда (ребёнок снова) бросил грудь, посмотрел на неё17 и сказал: "О Аллах, сделай меня подобным ей!" И тогда они стали разговаривать друг с другом, и (женщина) сказала: "(Почему) когда мимо проехал человек (столь) прекрасного вида, и я сказала: "О Аллах, сделай моего сына таким же, как он!", — ты сказал: "О Аллах, не делай меня подобным ему!", — а когда провели эту невольницу, которую (люди) избивали, крича: "Ты совершила прелюбодеяние! Ты совершила кражу!", — и я сказала: "О Аллах, не делай моего сына таким, как она!", — ты сказал: "О Аллах, сделай меня подобным ей?" (На это ребёнок) ответил: "Поистине, этот человек является притеснителем, и поэтому я сказал: "О Аллах, не делай меня подобным ему!", — (что же касается) этой (рабыни), то о ней говорят: "Ты совершила прелюбодеяние!", — а она (этого не делала, и о ней говорят): "Ты совершила кражу!", — а она (ничего) не украла, и (поэтому) я сказал: "О Аллах, сделай меня подобным ей!"» (Аль-Бухари; Муслим)

Глава: О ласковом обхождении с сиротами, девочками и всеми слабыми, неимущими и беспомощными, об оказании им благодеяний и о проявлении по отношению к ним жалости, мягкости и смирения

Аллах Всевышний сказал:
«И проявляй смирение по отношению к верующим...» («Аль-Хиджр», 88)
Всевышний также сказал:
«Так оставайся же вместе с теми, кто взывает к Господу своему утром и вечером, стремясь к лику Его, и не отводи глаза свои от них, стремясь к украшениям земной жизни...» («Пещера», 28)
Всевышний также сказал:
«Что касается сироты, то не обижай1 (его), что же касается просящего, то не отгоняй (его)...» («Утро», 9-10)
Всевышний также сказал:
«Видел ли ты того, кто отрицает религию?2
Это — тот, кто гонит сироту и не побуждает кормить неимущего». («Подаяние», 1-3)
260. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
(Однажды, когда) шестеро из нас сопровождали Пророка, да благословит его Аллах и да приветствует, многобожники3 сказали ему: «Прогони этих(, чтобы) они не смели (дерзить) нам!», — а (среди этих шестерых кроме) меня были Ибн Мас'уд, один человек из племени хузайль, Биляль и ещё двое, имён которых я не называю.4 И посланнику Аллаха, да благословит его Аллах и да приветствует, пришло на ум то, что было угодно Аллаху,5 и он обратился к своей душе, а Аллах Всевышний ниспослал (ему аят, в котором сказано): «И не прогоняй тех, которые взывают к Господу своему утром и вечером,6 стремясь к лику Его».7 (Муслим)
261. Сообщается, что Абу Хубайра 'Аиз бин Амр аль-Музани, да будет доволен им Аллах, один из тех, кто давал клятву, угодную Аллаху,8 сказал:
Когда Абу Суфйан в сопровождении нескольких человек явился к Сальману, Билялю и Сухайбу,9 они воскликнули: «Мечи Аллаха не получили своего от врага Аллаха!»,10 — что же касается Абу Бакра, да будет доволен им Аллах, то он сказал: «И вы говорите подобное шейху и господину курайшитов?!»11 А потом он пришёл к Пророку, да благословит его Аллах и да приветствует, рассказал ему обо всём, и он сказал: «О Абу Бакр, может быть, ты разгневал их? Поистине, если ты разгневал их, это значит, что ты разгневал Господа твоего!» И после этого (Абу Бакр) пришёл к ним и спросил: «О братья, не разгневал ли я вас?», — они же ответили (ему): «Нет, о брат наш, да простит тебя Аллах!» (Муслим)
262. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что однажды посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«В Раю я буду столь же (близок) к опекуну сироты», — после чего он сделал знак указательным и средним пальцами, разведя их в разные стороны. (Аль-Бухари)
263. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Опекающий сироту (из числа) его (родственников)12 или посторонних ему (людей будет) в Раю столь же (близок) ко мне, как два этих.
Сказав это, передатчик данного хадиса, которым был Малик бин Анас, сделал знак указательным и средним пальцами. (Муслим)
264. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не тот беден, кому достаются один-два финика или кусок-другой еды, лишь тот беден, кто воздерживается.13 (Аль-Бухари и Муслим)
В той версии (этого хадиса, которая приводится) в обоих «Сахихах»(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Не тот беден, кто обходит людей, получая кусок-другой (еды) или один-два финика, - (истинно) беден не имеющий того, что избавило бы его (от необходимости просить других), но другие об этом не догадываются и поэтому не подают ему, сам же он не обращается с просьбами к людям.
265. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пекущийся о вдове и неимущем подобен сражающемуся на пути Аллаха.
(Абу Хурайра, да будет доволен им Аллах, сказал):
...и я считаю, что он сказал: «...и он подобен тому, кто молится по ночам без устали и постоянно соблюдает пост». (Аль-Бухари; Муслим)
266. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Наихудшим угощением является угощение свадебного пира, в котором отказывают приходящим на этот пир,14 приглашая на него тех, кто откажется (прийти).15 Что же касается не принявшего приглашения, то он ослушался Аллаха и посланника Его. (Муслим)
В другой версии (этого хадиса, которая приводится в обоих «Сахихах», со слов Абу Хурайры сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Плохой едой является угощение того свадебного пира, на который приглашают богатых и (отказываются) звать бедных.
267. Передают со слов Анаса, да будет доволен им Аллах, что однажды Пророк, да благословит его Аллах и да приветствует, сказал:
«Человек, заботившийся о двух девочках до тех пор, пока они не повзрослели,16 окажется в День воскресения столь же (близким) ко мне, как и два этих», — и, сказав это, он соединил между собой свои пальцы. (Муслим)
268. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) какая-то женщина, просившая подаяния, зашла (ко мне) с двумя своими дочерьми, однако у меня не нашлось ничего, кроме одного финика, который я и дала ей. Она разделила этот финик между своими девочками, а сама не отведала ни кусочка, после чего встала и вышла, а потом к нам зашел Пророк, да благословит его Аллах и да приветствует. Я рассказала ему (об этом), а он сказал: «Эти девочки защитят от пламени (Ада) того, кому они были посланы в качестве испытания».17 (Аль-Бухари и Муслим)
269. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Однажды ко мне пришла какая-то бедная женщина с двумя дочерьми на руках, и я дала ей три финика, она же дала по одному финику каждой из девочек, а (третий) финик поднесла ко рту, (чтобы съесть), но тут девочки снова стали просить у неё еды, и тогда она разделила этот финик между ними. Меня привёл в восхищение её поступок, и я рассказала об этом посланнику Аллаха, да благословит его Аллах и да приветствует, который сказал: «Поистине, за это Аллах сделал Рай обязательным для неё (или: ... освободил ее от Огня)!» (Муслим)
270. Передают со слов Абу Шурайха Хувайлида бин Амра аль-Хуза'и, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«О Аллах, поистине, я запрещаю ущемлять права двоих слабых: сироты и женщины!» (Хороший хадис, который с хорошим иснадом приводит ан-Наса'и)
Слово «запрещаю» (ухарриджу) означает «обвиняю в грехе» того, кто ущемит права этих двоих, серьёзнейшим образом предостерегаю от этого и недвусмысленно призываю воздержаться от подобного.
271. Сообщается, что Мус'аб бин Са'д бин Абу Ваккас, да будет доволен Аллах ими обоими, сказал:
(В своё время) Са'д18 решил, что он лучше всех прочих,19 и тогда Пророк, да благословит его Аллах и да приветствует, сказал (ему): «Разве не благодаря одним только слабым20 из вашей (среды) вам оказывается помощь и даруются средства к существованию?» (Аль-Бухари)
272. Сообщается, что Абу-д-Дарда 'Уваймир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Ищите для меня слабых,21 ибо вам оказывают помощь и даруются средства к жизни только благодаря слабым из вас». (Этот хадис с хорошим иснадом приводит Абу Дауд)

Глава: О хорошем отношении к женщинам

Аллах Всевышний сказал:
«И обращайтесь с ними по-хорошему...» («Женщины», 19)
Всевышний также сказал:
«Вы никогда не сможете относиться к жёнам в равной степени справедливо, даже если и будете стремиться (к этому), так не проявляйте же свою благосклонность только (к одной), оставляя другую будто подвешенной.1 А если вы исправите (подобное положение) и станете проявлять богобоязненность, то, поистине, будет Аллах Прощающим и Милосердным!» («Женщины», 129)
273. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Обходитесь с женщинами хорошо, ведь, поистине, женщина сотворена из ребра, а наибольшей кривизной отличается верхняя его часть,2 и если ты попытаешься выпрямить ребро, то сломаешь его, а если оставишь его в покое, то оно так и останется кривым,3 а поэтому (всегда) обходитесь с женщинами хорошо. (Аль-Бухари и Муслим)
В другой версии (этого хадиса, которая также приводится) в обоих «Сахихах»(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Женщина подобна ребру: если (попытаешься) выпрямить её, то сломаешь, а если (пожелаешь) наслаждаться ею, то наслаждайся, (невзирая на) её кривизну.
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, женщина была создана из ребра, и она никогда и никоим образом не станет для тебя прямой, и (поэтому) если ты (пожелаешь) наслаждаться ею, то наслаждайся(, невзирая) на ее кривизну, а если будешь пытаться выпрямить её, то сломаешь, сломать же её значит развестись с ней.
274. Передают со слов Абдуллаха бин Зам'а, да будет доволен им Аллах, что он слышал, как однажды Пророк, да благословит его Аллах и да приветствует, обратившийся к людям с проповедью, упомянул о верблюдице и о том, кто подрезал её поджилки.4 Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Аллах Всевышний сказал): «...и вот устремился злосчастнейший из них(, чтобы погубить верблюдицу)».5 (Это значит, что) человек, какие встречаются нечасто, неукротимый и пользующийся защитой своих людей, устремился к ней(, чтобы погубить её).
Затем он упомянул о женщинах и обратился (к людям) с увещанием относительно женщин, сказав:
Некоторые из вас избивают своих жён как рабов, а в конце дня, наверное, ложатся спать с ними.
А потом он обратился к ним с увещанием в связи с тем, что они смеялись, когда кто-нибудь испускал ветры, и сказал:
Почему некоторые из вас смеются над тем, что делают и сами? (Аль-Бухари; Муслим)
«Неукротимый» ('арим) — злодей, распространяющий дурное.
275. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Верующий не должен ненавидеть верующую, ибо если не понравится ему какая-либо из черт её характера, то он останется доволен другой. (Муслим)
276. Передают со слов Амра бин аль-Ахваса аль-Джушами, да будет доволен им Аллах, что он слышал, как во время прощального паломничества Пророк, да благословит его Аллах и да приветствует, воздал хвалу Аллаху Всевышнему и возблагодарил Его, а потом стал наставлять и увещевать (людей,) сказав:
«Всегда обходитесь с жёнами хорошо, ибо, поистине, они — ваши пленницы, и вы не имеете права ни на что иное,6 разве что сделают они что-нибудь явно непристойное. Если же они допустят нечто подобное, то не разделяйте с ними ложа и бейте их, но не жестоко, а если они станут повиноваться вам, то не предпринимайте ничего против них. Поистине, есть у вас права на ваших жён, и у ваших жён есть права на вас. Вы вправе требовать от них, чтобы они не позволяли садиться на ваши ложа тем, кто вам не нравится, и не позволяли входить в ваши дома тем, кого вы не желаете видеть, что же касается ваших жён, то они вправе требовать от вас, чтобы вы хорошо одевали и кормили их. (Этот хадис приводит ат-Тирмизи, сказавший:Хороший достоверный хадис».)
Посланник Аллаха, да благословит его Аллах и да приветствует, уподобил женщину, находящуюся под властью своего мужа, пленнику. Слова Пророка, да благословит его Аллах и да приветствует, сказавшего: «...не предпринимайте ничего против них», — означают: не пытайтесь находить против них доводы и обижать их7 на основании этого, а Аллах знает об этом лучше.
277. Сообщается, что Му'авийа бин Хайда, да будет доволен им Аллах, сказал:
(Однажды) я спросил: «О посланник Аллаха, какие права имеет на каждого из нас его жена?» Он сказал: «Ты должен кормить её, если ешь сам, и одевать её, если одеваешься сам,8 и не (должен) ни бить её по лицу, ни говорить ей мерзких слов, ни отворачиваться от неё, если только (это не происходит) дома».9 (Хороший хадис, который приводит Абу Дауд, сказавший: «Не говорить мерзких слов значит не говорить: "Да обезобразит тебя Аллах!"»)
278. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Наиболее совершенной верой обладает тот из верующих, кто отличается наилучшим нравом, а лучшими из вас являются те, кто лучше всех относится к своим жёнам. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис.)
279. Сообщается, что Иййас бин Абдуллах бин Абу Зубаб, да будет доволен им Аллах, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не бейте рабынь Аллаха!», — а (через некоторое время) к посланнику Аллаха, да благословит его Аллах и да приветствует, пришёл Умар, да будет доволен им Аллах, и сказал: «Женщины (слишком) осмелели»,10 — и тогда он снова разрешил бить их. После этого многие женщины стали окружать жён посланника Аллаха, да благословит его Аллах и да приветствует, жалуясь на своих мужей, и тогда он сказал: «К женщинам из дома Мухаммада явилось множество женщин с жалобами на своих мужей, которые к лучшим из вас не относятся!» (Этот хадис с хорошим иснадом приводит Абу Дауд).
280. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мир этот даётся во временное пользование, а лучшим из того, что можно получить в пользование в этом мире, является праведная жена. (Муслим)

Глава: О правах мужа на жену

Аллах Всевышний сказал:
«Мужчины — попечители женщин, поскольку Аллах дал одним преимущество перед другими, а также потому, что они расходуют (на них часть) из своих средств. (Вот почему) праведные женщины покорны1 и в отсутствие (своих мужей) они хранят то, что Аллах (велел им) хранить». («Женщины», 34)
Что касается хадисов, имеющих отношение к этой главе, то к ним относится и хадис Амра бин аль-Ахваса, приведенный в предыдущей главе.2
281. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если мужчина позовёт свою жену в постель, а она не придет к нему,3 и он заснёт, гневаясь на неё, ангелы будут проклинать её до самого утра. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, также приводимой в обоих «Сахихах», сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Если женщина проведёт ночь не на ложе своего мужа, ангелы будут проклинать её до самого утра.
В той версии (этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Клянусь Тем, в Чьей длани душа моя, если кто-либо из мужчин позовёт свою жену в постель, а она откажет ему, тот, кто пребывает на небесах,4 не перестанет гневаться на неё до тех пор, пока муж (снова) не будет доволен ею!
282. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не разрешается женщине поститься5 в присутствии своего мужа, если не будет на то его позволения, и не разрешается ей пускать в его дом кого бы то ни было, если не будет на то его позволения. (Аль-Бухари и Муслим. Здесь приводится версия аль-Бухари.)
283. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Каждый из вас является пастырем и каждый из вас несёт ответственность за свою паству: правитель является пастырем, и мужчина является пастырем для своей семьи, и женщина является пастырем(, присматривающим) за домом своего мужа и его детьми. (Итак,) каждый из вас является пастырем и каждый из вас несёт ответственность за свою паству. (Аль-Бухари; Муслим)
284. Передают со слов Абу Али Талька бин Али, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если мужчина позовёт свою жену, чтобы (она сделала) то, в чём он будет нуждаться,6 пусть (жена) явится к нему (немедленно), даже если она будет стоять у печи. (Этот хадис приводят ат-Тирмизи и ан-Наса’и. Ат-Тирмизи сказал: «Хороший хадис».)
285. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если бы (пришлось) мне повелеть кому-нибудь из людей склониться перед другим в земном поклоне,7 то я бы, конечно, велел женщине склониться перед её мужем! (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)8
286. Передают со слов Умм Саламы, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Любая умершая женщина,9 муж которой был ею доволен, войдёт в Рай. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
287. Передают со слов Му'аза бин Джабаля, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Всякий раз, как в мире этом женщина причиняет страдания своему мужу, его жена из числа гурий обязательно говорит: «Не мучай его, да разразит тебя Аллах! Он ведь только твой гость, который уже скоро покинет тебя (и отправится) к нам!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
288. Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не оставлю я после себя искушения, более вредоносного для мужчин, чем женщины. (Аль-Бухари; Муслим)

Глава: О расходовании средств на тех, кто находится на содержании человека

Аллах Всевышний сказал:
«...(отец) ребёнка должен достойно обеспечить жену пропитанием и одеждой».1 («Корова», 233)
Всевышний также сказал:
«Пусть обладающий достатком расходует сообразно своему достатку, а ограниченный в средствах пусть расходует из того, что даровал ему Аллах. Аллах ни на кого не возлагает (больше того, что) Он даровал ему». («Развод», 7)
Всевышний также сказал:
«...а то, что вы потратили,2 Он возместит вам...» («Саба», 39)
289. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Потратив динар на пути Аллаха,3 и динар на рабов,4 и динар на подаяние неимущему и динар на свою семью, наибольшую награду (получишь ты за тот динар,) который потратишь на свою семью.5 (Муслим)
290. Передают со слов Абу Абдуллаха (говорят также, что его кунья — Абу Абд ар-Рахман) Саубана бин Будждуда, вольноотпущенника посланника Аллаха, да благословит его Аллах и да приветствует, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшим динаром, который (может) потратить человек, является тот динар, который он потратит на тех, кого он должен содержать, и тот динар, который он потратит на своё верховое животное на пути Аллаха,6 и тот динар, который он потратит на своих товарищей7 на пути Аллаха. (Муслим)
291. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
Однажды я спросила: «О посланник Аллаха, положена ли мне награда за то, что я трачу на детей Абу Саламы, не оставляя их в таком-то и таком-то (положении),8 ведь они являются и моими детьми?» (В ответ на это Пророк, да благословит его Аллах и да приветствует,) сказал: «Да, тебя ждёт награда за то, что ты потратишь на них». (Аль-Бухари; Муслим)
292. В длинном хадисе,9 который мы уже приводили в начале этой книги («Глава о (небходимости проявлять) искренность (ихлас) и придерживаться благих намерений (нийат)...»), со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему:
И, поистине, ты обязательно получишь награду за всё то, что потратишь ради лика Аллаха, и даже за то, что положишь в рот своей жене.10 (Аль-Бухари; Муслим)
293. Передают со слов Абу Мас'уда аль-Бадри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если человек расходует (средства) на свою семью с верой и надеждой на награду Аллаха, это становится для него садакой.11 (Аль-Бухари; Муслим)
294. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Достаточно будет греха человеку, если погубит он тех, кого (должен) кормить. (Этот хадис приводит Абу Дауд и другие мухаддисы).
В своём «Сахихе» Муслим приводит хадис, имеющий такой же смысл. (В этом хадисе сообщается, что Пророк, да благословит его Аллах и да приветствует,) сказал:
Достаточно будет греха человеку, если перестанет он (кормить) тех (людей,) пропитание которых зависит от него.
295. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует сказал:
Каждый день, когда рабы (Аллаха) просыпаются утром, (с небес) обязательно спускаются два ангела, один из которых говорит: «О Аллах, возмести тому, кто расходует (свои) средства!»,12 — а другой говорит: «О Аллах, приведи скупого к гибели!»13 (Аль-Бухари; Муслим)
296. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Высшая рука лучше, чем рука низшая.14 Начинай с тех, кого ты (обязан) содержать, а лучшей милостыней является та, что подаётся от достатка.15 Того, кто станет стремиться к воздержанности,16 Аллах приведёт к воздержанности, а того, кто станет пытаться обходиться своими силами, Аллах избавит (от необходимости обращаться к другим). (Аль-Бухари)

Глава: О расходовании того, что человек любит

Аллах Всевышний сказал:
«Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите...» («Семейство Имрана», 92)
Всевышний также сказал:
«О те, кто уверовал! Расходуйте (ради Аллаха) из благоприобретённого вами,1 а также из того, что Мы вывели для вас из земли, и не стремитесь тратить дурное...» («Корова», 267)
297. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Из всех ансаров Абу Тальха владел в Медине наибольшим количествам финиковых пальм, а больше всего из своего имущества он любил Байруху,2 находившуюся напротив мечети, куда часто заходил посланник Аллаха, да благословит его Аллах и да приветствует, чтобы испить там хорошей воды.
Анас сказал:
А когда был ниспослан аят(, в котором сказано): «Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите...», — Абу Тальха подошёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказал: «О посланник Аллаха, поистине Всеблагой и Всевышний Аллах говорит: "Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите...", — а самым любимым из принадлежащего мне является для меня Байруха, так пусть же она станет садакой ради Аллаха, я же надеюсь, что благодаря ей обрету благочестие и сделаю себе запас у Аллаха. Используй её, о посланник Аллаха, по своему усмотрению"». (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Прекрасно! Это имущество принесёт доход, обязательно принесёт! Я слышал твои слова и, поистине, я считаю, что тебе следует отдать её своим родным и близким». Абу Тальха сказал: «Я сделаю это, о посланник Аллаха», — а потом он разделил её между своими родственниками и сыновьями своего дяди. (Аль-Бухари; Муслим)
Слова Пророка, да благословит его Аллах и да приветствует, сказавшего: «... имущество принесёт доход...» (малюн рабихун), — приводятся в «Сахихе» также с «йай» вместо «ба» (райих), — (и в этом случае его слова) означают: это принесёт тебе пользу (в мире вечном).3

Глава: О том, что (мусульманин) обязан приказывать своей жене, разумным детям и всем тем, кто находится на его попечении, придерживаться покорности Аллаху Всевышнему, запрещать им поступать наперекор (Ему), воспитывать их и удерживать их от совершения запретного

Аллах Всевышний сказал:
«И вели (членам) своей семьи (совершать) молитву и (сам) проявляй терпение(, совершая) её». («Та ха», 132)
Всевышний также сказал:
«О те, кто уверовал! Защитите себя и свои семьи от Огня, топливом для которого (послужат) люди и камни...» («Запрещение», 6)
298. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Когда однажды) аль-Хасан бин Али,1 да будет доволен Аллах ими обоими, взял один финик (из тех, что были собраны в качестве) садаки,2 и положил его себе в рот, посланник Аллаха, да благословит его Аллах и да приветствует, сказал (ему): «Нельзя, нельзя, выбрось его! Разве ты не знаешь, что мы3 не едим (собранного для) садаки?» (Алъ-Бухари; Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...поистине, садака нам не дозволена.
299. Сообщается, что пасынок посланника Аллаха, да благословит его Аллах и да приветствует, Абу Хафс Умар бин Абу Салама Абдуллах бин Абд аль-Асад, сказал:
(Когда) я был ещё ребёнком и находился на попечении посланника Аллаха, да благословит его Аллах и да приветствует, (во время еды) я обычно протягивал руки (к разным краям) блюда, и (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Говори: "С именем Аллаха", — ешь правой рукой и бери то, что находится рядом с тобой», — после чего я (всегда) ел только так. (Аль-Бухари; Муслим)
300. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Каждый из вас является пастырем и каждый из вас несет ответственность за свою паству. Правитель является пастырем (для своих подданных) и несёт ответственность за свою паству, мужчина является пастырем для своей семьи и несёт ответственность за свою паству, женщина является пастырем в доме своего мужа и несёт ответственность за свою паству, слуга является пастырем для имущества своего хозяина и несёт ответственность за свою паству, (итак,) каждый из вас является пастырем и каждый из вас несёт ответственность за свою паству». (Аль-Бухари; Муслим)
301. Амр бин Шу'айб передал слова своего отца, сообщившего, что его дед4 сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Велите детям своим молиться, начиная с семилетнего возраста, и бейте их за это,5 начиная с десяти лет, и укладывайте их спать отдельно». (Хороший хадис с хорошим иснадом, который приводит Абу Дауд.)
302. Сообщается, что Абу Сурайа Сабра бин Ма'бад аль-Джухани, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Учите мальчика молитве, начиная с семилетнего возраста, и бейте (за отказ от неё) десятилетнего». (Хороший хадис, который приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
В той версии (этого хадиса, которую приводит) Абу Дауд(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Велите мальчику молиться, когда ему исполнится семь лет.

Глава: О правах соседа и о распоряжениях,1 касающихся этого

Аллах Всевышний сказал:
«И поклоняйтесь Аллаху и ничему более наряду с Ним, и (делайте) добро родителям, родственникам, сиротам, нуждающемуся, соседу, как состоящему (с вами) в родстве, так и не состоящему, и товарищу, и путнику,2 и тем, кто вам принадлежит».3 («Женщины», 36)
303. Передают со слов Ибн Умара и Аиши, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Джибриль не прекращал давать мне наставления о необходимости хорошего отношения к соседу (так долго), что я даже подумал, что он включит его и в число наследников. (Аль-Бухари; Муслим)
304. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (мне): «О Абу Зарр, когда будешь варить мясо, добавь побольше воды и позаботься о своих соседях». (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом, сообщается, что) Абу Зарр сказал:
Мой любимейший друг, да благословит его Аллах и да приветствует, дал мне наказ(, сказав): «Когда будешь варить мясо, добавь побольше воды, а потом загляни к своим соседям и одели их как положено».
305. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, воскликнул:
«Клянусь Аллахом, не уверует, клянусь Аллахом, не уверует, клянусь Аллахом, не уверует!» (Его) спросили: «Кто, о посланник Аллаха?» Он сказал: «Тот (человек), сосед которого не находится в безопасности от его зла». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Не войдёт в Рай тот человек, сосед которого не находится в безопасности от его зла.
306. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
О женщины-мусульманки, пусть ни одна соседка ни в коем случае не пренебрегает (ничем, чтобы сделать добро) своей соседке, даже если (речь идёт всего лишь об) овечьем копыте.4 (Аль-Бухари; Муслим)
307. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть сосед не препятствует соседу(, если тому понадобится) установить на его стене доску.
(Сказав это,) Абу Хурайра обратился (к слушавшим его людям с такими словами):
Почему же я вижу, что вы отказываетесь (от этого)?!5 Клянусь Аллахом, я и впредь стану говорить среди вас об этом! (Аль-Бухари; Муслим)
308. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто верует в Аллаха и в Последний день, не причиняет вреда своему соседу, и пусть тот, кто верует в Аллаха и в Последний день, оказывает хороший приём своему гостю, и пусть тот, кто верует в Аллаха и в Последний день, говорит что-нибудь благое или хранит молчание. (Аль-Бухари; Муслим)
309. Передают со слов Абу Шурайха аль-Хуза'и, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто верует в Аллаха и в Последний день, оказывает благодеяния своему соседу, и пусть тот, кто верует в Аллаха и в Последний день, оказывает хороший приём своему гостю, и пусть тот, кто верует в Аллаха и в Последний день, говорит что-нибудь благое или хранит молчание. (В таком виде этот хадис приводит Муслим, а аль-Бухари приводит его частично.)
310. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) я спросила: «О посланник Аллаха, у меня есть два соседа, так кого же из них следует одарить?»6 Он сказал: «Того, чья дверь к тебе ближе». (Аль-Бухари)
311. Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшим товарищем пред Аллахом Всевышним является тот, кто лучше всех (относится) к своему товарищу,7 а лучшим соседом пред Аллахом Всевышним является тот, кто лучше всех (относится) к своему соседу. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О почтительности и хорошем отношении к родителям и о (поддержании) родственных связей

Аллах Всевышний сказал:
«И поклоняйтесь Аллаху и ничему более наряду с Ним, и (делайте) добро родителям, родственникам, сиротам, нуждающемуся, соседу, как состоящему (с вами) в родстве, так и не состоящему, и товарищу, и путнику и тем, кто вам принадлежит». («Женщины», 36)
Всевышний также сказал:
«И бойтесь Аллаха, (именем) Которого вы просите друг друга, (и бойтесь разрыва) родственных связей...» («Женщины», 1)
Всевышний также сказал:
«…и которые соединяют то, что Аллах велел соединять...!».1 («Гром», 21)
Всевышний также сказал:
«И Мы заповедали человеку хорошо относиться к родителям…» («Паук», 8)
Всевышний также сказал:
«И судил Господь твой, чтобы вы не поклонялись никому, кроме Него, а родителям (делали) добро. Если один из них у тебя состарится или оба, то не говори им: «Уф!», — и не кричи на них, а говори им слова достойные.
И проявляй по отношению к ним смирение из милосердия и говори: "Господь мой, помилуй их, растивших меня, когда я был маленьким!"» («Ночное путешествие», 23-24)
Всевышний также сказал:
«И Мы дали человеку заповедь относительно его родителей. Мать носила его, теряя силы, а отнимают его от груди в два года. Благодари же Меня и родителей своих...» («Лукман», 14)
312. Сообщается, что Абу Абд ар-Рахман Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) я спросил Пророка, да благословит его Аллах и да приветствует: «Какое дело Аллах любит больше всего?» Он сказал: «Совершаемую своевременно молитву». Я спросил: «А после этого?» Он сказал: «Проявление почтительности к родителям». Я спросил: «А после этого?» Он сказал: «Борьбу на пути Аллаха». (Аль-Бухари; Муслим)
313. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Сын (может) отблагодарить отца (должным образом) лишь в том случае, если узнает, что тот попал в рабство, выкупит его и отпустит на свободу.2 (Муслим)
314. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто верует в Аллаха и в Последний день, оказывает хороший приём своему гостю, и пусть тот, кто верует в Аллаха и в Последний день, поддерживает родственные связи, и пусть тот, кто верует в Аллаха и в Последний день, говорит что-нибудь благое или хранит молчание. (Аль-Бухари; Муслим)
315. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Поистине, Аллах Всевышний создал все творения, а когда Он завершил это(, со своего места) поднялись родственные связи и сказали: "Это — место того, кто прибегает к защите Твоей от разрыва". (На это) Он сказал: "Да, так удовольствуетесь ли вы тем, что Я буду награждать3 того, кто станет вас поддерживать, и порву с тем, кто будет порывать с вами?", — и они сказали: "Да". (И тогда) Он сказал: "Это (даруется) вам"», — а потом посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Прочтите, если желаете, (аяты,4 где сказано): "И может ли случиться так, что если власть будет принадлежать вам, то станете вы распространять нечестие по земле5 и порывать родственные связи?6 Таковы те, которых проклял Аллах, лишив их слуха и зрения"».7 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
И Аллах Всевышний сказал: "Я награжу того, кто станет вас поддерживать, и порву с тем, кто разорвёт вас"».
316. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз) один человек пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и спросил: «О посланник Аллаха, кто из людей более всего достоин того, чтобы я с ним хорошо обходился?» Он сказал: «Твоя мать». (Этот человек) спросил: «А кто, потом?» Он сказал: «Твоя мать». (Человек) спросил: «А кто потом?» Он сказал: «Твоя мать». (Человек снова) спросил: «А кто потом?», — (и тогда) он сказал (ему): «Твой отец». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что этот человек спросил):
«О посланник Аллаха, кто из людей более всего достоин хорошего обхождения?», — (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Твоя мать, потом твоя мать, потом твой отец, а потом твои ближайшие (родственники)».
317. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Позор, позор и ещё раз позор тому, кто увидит старость одного или обоих своих родителей и после этого не войдёт в Рай!8 (Муслим)
318. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз) один человек сказал: «О посланник Аллаха, у меня есть родственники, с которыми я поддерживаю родственные связи, тогда как они порывают их, я делаю им добро, а они причиняют мне зло, и я кроток с ними, а они поступают со мной подобно невеждам!»,9 — (на что он) сказал: «Поистине, если дело обстоит так, как ты сказал, это значит, что ты как бы наполняешь их рты горячей золой, и до тех пор, пока ты не перестанешь поступать так, будет с тобой от Аллаха помощник против них!» (Муслим)
Слова «наполняешь их рты горячей золой» означают «ты будешь как бы кормить их горячей золой». Таким образом, то, что постигнет их за этот грех, уподобляется тем мукам, которые испытает человек, поедающий горячую золу. При этом тому, кто оказывал им благодеяния, ничего не будет, они же понесут на себе бремя великого греха за то, что обижали его, а Аллах знает об этом лучше.
319. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть (человек), желающий, чтобы удел его был увеличен, а срок жизни продлён, поддерживает связи со своими родственниками. (Аль-Бухари; Муслим)
320. Сообщается, что Анас, да будет доволен им Аллах, сказал:10
Из всех ансаров Абу Тальха владел в Медине наибольшим количеством финиковых пальм, а больше всего из его имущества он любил Байруху, находившуюся напротив мечети, куда часто заходил посланник Аллаха, да благословит его Аллах и да приветствует, чтобы испить там хорошей воды.
Анас сказал:
А когда был ниспослан аят(, в котором сказано): «Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите...», — Абу Тальха подошёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказал: «О посланник Аллаха, поистине, Всеблагой и Всевышний Аллах говорит: "Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите... ",11 — а самым любимым из принадлежащего мне является для меня Байруха, так пусть же она станет садакой ради Аллаха, я же надеюсь, что благодаря ей обрету благочестие и сделаю себе запас у Аллаха. Используй её, о посланник Аллаха, по своему усмотрению». (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Прекрасно! Это имущество принесёт доход, обязательно принесёт! Я слышал твои слова и, поистине, я считаю, что тебе следует отдать её своим родным и близким». Абу Тальха сказал: «Я сделаю это, о посланник Аллаха», — а потом он разделил её между своими родственниками и сыновьями своего дяди. (Аль-Бухари; Муслим)
321. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
(Как-то раз) к Пророку, да благословит его Аллах и да приветствует, пришёл какой-то человек, который сказал (ему): «Я клянусь тебе, что переселюсь12 и буду участвовать в джихаде, ибо желаю получить награду от Аллаха Всевышнего». (Пророк, да благословит его Аллах и да приветствует,) спросил: «А жив ли кто-нибудь из твоих родителей?» Он сказал: «Да, они оба (живы)». (Пророк, да благословит его Аллах и да приветствует,) спросил: «И ты хочешь получить, награду от Аллаха Всевышнего?» Он сказал: «Да». Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Так вернись к своим родителям и хорошо обходись с ними!» (Аль-Бухари и Муслим; здесь приводится версия Муслима.)
В другой версии (этого хадиса, приводимой в обоих «Сахихах», сообщается, что) один человек попросил у Пророка, да благословит его Аллах и да приветствует, разрешения на участие в Джихаде, на что он сказал (ему): «А живы ли твои родители?» (Этот человек) ответил: «Да», — и (тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Так отдавай все свои силы13 им!»
322. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не тот поддерживает (родственные связи), кто отвечает тем же,14 (по-настоящему) поддерживает их тот, с кем (родственники его) эти связи порывают.15 (Аль-Бухари)
323. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Родственные связи, подвешенные к Трону (Аллаха), говорят: «Аллах наградит того, кто поддерживает нас, и порвёт с тем, кто порывает нас». (Аль-Бухари; Муслим)
324. Передают со слов матери правоверных Маймуны бинт аль-Харис, да будет доволен ею Аллах, что (в своё время) она освободила рабыню, не спросив позволения Пророка, да благословит его Аллах и да приветствует, а когда наступил один из дней, по которым он приходил к ней, она сказала:
«Известно ли тебе, о посланник Аллаха, что я освободила свою рабыню?» Он спросил: «Ты (и в самом деле) сделала (это)?» Она сказал: «Да». Тогда он сказал: «Если бы ты отдала ее братьям своей матери, твоя награда была бы больше».16 (Аль-Бухари; Муслим)
325. Сообщается, что Асма бинт Абу Бакр ас-Сиддик, да будет доволен Аллах ими обоими, сказала:
(В своё время) ко мне приехала моя мать,17 которая при жизни посланника Аллаха, да благословит его Аллах и да приветствует, была многобожницей, и я обратилась за советом к посланнику Аллаха, да благословит его Аллах и да приветствует, сказав: «Ко мне приехала моя мать, которая чего-то хочет,18 так следует ли мне поддерживать отношения с ней?» Он ответил: «Да, тебе следует делать это». (Аль-Бухари; Муслим)
(Одни) говорят, что это была её родная мать, а другие — что молочная, но правильно первое.
326. Сообщается, что Зайнаб ас-Сакафийа, жена Абдуллаха бин Мас'уда, да будет доволен Аллах ими обоими, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(О женщины,) подавайте милостыню, даже если вам (придётся пожертвовать для этого) своими украшениями».
(Зайнаб) сказала:
И (после этого) я вернулась к Абдуллаху бин Мас'уду и сказала ему: «Ты человек небогатый, а посланник Аллаха, да благословит его Аллах и да приветствует, велел нам давать милостыню, так пойди же к нему и спроси, достаточно ли для меня этого,19 и если нет, то я буду расходовать (свои деньги) на других, а не на вас». Абдуллах сказал: «Нет, пойди к нему сама», — и я пошла, а у дверей посланника Аллаха, да благословит его Аллах и да приветствует, встретила одну женщину из числа ансаров, которую привело туда то же, что и меня; что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он внушал людям глубочайшее почтение к себе.20 (Спустя некоторое время) к нам вышел Биляль, и мы попросили его: «Зайди к посланнику Аллаха, да благословит его Аллах и да приветствует, и скажи, что две женщины, находящиеся у его дверей, спрашивают его, достаточно ли того, что они тратят на своих мужей и на сирот, находящихся на их попечении, чтобы это считалось милостыней, но не говори ему, кто мы». После этого Биляль зашел к посланнику Аллаха, да благословит его Аллах и да приветствует, и задал ему этот вопрос, а посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «Кто они?» (Биляль) ответил: «Одна женщина из ансаров и Зайнаб». Посланник Аллаха, да благословит его Аллах и да приветствует, спросил его: «Какая (именно) Зайнаб?» (Биляль) сказал: «Жена Абдуллаха», — и тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(За это) им полагаются по две награды: одна — за (поддержание) родственных связей, а другая — за подаяние». (Аль-Бухари; Муслим)
327. В длинном хадисе, который передаётся со слов Абу Суфйана Сахра бин Харба, да будет доволен им Аллах, и в котором рассказывается о (его встрече с) Ираклием, сообщается, что Ираклий21 сказал Абу Суфйану:
«Что он велит вам (делать)?», — имея в виду Пророка, да благословит его Аллах и да приветствует. (Суфйан) сказал: «Я ответил: "Он говорит: "Поклоняйтесь одному лишь Аллаху, не поклоняйтесь больше никому наряду с Ним и отрекитесь от того, что говорили ваши предки», — и ещё он велит нам молиться, говорить правду, быть добродетельными и поддерживать связи с родственниками"». (Аль-Бухари; Муслим)
328. Передают со слов Абу Зарра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, вы обязательно завоюете землю, где (часто) упоминают о каратах.22
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Вы обязательно завоюете Египет, землю, где (часто) упоминают о каратах, так обращайтесь же с её жителями хорошо, ибо, поистине, они (имеют право на) защиту и состоят (с вами) в кровном родстве.
В третьей версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...когда же вы завоюете её, хорошо обходитесь с её жителями, ибо, поистине, они (имеют право на) защиту и состоят (с вами) в кровном родстве (или же он сказал: «... они (имеют право на) защиту и состоят (с вами) в родстве по женской линии)". (Муслим)
Улемы говорили:
«Что касается кровного родства с ними, то имеется в виду, что Хаджар, мать Исмаила, да благословит его Аллах и да приветствует, была египтянкой, что же касается родства по женской линии, то подразумевается, что Марйам, мать Ибрахима, сына посланника Аллаха!,23 да благословит его Аллах и да приветствует, (также) была египтянкой».
329. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
После ниспослания того аята(, в котором говорится): «И увещевай своих ближайших родственников...»,24 — посланник Аллаха, да благословит его Аллах и да приветствует, созвал (к себе) курайшитов, а когда они собрались, он стал обращаться как ко всем (собравшимся вместе), так и к некоторым из них лично, говоря: «О бану ка'б бин луайй,25 спасайтесь от Огня!,26 О бану мурра бин ка'б, спасайтесь от Огня! О бану абд манаф, спасайтесь от Огня! О бану хашим, спасайтесь от Огня! О бану абд аль-мутталиб, спасайтесь от Огня! О Фатима,27 спасайся от Огня! Поистине, никак не смогу я (защитить) вас от Аллаха,28 однако (меня) связывают с вами узы родства, и я обязательно буду поддерживать29 их (и впредь)!» (Муслим)
330. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
Я слышал, как Пророк, да благословит его Аллах и да приветствует, открыто и не таясь говорил: «Поистине, члены семейства такого-то30 не являются моими покровителями,31 моими покровителями являются только Аллах и праведные верующие, однако (меня связывают) с ними узы родства, и я обязательно буду поддерживать их (и впредь)!» (Аль-Бухари и Муслим; здесь приводится версия аль-Бухари)
331. Сообщается, что Абу Аййуб Халид бин Зайд аль-Ансари, да будет доволен им Аллах, сказал:
(Как-то раз) один человек (попросил Пророка, да благословит его Аллах и да приветствует): «Назови мне такое дело, которое поможет мне попасть в Рай», — (на что) Пророк, да благословит его Аллах и да приветствует, сказал: «Поклоняйся Аллаху и ничему более, совершай молитвы, выплачивай закят и поддерживай родственные связи». (Аль-Бухари и Муслим)
332. Передают со слов Сальмана бин Амира, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда кто-либо из вас будет разговляться, пусть разговляется финиками, ибо, поистине, (в них —) благодать (барака), а если не найдёт фиников, то — водой, ибо, поистине, она очищает.
(И Сальман, да будет доволен им Аллах, передал также, что Пророк, да благословит его Аллах и да приветствует, сказал):
Подаяние неимущему (это только подаяние), а (оказание помощи) родственнику это две (вещи) — подаяние и поддержание (родственных связей).32 (Хороший хадис. Его приводит ат-Тирмизи, сказавший: «Хороший хадис».)
333. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(В своё время) у меня была жена, которую я любил, но которая не нравилась Умару,33 да будет доволен им Аллах. (В конце концов) он сказал мне: «Разведись с ней!», — но я отказался, и тогда Умар, да будет доволен им Аллах, пришёл к Пророку, да благословит его Аллах и да приветствует, рассказал ему обо всём, и Пророк, да благословит его Аллах и да приветствует, сказал: «Разведись с ней!» (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
334. Абу-д-Дарда' передавал, что (как-то раз) к нему пришёл один человек и сказал:
«У меня есть жена, а моя мать велит мне развестись с ней!» (На это Абу-д-Дарда') сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Родитель это срединные34 врата Рая, и если ты захочешь, то (можешь) лишиться этих врат или сохранить их».35 (Этот хадис приводит ат-Тирмизи, сказавший: «Достоверный хадис».)
335. Передают со слов аль-Бара' бин 'Азиба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Тётка со стороны матери занимает такое же положение, как и мать. (Этот хадис приводит ат-Тирмизи, сказавший: «Достоверный хадис».)
Кроме того, к этой главе имеет отношение и много других известных хадисов, приводимых в «Сахихе» (аль-Бухари), например хадис о (троих людях), оказавшихся в пещере, и хадис о Джурайдже,36 которые были приведены выше. В «Сахихе» есть и много других известных хадисов (на эту тему), которые я не стал приводить, стараясь (сделать эту книгу) более краткой. К числу важнейших из них относится длинный хадис, передаваемый со слов Амра бин 'Абаса, да будет доволен им Аллах, в котором содержится большое количество основоположений и нравственных принципов Ислама. Если будет угодно Аллаху Всевышнему, я приведу этот хадис полностью в «Главе о надежде». В (нём сообщается, что Амр бин 'Абаса, да будет доволен им Аллах,) сказал:
Я зашёл к Пророку, да благословит его Аллах и да приветствует, в Мекке37 и спросил его: «Кто ты?» Он сказал: «Пророк». Я спросил: «А кто такой пророк?» Он сказал: «Меня послал Аллах Всевышний». Я спросил: «С чем же Он послал тебя?» Он сказал: «Он послал меня(, чтобы я передал людям Его веление поддерживать) родственные связи, разбивать идолов и поклоняться только Аллаху и ничему более наряду с Ним».
Далее (Амр) приводит этот хадис до конца, а Аллах Всевышний знает об этом лучше, и это Он оказывает помощь и придает силы.

Глава: О запрещении проявления непочтительности1 (по отношению к родителям) и порывания родственных связей

Аллах Всевышний сказал:
«И может ли случиться так, что если власть будет принадлежать вам, то станете вы распространять нечестие по земле!2 и порывать родственные связи?
Таковы те, которых проклял Аллах, лишив их слуха и зрения». («Мухаммад», 22-23)
Всевышний также сказал:
«(Что же касается) нарушающих договор с Аллахом после (того, как они заключили) его, и разрывающих то, что Аллах велел соединять, и распространяющих нечестие по земле, то на таких (лежит) проклятие и (уготована) им скверная обитель!» («Гром», 25)
Всевышний также сказал:
«И судил Господь твой, чтобы вы не поклонялись никому, кроме Него, а родителям (делали) добро. Если один из них у тебя состарится или оба, то не говори им: «Уф!», — и не кричи на них, а говори им слова достойные.
И проявляй по отношению к ним смирение из милосердия и говори: "Господь мой, помилуй их, растивших меня, когда я был маленьким!"» («Ночное путешествие», 23-24)
336. Сообщается, что Абу Бакра Нуфай бин аль-Харис, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (людей): «Не сообщить ли вам о том, что (относится к числу) тягчайших грехов?», — (повторив свой вопрос) трижды. Мы сказали: «Конечно, о посланник Аллаха!» (Тогда) он сказал: «(Это —) многобожие и проявление непочтительности по отношению к родителям». (Говоря это, Пророк, да благословит его Аллах и да приветствует, полулежал,) опираясь на руку, а потом он сел и сказал: «И, поистине, это — ложь и лжесвидетельство!», — и он продолжал повторять (эти слова), пока мы не стали говорить: «О если бы он умолк!»3 (Аль-Бухари; Муслим)
337. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
К числу тяжких грехов относятся многобожие, проявление непочтительности
по отношению к родителям, убийство и ложная4 клятва. (Аль-Бухари)
Имеется в виду ложная клятва, которую человек даёт намеренно. Такая клятва была названа «гибельной» по той причине, что она погружает дающего её во грех.
338. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Поношение человеком своих родителей относится к числу тягчайших грехов». Люди спросили: «О посланник Аллаха, да разве (может) человек поносить собственных родителей?» Он сказал: «Да, (так может получиться, если) станет он поносить отца (другого) человека, а тот примется ругать его отца, и (если) станет он поносить мать (другого) человека, а тот примется ругать его мать!»5 (Аль-Бухари; Муслим)
В другой версии (этого хадиса, также приводимой аль-Бухари и Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
«Поистине, проклиная своих родителей, человек совершает один из тягчайших грехов!» (Люди) спросили: «О посланник Аллаха, как же может человек проклинать собственных родителей?» Он сказал: «(Так может получиться, если) станет он поносить отца (другого) человека, а тот примется ругать его отца, и (если) станет он поносить мать (другого) человека, а тот примется ругать его мать!»
339. Передают со слов Абу Мухаммада Джубайра бин Мут'има, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не войдёт в Рай порывающий.
(Передавая этот хадис,) Суфйан (бин 'Уйайна) сказал: «Это значит: порывающий родственные связи». (Аль-Бухари; Муслим)
340. Передают со слов Абу Исы аль-Мугиры бин Шу'бы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний запретил вам проявлять непочтительность по отношению к (вашим) матерям, отказывать, (говорить) «Давай!» и закапывать заживо новорожденных девочек6. И Он не желает, чтобы вы (занимались) пересудами, обращались (к людям со) множеством просьб и вопросов7 и расточали (своё) имущество. (Аль-Бухари; Муслим)
Его слова «отказывать» означают: отказывать в том, что следует отдавать; под словами «(говорить) "Давай!"» подразумеваются домогательства того, на что человек не имеет права; «заниматься пересудами» значит передавать всё то, что человек слышит (от других), когда он говорит: «Говорят то-то, такой-то сказал то-то», — не зная, действительно ли так оно и есть, и не считая так, ведь было сказано, что достаточно будет человеку греха, если он только станет передавать (другим) всё то, что услышит8; «расточать имущество» значит расходовать его на достижение таких мирских и религиозных целей, стремление к осуществлению которых непозволительно, и отказываться от его сбережения, когда такая возможность имеется; под «обращениями со множеством просьб и вопросов» подразумевается неуместная настойчивость.
Кроме того, к этой же главе относятся и некоторые хадисы, приводимые в главе предыдущей, например хадис, в котором сказано: «...и порву с тем, кто разорвёт вас»9, — и другой хадис, в котором сказано: «...и порвёт с тем, кто порывает нас»10.

Глава: О проявлении почтения по отношению к друзьям отца, матери, родственников, жены и ко всем тем, кого рекомендуется уважать
341. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Высшее проявление почтительности состоит в том, чтобы человек поддерживал связи с теми, кого любил его отец. (Муслим)
342. Передают со слов Абдуллаха бин Динара, что (как-то раз) на пути в Мекку один бедуин встретил Абдуллаха бин Умара, да будет доволен Аллах ими обоими, и Абдуллах бин Умар обратился к нему с приветствиями, посадил его на своего осла и отдал ему чалму, которую он носил сам.
Ибн Динар сказал:
И тогда мы сказали ему: «Да вразумит тебя Аллах, ведь это же бедуины, которые довольствуются и малым!» (На это) Абдуллах бин Умар ответил (нам так): «Поистине, отца этого (человека) любил Умар бин аль-Хаттаб, да будет доволен им Аллах, и, поистине, слышал я, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Высшее проявление почтительности состоит в том, чтобы человек поддерживал связи с теми, кого любил его отец». (Муслим)
В другой версии (этого хадиса, также передаваемой) со слов Ибн Динара (и приводимой Муслимом), сообщается, что когда Ибн Умар, да будет доволен Аллах ими обоими, выезжал в Мекку, он брал с собой осла, на которого пересаживался, чтобы отдохнуть, когда ему надоедало сидеть на верблюде, и он повязывал голову чалмой. И однажды, когда он ехал верхом на этом осле, мимо него прошёл какой-то бедуин, которого он спросил:
«Не ты ли такой-то, сын такого-то?» Тот ответил: «Да», — и тогда он отдал ему своего осла, сказав: «Садись на него», — и свою чалму со словами: «Повяжи свою голову этим». Некоторые из его спутников стали говорить: «Да простит тебя Аллах! Ты отдал этому бедуину осла, которого использовал для отдыха, и чалму, которой повязывал голову!» (В ответ им) он сказал: «Поистине, я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, высшее проявление почтительности состоит в том, чтобы человек поддерживал связи с теми, кого любил его отец, и после его смерти», — а отец этого человека был другом Умара, да будет доволен им Аллах».
343. Сообщается, что Абу Усайд Малик бин Раби'а ас-Са'иди, да будет доволен им Аллах, сказал:
(Однажды,) когда мы находились у посланника Аллаха, да благословит его Аллах и да приветствует, к нему пришел какой-то человек из (племени) бану салима и спросил (его): «О посланник Аллаха, могу ли я каким-нибудь образом проявлять почтительность по отношению к моим родителям и после их смерти?» Он сказал: «Да, (если будешь) молиться за них1, просить у Аллаха прощения для них, выполнять их обещания после их кончины, поддерживать родственные связи с теми людьми, с которыми ты связан только через (своих родителей), и оказывать уважение их друзьям». (Абу Дауд)
344. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Ни к кому из жён Пророка, да благословит его Аллах и да приветствует, я не ревновала его столь сильно как к Хадидже, да будет доволен ею Аллах, которую я никогда в жизни не видела! Однако он часто вспоминал о ней, и нередко бывало так, что он резал овцу, разрубал её на части, а потом посылал (мясо) подругам Хадиджи, и тогда я говорила: «Можно подумать, что не было в мире женщин, кроме Хадиджи!», — а он отвечал мне: «Поистине, была она такой-то и такой-то2, и были у меня от неё дети». (Аль-Бухари; Муслим)
В другой версии (этого хадиса сообщается, что Аиша, да будет доволен ею Аллах, сказала):
А когда он резал овец, то посылал в подарок её подругам достаточное количество (мяса).
В той версии (этого хадиса, которую приводит Муслим, сообщается, что Аиша, да будет доволен ею Аллах, сказала):
А когда он резал овцу, то говорил: «Пошлите (мясо) друзьям Хадиджи».
В той версии (этого хадиса, которая приводится в обоих «Сахихах», сообщается, что Аиша, да будет доволен ею Аллах,) сказала:
(Однажды) Халя бинт Хувайлид, сестра Хадиджи, попросила разрешения войти к посланнику Аллаха, да благословит его Аллах и да приветствует, которому это напомнило о том, как спрашивала разрешения Хадиджа, и он порадовался этому, сказав: «О Аллах, (это же) Халя бинт Хувайлид!»
Вместо её слов «и он порадовался» (фа-ртаха) с «ха» в сборнике аль-Хумайди, в который входят хадисы из обоих «Сахихов», приводится «фа-рта'а» с «'айном», что означает — «это обеспокоило3 его».
345. Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
(Однажды) я отправился в путь вместе с Джариром бин Абдуллахом аль-Баджали, который (во время этой поездки) всё время прислуживал мне. Я сказал: «Не делай этого!», — (на что) он сказал (мне): «Поистине, я видел, что ансары вместе с посланником Аллаха, да благословит его Аллах и да приветствует, делали нечто (великое), и поклялся, что если окажусь спутником любого из них, то обязательно буду служить ему!»4 (Аль-Бухари; Муслим)

Глава: Об оказании уважения членам семьи посланника Аллаха, да благословит его Аллах и да приветствует, и о разъяснении их достоинств

Аллах Всевышний сказал:
«Аллах желает только удалить от вас скверну, (о члены) семьи (Пророка), и очистить вас полностью». («Сонмы», 33)
Всевышний также сказал:
«...что же касается тех, кто почитает обряды Аллаха, то, поистине, (они делают это) от благочестия сердец». («Хаджж», 32)
346. Сообщается, что Йазид бин Хаййан сказал:
(Однажды) я вместе с Хусайном бин Саброй и Амром бин Муслимом пошёл к Зайду бин Аркаму, да будет доволен им Аллах, и когда мы сели рядом с ним, Хусайн сказал ему: «О Зайд, ты обрёл много благого: ты видел посланника Аллаха, да благословит его Аллах и да приветствует, ты слышал его слова, ты принимал участие в военных походах вместе с ним и совершал молитвы, находясь позади него! Поистине, о Зайд, ты обрёл много благого, так передай же нам, о Зайд, то, что ты слышал от посланника Аллаха, да благословит его Аллах и да приветствует!» (В ответ ему Зайд) сказал: «О сын моего брата, я уже стар и давно живу на свете, и поэтому я забыл часть того, что помнил из (слов) посланника Аллаха, да благословит его Аллах и да приветствует, примите же то, что я расскажу вам, и не заставляйте меня (рассказывать) того, о чём (я умолчу)»!1
А потом он сказал:
Однажды, когда мы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, остановились у источника воды в Хуме, что находится между Меккой и Мединой, он встал (со своего места) и обратился к нам с проповедью. Он воздал хвалу Аллаху, возблагодарил Его, потом стал увещевать людей и напоминать им,2 а потом сказал: «А затем: поистине, о люди, я — только человек, и скоро уже явится посланник Господа моего,3 которому я отвечу,4 оставив вам две драгоценности. Первой из них является Книга Аллаха, которая заключает в себе руководство и свет, так следуйте же ей и держитесь за неё крепко!» И он стал побуждать людей к тому, чтобы они следовали (установлениям) Книги Аллаха, и склонять их к этому, а потом сказал: «(Второй же драгоценностью) являются члены моей семьи, и я напоминаю вам о том, что вы должны повиноваться велению Аллаха относительно членов моей семьи, я напоминаю вам о том, что вы должны повиноваться велению Аллаха относительно членов моей семьи!»
Хусайн спросил (Зайда): «А кто же относится к членам его семьи, о Зайд? Разве его жёны не являются членами его семьи?» Он сказал: «Да, его жены являются членами его семьи, но в целом к ним относятся все те, кто после его смерти не имеет права прикасаться к садаке». Хусайн спросил: «Кто же это?» Зайд ответил: «Это члены семьи Али, члены семьи Акиля, члены семьи Джафара5 и члены семьи Аббаса».6 Он спросил: «И никто из них не имеет права прикасаться к садаке?» Зайд ответил: «Никто». (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
И, поистине, я оставляю вам две драгоценности, одной из которых является Книга Аллаха. Это — вервь7 Аллаха, и тот, кто будет следовать ей, не сойдёт с верного пути, отказавшийся же от неё заблудится!
347. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Абу Бакр ас-Сиддик, да будет доволен им Аллах, сказал:
Почитайте Мухаммада, да благословит его Аллах и да приветствует, (проявляя почтение по отношению) к членам его семьи. (Аль-Бухари)

Глава: О (необходимости) проявления уважения к обладателям знания1 людям, достигшим преклонного возраста, и к тем, кто отличается теми или иными достоинствами, (о необходимости) предпочтения их другим, предоставления им высоких мест и разъяснения их положения

Аллах Всевышний сказал:
«Скажи: "Разве равны между собой те, которые знают, и те, которые не знают?" Поистине, внемлют наставлениям только обладающие разумом». («Толпы», 9)
348. Передают со слов Абу Мас'уда 'Укбы бин Амра аль-Бадри аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Во время молитвы) имамом для людей должен быть тот из них, кто больше всех читает Книгу Аллаха,2 если в этом они равны (между) собой, то — тот из них, кто лучше всех знает Сунну, если в этом они равны между собой, то — тот, кто раньше всех совершил переселение,3 если же они равны между собой и в этом, то — (принявший Ислам) раньше всех. И ни в коем случае не следует человеку становиться имамом для того, кому принадлежит власть над чем-либо,4 как не следует ему и садиться в его доме на его подушку иначе как с позволения хозяина. (Муслим)
В другой версии (этого хадиса, приводимой Муслимом,) вместо слов «фа-акдаму-хум синнан» приводится: «фа-акдаму-хум сильман», то есть: принявший Ислам раньше всех прочих.
В третьей версии (этого хадиса, также приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Имамом для людей должен быть тот из них, кто больше всех читает Книгу Аллаха и раньше других начал делать это, если в этом они равны, то — тот, кто раньше всех совершил переселение, а если они равны и в этом, пусть имамом для них будет самый старший из них по возрасту.
Под словами «принадлежит власть над чем-либо» (би-султани-хи) подразумевается либо то, над чем человек властен, либо то место, которое занимает только он.5 «Его подушка» (такримату-ху): имеется в виду то место, которое занимает в доме только этот человек, например, постель, кровать и тому подобные места.
349. Сообщается, что Абу Мас'уд 'Укба бин Амр аль-Бадри аль-Ансари, да будет доволен им Аллах, сказал:
(Перед началом общей) молитвы посланник Аллаха, да благословит его Аллах и да приветствует, обычно брал нас за плечи6 и говорил: «Выравнивайтесь, и да не будет меж вами различий,7 ибо тогда и сердца ваши не будут знать согласия, и пусть становятся (ближе ко мне) зрелые и разумные, за ними — следующие, а за ними — следующие.8 (Муслим)
Говорят, что под «зрелыми» (улю-ль-ахлям) подразумеваются зрелые и достойные люди.9
350. Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, трижды сказал:
«Пусть становятся (ближе ко мне) зрелые и разумные, а за ними — следующие», — (после чего добавил): «И ни в коем случае (не ведите себя так, будто находитесь) на рынке!10 (Муслим)
351. Сообщается, что Абу Йахйа (говорят также, что его кунья — Абу Мухаммад) Сахль бин Абу Хасма аль-Ансари, да будет доволен им Аллах, сказал:
(В своё время) Абдуллах бин Сахль и Мухаййиса бин Мас'уд отправились в Хайбар, (между жителями) которого (и мусульманами) в те дни (действовал) мирный (договор. Там) они расстались друг с другом, а когда позднее Мухаййиса пришёл к Абдуллаху бин Сахлю (, он нашёл его) убитым и лежащим в луже собственной крови. Тогда он похоронил его и вернулся в Медину, а после этого Абд ар-Рахман бин Сахль,11 Мухаййиса бин Мас'уд и Хуваййса бин Мас'уд,12 отправились к Пророку, да благословит его Аллах и да приветствует, и Абд ар-Рахман хотел заговорить (с ним), но (Пророк, да благословит его Аллах и да приветствует,) сказал: «Пусть говорит старший, пусть говорит старший!», — что же касается (Абд ар-Рахмана), то он был самым молодым из них, и он замолчал, а двое других стали говорить. (Выслушав их, Пророк, да благословит его Аллах и да приветствует,) сказал: «Можете ли вы принести клятвенное (свидетельство против убийцы, чтобы) по праву взыскать с него за кровь вашего убитого?» (Аль-Бу-хари; Муслим)
А затем (Сахль бин Абу Хасма) привёл этот хадис до конца.13
352. Передают со слов Джабира, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, (велел) собирать убитых в битве при Ухуде по двое, то есть: по двое в одну могилу14 — и спрашивал:
«Кто из них знал наизусть больше (аятов) Корана?», — а когда ему указывали на одного из них, он повелевал хоронить его первым. (Аль-Бухари)
353. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
Мне приснилось, что когда я чистил зубы зубочисткой, ко мне пришли двое людей, один из которых был старше другого. Я дал зубочистку младшему, но мне было сказано15: «Старшему!», — и я отдал её старшему из них. (Аль-Бухари; Муслим)
354. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, признаком почитания Аллаха Всевышнего является проявление уважения по отношению к седому мусульманину, человеку, помнящему Коран наизусть, который не преступает границ и не чуждается,16 и по отношению к справедливому правителю. (Абу Дауд)
355. Амр бин Шу'айб передавал со слов своего отца, что его дед,17 да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не относится к нам тот, кто не жалеет младших среди нас и не оказывает уважения старшим». (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
В той версии (этого хадиса, которую приводит только) Абу Дауд (, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): ...и не отдаёт должного старшим среди нас.
356. Передают со слов Маймуна бин Абу Шабиба, да помилует его Аллах, что (однажды) мимо Аиши, да будет доволен ею Аллах, прошёл нищий, и она дала ему кусок хлеба, когда же мимо прошёл хорошо одетый человек, она (велела) усадить его за стол, и он поел. Потом её спросили о причине этого, и она сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Отводите людям места сообразно их положению». (Этот хадис приводит Абу Дауд, однако он сказал: «Маймун уже не застал Аишу, да будет доволен ею Аллах, в живых».)
Этот хадис в начале своего «Сахиха» приводит также Муслим. В (его версии) сказано: Сообщается, что Аиша, да будет доволен ею Аллах, сказала: «Посланник Аллаха, да благословит его Аллах и да приветствует, велел нам отводить места людям сообразно их положению».
Кроме того, этот хадис приводит в своей книге «Ма'рифат 'улюм аль-хадис» также и аль-Хаким Абу Абдуллах, который сказал: «Это достоверный хадис».
357. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(В своё время) 'Уйайна бин Хисн приехал в Медину и остановился у своего племянника аль-Хурра бин Кайса, относившегося к числу тех, кого приближал к себе Умар, да будет доволен им Аллах, в совете которого всегда присутствовали чтецы Корана, независимо от того, зрелыми людьми они были18 или молодыми. 'Уйайна сказал своему племяннику: «О сын моего брата, ты занимаешь высокое положение при этом правителе, попроси же его принять меня». И он обратился к Умару с такой просьбой, получив на это его согласие. Явившись к (Умару, да будет доволен им Аллах, 'Уйайна) сказал: «О Ибн аль-Хаттаб, клянусь Аллахом, ты даёшь нам мало и правишь нами несправедливо!» (Услышав это,) Умар, да будет доволен им Аллах, разгневался так, что даже хотел подвергнуть его наказанию, но аль-Хурр сказал ему: «О повелитель правоверных, поистине, Аллах Всевышний сказал Своему пророку: «Держись прощения,19 побуждай к добру20 и отстраняйся от невежественных!»21 — что же касается этого, то он как раз и относится к числу невежд». И, клянусь Аллахом, после того, как он прочитал этот аят, Умар не сделал ничего такого, что противоречило бы его смыслу, поскольку он неуклонно придерживался (установлений) Книги Аллаха Всевышнего. (Аль-Бухари)
358. Сообщается, что Абу Са'ид Самура бин Джундуб, да будет доволен им Аллах, сказал:
При жизни посланника Аллаха, да благословит его Аллах и да приветствует, я был ещё юношей22 и запоминал его слова, а говорить23 мне мешает лишь то, что здесь находятся люди, которые старше меня. (Аль-Бухари; Муслим)
359. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если юноша станет проявлять уважение к старцу из-за его возраста, Аллах обязательно направит к нему того, кто станет проявлять уважение к нему, когда состарится он сам. (Этот хадис приводит ат-Тирмизи, который сказал: «Неизвестный (хадис)»24 ).

Глава: О посещении снискавших благо,1 пребывании у них, общении с ними, любви к ним, стремлении встретиться с ними и заслужить их обращения с мольбами к Аллаху,* а также о посещении достойных мест*

Аллах Всевышний сказал:
«И вот Муса сказал своему слуге:2 "Я не остановлюсь, пока не достигну места слияния двух морей,3 даже если мне и придётся потратить (на это многие) годы!"
А когда они достигли места слияния (этих морей, оказалось, что) они забыли о своей рыбе4(, которая выбралась из корзины) и поплыла своим путём по морю, как по подземному ходу.
Когда они прошли5 (некоторое расстояние, Муса) сказал своему слуге: "Принеси нам наш обед, ведь мы утомились в пути".
Он сказал: "Видишь ли, когда мы укрылись у скалы,6 поистине, я забыл о рыбе, и только шайтан заставил меня забыть сказать (тебе) о ней, а она чудесным образом7 уплыла в море своим путём".
(Муса) сказал: "Этого-то мы и желали!", — и они вернулись назад по своим следам.
И (там) они обнаружили одного из Наших рабов, которому Мы оказали Нашу милость и научили Нашему знанию.8
Муса сказал ему: "(Могу) ли я последовать за тобой, чтобы ты научил меня тому, что было дано знать тебе о прямом пути?"» («Пещера», 60—66)
Всевышний также сказал:
«Так оставайся же вместе с теми, кто взывает к Господу своему утром и вечером, стремясь к лику Его...» («Пещера», 28)
360. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Спустя некоторое время) после смерти посланника Аллаха, да благословит его Аллах и да приветствует, Абу Бакр сказал Умару, да будет доволен Аллах ими обоими: «Поехали с нами к Умм Айман,9 да будет доволен ею Аллах, чтобы навестить её, как это делал посланник Аллаха, да благословит его Аллах и да приветствует». Когда они приехали к ней, Умм Айман принялась плакать, и они спросили её: «Почему же ты плачешь? Разве ты не знаешь, что то, что у Аллаха,10 для посланника Аллаха, да благословит его Аллах и да приветствует, лучше?» Она сказала: "Поистине, не оттого я плачу, что не знаю, что для посланника Аллаха, да благословит его Аллах и да приветствует, лучше то, что у Аллаха Всевышнего, а плачу я потому, что прекратились (ниспосылавшиеся) с небес откровения!», — и это так подействовало на них, что и они принялись плакать вместе с ней. (Муслим)
361. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Как-то раз) один человек (пошёл) навестить своего брата11 (, жившего) в другом селении, а Аллах Всевышний велел ангелу поджидать его на той дороге, которой он шёл. Когда (этот человек) подошёл к нему, (ангел) спросил: «Куда ты (идёшь)?» Он ответил: «Я хочу (навестить) своего брата(, живущего) в этом селении». Ангел спросил: «Может быть, ты оказал ему какое-нибудь благодеяние, (а теперь) стремишься (получить благодаря этому пользу?» Этот человек) ответил: «Нет, поистине, я просто люблю его ради Аллаха Всевышнего». (Тогда ангел) сказал: «Я же, поистине, послан к тебе Аллахом(, чтобы сказать), что Аллах полюбил тебя так же, как ты полюбил этого человека ради Аллаха!» (Муслим)
362. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
К тому, кто навещает больного или посещает брата своего(, делая это) ради Аллаха, обращаются два глашатая,12 которые говорят): «Да будешь ты доволен, и да будет благословенным твой путь и да обретёшь ты жилище в Раю!» (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис». В некоторых рукописях он назван неизвестным.)
363. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, праведный товарищ и дурной товарищ подобны продавцу мускуса и (человеку,) раздувающему кузнечные мехи. Что касается продавца мускуса, то он (может) либо подарить тебе (что-нибудь из своего товара), либо ты купишь у него что-то, либо ощутишь (исходящий) от него аромат. Что же касается раздувающего мехи, то он либо прожжёт твою одежду, либо ты ощутишь (исходящее) от него зловоние. (Аль-Бухари; Муслим)
364. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Женщину берут в жёны из-за четырёх (вещей): из-за её богатства, из-за её происхождения, из-за её красоты и из-за её религии, добивайся же той, которая привержена религии, иначе ты проиграешь! (Аль-Бу-хари; Муслим)
Это значит: обычно люди хотят, чтобы женщина обладала этими четырьмя качествами, ты же стремись к той, что привержена религии, добивайся её и старайся быть с ней.
365. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, спросил Джибриля: «Что мешает тебе посещать нас чаще, чем ты делаешь это (сейчас)?», — после чего был ниспослан аят, в котором говорится: «Скажи13: «Мы нисходим14 только по велению Господа твоего. Ему принадлежит и то, что перед нами, и то, что позади нас, и то, что между этим15…»16 (Аль-Бухари)
366. Передают со слов Абу Са'ида аль-Худри, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не водись ни с кем, кроме верующих, и пусть не вкушает твоей еды никто, кроме богобоязненных. (Этот хадис с неплохим иснадом приводят Абу Дауд и ат-Тирмизи.)
367. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Человек исповедует ту же религию, что и его ближайший друг, так пусть же каждый из вас обращает внимание на то, с кем он собирается водить дружбу. (Этот хадис с достоверным иснадом приводят Абу Дауд и ат-Тирмизи. Ат-Тирмизи сказал: «Хороший хадис».)
368. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Человек будет с теми, кого он любит. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит аль-Бухари, сообщается, что Абу Муса, да будет доволен им Аллах,) сказал:
(Как-то раз один человек) сказал Пророку, да благословит его Аллах и да приветствует: «Человек любит (праведных) людей,17 но он ещё не присоединился к ним,18 (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Человек будет с теми, кого он любит».19
369. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) какой-то бедуин спросил посланника Аллаха, да благословит его Аллах и да приветствует: «Когда (наступит) Час этот?»20 Посланник Аллаха, да благословит его Аллах и да приветствует, спросил его: «А что ты для него приготовил?» (Бедуин) сказал: «Любовь к Аллаху и Его посланнику». (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Ты (будешь) с теми, кого ты любишь!» (Этот хадис приводят аль-Бухари и Муслим. Здесь приводится версия Муслима.)
В другой версии этого хадиса, приводимого (в «Сахихах» аль-Бухари и Муслима, сообщается, что этот бедуин сказал):
Не приготовил я для (этого Часа) ни множества постов и молитв,21 ни (большой) садаки, но я люблю Аллаха и Его посланника.
370. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Как-то раз) к посланнику Аллаха, да благословит его Аллах и да приветствует, пришёл один человек, который спросил его: «О посланник Аллаха, что скажешь ты о том человеке, который любит (других) людей, но он ещё не присоединился к ним?» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Этот человек будет с теми, кого он любит». (Аль-Бухари; Муслим)
371. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Люди являются рудниками, подобными золотым и серебряным рудникам. Те из них(, что были лучшими во времена) джахилиййи(, остались) лучшими и в Исламе, если усвоили (установления) религии,22 (что же касается) душ,23 то они (подобны) воинам, призванным (в войско): те из них, которые узнают друг друга, объединяются, а те, которые друг друга не узнают, расходятся.24 (Муслим)
Аль-Бухари приводит (этот) хадис со слова «аль-арвах» (души) и далее, передавая его со слов Аиши, да будет доволен ею Аллах.
372. Сообщается, что Усайр бин Амр (или: Ибн Джабир) сказал:
Когда к Умару бин аль-Хаттабу, да будет доволен им Аллах, прибывало подкрепление из числа йеменцев,25 он всегда спрашивал их: «Нет ли среди вас Увайса бин Амира?», — и (так продолжалось до тех пор), пока он не встретился с Увайсом, да будет доволен им Аллах. (Умар, да будет доволен им Аллах,) спросил: «Ты ли Увайс бин Амир?» Он ответил: «Да». (Умар снова) спросил: «Из (племени) мурад и (рода) каран?» Он ответил: «Да». (Умар снова) спросил: «И у тебя была проказа, от которой ты (полностью) излечился, если не считать (одного) места (величиной) с дирхем?» Он ответил: «Да». (Умар снова) спросил: «Есть ли у тебя мать?» Он ответил: «Да». (Тогда Умар) сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Придёт к вам вместе с подкреплением из йеменцев Увайс бин Амир из (племени) мурад и (рода) каран, болевший проказой, но (полностью) излечившийся от неё, если не считать (одного) места (величиной) с дирхем. У него есть мать, по отношению к которой он проявляет почтение, а когда он клянётся Аллахом, то Аллах обязательно делает так, что его клятва исполняется, и если сможешь ты(, добейся того, чтобы) он обратился к Аллаху с мольбой о прощении для тебя!»26 — так попроси же для меня прощения!», — и Увайс обратился к Аллаху с мольбой простить (Умара). А потом Умар спросил его: «Куда ты хочешь (поехать)?» Он ответил: «В Куфу». (Умар) спросил: «Не написать ли для тебя (письмо27) наместнику Куфы?» (В ответ ему Увайс) сказал: «Мне больше нравится быть среди бедных».28
А на следующий год один из знатных жителей Куфы, совершивший Хаджж, встретился с Умаром, который стал расспрашивать его об Увайсе. (Этот человек) сказал (ему): «(Когда я видел его в последний раз,) в его доме почти ничего не было, и он мало чем владел». (Умар) сказал: «А я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Придёт к вам вместе с подкреплением из йеменцев Увайс бин Амир из (племени) мурад и (рода) каран, болевший проказой, но (полностью) излечившийся от нее, если не считать (одного) места (величиной) с дирхем. У него есть мать, по отношению к которой он проявляет почтение, а когда он клянётся Аллахом, то Аллах обязательно делает так, что его клятва исполняется, и если сможешь ты(, добейся того, чтобы) он обратился к Аллаху с мольбой о прощении для тебя!»
А потом29 этот человек пришёл к Увайсу и попросил его: «Попроси Аллаха, чтобы Он простил меня». Увайс сказал ему в ответ: «Ты совершил Хаджж после меня, и поэтому попроси ты, чтобы Аллах простил меня!» Этот человек спросил: «Встречался ли ты с Умаром?» Увайс ответил: «Да», — и обратился к Аллаху с мольбой о прощении для (этого человека)30 а потом люди узнали об этом, и он ушёл оттуда своей дорогой31 (Муслим)
В другой версии (этого хадиса), также приводимой Муслимом, сообщается, что Усайр бин Джабир, да будет доволен им Аллах, сказал:
(В своё время) к Умару, да будет доволен им Аллах, прибыла делегация от жителей Куфы, среди которых был один человек, часто насмехавшийся над Увайсом. Умар спросил: «Есть ли здесь32 кто-нибудь из (рода каран) ?», — а когда этот человек вышел (вперёд), Умар сказал: «Поистине, посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Поистине, явится к вам из Йемена один человек по имени Увайс, у которого не останется в Йемене никого, кроме матери. Раньше покрывала его белизна,33 но после того, как обратился он с мольбой к Аллаху, Он избавил его от этого, если не считать (одного) места (величиной) с динар (или: ...дирхем), и пусть те из вас, кто встретится с ним, (просят его,) чтобы он молил Аллаха о прощении для вас"».
В третьей версии (этого хадиса, также приводимой Муслимом,) сообщается, что Умар, да будет доволен им Аллах, сказал:
Поистине, я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, лучшим из последователей34 будет человек по имени Увайс, у которого будет мать и которого раньше покрывала белизна, велите же ему,35 чтобы он просил Аллаха простить вас!»
373. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им
Аллах, сказал:
(В своё время) я обратился к Пророку, да благословит его Аллах и
да приветствует, за разрешением совершить Умру. Он позволил мне (сделать это) и сказал: «О братец, не забудь (упомянуть и о) нас в своих мольбах!», — (и эти) слова я не променял бы на весь мир этот!
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Включи и нас, о братец, в свои мольбы! (Достоверный хадис, приводимый Абу Даудом и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
374. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Пророк, да благословит его Аллах и да приветствует, часто посещал Кубу36(, добираясь туда иногда) верхом(, а иногда) пешком, и совершал там молитву в два раката. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, приводимой аль-Бухари и ан-Наса'и, сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал):
Пророк, да благословит его Аллах и да приветствует, приезжал в мечеть Кубы каждую субботу(, добираясь туда иногда) верхом(, а иногда) пешком.
(В этом хадисе сообщается, что) так же поступал и Ибн Умар.

Глава: О достоинстве любви ради Аллаха, о побуждении к ней, о том, что человеку (следует) уведомлять того, кого он любит, о том, что он любит его, и о том, что ему (следует) сказать, когда он уведомит его об этом

Аллах Всевышний сказал:
«Мухаммад, посланник Аллаха, и те, которые с ним, суровы по отношению к неверным и милосердны (в отношениях) между собой. Ты видишь, как они склоняются в поясных и земных поклонах в стремлении к милости и благоволению Аллаха. На лицах их — знак их, (появившийся) от земных поклонов.1 Таков пример2 их в Торе, а в Евангелии примером их является посев, который выпустил свой росток и поддержал его, и он увеличился и выпрямился на своём стебле, приводя в восхищение сеятеля, чтобы вызвать ими3 гнев неверных. Пообещал Аллах тем из них, кто уверовал и совершал праведные дела, прощение и великую награду». («Победа», 29)
Всевышний также сказал:
«А те, кто имел дома (в Медине) до них и принял (новую) веру, любят переселившихся к ним...» («Собрание», 9)
375. Передают со слов Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Сладость веры ощутит тот, в ком (соединятся) три (качества: кто) будет любить Аллаха и посланника Его больше всего остального, и будет любить (того или иного) человека только ради Аллаха и будет не желать возвращаться к неверию после того, как Аллах спас его от него, так же, как не желает он быть ввергнутым в Огонь. (Аль-Бухари; Муслим)
376. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Семерых укроет Аллах в тени Своей в тот День, когда не будет иной тени, кроме тени Его: справедливого правителя, юношу, росшего в поклонении Всемогущему и Великому Аллаху, человека, сердце которого подвешено в мечетях,4 (тех двоих, которые) любят друг друга ради Аллаха, встречаясь и расставаясь5 (только) ради Него, мужчину, которого позвала (к себе пожелавшая его) знатная и красивая женщина и который сказал: «Поистине, я боюсь Аллаха!», — того, кто подаёт милостыню (настолько) тайно, что его левая рука не ведает, сколько тратит правая, а (также) того, чьи глаза наполняются слезами, когда он в одиночестве поминает Аллаха Всевышнего. (Аль-Бухари; Муслим)
377. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, в День воскресения Аллах Всевышний скажет: «Где любившие друг друга ради величия Моего? Сегодня, в тот День, когда (иной) тени, кроме тени Моей не будет, Я укрою их в Своей тени!» (Муслим)
378. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Клянусь Тем, в Чьей длани душа моя, не войдёте вы в Рай, пока не уверуете, а не уверуете вы до тех пор, пока не станете любить друг друга, так не указать ли мне вам на то, что приведёт вас к взаимной любви, если вы будете делать это? Распространяйте мир между собой!6 (Муслим)
379. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Как-то раз) один человек (пошёл) навестить своего брата(, жившего) в другом селении, а Аллах Всевышний велел ангелу поджидать его на той дороге, которой он шел. Когда (этот человек) подошел к нему, (ангел) спросил: «Куда ты (идёшь)?» Он ответил: «Я хочу (навестить) своего брата(, живущего) в этом селении». Ангел спросил: «Может быть, ты оказал ему какое-нибудь благодеяние(, а теперь) стремишься (получить благодаря этому пользу?» Этот человек) ответил: «Нет, поистине, я просто люблю его ради Аллаха Всевышнего». (Тогда ангел) сказал: «Я же, поистине, послан к тебе Аллахом(, чтобы сказать), что Аллах полюбил тебя так же, как ты полюбил того человека ради Аллаха!» (Муслим)
380. Передают со слов аль-Бара бин 'Азиба, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал об ансарах (следующее):
Только верующий любит их, и только лицемер ненавидит их. Аллах любит того, кто любит их, а того, кто их ненавидит, Аллах ненавидит. (Аль-Бухари; Муслим)
381. Сообщается, что Му'аз, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Всемогущий и Великий Аллах сказал: "Для любящих друг друга ради величия Моего (предназначены) минбары из света,8 и позавидуют9 им пророки и павшие за веру!"» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
382. Сообщается, что Абу Идрис аль-Хауляни, да помилует его Аллах, сказал:
Как-то раз, войдя в мечеть Дамаска, я увидел молодого человека с ослепительно белыми зубами,10 находившегося в окружении людей, которые обращались к нему, когда расходились во мнениях, и в дальнейшем опирались на то, что считал правильным он. Я стал расспрашивать о нём, и мне сказали: «Это Му'аз бин Джабаль,11 да будет доволен им Аллах». На следующий день я отправился в мечеть пораньше, но оказалось, что он опередил меня и уже совершал молитву12 и я стал ждать, а когда он закончил молиться, я подошёл к нему спереди, приветствовал его и сказал: «Клянусь Аллахом, поистине, я люблю тебя ради Аллаха!» Он спросил: «Клянешься, что ради Аллаха?», — и я ответил: «Клянусь, что ради Аллаха!» Он ещё раз спросил: «Клянёшься, что ради Аллаха?», — и я (снова) ответил: «Клянусь!» Тогда он потянул меня к себе за края моего плаща и сказал: «Радуйся же, ибо, поистине, я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Аллах Всевышний сказал: "Я обязательно полюблю любящих друг друга ради Меня, встречающихся друг с другом ради Меня, посещающих друг друга ради Меня и ничего не жалеющих ради Меня!"» (Достоверный хадис с достоверным иснадом, который приводит Малик в «Аль-Муватта».)
383. Передают со слов Абу Каримы аль-Микдама бин Ма'дикариба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если человек полюбит брата своего, пусть сообщит ему о том, что он любит его. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
384. Передают со слов Му'аза, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, взял его за руку и сказал:
О Му'аз, клянусь Аллахом, поистине, я люблю тебя и я наказываю тебе, о Му'аз, никогда не забывать говорить после каждой молитвы: «О Аллах, помоги мне поминать Тебя, благодарить Тебя и должным образом поклоняться Тебе». (Аллахумма, а'ин-ни 'аля зикри-кя, ва шукри-кя ва хусни 'ибадати-кя.) (Достоверный хадис с достоверным иснадом, который приводят Абу Дауд и ан-Наса'и.)
385. Передают со слов Анаса, да будет доволен им Аллах, что как-то раз, когда в обществе Пророка, да благословит его Аллах и да приветствует, находился один человек, а мимо него прошёл другой, он сказал:
«О посланник Аллаха, поистине, я люблю этого (человека)». Пророк, да благословит его Аллах и да приветствует, спросил его: «А сказал ли ты об этом ему?» Он ответил: «Нет». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Так скажи ему!»13 — и этот человек догнал его и сказал: «Поистине, я люблю тебя ради Аллаха!», — (на что тот) ответил ему так: «Да полюбит тебя Аллах, ради которого ты полюбил меня!» (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О признаках любви Аллаха Всевышнего к (Его) рабу и о побуждении к приобретению соответствующих нравственных качеств и стремлению добиться этого

Аллах Всевышний сказал:
«Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) Аллах возлюбит вас и простит вам ваши грехи!", — (ведь) Аллах — Прощающий, Милосердный». («Семейство Имрана», 31)
Всевышний также сказал:
«О те, кто уверовал! Если кто-нибудь из вас отступится от своей религии, то Аллах приведёт людей, которых любит Он и которые любят Его, проявляющих смирение по отношению к верующим1 и суровых с неверными, сражающихся на пути Аллаха и не испытывающих страха перед порицанием порицающего. Это — милость Аллаха, которую дарует Он, кому пожелает, ведь Аллах — Объемлющий,2 Знающий». («Трапеза», 54)
386. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний сказал: «Я объявлю войну враждующему с тем, кто близок ко Мне! Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного (навафиль), пока Я не полюблю его, когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить, и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), а если обратится ко Мне за зашитой, Я обязательно защищу его»3 (Аль-Бухари)
387. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если Аллах испытывает любовь к (Своему) рабу, Он обращается к Джибрилю(, говоря:) «Поистине, Аллах любит такого-то, полюби же его и ты!», — (после чего) Джибриль (начинает) любить его и Джибриль обращается к обитателям небес4 со словами): «Поистине, Аллах любит такого-то, полюбите же его и вы!», — и обитатели небес (начинают) любить его, а потом ему начинают оказывать хороший приём и на земле5 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, если Аллах Всевышний испытывает любовь к (какому-нибудь из Своих) рабов, Он обращается к Джибрилю, говоря: «Поистине, Я люблю такого-то, полюби же его и ты!», — и тогда Джибриль (начинает) любить его, а потом он обращается к (обитателям) небес со словами: «Поистине, Аллах любит такого-то, полюбите же его и вы!», — и обитатели небес (начинают) любить его, а потом ему (начинают) оказывать хороший приём и на земле. Если же (Аллах начинает) ненавидеть (какого-нибудь из Своих) рабов, Он обращается к Джибрилю, говоря: «Поистине, Я ненавижу такого-то, возненавидь же его и ты!», — и тогда Джибриль начинает ненавидеть его, а потом он обращается к обитателям небес (со словами): «Поистине, Аллах ненавидит такого-то, возненавидьте же его и вы!», — и обитатели небес (начинают) испытывать к нему ненависть, а потом его начинают (ненавидеть) и на земле.
388. Передают со слов Аиши, да будет доволен ею Аллах, что (в своё время) посланник Аллаха, да благословит его Аллах и да приветствует, отправил (в поход) боевой отряд под командованием одного человека, который был имамом для своих товарищей во время молитв и всегда завершал их словами:
«Скажи: "Он, Аллах, Один,..."»6 Когда они вернулись, об этом рассказали посланнику Аллаха, да благословит его Аллах и да приветствует, который велел: «Спросите его, почему он делает это?» Ему задали этот вопрос, и он сказал: «В ней7 (упоминается об) атрибутах Милостивого, и (поэтому) я люблю читать ее". (Узнав о том, что он сказал,) посланник Аллаха, да благословит его Аллах и да приветствует, велел (им): «Скажите ему, что Аллах Всевышний любит его». (Аль-Бухари; Муслим)

Глава: (В которой содержатся) предостережения о (недопустимости) причинения страданий праведным, слабым и бедным

Аллах Всевышний сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно,1 понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
Аллах Всевышний также сказал:
«Что касается сироты, то не обижай2 (его),
что касается просящего, то не отгоняй (его)...» («Утро», 9-10)
Если говорить о хадисах, относящихся к этой главе, то их насчитывается много.
К числу их относится приведенный в предыдущей главе хадис Абу Хурайры, да будет доволен им Аллах, в котором сообщается, что Аллах Всевышний сказал: «Я объявлю войну враждующему с тем, кто близок ко Мне!»3
К числу их относится также хадис Са'да бин Абу Ваккаса, да будет доволен им Аллах, приводимый в «Главе о ласковом обхождении с сиротами...»,4 и тот хадис, в котором сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал: Поистине, если ты разгневал их, это значит, что ты разгневал Господа твоего!»5
389. Передают со слов Джундуба бин Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Совершающий утреннюю молитву6 находится под защитой Аллаха, и Аллах ничего не потребует от вас за Свою защиту, ибо, поистине, любого, у кого Он потребует за Свою защиту хоть что-то, Он настигнет, а потом ввергнет лицом в пламя Ада! (Муслим)

Глава: О том, что судить о людях следует по их внешним проявлениям(, предоставляя) Аллаху Всевышнему (судить) об их сокровенных мыслях

Аллах Всевышний сказал:
«Если же они принесут покаяние, будут совершать молитву и выплачивать закят, то не становитесь у них на пути...» («Покаяние», 5)
390. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мне было велено сражаться с этими людьми1 до тех пор, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, и не станут совершать молитвы и выплачивать закят, а если они будут делать (всё) это, то защитят от меня свою жизнь и своё имущество(, которые впредь смогут оказаться доступными для людей не иначе как) по праву Ислама,2 и тогда отчёта с них (вправе будет требовать только) Аллах. (Аль-Бухари; Муслим)
391. Сообщается, что Абу Абдуллах Тарик бин Ашйам, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Неприкосновенными являются имущество и жизнь (человека), сказавшего: "Нет бога, кроме Аллаха" (Ля иляха илля-Ллаху), — и не верующего в то, чему поклоняются помимо Аллаха, а отчёта с него (вправе будет требовать лишь) Аллах Всевышний». (Муслим)
392. Сообщается, что Абу Ма'бад аль-Микдад бин аль-Асвад, да будет доволен им Аллах, сказал:
(Однажды) я спросил посланника Аллаха, да благословит его Аллах и да приветствует: «Скажи мне, если я встречу кого-нибудь из неверных, и мы сразимся с ним, и он отрубит мне руку мечом, а потом (попытается) спастись от меня(, забравшись) на дерево, и скажет: "Я покорился Аллаху!",3 — то могу ли я убить его, о посланник Аллаха, после того, как он скажет это?» Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тебе не следует убивать его». Я сказал: «О посланник Аллаха, но ведь он отрубил мне руку и произнёс эти слова только после того, как сделал это!» (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тебе не следует убивать его, ибо если ты убьёшь его, он станет таким же, каким был ты до его убийства, а ты станешь таким же, каким был он до того, как произнёс эти слова!» (Аль-Бухари; Муслим)
Слова «он станет таким же, каким был ты» означают: его жизнь будет неприкосновенна, и о нём надо будет судить по тому, что он принял Ислам; слова «ты станешь таким же, каким был он» означают: его наследники будут иметь право убить тебя в качестве воздаяния равным (кысас). И (слова Пророка, да благословит его Аллах и да приветствует,) не означают: ты станешь таким же неверным, каким был он, а Аллах знает об этом лучше.
393. Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
(В своё время) посланник Аллаха, да благословит его Аллах и да приветствует, отправил нас в против рода алъ-хурака (племени) джухайна, и мы напали на них4 утром у их источников. Вместе с одним из ансаров я стал преследовать одного из них, а когда мы приблизились к нему вплотную, он сказал: «Нет бога, кроме Аллаха!» (Ля иляха илля-Ллаху!)5 (Услышав это,) тот ансар перестал (преследовать его), а я нанёс ему удар своим копьём и убил (этого человека). Когда мы (вернулись обратно) в Медину, об этом стало известно Пророку, да благословит его Аллах и да приветствует, и он спросил: «О Усама, неужели же ты убил его после того, как он сказал "Ля иляха илля-Ллаху"?»6 Я сказал: «О посланник Аллаха, (но ведь он сказал это, только) желая спастись!», — однако (Пророк, да благословит его Аллах и да приветствует,) снова сказал: «Неужели же ты убил его после того, как он сказал "Ля иляха илля-Ллаху"?!», — и он не переставал говорить (мне) это7 до тех пор, пока я не пожалел о том, что принял Ислам раньше, чем (дожил до) этого дня!8 (Аль-Бухари; Муслим)
В другой версии (этого хадиса, приводимой Муслимом, сообщается, что Усама, да будет доволен им Аллах, сказал):
(Тогда) посланник Аллаха, да благословит его Аллах и да приветствует, воскликнул: «Неужели же он сказал: "Ля иляха илля-Ллаху", - а ты убил его (после этого)?!» Я сказал: «О посланник Аллаха, но ведь он произнёс эти слова только из страха перед (нашим) оружием!» На это он сказал: «Так (почему же) ты не рассёк его сердца, чтобы узнать, сердцем он говорил это или нет?!»,9 — и повторял (эти слова) до тех пор, пока у меня не возникло желание принять Ислам (только) в этот день.
394. Джундуб бин Абдуллах, да будет доволен им Аллах, передал, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, отправил отряд мусульман в поход против многобожников,10 и (через некоторое время) они встретились (друг с другом). Среди многобожников был один человек, который выбирал кого-нибудь из мусульман, преследовал его и убивал, что же касается одного из мусульман (мы говорили, что это был Усама бин Зайд), то он дожидался такого момента, когда тот допустит оплошность. И(, улучив удобный момент,) он занёс над ним свой меч, а этот многобожник закричал: «Нет бога, кроме Аллаха!» (Ля иляха илля-Ллаху!), — но Усама (всё же) убил его. А потом к посланнику Аллаха, да благословит его Аллах и да приветствует, явился гонец с радостной вестью, он стал расспрашивать его и тот рассказал ему обо всём, в том числе и о том, что совершил этот человек,11 и тогда Пророк, да благословит его Аллах и да приветствует, призвал его (к себе) и спросил: «Почему ты убил его?» (Усама) ответил: «О посланник Аллаха, он причинил боль мусульманам, убив такого-то и такого-то!», — и Усама назвал (целый ряд имён убитых, а потом сказал): «И, поистине, я напал на него, а когда он увидел меч, то закричал: "Ля иляха илля-Ллаху!" Посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «И ты убил его?!» Он ответил: «Да». Тогда он спросил: «Но что же ты будешь делать со (словами) «Ля иляха илля-Ллаху», когда настанет День воскресения?!»12 (Усама) сказал: «О посланник Аллаха, попроси Аллаха простить меня!», — (однако Пророк, да благословит его Аллах и да приветствует,) снова спросил: «Но что же ты будешь делать со словами "Ля иляха илля-Ллаху", когда настанет День воскресения?!», — и он (ещё долго) продолжал повторять эти слова, не говоря ничего иного. (Муслим)
395. Сообщается, что Абдуллах бин 'Утба бин Мас'уд сказал:
Я слышал, как Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: «Поистине, при жизни посланника Аллаха, да благословит его Аллах и да приветствует, с людей спрашивали на основании откровений, но ниспослание откровений прекратилось,13 и теперь мы спрашиваем с вас по тем делам вашим, которые (мы видим), и тем из вас, кто проявляет себя перед нами с хорошей стороны, мы доверяем и приближаем их к себе, никак не касаясь того, что скрыто у них в глубине души, ибо отчёта об этом у них (вправе) потребовать один лишь Аллах! Тем же, кто проявляет себя перед нами с плохой стороны, мы не доверяем и не верим им, даже если они утверждают, что и не помышляют ни о чём дурном! (Аль-Бухари)

Глава: О страхе

Аллах Всевышний сказал:
«И только Меня страшитесь!» («Корова», 40)
Всевышний также сказал:
«Поистине, сильна хватка Господа твоего!» («Знаки Зодиака», 12)
Всевышний также сказал:
«Такова хватка1 Господа твоего, когда Он хватает (обитателей) селений, проявляющих несправедливость. Поистине, хватка Его мучительна, сурова!
Поистине, в этом — знамение для тех, кто боится наказания мира вечного. Это — День, для которого будут собраны люди, и это — День, который увидят,2
и отодвинем Мы его лишь на известный срок.
С наступлением (этого) Дня не заговорит ни один человек, разве что с Его позволения, и будут среди них злосчастные и счастливые.
Что касается злосчастных, то (окажутся они) в Огне, где (уделом) их будут (лишь) вздохи и рёв». («Худ», 102-106)
Всевышний также сказал:
«Предостерегает вас Аллах от Самого Себя...» («Семейство Имрана», 28)
Всевышний также сказал:
«...в (тот) День убежит человек от брата своего,
От матери своей и отца своего,
От жены своей и детей своих,
(ибо) в День тот каждому будет не до них». («Нахмурился», 34-37)
Всевышний также сказал:
«О люди! Бойтесь Господа вашего, ибо великим станет потрясение Часа этого!
В этот День, который вы непременно увидите, забудет каждая кормящая о том, кого она кормила, и выкинет каждая беременная плод свой, и увидишь ты людей (будто) пьяными, но будут они не пьяны(, а устрашены) суровой карой Аллаха!» («Хаджж», 12)
Всевышний также сказал:
«А тем, кто боялся предстояния3 (пред) Господом своим, (уготовано) два сада...» («Милостивый», 46)
Всевышний также сказал:
«Станут они4 подходить друг к другу, задавая вопросы,
и будут говорить: "Поистине, находясь в кругу своей семьи, мы страшились (Аллаха),
но Аллах оказал нам милость и защитил (нас) от мук огненного вихря!
Поистине, и раньше обращались мы к Нему с мольбами, ибо Он — Добрый, Милосердный!"» («Гора», 25-28)
Что касается хадисов(, имеющих отношение к этой главе), то их имеется очень много, и мы приведём (только) часть из них, а помощь оказывает Аллах.
396. Сообщается, что (Абдуллах) Ибн Мас'уд, да будет доволен им Аллах, сказал:
Правдивый и достойный доверия посланник Аллаха, да благословит его Аллах и да приветствует, сказал нам: «Поистине, каждый из вас (сначала) формируется во чреве своей матери в течение сорока дней в виде капли, затем он столько же пребывает (там) в виде сгустка крови и ещё столько же — в виде кусочка плоти, а затем Аллах направляет ангела, который вдыхает в него дух, и получает веление записать четыре (вещи); его удел, его срок, его дела, а также то, счастливым он будет или злосчастным. И клянусь Тем, помимо Кого нет иного бога, любой из вас (может) совершать дела обитателей Рая до тех пор, пока не окажется от Рая на расстоянии всего лишь (одного) локтя, и тогда сбудется записанное ему (народу), он станет совершать дела обитателей Огня и войдёт в (Огонь). И, поистине, (точно так же) любой из вас (может) совершать дела обитателей Огня, пока не окажется от Огня на расстоянии всего лишь (одного) локтя, и тогда сбудется записанное ему на роду, он станет совершать дела обитателей Рая и войдёт (в Рай). (Аль-Бухари; Муслим)
397. Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В этот День5 приведут геенну, на которую (будет накинуто) семьдесят тысяч поводьев, и за каждый повод станут влечь её (за собой) по семьдесят тысяч ангелов. (Муслим)
398. Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:
Я слышал, как Пророк, да благословит его Аллах и да приветствует, сказал: «Поистине, в День воскресения наиболее лёгкому наказанию подвергнется тот человек из числа обитателей Огня, на ступни6 которого (будут положены) два тлеющих уголька, из-за чего мозг его станет кипеть, и покажется ему, что никто не испытывает более сильных мук, чем он, тогда как (на самом деле он подвергнется) наиболее легкому наказанию из них».7 (Аль-Бухари; Муслим)
399. Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Будут среди них такие, кого огонь охватит до лодыжек, и будут среди них такие, кого огонь охватит до колен, и будут среди них такие, кого огонь охватит до пояса, и будут среди них такие, кого огонь охватит до ключиц! (Муслим)
400. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Люди предстанут пред Господом миров8 (и будут стоять до тех пор,) пока некоторые из них не погрузятся в собственный пот до середины своих ушей.9 (Аль-Бухари; Муслим)
401. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, обратился к нам с (такой) проповедью, подобной которой я никогда раньше не слышал, и (среди прочего) он сказал: «Если бы знали вы то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!», - и тогда сподвижники посланника Аллаха, да благословит его Аллах и да приветствует, прикрыли себе лица руками и принялись плакать, не раскрывая ртов. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит Муслим, сообщается, что Анас, да будет доволен им Аллах, сказал):
(В своё время) посланник Аллаха, да благословит его Аллах и да приветствует, узнавший нечто10 о своих сподвижниках, обратился к ним с проповедью и сказал: «Мне были показаны Ад и Рай, и никогда не видел я ничего более хорошего и ничего более дурного, чем в тот день! И если бы узнали вы то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!» И этот день стал самым тяжким для сподвижников посланника Аллаха, да благословит его Аллах и да приветствует, которые покрыли себе головы и принялись плакать, не раскрывая ртов.
402. Сообщается, что аль-Микдад, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В День воскресения солнце будет приближено к людям (и окажется от них на расстоянии,) равном миле».11
Суляйм бин Амир, передавший этот хадис со слов аль-Микдада, сказал:
«И, клянусь Аллахом, я не знаю, что именно он12 подразумевает под (словом) "миль" — меру длины или палочку для нанесения сурьмы на глаза"».13
(Далее посланник, да благословит его Аллах и да приветствует, сказал):
Что же касается людей, то сообразно своим делам они погрузятся в (собственный) пот, и у некоторых из них он будет доходить до щиколоток, (у других) — до колен, (у третьих) — до поясницы, а некоторых из них он взнуздает»,14 — и (,сказав это,) посланник Аллаха, да благословит его Аллах и да приветствует, указал рукой на свой рот. (Муслим)
403. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения люди будут обливаться потом так (сильно), что их пот пропитает собой землю на семьдесят локтей (вглубь), а (некоторых из) них он взнуздает, поднявшись до (уровня) их ушей. (Аль-Бухари; Муслим)
404. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) мы находились в обществе посланника Аллаха, да благословит его Аллах и да приветствует, он услышал грохот (от падения какого-то предмета) и спросил (нас): «Знаете ли вы, что это?» Мы сказали: «Аллах и посланник Его знают об этом лучше». Тогда он сказал: «Это — камень, который бросили в пламя Ада семьдесят лет назад, и (всё это время) он падал в Огне, а сейчас, когда он достиг дна Ада, вы услышали шум от его (падения)». (Муслим)
405. Передают со слов Ади бин Хатима, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не найдётся среди вас такого, с кем не станет говорить Господь
его, и не будет меж ними толкователя.15 А (потом человек) посмотрит направо и не увидит ничего, кроме (своих прежних дел), и посмотрит он налево и не увидит ничего, кроме (своих прежних дел), и посмотрит он прямо и не увидит перед лицом своим ничего, кроме пламени (Ада), так защитите же себя от Огня хотя бы с помощью половинки финика!»16 (Аль-Бухари; Муслим)
406. Передают со слов Абу Зарра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, вижу я то, чего не видите вы: заскрипело небо, и оно имело право (на это), ибо на каждые четыре исба'17 приходилось по одному ангелу, склонявшемуся пред Аллахом Всевышним в земном поклоне! Клянусь Аллахом, если бы знали вы то, что известно мне, то, конечно же, смеялись бы мало, а плакали много, и не наслаждались бы женщинами на ложах, а выходили на дороги и громкими голосами обращались бы к Аллаху Всевышнему (с мольбами о спасении)! (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
«Заскрипело» ('аттат). Слово «'атыт», образованное от глагола «'атта» означает — «звук, издаваемый седлом, вьючным седлом и тому подобными вещами». Это значит, что небу стало тяжко от множества поклоняющихся ангелов, и оно заскрипело.

407. Передают со слов Абу Барзы Надля бин Убайда аль-Аслами, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения раб не сдвинется с места, пока не будет спрошен о жизни его: как он её провёл?, и о знании его: на что он его употребил?, и о деньгах его: как он приобрёл их и на что потратил?, и о теле его: как он его использовал?18 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
408. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, прочитал (аят, в котором сказано): «В тот День она19 поведает свои вести...»20 - а потом спросил (людей): «Знаете ли вы, какими (будут) её вести?» Они сказали: «Аллах и Его посланник знают (об этом) лучше». (Тогда) он сказал: «Поистине, её вести (будут заключаться в том, что) она станет свидетельствовать против каждого раба и рабыни (Аллаха) относительно того, что он делал на ней, и она скажет: "Ты сделал то-то и то-то в такой-то день". Такими (будут) ее вести». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
409. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Как могу я наслаждаться (жизнью), когда тот, кто держит в своих руках рог21 уже поднёс его корту и стал прислушиваться(, ожидая) веления, по которому он протрубит в него?» Похоже, что сподвижникам посланника Аллаха, да благословит его Аллах и да приветствует, было тяжело (слушать эти слова), и тогда он сказал им: «Говорите: "Достаточно нам Аллаха, Прекрасный Он Покровитель!"22 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
«Рог» (аль-карн): имеется в виду труба (ас-сур), о которой Аллах Всевышний сказал: «И затрубят в трубу...»23 Так истолковал это слово посланник Аллаха, да благословит его Аллах и да приветствует.
410. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот, кто боится,24 спешит выступить в путь в начале ночи, а поспешивший сделать это достигнет жилища25.26 Поистине, товар Аллаха стоит дорого и, поистине, товаром Аллаха является Рай. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
«Адляджя» — значит «идти в начале ночи». Здесь подразумевается «приниматься за дела поклонения», а Аллах знает об этом лучше.
411. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) я услышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В День воскресения люди будут собраны босыми, нагими и необрезанными», — и спросила: «О посланник Аллаха, (неужели) мужчины и женщины (окажутся) вместе и будут смотреть друг на друга?!» Он сказал: «О Аиша, им будет слишком тяжко, чтобы они думали об этом!»
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Им будет не до того, чтобы смотреть друг на друга. (Аль-Бухари; Муслим)

Глава: О надежде

Аллах Всевышний сказал:
«Скажи:1 "О рабы Мои, которые преступили (границы дозволенного) во вред самим себе, не отчаивайтесь в милости Аллаха! Поистине, Аллах прощает все грехи, поистине, Он — Прощающий, Милосердный!"» («Толпы», 53)
Всевышний также сказал:
«Разве караем Мы кого-либо, кроме неблагодарных?» («Саба», 17)
Всевышний также сказал:
«Поистине, нам было ниспослано в откровении, что наказание (уготовано) тем, кто отверг и отвернулся».2 («Та ха», 48)
Всевышний также сказал:
«...а милость Моя объемлет собой всё...» («Преграды», 156)
412. Передают со слов Убады бин ас-Самита, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того, кто засвидетельствует, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, что Мухаммад — Его раб и Его посланник, что Иса — раб Аллаха и Его посланник, и Его слово, с которым Он обратился к Марйам, и дух(, сотворённый) Им,3 что Рай — истина и Ад — истина, Аллах введёт в Рай независимо от того, какими были его дела. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Аллах сделает запретным для Огня того, кто засвидетельствует, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха.4
413. Передают со слов Абу Зарра, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Всемогущий и Великий Аллах говорит: «Того, кто совершит (одно) доброе дело, (ждёт) десятикратное воздаяние, или Я прибавлю ему ещё, что же касается совершившего дурное, то воздаянием за это будет нечто столь же дурное, или Я прощу (его). К тому, кто приблизится ко Мне на пядь, Я приближусь на локоть, а к тому, кто приблизится ко Мне на локоть, Я приближусь на сажень. К тому, кто направится ко Мне шагом, Я брошусь бегом, а того, кто встретит Меня, совершив (столько) грехов(, что они покроют собой) чуть ли не всю землю, но (при этом) не поклонявшись наряду со Мной ничему иному, Я встречу прощением(, которое покроет собой все эти грехи). (Муслим)
Смысл этого хадиса: к тому, «кто приблизится» ко Мне с помощью повиновения Мне, «Я приближусь», оказав ему Свою милость, а если он сделает больше, то и Я сделаю (для него) больше; «к тому, кто направится ко Мне шагом» и будет спешить повиноваться Мне, «Я брошусь бегом», то есть: осыплю его (Своими) милостями, и опережу его (,оказывая) их (ему) заранее, и не стану заставлять его идти к его цели долго, а Аллах знает об этом лучше.
414. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Однажды) к Пророку, да благословит его Аллах и да приветствует, пришел какой-то бедуин и спросил: «О посланник Аллаха, каковы две причины(, которые неизбежно приводят к определённым следствиям)?» Он сказал: «Тот, кто умрёт, не поклонявшись наряду с Аллахом ничему иному, войдёт в Рай, а тот, кто умрёт, поклонявшись наряду с Ним чему бы то ни было, войдёт в Ад». (Муслим)
415. Передают со слов Анаса, да будет доволен им Аллах, что (однажды, когда) Пророк, да благословит его Аллах и да приветствует, (ехал верхом,) а позади него в седле сидел Му'аз,5 (Пророк, да благословит его Аллах и да приветствует,) сказал: «О Му'аз!» (Му'аз) сказал: «Я перед тобой, о посланник Аллаха, и счастлив служить тебе!» (Пророк, да благословит его Аллах и да приветствует, снова) сказал: «О Му'аз!», — (и Му'аз снова) сказал: «Я перед тобой, о посланник Аллаха, и счастлив служить тебе!», — (и это повторилось) трижды.6 (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Какой бы раб (Аллаха) ни засвидетельствовал, что нет бога, кроме Аллаха, и что Мухаммад — Его раб и Его посланник, искренне (веруя в это) сердцем своим, Аллах обязательно сделает его запретным для Огня». (Му'аз) спросил: О посланник Аллаха, так не сообщить ли мне об этом людям, чтобы они порадовались?» Он сказал: «Тогда они (только на это) и будут надеяться7», — и Му'аз сообщил (людям) об (этих словах Пророка, да благословит его Аллах и да приветствует,) лишь незадолго до своей смерти, считая (дальнейшее своё молчание) греховным.8 (Аль-Бухари; Муслим)
Слова «считая греховным» означают, что он боялся совершить грех, скрывая то, что ему стало известно (от Пророка, да благословит его Аллах и да приветствует).

416. Сообщается, что Абу Хурайра или же Абу Са'ид аль-Худри, да будет доволен Аллах ими обоими, (передатчик этого хадиса сомневался, однако сомнение относительно имени того или иного сподвижника не причиняет никакого вреда,9 так как все они отличались справедливостью) сказал:
Во время похода на Табук люди, страдавшие от голода(, обратились к Пророку, да благословит его Аллах и да приветствует, с просьбой), сказав: «О посланник Аллаха, если бы ты позволил нам заколоть наших верблюдов, то (мы могли) бы питаться их мясом и использовать их жир». Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Так и) сделайте». (Тогда к нему) подошёл Умар, да будет доволен им Аллах, который сказал: «О посланник Аллаха, если ты (позволишь им сделать это), у нас останется мало верховых животных! (Лучше) вели им принести те припасы, которые у них ещё есть, а потом обратись к Аллаху с мольбой, чтобы Он сделал их благословенными (для этих людей), может быть, Он сделает это!» Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Да!», — после чего велел принести себе кожаную подстилку и расстелил её, а потом он велел сносить на эту подстилку остатки их припасов, и люди стали подходить кто с горстью проса, кто с пригоршней фиников, а кто с куском хлеба. В конце концов на этой подстилке набралось немного еды, и тогда посланник Аллаха, да благословит его Аллах и да приветствует, призвал на эту еду благословение, а потом сказал: «Кладите это в свои сосуды!», — и люди стали складывать еду в свои сосуды(, что продолжалось до тех пор), пока все имевшиеся в лагере сосуды не были заполнены, а кроме того, все наелись досыта и после этого что-то ещё осталось, что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он сказал: «Свидетельствую, что нет бога, кроме Аллаха, и что я — посланник Аллаха, и если кто-нибудь из рабов Аллаха встретит Его10(, имея в запасе два этих свидетельства) и не сомневаясь (в их истинности), то не останется Рай недоступным для него!»11 (Муслим)
417. Сообщается, что 'Итбан бин Малик, да будет доволен им Аллах, один из участников битвы при Бадре, сказал:
Обычно я проводил молитвы с людьми из моего (племени) бану салим, но (мой дом) отделяло от них вади, и во время дождя мне становилось трудно перебираться через него(, когда я направлялся) в их мечеть. Тогда я пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказал ему: «Поистине, зрение моё ослабело, а во время дождя в вади, отделяющем (мой дом) от моих соплеменников, текут потоки воды, и тогда мне становится трудно перебираться через него. И я хотел бы, чтобы ты пришёл (ко мне) и помолился где-нибудь в моём доме(, а потом) я сделаю место, где ты помолишься, местом для своих молитв». (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Я обязательно сделаю это!» А на следующее утро, когда солнце поднялось уже высоко, посланник Аллаха, да благословит его Аллах и да приветствует, пришёл ко мне вместе с Абу Бакром, да будет доволен им Аллах. Посланник Аллаха, да благословит его Аллах и да приветствует, попросил разрешения войти, и я пригласил его в дом. (Войдя внутрь,) он не стал садиться, а (сразу) спросил: «Какое место твоего дома ты выбрал для моей молитвы?», — и я показал ему место, выбранное мной для его молитвы, после чего посланник Аллаха, да благословит его Аллах и да приветствует, встал (там) и сказал: «Аллах Велик» (Аллаху Акбар), — мы же встали (за ним), выстроившись в ряд. И он совершил молитву в два раката, завершив его словами таслима, после чего эти слова произнесли и мы. А после этого я задержал его(, предложив отведать) хазиры,12 приготовленной специально для него. (Между тем) люди, жившие по соседству, узнали о том, что в моём доме находится посланник Аллаха, да благословит его Аллах и да приветствует, стали собираться, и в конце концов в доме собралось много мужчин. Один из них спросил: «А что же Малик, которого я здесь не вижу?» (Другой) сказал: «Это — лицемер, который не любит Аллаха и Его посланника». (Услышав это,) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не говори так! Разве не в твоём присутствии он сказал: "Нет бога, кроме Аллаха", — стремясь к лику Аллаха?»13 (Тот человек) сказал: «Аллах и Его посланник знают об этом лучше, что же касается нас, то, клянусь Аллахом, мы видим, что он любит только лицемеров и разговаривает только с ними!» (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах сделал запретным для Огня того, кто скажет: "Нет бога, кроме Аллаха", — стремясь к лику Аллаха!» (Аль-Бухари; Муслим)
418. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
(В своё время) к посланнику Аллаха, да благословит его Аллах и да приветствует, привели пленных,14 среди которых была одна женщина, искавшая (кого-то), и когда она находила среди пленных какого-нибудь ребёнка, то брала его, прижимала к себе и кормила грудью.15 (Увидев это,) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (нас): «Как вы думаете, (способна ли) эта (женщина) бросить в огонь своего ребёнка?» Мы сказали: «Клянёмся Аллахом, нет!» Тогда он сказал: «А Аллах жалеет Своих рабов больше, чем эта (женщина жалеет) своего ребёнка!» (Аль-Бухари; Муслим)
419. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда Аллах создал всё сущее, Он сделал запись в Своей Книге, которая находится у Него на Троне, предписав Себе (следующее): «Поистине, милосердие Моё будет преобладать над гневом Моим». (Аль-Бухари; Муслим)
В другой версии (этого хадиса, также приводимой в обоих «Сахихах», сказано): «...преобладает над гневом Моим», — а в (третьей) версии (сказано следующее): «...опережает гнев Мой».
420. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах разделил милосердие на сто частей, оставив девяносто девять частей у Себя и ниспослав на Землю одну часть, благодаря которой милосердие по отношению друг к другу проявляют все создания, (в том числе) и верховые животные, которые поднимают свои копыта (повыше и удаляют) их от своих детёнышей, опасаясь задеть их.
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, (в запасе) у Аллаха Всевышнего есть сто (частей) милосердия, из которых Он ниспослал (на Землю только) одну(, распределив её) среди джиннов, людей, животных и насекомых, (но именно) благодаря этому люди проявляют сочувствие и милосердие по отношению друг к другу и благодаря ей дикий зверь чувствует любовь к своему детёнышу, что же касается (других) девяносто девяти (частей) милосердия, то проявление их по отношению к Своим рабам Аллах Всевышний отложил до (наступления) Дня воскресения. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую) Муслим приводит со слов Сальмана аль-Фариси, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, (в запасе) у Аллаха Всевышнего есть сто (частей) милосердия, и благодаря (лишь) одной из них люди проявляют милосердие по отношению друг к другу, а девяносто девять (частей Он приберёг) для Дня воскресения.
В (третьей) версии (этого хадиса, также приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, в тот день, когда Аллах Всевышний создал небеса и землю, Он создал и сто (частей) милосердия, каждая из которых (занимает своё место) между небом и землёй. Из них Он поместил на земле (только одну часть, но именно) благодаря ей мать любит своё дитя, а звери и птицы любят друг друга, когда же настанет День воскресения, Он дополнит (девяносто девять частей) этой (частью) милосердия.
421. Передают со слов Абу Хурайры, да будет доволен им Аллах, что передавая слова своего Всеблагого и Всевышнего Господа, Пророк, да благословит его Аллах и да приветствует, сказал:
Когда один из рабов (Аллаха) совершил грех, он сказал: «О Аллах, прости мне грех мой!», — и Всеблагой и Всевышний Аллах сказал: «Раб Мой согрешал, зная о том, что у него есть Господь, прощающий все грехи и наказывающий за грех». Потом16 он снова совершил грех и сказал: «О Господь мой, прости мне грех мой!», — и Всеблагой и Всевышний Аллах сказал: «Раб Мой совершил грех, зная о том, что у него есть Господь, прощающий грех и наказывающий за грех». Потом он снова совершил грех и сказал: «О Господь мой, прости мне грех мой!», — и (тогда) Всеблагой и Всевышний Аллах сказал: «Раб Мой согрешил, зная о том, что у него есть Господь, прощающий грех и наказывающий за грех, и Я простил раба Моего, пусть же делает, что пожелает!» (Аль-Бухари; Муслим)
Слова Всевышнего «...пусть же делает, что пожелает!» означают: пока он будет поступать так, то есть, греша и раскаиваясь, Я буду прощать ему, ибо, поистине, покаяние уничтожает собой то, что было прежде.
422. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Клянусь Тем, в Чьей длани душа моя, если бы вы не грешили, Аллах обязательно истребил бы вас и привёл таких людей, которые стали бы грешить и просить Аллаха Всевышнего о прощении, а Он стал бы прощать их! (Муслим)
423. Сообщается, что Абу Аййуб Халид бин Зайд, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если бы не грешили вы, то Аллах обязательно сотворил бы таких людей, которые стали бы совершать грехи и просить о прощении, а Он прощал бы их!» (Муслим)
424. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) мы с несколькими другими людьми(, среди которых были и) Абу Бакр с Умаром, да будет доволен Аллах ими обоими, сидели рядом с посланником Аллаха, да благословит его Аллах и да приветствует, он неожиданно встал и (покинул нас). Он долго (не возвращался) к нам, и (постепенно) мы начали испытывать беспокойство, думая, что без нас (на него может кто-нибудь напасть). А потом нас охватил страх, и мы поднялись со своих мест. Я испугался первым, отправился на поиски посланника Аллаха, да благословит его Аллах и да приветствует, и оказался у сада, принадлежавшего одному из ансаров.
Далее он17 передал этот хадис полностью вплоть до слов: И посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Иди и порадуй вестью о Рае любого из тех, кого ты встретишь за пределами (этого сада, услышав, что) он произносит свидетельство о том, что нет бога, кроме Аллаха, будучи убеждённым в этом сердцем своим!» (Муслим)
425. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
Однажды Пророк, да благословит его Аллах и да приветствует, прочитал слова Аллаха Всевышнего(, поведавшего, что) Ибрахим, да благословит его Аллах и да приветствует, сказал: «Господь мой, поистине, они18 ввели в заблуждение многих людей! Поистине, последовавший за мной — от меня19...»20, — и (поведавшего также, что) Иса, да благословит его Аллах и да приветствует, сказал: «Если Ты накажешь их, то ведь они — рабы Твои, а если простишь их, то, поистине, Ты — Всемогущий, Мудрый!»,21 — после чего воздел руки к небу и воскликнул: «О Аллах, община моя, община моя!»,22 — и заплакал. И тогда Всемогущий и Великий Аллах сказал: «О Джибриль, отправляйся к Мухаммаду — а Господь твой лучше знает (обо всём)! — и спроси его: "Что заставляет тебя плакать?"» И Джибриль явился к нему, что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он сообщил ему о том, что он сказал23 и о чём лучше всех было известно Аллаху. И тогда24 Аллах Всевышний сказал: «О Джибриль, отправляйся к Мухаммаду и скажи (ему): "Поистине, сделаем Мы так, что ты останешься доволен своей общиной, и Мы не огорчим тебя!"» (Муслим)
426. Сообщается, что Му'аз бин Джабаль, да будет доволен им Аллах, сказал:
(Однажды, когда) я сидел верхом на осле позади Пророка, да благословит его Аллах и да приветствует, он спросил (меня): «О Му'аз, известно ли тебе, какое право Аллаха должны соблюдать рабы Его, и чего они вправе (ожидать) от Аллаха?» Я сказал: «Аллах и Его посланник знают об этом лучше». (Тогда) он сказал: «Поистине, право Аллаха, которое обязаны соблюдать рабы Его, состоит в том, что им следует поклоняться одному только Аллаху, рабы же вправе ожидать, что Аллах не станет подвергать мучениям того, кто не поклоняется ничему, кроме Него». Я спросил: «О посланник Аллаха, так не порадовать ли мне этой вестью людей?» В ответ он сказал: «(Не делай этого, ибо) тогда они станут полагаться только на это!»(Аль-Бухари; Муслим)
427. Передают со слов аль-Бара бин 'Азиба, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда мусульманину станут задавать вопросы в (его) могиле,25 он принесёт свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, (на что и указывают) слова Всевышнего: «Аллах укрепит верующих твёрдым словом в мире этом и в мире ином...»26(Аль-Бухари; Муслим)
428. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал: Поистине, если неверный27 сделает доброе дело, за это он получит удел (свой только) в мире этом, что же касается верующего, то, поистине, Аллах запасает для него его благие дела в мире вечном, даруя ему за его повиновение удел его и в мире этом.
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, Аллах не обидит верующего(, совершившего любое) доброе дело(, но) дарует ему за (каждое из них его удел) в мире этом и воздаст ему (за каждое из них) в мире вечном. Что же касается неверного, то он получит (удел свой) в мире этом за добрые дела, совершённые им ради Аллаха Всевышнего, но когда окажется в мире ином, то не будет у него там ни одного доброго дела, за которое он получит воздаяние.(Муслим)
429. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пять молитв подобны полноводной реке, которая протекает у дверей каждого из вас и в которой (каждый из вас) купается по пять раз в день. (Муслим)
430. Сообщается, что Ибн Аббас, да будет доволен Аллах ими
обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если встанут у погребальных носилок28 любого из умерших мусульман сорок человек, ничему не поклоняющихся наряду с Аллахом, Аллах обязательно примет их заступничество за него».29(Муслим)
431. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды, когда) около сорока человек из нас находились в одном шатре вместе с посланником Аллаха, да благословит его Аллах и да приветствует, он спросил: «Хотели бы вы составлять собой четверть из тех, кто окажется в Раю?» Мы ответили: «Да!» Он спросил: «А хотели бы вы составлять собой треть их?» Мы ответили: «Да!» Тогда он сказал: «Клянусь Тем, в Чьей длани душа Мухаммада, поистине, я надеюсь, что вы составите собой половину тех, кто попадёт в Рай, ибо войдёт туда лишь человек покорившийся,30 (несмотря на то, что ныне, находясь) среди многобожников, вы подобны белому волоску на шкуре чёрного быка или: «чёрному волоску на шкуре белого быка!»(Аль-Бухари; Муслим)
432. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда настанет День воскресения, Аллах передаст каждому мусульманину иудея или христианина и скажет: «Это — твоё избавление от Огня». (Муслим)
В другой версии (этого хадиса, передаваемого) со слов (Абу Мусы аль-Аш'ари, да будет доволен им Аллах,) сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения явятся люди из числа мусульман со своими грехами, подобными горам, которые Аллах простит им. (Муслим)
Смысл слов (Пророка, да благословит его Аллах и да приветствует, сказавшего): «...Аллах передаст каждому мусульманину иудея или христианина и скажет: «Это — твоё избавление от Огня», — поясняет собой содержание другого хадиса, передаваемого со слов Абу Хурайры, да будет доволен им Аллах(, где сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «У каждого есть своё место в Раю и своё место в Огне, и (поэтому) когда верующий войдёт в Рай,31 неверный заменит его собой в Огне, ибо он заслуживает этого за своё неверие». Таким образом, слова «твоё избавление» означают: тебе угрожала опасность оказаться в Огне, но это — твоё избавление, так как Аллах Всевышний судил, что Ад должен заполнить собой определённое количество (людей), и когда неверные войдут в Ад за свои грехи и своё неверие, то окажется, что они станут как бы избавлением для мусульман, а Аллах знает об этом лучше.
433. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В День воскресения верующий будет приближен32 к Господу своему, Который возьмёт его под Свою защиту.33 И Он заставит его признаться в своих грехах и будет спрашивать: «Сознаёшься ли ты в таком-то грехе, сознаёшься ли ты в таком-то грехе?», — на что он будет отвечать: «Сознаюсь, Господь мой!», — и тогда Он скажет: «Поистине, Я покрыл грехи твои в земной жизни и Я прощу их тебе сегодня!», — после чего ему будет подана книга с записями его добрых дел. (Аль-Бухари; Муслим)
434. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (в своё время) один человек поцеловал женщину,34 а потом явился к Пророку, да благословит его Аллах и да приветствует, и обо всём рассказал ему, после чего Аллах ниспослал аят(, в котором было сказано): «Совершай молитву в начале и конце дня35 и в некоторые часы ночи.36 Поистине, добрые дела устраняют дурные».37 Этот человек спросил: «О посланник Аллаха, это (касается только) меня?» Он ответил: «(Это —) для всех (членов) моей общины». (Аль-Бухари; Муслим)
435. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Как-то раз) к Пророку, да благословит его Аллах и да приветствует, пришёл один человек, сказавший (ему); «О посланник Аллаха, я нарушил одно из установлений,38 так подвергни же меня наказанию!» (Между тем) подошло время молитвы, который этот человек и совершил вместе с посланником Аллаха, да благословит его Аллах и да приветствует, а когда он закончил молиться, то (снова) сказал: «О посланник Аллаха, поистине, я нарушил одно из установлений, так подвергни же меня (тому, чего требует) Книга Аллаха!» (Пророк, да благословит его Аллах и да приветствует,) спросил: «Присутствовал ли ты на молитве вместе с нами?» Он сказал: «Да», — (и тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Ты прощён». (Аль-Бухари; Муслим)
Слова (этого человека) «я нарушил одно из установлений» указывают на то, что подразумевалось одно из таких прегрешений, которое требует назидательного наказания,39 а не настоящее установление Шариата наподобие установления о применении наказания за прелюбодеяние, пьянство и прочие преступления, так как совершение молитвы не может служить основанием для отмены наказания за совершение подобных грехов, а имам не имеет права оставлять их без внимания.
436. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах доволен (таким Своим) рабом, который воздаёт Ему хвалу за каждый съеденный кусок (пищи) и каждый выпитый глоток (воды).(Муслим)
437. Передают со слов Абу Мусы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний будет протягивать руку Свою ночью, чтобы покаялся совершивший что-нибудь дурное днём, и будет Он протягивать руку Свою днём, чтобы покаялся совершивший что-нибудь дурное ночью, до тех пор, пока солнце не взойдёт оттуда, где оно заходит.40 (Муслим)
438. Сообщается, что Абу Наджих Амр бин Абаса ас-Сулами, да будет доволен им Аллах, сказал:
Во времена джахилиййи я всегда считал, что люди заблуждаются и не делают ничего (полезного,41 так как) они поклонялись идолам, (но однажды) я услышал, что какой-то человек в Мекке говорит (нечто удивительное и важное). И тогда я сел на свою верблюдицу и приехал к нему, но оказалось, что посланник Аллаха, да благословит его Аллах и да приветствует, не показывается на людях, так как его соплеменники осмелились (чинить произвол) по отношению к нему.42 И (для того, чтобы отыскать его в Мекке, мне пришлось) вежливо расспрашивать о нём (одного курайшита). Когда же я пришёл к нему, то спросил: «Кто ты?» Он сказал: «Я — пророк». Я спросил: «А кто такой пророк?» Он сказал: «Меня послал Аллах». Я спросил: «С чем же Он послал тебя?» Он сказал: «Он послал меня(, чтобы я передал людям Его веление поддерживать) родственные связи, разбивать идолов и поклоняться только Аллаху и ничему более наряду с Ним». Я спросил: «И кто же поддерживает тебя в этом?» Он ответил: «Свободный и раб», — ибо тогда вместе с ним были (только) Абу Бакр и Билялъ, да будет доволен Аллах ими обоими. Я сказал: «Поистине, я последую за тобой!»,43 — (но он возразил мне,) сказав: «Сейчас ты никак не сможешь сделать это, ведь ты видишь, в каком положении нахожусь я, и (как ведут себя) эти люди!44 Возвращайся же к своей семье, а когда услышишь, что я победил, приходи ко мне»45
(Амр, да будет доволен им Аллах,) сказал:
И я вернулся к себе домой и остался там, что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то через некоторое время он приехал в Медину. (Когда это случилось,) я стал расспрашивать людей, (стараясь узнать о нём побольше,) а когда к нам приехали несколько человек из Медины, я спросил у них: «Что делает тот человек, который приехал в Медину?» Они ответили: «Люди спешат к нему, а его соплеменники хотели его убить, но им не удалось сделать это». А потом я сам поехал в Медину, пришёл к нему и спросил: «О посланник Аллаха, узнаёшь ли ты меня?» Он ответил: «Да, ты — тот человек, который встретился со мной в Мекке».
(Амр, да будет доволен им Аллах,) сказал:
Тогда я попросил: «О посланник Аллаха, поведай мне о том, чему научил тебя Аллах и что неизвестно мне, поведай мне о молитве»46 В ответ он сказал: «Совершай утреннюю молитву, а потом не молись до тех пор, пока солнце не взойдёт и не поднимется над горизонтом на высоту копья, ибо, поистине, восходит оно между рогов шайтана,47 и в это время склоняются перед ним48 до земли неверные. А после этого можешь молиться, и такие молитвы будут посещаться и иметь свидетелей49 до тех пор, пока тень от копья не станет совсем короткой.50 (С этого момента) воздерживайся от молитвы, ибо в это время в геенне разжигают пламя,51 а когда тень станет двигаться к востоку, то (можешь) молиться (снова), и эти молитвы (снова) будут посещаться и иметь свидетелей до тех пор, пока ты не совершишь послеполуденную молитву. А после неё снова воздержись от молитв до тех пор, пока не зайдёт солнце, ибо, поистине, садится оно между рогов шайтана, и в это время склоняются перед ним неверные».
(Амр, да будет доволен им Аллах,) сказал:
А потом я попросил: «О посланник Аллаха, (а теперь) расскажи мне об омовении». Он сказал: «Если любой из вас приготовит себе воду для омовения, а потом прополоскает рот и нос, то с его лица, изо рта и носа (вместе с водой) обязательно стекут совершённые им прегрешения,52 и если потом омоет он своё лицо, как повелел ему Аллах, то вместе с водой с кончиков волос его бороды обязательно стекут прегрешения его лица,53 и если потом он омоет свои руки до локтей, то вместе с водой с кончиков его пальцев обязательно стекут прегрешения его рук, и если потом он протрёт свою голову, то вместе с водой с кончиков его волос обязательно стекут прегрешения его головы, и если потом он омоет свои ноги до щиколоток, то вместе с водой с кончиков пальцев его ног обязательно стекут прегрешения его ног, если же после этого он совершит молитву, воздаст хвалу Аллаху, восславит Его, будет превозносить Его, как Он того заслуживает, и очистит сердце свое от всего, кроме Аллаха Всевышнего,54 то расстанется он со своими прегрешениями (и станет) таким же, каким был в тот день, когда родила его мать».
(Сообщается, что когда) Амр бин Абаса передал этот хадис Абу Умаме, одному из сподвижников посланника Аллаха, да благословит его Аллах и да приветствует, Абу Умама сказал ему: «О Амр бин Абаса, посмотри, что говоришь ты в одном месте: (неужели же) будет даровано это (такому) человеку?!»55 (В ответ на это) Амр сказал: «О Абу Умама, я уже стар, кости мои истончились и жить мне осталось недолго, и поэтому нет мне нужды в том, чтобы возводить ложь на Аллаха или на посланника Аллаха,56 да благословит его Аллах и да приветствует! Если бы не слышал я этого от самого посланника Аллаха, да благословит его Аллах и да приветствует, один раз, или два раза, или три раза...», — и он дошёл до семи раз — «то никогда не стал бы и повторять эти слова, но я слышал это (от него) более (семи раз)!» (Муслим)
439. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда Аллах желает оказать милость какой-нибудь общине, Он забирает к Себе её пророка до (уничтожения этой общины), делая его тем, кто готовит для неё все необходимое,57 и задатком,58 когда же Он желает погубить какую-нибудь общину, то подвергает (членов) её наказанию при жизни её пророка, доставляя ему радость ее гибелью, так как (это происходит) в то время, когда они отвергают его и не подчиняются его велению. (Муслим)

Глава: О достоинстве надежды

Аллах Всевышний поведал, что один из Его праведных рабов сказал:
«"Я же вручаю себя Аллаху:1 поистине, Аллах видит (дела Своих) рабов!"»
И Аллах уберёг его от зла (всех) их козней... («Прощающий», 44-45)
440. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Всемогущий и Великий Аллах сказал: «Я буду таким, каким считает Меня раб Мой,2 и Я нахожусь вместе с ним3 там, где он поминает Меня. Клянусь Аллахом, поистине, Аллах радуется покаянию Своего раба больше, чем любой из вас (радуется, когда) находит своего верблюда, потерявшегося в пустыне! К тому, кто приблизится ко Мне на пядь, Я приближусь на локоть, к тому, кто приблизится ко Мне на локоть, Я приближусь на сажень, а если кто-нибудь направится ко Мне шагом, то Я брошусь к нему бегом!» (Аль-Бухари и Муслим)
Здесь приводится одна из версий этого хадиса из «Сахиха» Муслима. В обоих «Сахихах» приводится и та версия(, в которой сказано):
«...и Я нахожусь вместе с ним тогда, когда он поминает Меня». Обе версии являются достоверными.
441. Передают со слов Джабира бин Абдуллаха, да будет доволен Аллах ими обоими, что он слышал, как за три дня до своей смерти Пророк, да благословит его Аллах и да приветствует, сказал:
Любой из вас должен встречать смерть, не иначе как ожидая от Всемогущего и Великого Аллаха только хорошего.4 (Муслим)
442. Передают со слов Анаса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «О сын Адама, поистине, Я буду прощать тебя, не обращая внимания (на то, какие грехи ты совершил), до тех пор, пока ты не перестанешь взывать ко Мне и надеяться на Меня!5 О сын Адама, если (совершишь ты столько) грехов, что достигнут они туч небесных, а потом попросишь у Меня прощения, то Я прощу тебя! О сын Адама, поистине, если придёшь ты ко Мне с (таким количеством) грехов(, что заполнят они собой) чуть ли не всю землю, но встретишь Меня, не поклоняясь наряду со Мной ничему иному,6 Я обязательно дарую тебе прощение, которое (покроет собой все эти грехи)!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
«Туч небесных» — «'анан ас-сама»: говорят, что имеется в виду та (часть) неба, которая представляется твоему (взору), когда ты поднимаешь голову, и говорят также, что имеются в виду тучи.

Глава: О соединении страха с надеждой

Знай, что пока раб (Аллаха) здоров, то предпочтительнее всего, чтобы он и испытывал страх, и питал надежду, и чтобы того и другого было у него поровну если же он заболеет, то следует ему только надеяться, ибо на необходимость этого ясно указывают основоположения Шариата, изложенные в Коране и Сунне или сформулированные иным путём.1
Аллах Всевышний сказал:
«Неужели они (посчитали, что) находятся в безопасности от хитрости2 Аллаха? Только люди, потерпевшие убыток3 (думают, что) они в безопасности от хитрости Аллаха!» («Преграды», 99)
Всевышний также сказал:
«...поистине, отчаиваются в милости Аллаха только люди неверующие!» («Йусуф», 87)
Всевышний также сказал:
«...в тот День, когда побелеют лица одних и почернеют лица (других)». («Семейство Имрана», 106)
Всевышний также сказал:
«Поистине, Господь твой скор в наказании и, поистине, Он — Прощающий, Милосердный». («Преграды», 167)
Всевышний также сказал:
«Поистине, благочестивые (пребудут) в блаженстве и, поистине, нечестивые (пребудут) в Аду...» («Раскалывание», 13-14)
Всевышний также сказал:
«Тогда тот, чаша (добрых дел которого на Весах) перетянет, будет благоденствовать,
тому же, у кого чаша эта окажется легче, пропасть послужит пристанищем». («Поражающее», 6-9)
Есть много (других) аятов, заключающих в себе тот же смысл. Иногда о страхе и надежде говорится в двух взаимосвязанных аятах, иногда в различных аятах, а иногда в одном и том же аяте.
443. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы знали верующие о том, (какой) каре (может подвергнуть человека) Аллах, то никто (из них не осмелился бы) желать Рая,4 и если бы неверные знали о том(, сколь велико) милосердие Аллаха, то никто (из них) не терял бы надежды на Его Рай! (Муслим)
444. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если (покойный, лежащий на) погребальных носилках, был праведным, то после того, как эти носилки устанавливаются,5 и мужчины кладут их себе на плечи, он6 говорит: «(Несите) меня вперёд (побыстрее)!»7 Если же покойный (праведным) не был, то он говорит: «О горе (мне)! Куда вы несёте меня?!», — и его голос слышен всем, кроме человека, а если бы и он услышал его, то лишился бы чувств. (Аль-Бухари)
445. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Рай ближе к каждому из вас, чем ремни его сандалий, и столь же (близок к каждому) Огонь.8 (Аль-Бухари)

Глава: О достоинстве плача из-за страха пред Аллахом Всевышним и сильного стремления к Нему

Аллах Всевышний сказал:
«И они падают ниц, плача, что увеличивает их смирение». («Ночное путешествие», 109)
Всевышний также сказал:
«Так будете ли вы и тогда удивляться этому рассказу,1 смеясь и не плача...?» («Звезда», 59—60)
446. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал мне: «Почитай мне Коран». Я воскликнул: «О посланник Аллаха, как я (могу) читать его тебе, когда тебе он был ниспослан?!» Он сказал: «Поистине, я хочу послушать его от кого-нибудь другого». Тогда я (начал) читать ему суру «Женщины», а когда дошёл до аята(, в котором сказано): «А как же, когда приведём мы от каждой общины свидетеля2 и приведём тебя как свидетеля о них?!»3 — он сказал: «Теперь довольно», — я же повернулся к нему и увидел, что из глаз его текут слезы. (Аль-Бухари; Муслим)
447. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, обратился к нам с (такой) проповедью, подобной которой я никогда раньше не слышал, и (среди прочего) он сказал: «Если бы знали вы то, что известно мне, то, конечно же, смеялись бы мало, а плакали много!», — и тогда сподвижники посланника Аллаха, да благословит его Аллах и да приветствует, прикрыли себе лица руками и принялись плакать, не раскрывая ртов. (Аль-Бухари; Муслим)
448. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не войдёт в Огонь человек, плакавший от страха пред Аллахом4 до тех пор, пока молоко не вернётся обратно в вымя(, из которого его надоили)5 и не встретятся друг с другом пыль на пути Аллаха6 и дым геенны. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший, достоверный хадис».)
449. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Семерых укроет Аллах в тени Своей в тот День, когда не будет иной тени, кроме тени Его: справедливого правителя, юношу, росшего в поклонении Всемогущему и Великому Аллаху, человека, сердце которого подвешено в мечетях, (тех двоих, которые) любят друг друга ради Аллаха, встречаясь и расставаясь (только) ради Него, мужчину, которого позвала (к себе пожелавшая его) знатная и красивая женщина и который сказал: «Поистине, я боюсь Аллаха!», — того, кто подаёт милостыню (настолько) тайно, что его левая рука не ведает, сколько тратит правая, а (также) того, чьи глаза наполняются слезами, когда он в одиночестве поминает Аллаха Всевышнего.7 (Аль-Бухари; Муслим)
450. Сообщается, что Абдуллах бин аш-Шиххир, да будет доволен им Аллах, сказал:
(Однажды) я пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, в то время, когда он совершал молитву, плача и издавая от этого звуки, подобные звукам, доносящимся из (кипящего) котла. (Достоверный хадис, который приводит Абу Дауд. Ат-Тирмизи приводит его в «Аш-Шама'иль» с достоверным иснадом.)
451. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал Убаййу Ибн Ка'бу, да будет доволен им Аллах: «Поистине, Всемогущий и Великий Аллах велел мне прочитать тебе (следующий аят): "Не расставались те, которые не уверовали из числа людей Писания..."»8 (Убайй, да будет доволен им Аллах,) спросил: «И Он назвал тебе моё имя?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да», — и(, услышав это, Убайй, да будет доволен им Аллах,) заплакал. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только Муслим, сказано):
...и Убайй принялся плакать.
452. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Спустя некоторое время) после смерти посланника Аллаха, да благословит его Аллах и да приветствует, Абу Бакр сказал Умару, да будет доволен Аллах ими обоими: «Поехали с нами к Умм Айман, да будет доволен ею Аллах, чтобы навестить её, как это делал посланник Аллаха, да благословит его Аллах и да приветствует». Когда они приехали к ней, Умм Айман принялась плакать, и они спросили её; «Почему же ты плачешь? Разве ты не знаешь, что то, что у Аллаха, для посланника Аллаха, да благословит его Аллах и да приветствует, лучше?» Она сказала: «Поистине, не оттого я плачу, что не знаю, что для посланника Аллаха, да благословит его Аллах и да приветствует, лучше то, что у Аллаха Всевышнего, а плачу я потому, что прекратились (ниспосылавшиеся) с небес откровения!», — и это так подействовало на них, что и они принялись плакать вместе с ней.9 (Муслим)
453. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Когда болезнь посланника Аллаха, да благословит его Аллах и да приветствует, усилилась,10 его спросили о молитве,11 и он сказал: «Велите Абу Бакру, чтобы он проводил молитвы с людьми». (Услышав это,) Аиша, да будет доволен ею Аллах, сказала: «Поистине, Абу Бакр – человек мягкосердечный, и он не в силах сдерживать слезы, когда читает Коран!», - (однако) он снова сказал: «Велите Абу Бакру, чтобы он проводил молитвы!»
В другой версии (этого хадиса, передаваемой) со слов Аиши, да будет доволен ею Аллах, сообщается, что она сказала:
Я сказала: «Поистине, если Абу Бакр займёт твоё место, он ничего не сможет сказать людям из-за слез!» (Алъ-Бухари; Муслим)
454. Сообщается, что Ибрахим бин Абд ар-Рахман бин Ауф сказал:
(Однажды, когда) Абд ар-Рахман бин Ауф, да будет доволен им Аллах,12 постился и ему принесли еду (для разговения), он сказал: «После того, как убили Мус'аба Ибн Умайра,13 да будет доволен им Аллах, который был лучше меня, не нашлось для него иного савана, кроме плаща, (да и то,) когда покрывали им его голову, обнажались ноги, а когда покрывали ноги, оставалась неприкрытой голова. А потом было даровано нам из благ этого мира то, что было даровано, и мы стали бояться, что воздаяние за наши благие дела пришло к нам слишком рано!»,14 — и(, сказав это,) он стал плакать так сильно, что даже отказался от еды. (Аль-Бухари)
455. Передают со слов Абу Умамы Судаййа бин 'Аджляна аль-Бахили, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Нет ничего такого, что Аллах Всевышний любил бы больше двух капель и двух следов. (Что касается капель, то это) слеза, пролитая от страха пред Аллахом, и капля крови, пролитая на пути Аллаха Всевышнего, что же касается двух следов, то это след на пути Аллаха Всевышнего15 и след(, остающийся на теле,) после выполнения чего-либо, предписанного Аллахом Всевышним.16 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
456. Сообщается, что Абу Наджих аль-'Ирбад бин Сарийа, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, обратился к нам с увещанием, от которого сердца наши испытали страх, а из глаз потекли слезы, и мы сказали: «О посланник Аллаха, это похоже на увещание прощающегося, так дай же нам наставление!» Он сказал: «Вот мое наставление вам: бойтесь Всемогущего и Великого Аллаха и слушайте и повинуйтесь, даже если повелевать вами будет раб. Поистине, тот (из вас), кто проживёт (достаточно долго), увидит много раздоров, и поэтому вам следует придерживаться моей Сунны и сунны праведных халифов, ведомых правильным путём, ни в чём не отступая от этого и полностью избегая новшеств, ибо каждое нововведение есть заблуждение!»17 (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)

Глава: О достоинстве отречения от мира, о побуждении к тому, чтобы довольствоваться малым количеством мирских благ, и о достоинстве бедности

Аллах Всевышний сказал:
«Поистине, жизнь эта как вода, которую Мы низвели с неба и благодаря которой переплелись между собой растения земли1 из тех, что идут в пищу людям и животным. Когда же земля одевается в свой убор и приукрашивается, а обитатели её решают, что они властны над ней, приходит к ней Наше веление ночью или днём, и превращаем Мы её в жнивьё,2 будто и не было на ней ничего ещё вчера. Так разъясняем Мы знамения людям размышляющим». («Йунус», 24)
Всевышний также сказал:
«И приведи им пример(, сказав, что) жизнь эта подобна воде, которую Мы ниспослали с неба и благодаря которой переплелись между собой растения земли(, но уже скоро) они (превращаются) в сухую траву, и ветер уносит её: (только) Аллах надо всем властен!
Богатство и сыновья — украшение этой жизни, но праведные дела(, плоды которых) вечны, лучше пред Господом твоим по награде и (на них) лучше (возлагать) надежды». («Пещера», 45-46)
Всевышний также сказал:
«Знайте же, что жизнь эта — только игра, и забава, и украшение, и похвальба друг перед другом и (соперничество между собой) в приумножении богатств и (количества) детей. (Все это) подобно дождю, приводящему в восторг земледельцев растениями(, которые появляются благодаря) ему (и которые) потом засыхают, и ты видишь их пожелтевшими, а потом они превращаются в труху. А в мире вечном (уготовано) суровое наказание (для врагов Аллаха) и прощение Аллаха и благоволение (Его для тех, кто поклонялся Ему, что же касается) жизни этой, то она только ослепляет!» («Железо», 20)
Всевышний также сказал:
«В лучшем виде представлена людям любовь (к тому, чего они) жаждут: к женщинам, и сыновьям, и накопленным кинтарам3 золота и серебра, и клеймёным коням,4 и скоту и пашням. (Всем) этим (можно) пользоваться (только) в этой жизни, а хорошее прибежище — у Аллаха!» («Семейство Имрана», 14)
Всевышний также сказал:
«О люди! Поистине, обещание Аллаха — истина, так пусть же не прельщает вас жизнь эта и да не обольстит вас обольститель5 в (том, что касается) Аллаха!»6 («Создатель», 5)
Всевышний также сказал:
«Будет отвлекать вас страсть к приумножению7
до тех пор, пока вы не посетите могил.8
Но нет, скоро вы узнаете!9
Потом, нет же, скоро вы узнаете!
Нет же, если бы знали вы достоверно!»10 («Страсть к приумножению», 1-5)
Всевышний также сказал:
«Жизнь эта — не более чем забава и игра, а мир иной и есть жизнь (вечная), если бы они только знали!» («Паук», 64)
И есть много других известных аятов, относящихся к данной главе.
457. Сообщается, что Амр бин Ауф аль-Ансари, да будет доволен им Аллах, сказал:
(В своё время) посланник Аллаха, да благословит его Аллах и да приветствует, отправил Абу Убайду бин аль-Джарраха в Бахрейн,11 чтобы он привёз джизью12(, собранную с жителей этой области. Когда) Абу Убайда привёз деньги из Бахрейна, ансары узнали о его приезде и явились на утреннюю молитву с Пророком, да благословит его Аллах и да приветствует. После того, как посланник Аллаха, да благословит его Аллах и да приветствует, провёл с ними эту утреннюю молитву, он (хотел) пойти (по своим делам), но они подошли к нему. Увидев их, он улыбнулся и сказал: «Я думаю, вы услышали о том, что Абу Убайда что-то привёз из Бахрейна». Они сказали: «Да, о посланник Аллаха!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Тогда радуйтесь и надейтесь на то, что порадует вас!13 (Однако,) клянусь Аллахом, не бедности я боюсь для вас, а боюсь я для вас того, что достанутся вам все блага мира этого, как доставались они жившим до вас, и станете вы соперничать друг с другом из-за этого, как соперничали они, и это погубит вас,14 как погубило их!» (Аль-Бухари; Муслим)
458. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сел на минбаре, мы же уселись вокруг него, а потом он сказал: «Поистине, чего я боюсь для вас после (моей смерти), так это блеска и украшений мира этого, которые будут вам дарованы!» (Аль-Бухари; Муслим)
459. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, мир этот сладок и зелен15 и, поистине, Аллах Всевышний делает вас своими наместниками в нём,16 чтобы посмотреть, каковы будут дела ваши. Остерегайтесь же мира этого и остерегайтесь женщин!17 (Муслим)
460. Передают со слов Анаса, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, воскликнул:18
О Аллах, нет жизни,19 кроме жизни в мире ином!20 (Аль-Бухари; Муслим)
461. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Трое последуют за покойным: (члены) его семьи, его имущество и его дела, назад же вернутся (только) двое, а одно останется. Вернутся назад (члены) его семьи и его имущество, а дела его останутся.21 (Аль-Бухари; Муслим)
462. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения приведут того из осуждённых на (муки) Огня, кто в мире этом жил в наибольшей роскоши, и он будет погружён в Огонь (на какое-то время), а потом (его) спросят: «О сын Адама, видел ли ты когда-нибудь благо и испытывал ли когда-нибудь блаженство?», — и он ответит: «Нет, клянусь Аллахом, о Господь!» И приведут того, кто в мире этом испытал самые ужасные бедствия, получив в награду Рай,22 и его введут в Рай (на какое-то время), а потом спросят: «О сын Адама, знал ли ты когда-нибудь горе и испытывал ли ты когда-нибудь нужду?», — и он ответит: «Нет, клянусь Аллахом, никогда я не знал горя и никогда не испытывал нужды!» (Муслим)
463. Передают со слов аль-Мустаурида бин Шаддада, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Чтобы понять,) чем именно является мир этот по сравнению с миром вечным,23 пусть любой из вас опустит свой палец в море, а потом посмотрит на то, что он оттуда извлечёт. (Муслим)
464. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, шедший по рынку в сопровождении людей, которые находились справа и слева от него, (увидел) дохлого козлёнка с маленькими ушами, поднял его, взялся за его ухо и спросил: «Кто из вас хочет (купить) это за дирхем?» (Люди) сказали: «Мы не хотим (покупать) его ни за (какие деньги), да и что нам делать с ним?» Он сказал: «А хотите ли вы, чтобы он достался вам?» (Люди) сказали: «Клянёмся Аллахом, даже если бы он был жив, мы не пожелали бы его, поскольку у него маленькие уши, так что же сказать о дохлом?!» Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Клянусь Аллахом, а мир этот ещё ничтожнее для Аллаха, чем этот козлёнок для вас!» (Муслим)
465. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
Однажды мы с Пророком, да благословит его Аллах и да приветствует, шли по чёрному каменистому участку земли24 в Медине, а когда мы свернули в сторону Ухуда,25 он сказал: «О Абу Зарр!» Я откликнулся: «Я здесь, о посланник Аллаха!» Тогда он сказал: «Лишь в том случае порадовало бы меня обладание целой горой золота величиной с Ухуд, если через три дня не осталось бы от неё ни одного динара за исключением того, что приберёг бы я, чтобы рассчитаться с долгами, а (остальное) распорядился бы (раздать) рабам Аллаха так, так и так!», — (и Пророк, да благословит его Аллах и да приветствует, сделал знак рукой, указав) направо, налево и назад. Пройдя (ещё какую-то часть пути,) он сказал: «Поистине, богатые окажутся бедными26 в День воскресения за исключением тех, кто велит (раздавать свои) богатства так, так и так», — (и Пророк, да благословит его Аллах и да приветствует, сделал знак рукой, указав) направо, налево и назад — «однако таких будет мало!» А потом он сказал мне: «Оставайся здесь и не двигайся (с места), пока я не приду к тебе!», — сам же пошёл (дальше), скрывшись в темноте ночи. А через некоторое время я услыхал громкий звук, испугался, что кто-то (напал) на Пророка, да благословит его Аллах и да приветствует, и решил пойти к нему, но вспомнил его слова: «Не двигайся, пока я не приду к тебе!», — и не двигался (со своего места), пока он не вернулся ко мне, и тогда я сказал ему: «Я слышал какой-то звук, который испугал меня», — рассказав ему(, что именно я слышал). Он спросил: «Ты (и в самом деле) слышал его?» Я сказал: «Да». (Тогда) он сказал: «Это (был) Джибриль, который пришёл ко мне и сказал: "(Любой из членов) общины твоей, который умрёт, не поклоняясь ничему, кроме Аллаха, войдёт в Рай"». Я спросил: «Даже если он прелюбодействовал и даже если воровал?!» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Даже если он прелюбодействовал и даже если воровал!» (Аль-Бухари; Муслим)
466. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Будь у меня (гора) золота (величиной) с Ухуд, поистине, я был бы рад, если бы через три дня не осталось от неё ничего, кроме того, что приберёг бы я для (уплаты) долгов! (Аль-Бухари; Муслим)
467. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Смотрите на того, кто ниже вас,27 и не смотрите на того, кто выше, ибо это является наилучшим (средством для того), чтобы вы не считали милость(, оказанную) вам Аллахом, незначительной. (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
В той версии (этого хадиса, которую приводит) аль-Бухари(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Когда кто-нибудь из вас посмотрит на того, кому даровано больше богатства или более привлекательная внешность, пусть (не забудет) посмотреть и на того, кто ниже его.
468. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Да окажется в бедственном положении28 раб динара и дирхема, катифы29 и хамисы,30 который остаётся довольным, если ему даруется (это), а если нет, то и довольным он не бывает! (Аль-Бухари)
469. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я видел семьдесят человек из числа живших под навесом,31 и ни у кого из них не было даже плаща, а только изар32 или какая-нибудь другая (единственная) одежда, концы которой они завязывали у себя на шеях. У одних эти одежды доходили до середины голеней, а у других — до щиколоток, и (человек) придерживал их края руками, не желая, чтобы было видно то, что следует скрывать от чужих глаз!33 (Аль-Бухари)
470. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мир этот — тюрьма для верующего и Рай для неверного. (Муслим)
471. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, взял меня за плечи и сказал: «Будь в этом мире (таким), будто ты чужеземец или путник».
(Передатчик этого хадиса сказал, что) Ибн Умар, да будет доволен Аллах ими обоими, часто говорил: «Если ты дожил до вечера, то не жди,34 что доживёшь и) до утра, а если ты дожил до утра, то не жди(, что доживёшь и) до вечера, и бери у твоего здоровья (то, что пригодится) для твоей болезни, а у твоей жизни — (то, что пригодится) для твоей смерти.35 (Аль-Бухари)
(Комментаторы) этого хадиса говорили, что его смысл состоит в следующем: не полагайся на мир этот, не считай его своей родиной, не говори себе, что ты останешься в нём надолго и что надо о нём заботиться, привязывайся к нему не больше, чем привязывается к (чужой земле) чужестранец, и не занимайся в нём тем, чем не занимается (на чужбине) чужестранец, желающий вернуться к себе домой, а помощь (оказывает) Аллах.
472. Сообщается, что Абу-ль-Аббас Сахль бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:
(Однажды) к Пророку, да благословит его Аллах и да приветствует, пришёл какой-то человек и попросил (его): «О посланник Аллаха, укажи мне на такое дело, за совершение которого меня полюбит Аллах и будут любить люди». (В ответ ему Пророк, да благословит его Аллах и да приветствует,) сказал: «Отрекись от мира этого, и тебя полюбит Аллах, отрекись от (принадлежащего) людям36 и тебя будут любить люди». (Хороший хадис, который с хорошими иснадами приводят Ибн Маджа и другие мухаддисы.)
473. Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:
(Однажды) Умар бин аль-Хаттаб, да будет доволен им Аллах, упомянувший о (благах) мира, которые достались людям, сказал: «А я видел, как посланник Аллаха, да благословит его Аллах и да приветствует, сгибался (от голода) целый день, в течение которого он не мог найти даже и плохих фиников, чтобы насытиться ими!» (Муслим)
474. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Когда) посланник Аллаха, да благословит его Аллах и да приветствует, умер, у меня в доме не было ничего съестного, кроме небольшого количества ячменя(, хранившегося) на моей полке, и я долгое время питалась им, а когда я измерила его, он исчез!37 (Аль-Бухари; Муслим)
475. Сообщается, что брат жены посланника Аллаха, да благословит его Аллах и да приветствует, Джувайрийи бинт аль-Харис, Амр бин аль-Харис, да будет доволен Аллах ими обоими, сказал:
Скончавшись, посланник Аллаха, да благословит его Аллах и да приветствует, не оставил после себя ни динара, ни дирхема, ни раба, ни невольницы и ничего иного, кроме белой мулицы, на которой он ездил, своего оружия и той земли,38 доходы с которой он велел раздавать в качестве) милостыни для путников. (Аль-Бухари)
476. Сообщается, что Хаббаб бин аль-Аратт, да будет доволен им Аллах, сказал:
Мы переселились (из Мекки в Медину) вместе с Пророком, да благословит его Аллах и да приветствует, стремясь к лику Аллаха, Который записал у Себя нашу награду. Некоторые из нас умерли, не получив никакой награды (в мире этом), и среди них был Мус'аб бин Умайр, да будет доволен им Аллах. Он погиб в битве при Ухуде, оставив после себя (только) полосатую накидку, и когда мы покрывали ею его голову, неприкрытыми оставались ноги, когда же мы покрывали ею ноги, то неприкрытой оставалась голова, и тогда посланник Аллаха, да благословит его Аллах и да приветствует, велел нам покрыть только голову, а на ноги набросать душистого тростника. Однако были среди нас и такие, плоды которых созрели, и (сейчас) они срывают их!39 (Аль-Бухари; Муслим)
477. Передают со слов Сахля бин Са'да ас-Са'иди, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы мир этот для Аллаха был равен (по ценности) хотя бы комариному крылу, Он не дал бы неверному выпить и глотка воды! (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
478. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, проклят мир этот и проклято (всё) то, что есть в нём,40 кроме поминания Аллаха Всевышнего, и того, что близко к этому41 и знающего и обучающегося!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
479. Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не гонитесь за приобретениями,42 иначе станете вы желать мира этого. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
480. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
(Однажды, когда) мы чинили нашу лачугу, посланник Аллаха, да благословит его Аллах и да приветствует, проходивший мимо нас, спросил: «Что это?» Мы ответили: «Она обветшала, и мы укрепляем её». Он сказал: «Я думаю, что есть дело, более неотложное, чем это».43 (Этот хадис с иснадом, в котором перечислены те же передатчики, со слов которых передавали хадисы аль-Бухари и Муслим, приводят Абу Дауд и ат-Тирмизи. Ат-Тирмизи сказал: «Хороший достоверный хадис».)
481. Сообщается, что Ка'б бин Ийад, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, у каждой общины своё искушение,44 искушением же моей общины (станет) богатство». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
482. Передают со слов Абу Амра (говорят также, что его кунья — Абу Абдуллах; говорят также, что его кунья — Абу Ляйля) Усмана бин Аффана, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не имеет сын Адама права ни на что иное,45 кроме дома, чтобы жить, и одежды, чтобы прикрыть то, что не следует видеть другим, а также куска хлеба и воды. (Этот хадис приводит ат-Тирмизи, который сказал: «Достоверный хадис».)
Ат-Тирмизи сказал: «Я слышал, как Абу Дауд Суляйман бин Аслям аль-Балхи сказал: Я слышал, как ан-Надр бин Шумайль сказал: "(Слово) "аль-джильф" означает "хлеб без приправы". Кто-то другой сказал: "Это грубый хлеб", — а аль-Харави сказал: "Имеется в виду то, в чём хранится хлеб, например, мешок"».
483. Сообщается, что Абдуллах бин аш-Шиххир, да будет доволен им Аллах, сказал:
Однажды я пришёл к Пророку, да благословит его Аллах и да приветствует, в то время, когда он читал: "Будет отвлекать вас страсть к приумножению...",46 — закончив же чтение, он сказал: "Говорит сын Адама: "Моё богатство, моё богатство!", — но разве принадлежит тебе, о сын Адама, хоть что-нибудь, кроме того, что ты съел, уничтожив это, или (той одежды, которую) ты носил, износив до предела, или (того, что) ты подал как милостыню, завершив (это)?!"»47 (Муслим)
484. Сообщается, что Абдуллах бин Мугаффаль, да будет доволен им Аллах, сказал:
(Как-то раз) один человек сказал Пророку, да благословит его Аллах и да приветствует: «О посланник Аллаха, клянусь Аллахом, я люблю тебя!» В ответ ему он сказал: «Подумай, что ты говоришь». Он (снова) сказал: «Клянусь Аллахом, поистине, я люблю тебя!», — (на этот раз повторив свои слова) трижды. Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Если ты любишь меня, то готовь доспехи для защиты от бедности,48 ибо бедность (приходит) к тому, кто любит меня, быстрее, чем поток (достигает) своего предела!»49 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
485. Передают со слов Ка'ба бин Малика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пара голодных волков, запущенных в (стадо) овец, не смогут нанести им больше урона, чем стремление человека к богатству и почестям наносит его религии. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
486. Сообщается, что Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, заснул на циновке, а когда он встал(, оказалось, что) на боку его остались следы (от нее). Мы сказали: «О посланник Аллаха, нам надо было подстелить тебе что-нибудь!», — (на что) он сказал: «Что мне до мира этого? В мире этом я всего лишь подобен всаднику, который укрывается в тени дерева, а потом отправляется (дальше), покидая его!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
487. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Бедные войдут в Рай на пятьсот лет раньше богатых.50 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
488. Передают со слов Ибн Аббаса и Имрана бин аль-Хусайна, да будет доволен ими Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Я заглянул в Рай и увидел, что большинство из оказавшихся там — бедняки, и я заглянул в Ад и увидел, что большинство из оказавшихся там — женщины. (Этот хадис приводят аль-Бухари и Муслим, передавая его со слов Ибн Аббаса, да будет доволен Аллах ими обоими. Кроме того, аль-Бухари приводит его со слов Имрана бин аль-Хусайна, да будет доволен им Аллах.)
489. Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Я остановился у врат Рая, и оказалось, что в основном вошли туда неимущие, а богатые были задержаны,51 что же касается осуждённых на (муки) Ада (из числа богатых), то их было велено ввергнуть в Ад.52 (Аль-Бухари; Муслим)
490. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Самыми правдивыми словами, которые (когда-либо) произносил поэт, являются слова Лябида53(, который сказал): «Разве не является всё, кроме Аллаха, несостоятельным?»54 (Аль-Бухари; Муслим)

Глава: О достоинстве голода, сурового образа жизни, удовлетворенности малым в еде, питье, одежде и во всём прочем из того, что доставляет радость душе, а также о достоинстве отказа от (потворствования) страстям

Аллах Всевышний сказал:
«На смену им пришли потомки, переставшие совершать молитву и пошедшие на поводу у своих желаний. Их уже скоро постигнет разочарование1
за исключением тех, кто покаялся, уверовал и творил благое. Такие войдут в Рай, и не обойдутся с ними несправедливо ни в чём...» («Марйам», 59-60)
Всевышний также сказал:
«И он вышел к своему народу во (всём) своём великолепии. Желающие благ этой жизни сказали: "О если бы было нам даровано то же, что и Каруну!2 Поистине, он обладает великим уделом!"
Те же, кому было даровано знание, сказали: "Горе вам! Награда Аллаха тем, кто уверовал и совершал праведные (дела, будет) лучше..."» («Рассказ», 79-80)
Всевышний также сказал:
«Затем обязательно будете спрошены вы в тот День о наслаждении». («Страсть к приумножению», 8)
Всевышний также сказал:
«Тому, кто хочет преходящего (в жизни этой), Мы даруем в ней, что пожелаем и кому хотим, (а) потом определим ему (место) в геенне(, где) ощутит он жар её, порицаемый и удалённый».3 («Ночное путешествие», 18)
Есть много (и других) аятов, имеющих отношение к этой главе.
491. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Вплоть до самой смерти Мухаммада, да благословит его Аллах и да приветствует, (члены) его семьи (никогда) не ели ячменного хлеба досыта в течение двух дней подряд. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит аль-Бухари, сообщается, что Аиша, да будет доволен ею Аллах, сказала):
С тех пор, как Мухаммад, да благословит его Аллах и да приветствует, приехал в Медину и до самой его смерти, (членам) его семьи (никогда) не приходилось есть пшеничного хлеба досыта в течение трёх дней подряд.

492. Передают со слов 'Урвы, что Аиша, да будет доволен ею Аллах, говорила (ему):
Клянусь Аллахом, о сын моей сестры, бывало так, что мы видели молодой месяц, потом ещё один(, всего же мы видели) три молодых месяца в течение двух месяцев (, и за всё это время) в домах посланника Аллаха, да благословит его Аллах и да приветствует, не разжигали огня.4
('Урва сказал):
Я спросил: «О тётушка, что же поддерживало вас?» Она сказала: «Финики и вода, однако (помимо этого) по соседству с Пророком, да благословит его Аллах и да приветствует, жили ансары, у которых были дойные верблюдицы, и они давали посланнику Аллаха, да благословит его Аллах и да приветствует, их молоко, а он поил им нас». (Аль-Бухари; Муслим)
493. Передают со слов Абу Са'ида аль-Макбури, что (однажды какие-то) люди, перед которыми лежала жареная баранина, пригласили (поесть с ними) проходившего мимо Абу Хурайру, да будет доволен им Аллах, однако он отказался от еды, сказав:
Посланник Аллаха, да благословит его Аллах и да приветствует, покинул мир этот, так и не наевшись досыта (даже) ячменного хлеба. (Аль-Бухари)
494. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, до самой своей смерти никогда не ел за обеденным столом,5 как никогда до самой своей смерти не ел он хлеба из тонкой муки.6 (Аль-Бухари)
В другой версии (этого хадиса, также приводимой аль-Бухари, сообщается, что Анас, да будет доволен им Аллах, сказал):
...и он никогда (даже) не видел зажаренного целиком ягнёнка.7
495. Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:
Я видел, как ваш Пророк, да благословит его Аллах и да приветствует, (иногда) не (мог) найти (даже) плохих фиников, чтобы насытиться ими. (Муслим)
496. Сообщается, что однажды Сахль бин Са'д, да будет доволен им Аллах, сказал:
«Посланник Аллаха, да благословит его Аллах и да приветствует, не видел белого хлеба с тех пор, как Аллах Всевышний направил его (к людям), и до тех пор, пока Аллах Всевышний не забрал его к Себе». Его спросили: «А были ли у вас сита при жизни посланника Аллаха, да благословит его Аллах и да приветствует?» Он сказал; «Посланник Аллаха, да благословит его Аллах и да приветствует, (даже) не видел сита с тех пор, как Аллах Всевышний направил его (к людям), и до тех пор, пока Аллах Всевышний не забрал его к Себе». Его спросили: «Как же вы ели непросеянный ячмень?»8 Он сказал: «Мы размалывали его, а потом дули на него, и что улетало, то улетало, а к оставшемуся мы добавляли воду и замешивали тесто». (Аль-Бухари)
497. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Как-то раз днём (или: ...ночью) посланник Аллаха, да благословит его Аллах и да приветствует, вышедший из дома, неожиданно увидел Абу Бакра и Умара, да будет доволен Аллах ими обоими, и спросил (их): «Что заставило вас покинуть свои дома в такой час?» Они сказали: «Голод, о посланник Аллаха». Он сказал: «Клянусь Тем, в Чьей длани душа моя, и меня заставило покинуть свой дом то же, что и вас. Пойдёмте же!» И они пошли вместе с ним к одному человеку из числа ансаров, но оказалось, что его нет дома. Увидев (Пророка, да благословит его Аллах и да приветствует,) жена (этого человека) сказала: «Добро пожаловать!» Посланник Аллаха, да благословит его Аллах и да приветствует, спросил её: «А где же такой-то?» (Женщина) ответила: «Он пошёл за хорошей водой для нас», — и тут появился этот ансар, который увидел посланника Аллаха, да благословит его Аллах и да приветствует, и двух его спутников, а потом9 сказал: «Хвала Аллаху, ни у кого сегодня не будет более высоких гостей, чем у меня!» После этого он ушёл, принёс им гроздь фиников, на которой были зелёные, спелые и перезревшие плоды, и сказал: «Угощайтесь!», — а сам взял в руки нож. Посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему: «Ни в коем случае не режь дойную!»,10 — однако он зарезал для них (именно эту овцу). И они поели мяса и фиников и попили воды, когда же они наелись и напились, посланник Аллаха, да благословит его Аллах и да приветствует, сказал Абу Бакру и Ум ару, да будет доволен Аллах ими обоими: «Клянусь Тем, в Чьей длани душа моя, в День воскресения обязательно будете спрошены вы об этом наслаждении! Голод заставил вас покинуть ваши дома, но вы не вернулись, пока не получили удовольствие!» (Муслим)
Вопросы о наслаждении будут связаны с перечислением наслаждений,11 а не (обязательно) с порицанием и наказанием, а Аллах знает об этом лучше. Что же касается того ансара, к которому они пришли, то им был Абу-ль-Хайсам бин ат-Тайхан, о чём ясно говорится в той версии этого хадиса, которую приводит ат-Тирмизи и другие (мухаддисы).
498. Сообщается, что Халид бин Умар аль-'Адави сказал:
Однажды Утба бин Газван, да будет доволен им Аллах, который был наместником Басры, обратился к нам с проповедью. Сначала он воздал хвалу Аллаху и возблагодарил Его, а потом сказал: «А затем, поистине, миру этому было возвещено о его кончине, близок уже конец его, и останется от него лишь остаток, подобный тому, что остаётся в сосуде и что собирает его хозяин. И, поистине, перейдёте вы из мира этого в такую обитель, которая не исчезнет, так переходите же туда с благом, которое вы (можете взять) с собой!12 Поистине, было сказано нам,13 что камень, брошенный вниз с края геенны, будет семьдесят лет лететь в ней и не достигнет дна, но, клянусь Аллахом, она обязательно будет заполнена, так неужели же вы (этому) не удивляетесь?! И было сказано нам, что расстояние между створками врат Рая равно сорока годам пути, но обязательно настанет такой день, когда всё это пространство будет переполнено (людьми)! Бывало так, что посланнику Аллаха, да благословит его Аллах и да приветствует, с которым находились семеро человек, в том числе и я, нечего было есть, кроме древесных листьев, от которых углы наших ртов покрывались язвами, а однажды мне случайно достался плащ, и я разорвал его на две части, отдав одну из них Са'ду бин Малику, после чего одну половину его в качестве изара использовал я, а другую — Са'д. Ныне же каждый из нас стал не кем иным, как наместником целого города, но, поистине, я прибегаю к защите Аллаха от того, чтобы считать себя великим, будучи ничтожным пред Аллахом!» (Муслим)
499. Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) Аиша, да будет доволен ею Аллах, достала для нас14 кису15 и грубый изар и сказала: «Посланник Аллаха, да благословит его Аллах и да приветствует, был (одет) в это, когда (Аллах) забрал его (к Себе)». (Аль-Бухари; Муслим)
500. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
Поистине, я был первым арабом, выпустившим из лука стрелу на пути Аллаха, и случалось нам совершать военные походы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, когда не было у нас никакой иной еды, кроме листьев терновника и этой акации, от которых испражнения людей напоминали собой овечий помет, (так как) они не смешивались (между собой).16 (Аль-Бухари; Муслим)
501. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
О Аллах, сделай уделом семьи Мухаммада дневное пропитание!17 (Аль-Бухари; Муслим)
502. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Клянусь Аллахом, помимо Которого нет иного бога, поистине, (был такой период, когда мне приходилось) от голода припадать печенью к земле(, чтобы как-то заглушить его,) или подвязывать к животу камень, и однажды я уселся на дороге, по которой они18 ходили. (Через некоторое время) мимо меня прошёл Пророк, да благословит его Аллах и да приветствует, который улыбнулся, когда увидел меня, поняв(, что выражает) моё лицо и что творится у меня на душе, а потом сказал мне: «Абу Хирр!»19 Я откликнулся: «Я здесь, о посланник Аллаха!» Он сказал: «Иди за (мной)!», — и я последовал за ним. Потом он вошёл (в дом), а я спросил разрешения войти, и он разрешил мне. Войдя (в дом, Пророк, да благословит его Аллах и да приветствует,) увидел кубок с молоком и спросил: «Откуда это молоко?» Ему ответили: «Его прислал в подарок тебе такой-то (или: ...такая-то)». (Тогда) он сказал: «Абу Хирр!» Я отозвался: «Я здесь, о посланник Аллаха!», — а он велел: «Отправляйся к живущим под навесом и позови их ко мне!»
(Абу Хурайра, да будет доволен им Аллах,) сказал:
Что же касается живших под навесом, то они были гостями Ислама, и не было у них в Медине ни семей, ни денег, (как не было у них) и никого, (кто мог бы им помочь,) и когда (посланнику Аллаха, да благословит его Аллах и да приветствует,) доставляли садаку,20 он всегда отдавал (часть) её им, а сам никогда к ней не прикасался, если же ему дарили что-нибудь, он часть отдавал им, (не забывая о них), а часть брал себе. (Его слова) огорчили меня, и я сказал (себе): «Что такое этот (кубок) для живущих под навесом?!21 Я более достоин того, чтобы выпить часть этого молока и подкрепиться, а если сюда придут они, то он велит мне (сначала) подносить (кубок) им, и (пока очередь дойдёт до меня), от этого молока вряд ли что-нибудь останется!», — однако поскольку и речи не могло быть о том, чтобы ослушаться Аллаха и Его посланника, да благословит его Аллах и да приветствует, я пошёл к ним и позвал их (к Пророку, да благословит его Аллах и да приветствует). Они пришли (к его дому) и попросили разрешения войти, а (когда) он разрешил им сделать это, вошли внутрь и сели. (После этого Пророк, да благословит его Аллах и да приветствует,) сказал: «О Абу Хирр!» Я откликнулся: «Я здесь, о посланник Аллаха!», — и он велел (мне): «Бери (кубок) и подавай им!»
(Абу Хурайра, да будет доволен им Аллах,) сказал:
И я взял этот кубок и начал (по очереди) подавать (его) каждому (из присутствовавших), который пил досыта, а потом возвращал кубок мне. (И так продолжалось до тех пор), пока все не напились и очередь не дошла до Пророка, да благословит его Аллах и да приветствует, который взял этот кубок и поставил его себе на руку, после чего посмотрел на меня, улыбнулся и сказал: «Абу Хирр!» Я откликнулся: «Я здесь, о посланник Аллаха!» Тогда он сказал: «Остались (только) мы с тобой». Я сказал: «Ты говоришь правду, о посланник Аллаха». Он сказал: «Садись и пей!» И я сел и выпил (этот кубок), после чего он (снова) сказал: «Пей!», — и я снова выпил. И он продолжал говорить мне: «Пей!», — до тех пор, пока я не сказал: «Нет, клянусь Тем, Кто послал тебя с истиной, я больше не могу!» Он сказал: «Тогда дай его мне!», — и я дал ему этот кубок, а он воздал хвалу Аллаху Всевышнему,22 произнёс слова: «С именем Аллаха!» (Би-сми-Ллахи), — и выпил остаток. (Аль-Бухари)
503. Передают со слов Мухаммада бин Сирина, что Абу Хурайра, да будет доволен им Аллах, сказал:
Бывало так, что я падал в обморок на том месте, что находится между минбаром посланника Аллаха, да благословит его Аллах и да приветствует, и комнатой Аиши, да будет доволен ею Аллах, (после чего) ко мне подходил кто-нибудь из людей и наступал ногой мне на шею, считая, что я лишился рассудка, в то время как безумцем я не был, а только (лишался чувств) от голода. (Аль-Бухари)
504. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Когда) посланник Аллаха, да благословит его Аллах и да приветствует, скончался, его доспехи были заложены у (одного) иудея за тридцать са'23 ячменя. (Аль-Бухари; Муслим)
505. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, отдал свои доспехи в залог за ячмень, а (когда) я принёс ему ячменный хлеб и прогорклый растопленный жир, то услышал, как он говорит: «Ни утром, ни вечером (никогда) не было у семейства Мухаммада ничего, кроме (одного) са' (съестного) на девять домов».24 (Аль-Бухари)
506. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я видел семьдесят человек из числа живших под навесом, и ни у кого из них не было даже плаща, а только изар или какая-нибудь другая (единственная) одежда, концы которой они завязывали у себя на шеях. У одних эти одежды доходили до середины голеней, а у других — до щиколоток, и эти люди придерживали их края руками, не желая, чтобы было видно то, что следует скрывать от чужих глаз.25 (Аль-Бухари)
507. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Постелью посланнику Аллаха, да благословит его Аллах и да приветствует, служил (тюфяк) из дублёной кожи, набитый пальмовым волокном. (Аль-Бухари)
508. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды, когда) мы сидели в обществе посланника Аллаха, да благословит его Аллах и да приветствует, пришёл кто-то из ансаров, приветствовал его и отошел назад. Посланник Аллаха, да благословит его Аллах и да приветствует, спросил его: «О брат ансар, как чувствует себя брат мой Са'д бин Убада?» (Этот человек) ответил: «Хорошо».26 Тогда посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «Кто из вас навестит его?», — и поднялся со своего места, после чего встали и мы (все). Нас было больше десяти человек, ни у кого не было ни сандалий, ни кожаных носков (хуфф), ни головных уборов, ни рубах, и мы шли по солончакам в чём были, пока не пришли к нему(, и тогда) люди, окружавшие (больного),27 удалились, а посланник Аллаха, да благословит его Аллах и да приветствует, подошёл к нему вместе с теми, кто сопровождал его. (Муслим)
509. Передают со слов Имрана бин аль-Хусайна, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Лучшими из вас28 будут мои современники,29 затем — следующие за ними,30 а затем — следующие за ними.
Имран сказал:
И я не знаю, сколько раз Пророк, да благословит его Аллах и да приветствует, повторил эти слова — дважды или трижды(, а потом он сказал): «А на смену им придут люди, которые будут (готовы) свидетельствовать, но их не будут привлекать в качестве свидетелей,31 которые станут поступать вероломно и будут недостойны доверия, которые станут давать обеты, но не будут выполнять (их), и будет среди них (множество тучных).32 (Аль-Бухари; Муслим)
510. Передают со слов Абу Умамы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
О сын Адама, поистине, лучше тебе потратить излишнее, а удерживать это для тебя хуже, (ибо) за то, что необходимо тебе для жизни, порицаниям ты не подвергнешься.33 Начинай же (расходовать свои средства) с тех, кто находится у тебя на попечении.34 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
511. Передают со слов Убайдуллаха бин Михсана аль-Ансари аль-Хатми, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Можно сказать, что весь мир достался тому из вас, кто встретил утро со спокойным сердцем,35 находясь в добром здравии и имея достаточно пищи, чтобы хватило её ему на день. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
512. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Преуспеет тот человек, который примет Ислам, получит в удел то, что окажется для него достаточным,36 и по воле Аллаха будет довольствоваться тем, что Он дарует ему. (Муслим)
513. Передают со слов Абу Мухаммада Фадали бин Убайда аль-Ансари, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Блажен тот, кому был указан путь к Исламу и кто имеет достаточно пищи, оставаясь довольным (тем, что имеет). (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
514. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Часто бывало так, что несколько дней подряд посланнику Аллаха, да благословит его Аллах и да приветствует, приходилось засыпать голодным, и (членам) его семьи (также) не удавалось ничего раздобыть себе на ужин, а хлеб, который они ели, в большинстве случаев был ячменным. (Этот хадис приводит ат«Тирмизи, который сказал: «Хороший достоверный хадис».)
515. Сообщается, что Фадаля бин Убайд, да будет доволен им Аллах, сказал:
Часто бывало так, что во время молитв, которые посланник Аллаха, да благословит его Аллах и да приветствует, проводил с людьми, мужчины, стоявшие (в рядах молящихся), а именно — жившие под навесом, падали на пол в (голодном) обмороке по причине крайней нужды, и бедуины говорили: «Эти (люди) — безумцы!», — что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то после молитвы он подходил к ним и говорил: «Если бы знали вы о том, что (приготовлено) для вас у Аллаха Всевышнего, то обязательно пожелали бы впасть в ещё большую бедность и нужду!» (Этот хадис приводит ат-Тирмизи, который сказал: «Достоверный хадис».)
516. Сообщается, что Абу Карима аль-Микдам бин Ма'дикариб, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Никогда) не наполнял человек сосуда, худшего, чем его собственное чрево! Достаточно сыну Адама (нескольких) кусочков пищи, благодаря которым он сможет поддерживать свои силы, а если уж неизбежно (для него есть больше, пусть) треть (его желудка будет) для еды, треть — для питья, а ещё треть — для (лёгкости) дыхания. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
517. Сообщается, что Абу Умама Ийас бин Са'ляба аль-Ансари аль-Хариси, да будет доволен им Аллах, сказал:
(Однажды, когда) сподвижники посланника Аллаха, да благословит его Аллах и да приветствует, в его присутствии заговорили о (благах) этого мира, он воскликнул: «Разве вы не слышите? Разве вы не слышите? Поистине, ветхость — от веры, поистине, ветхость — от веры!», — имея в виду (следы) сурового образа жизни. (Абу Дауд)
Под «ветхостью» (базаза) подразумевается изношенность одежды и отказ от роскошных одежд. Что же касается (следов) сурового образа жизни (такаххуль), то человеком, живущим подобным образом (мутакаххиль), является такой человек, кожа которого высохла от суровых условий жизни и отказа от роскоши.
518. Сообщается, что Абу Абдуллах Джабир бин Абдуллах, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, отправил нас в поход, поставив во главе нашего (отряда) Абу Убайду (бин аль-Джарраха), да будет доволен им Аллах, (и поручив нам) перехватить караван с продовольствием, снаряженный курайшитами, с собой же он дал нам только кожаный мешок фиников, и Абу Убайда выдавал нам по одному финику (в день).
(Джабира) спросили: «И что же вы делали с ними?» Он ответил: «Мы сосали их подобно тому, как это делают дети, а потом запивали их водой, чего хватало нам на целый день до наступления ночи, а (кроме того), мы сбивали палками листья (кустов,37 которые едят верблюды), размачивали их в воде и ели. Добравшись до берега моря, мы увидели там нечто вроде огромного песчаного холма, (когда же) мы приблизились к нему, оказалось что это туша животного, именуемого «'анбар».38 (Сначала) Абу Убайда сказал: «Он дохлый!»,39 — а потом он сказал: «Нет,40 ведь мы — посланцы посланника Аллаха, да благословит его Аллах и да приветствует, и мы находимся на пути Аллаха! Вы ведь вынуждены сделать это, а (поэтому —) ешьте!» Нас было триста человек, и мы провели около него (целый) месяц(, питаясь его мясом), пока не располнели, и мы вычерпывали жир из его глазных впадин кувшинами и отрезали от его туши куски мяса величиной с быка, а (однажды) Абу Убайда отобрал тринадцать человек из нас и усадил всех их в глазную впадину (этого кашалота), а потом он взял его ребро и установил его (на песке), после чего оседлал самого большого из наших верблюдов и проехал под ним.41 И мы запаслись вяленым мясом, а когда вернулись в Медину, пришли к посланнику Аллаха, да благословит его Аллах и да приветствует, обо всём рассказали ему, и он сказал: «Это — пропитание, которое послал вам Аллах! Осталось ли у вас что-нибудь от этого мяса и для нас?»42 И мы послали посланнику Аллаха, да благословит его Аллах и да приветствует, часть этого мяса, которое он ел». (Муслим)
519. Сообщается, что Асма бинт Йазид, да будет доволен ею Аллах, сказала:
Рукава рубахи посланника Аллаха, да благословит его Аллах и да приветствует, доходили до запястий43. (Этот хадис приводят Абу Да'уд и ат-Тирмизи, который сказал: «Хороший хадис».)
520. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Когда во время битвы у) рва44 мы копали (этот ров, нам попалась такая) твёрдая земля, (что мотыги не брали её,) и тогда (люди) пришли к Пророку, да благословит его Аллах и да приветствует, и сказали: «Во рву (нам попалась такая-то) земля». Он сказал: «Я сам спущусь туда», — а когда он поднялся на ноги, оказалось, что к животу его был привязан камень(, так как к этому времени) мы уже три дня ничего не ели. (Спустившись вниз,) Пророк, да благословит его Аллах и да приветствует, взял мотыгу, нанёс удар (по этой земле) и она обратилась в кучу песка. Тогда я попросил его; «О посланник Аллаха, позволь мне (отлучиться) домой», — а дома я сказал жене: «Я вижу, что положение Пророка, да благословит его Аллах и да приветствует, таково, что дальше терпеть уже невозможно! Найдётся ли у тебя что-нибудь?» Она ответила: «У меня есть ячмень и козлёнок». И я зарезал козлёнка, а она перемолола ячмень, после чего мы положили мясо в горшок, когда же тесто было замешано, а мясо в горшке уже стояло на огне и было почти готово, я вернулся к Пророку, да благословит его Аллах и да приветствует, и сказал (ему): «О посланник Аллаха, у меня есть немного еды, (возьми же с собой) одного-двух человек и пойдём!» Он спросил: «И сколько у тебя еды?», — и я ответил ему. (Услышав мой ответ,) он сказал: «Хорошо, (это) много! Скажи (своей жене), чтобы она не снимала горшок (с огня) и не вынимала хлеб из печи, пока я не приду!», — а потом он сказал (людям): «Вставайте!», — и мухаджиры с ансарами поднялись (со своих мест), а я вернулся45 к (своей жене) и сказал ей: «Горе тебе, пришёл Пророк, да благословит его Аллах и да приветствует, с мухаджирами, ансарами и теми, кто находится с ними!»46 Она сказала: «А он спросил тебя?»,47 — и я ответил: «Да». (Подойдя к нашему дому, Пророк, да благословит его Аллах и да приветствует,) сказал (людям): «Входите и не теснитесь!», — а потом он начал разламывать хлеб на куски и класть на них мясо, прикрывая горшок и печь, когда он брал из неё (что-нибудь), и придвигая (куски хлеба с мясом) своим сподвижникам, потом (снова) доставал (мясо из горшка). И он продолжал ломать (хлеб) и доставать (мясо), пока все не насытились, после чего что-то ещё и осталось, и тогда он сказал моей жене: «Поешь сама, а остальное раздай другим, ибо, поистине, людей поразил голод!» (Аль-Бухари; Муслим)
В другой версии (этого хадиса, также приводимой в обоих «Сахихах», сообщается, что) Джабир, да будет доволен им Аллах, сказал:
А когда этот ров был выкопан, я заметил, что Пророк, да благословит его Аллах и да приветствует, испытывает муки голода, и тогда я вернулся к своей жене и спросил её: «Есть ли у тебя что-нибудь? Поистине, я вижу, что посланник Аллаха, да благословит его Аллах и да приветствует, мучается от голода!» И она достала мешок, в котором было около одного са' яменя, а кроме того, у нас была ручная козочка. И я зарезал её, а (моя жена) смолола ячмень, закончив (делать это), когда я закончил (свежевать тушу). И тогда я нарезал мясо и сложил его в котёл, а потом вернулся к посланнику Аллаха, да благословит его Аллах и да приветствует, (но перед этим жена) сказала (мне): «Не позорь меня перед посланником Аллаха, да благословит его Аллах и да приветствует, и теми, кто с ним (придёт)!»48 Вернувшись к Пророку, да благословит его Аллах и да приветствует, я сказал ему так, чтобы никто не слышал: «О посланник Аллаха, мы закололи нашего козлёнка, и я смолол один са' ячменя, (возьми же с собой) несколько человек и приходи (к нам!» Однако услышав это,) Пророк, да благословит его Аллах и да приветствует, громко закричал: «О рывшие ров, Джабир приготовил угощение, поспешите же!», — а мне он велел: «Ни в коем случае не снимай котёл (с огня) и не начинай печь хлеб, пока я не приду!» И я вернулся (домой), а потом пришёл Пророк, да благословит его Аллах и да приветствует, за которым шли люди, а когда я пришёл домой, жена сказала мне: «Это всё из-за тебя!»,49 — я же сказал ей: «Я всё сделал так, как ты сказала!» И после этого она достала наше тесто, (что же касается Пророка, да благословит его Аллах и да приветствует,) то он поплевал на него и призвал на это тесто благословение, потом подошёл к котлу с мясом и (снова) поплевал и призвал, а потом он сказал моей жене: «Позови (какую-нибудь женщину, чтобы она пекла хлеб) вместе с тобой, и вынимай мясо из вашего горшка, но только не снимайте его с огня!» (Пришедших с Пророком, да благословит его Аллах и да приветствует, было около) тысячи человек, но, клянусь Аллахом, (все) они поели, а потом оставили (еду) и ушли, после чего наш котёл продолжал издавать всё те же звуки,50 а количество теста не уменьшилось.
521. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) Абу Тальха сказал Умм Суляйм:51 «Я услышал, что голос посланника Аллаха, да благословит его Аллах и да приветствует, слаб, и понял, что он голодает! Нет ли у тебя чего-нибудь?» Она сказала: «Есть», — и достала ячменные лепёшки, а потом взяла своё покрывало, завернула в часть него хлеб и засунула его мне за пазуху, а другой частью обвязала меня и отправила меня к посланнику Аллаха, да благословит его Аллах и да приветствует. И я понес (этот хлеб), найдя посланника Аллаха, да благословит его Аллах и да приветствует, с которым находились и другие люди, сидящим в мечети. Я подошёл к ним, и посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «Тебя послал Абу Тальха?» Я ответил: «Да». Он снова спросил: «(Он приглашает меня) поесть?» Я ответил: «Да». Тогда посланник Аллаха, да благословит его Аллах и да приветствует, велел людям: «Вставайте!», — и они двинулись к (выходу из мечети), а я побежал вперёд, пришел к Абу Тальхе и (обо всём) рассказал ему. Абу Тальха сказал: «О Умм Суляйм, пришел посланник Аллаха, да благословит его Аллах и да приветствует, с людьми, а у нас нечем накормить их!», — на что она ответила: «Аллах и посланник Его знают об этом лучше!» Тогда Абу Тальха пошёл встречать посланника Аллаха, да благословит его Аллах и да приветствует, который вошёл в дом вместе с ним и сказал: «Подавай что у тебя есть, о Умм Суляйм!» И она принесла этот хлеб, который раскрошила по велению посланника Аллаха, да благословит его Аллах и да приветствует. А потом Умм Суляйм выдавила на (хлеб) топлёное масло из кожаного мешка, приправив его. После этого посланник Аллаха, да благословит его Аллах и да приветствует, произнёс над ним то, что было угодно Аллаху, а затем велел: «Впусти десять». И (Абу Тальха) впустил десять (человек), которые ели, пока не насытились, а потом вышли. Потом он (снова) сказал: «Впусти десять», — и он впустил их, и они ели, пока не насытились, а потом вышли. Потом он снова сказал: «Впусти десять», — и это продолжалось до тех пор, пока не поели и не насытились все, а было их семьдесят или восемьдесят человек! (Аль-Бухари; Муслим)
В другой версии (этого хадиса, приводимой в обоих «Сахихах», сообщается, что Анас, да будет доволен им Аллах, сказал):
И (Пророк, да благословит его Аллах и да приветствует,) продолжал впускать и выпускать по десять человек до тех пор, пока все не вошли и не наелись досыта, а потом он собрал еду, и оказалось, что хлеба осталось столько же, сколько и было, когда они начали есть.
В той версии (этого хадиса, которую приводит Муслим, сообщается, что Анас, да будет доволен им Аллах, сказал):
И так они ели по десять (человек), пока он не проделал это со всеми восьмьюдесятью, а потом поел и сам Пророк, да благословит его Аллах и да приветствует, вместе с хозяевами дома, после чего на столе ещё осталась еда.
В другой версии (этого хадиса, которую приводит только Муслим, сообщается, что Анас, да будет доволен им Аллах, сказал):
И они оставили (после себя часть еды, которую) отнесли своим
соседям.
В третьей версии (этого хадиса, которую приводит только Муслим, сообщается, что Анас, да будет доволен им Аллах, сказал):
Однажды я пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, (увидел, что) он сидит в окружении своих сподвижников с перевязанным животом, и спросил кого-то из них: «Почему посланник Аллаха, да благословит его Аллах и да приветствует, перевязал себе живот?» (Люди) сказали: "От голода". И тогда я пришёл к Абу Тальхе, мужу Умм Суляйм бинт Милъхан, и сказал ему: "О батюшка,52 я увидел, что посланник Аллаха, да благословит его Аллах и да приветствует, перевязал себе живот, и спросил тех, кто был с ним, (о причине этого, на что) они ответили: "От голода"». И тогда Абу Тальха вошел к моей матери и спросил: «Есть ли (у нас) что-нибудь?» Она ответила: «Да, у меня есть несколько кусков хлеба и несколько фиников, и если посланник Аллаха, да благословит его Аллах и да приветствует, придёт к нам один, то мы (сможем) накормить его досыта, а если с ним будет кто-то ещё, то им этого не хватит».
(Сказав это, Анас, да будет доволен им Аллах,) передал этот хадис полностью.

Глава: О неприхотливости, скромности, умеренности в расходах на пропитание и (прочих) тратах и о порицании обращений с просьбами к людям без крайней необходимости

Аллах Всевышний сказал:
«Нет на земле ни одного живого существа(, обеспечение) пропитанием которого не взял бы на Себя Аллах...» («Худ», 6)
Всевышний также сказал:
«(Расходуйте свои средства) на бедняков, которые (не сходят) с пути Аллаха и не могут (свободно) передвигаться по земле.1 Невежественный считает, что они ни в чём не нуждаются, так как (эти люди проявляют) скромность, ты же узнаешь их по их приметам: они не просят людей, приставая (к ним)». («Корова», 273)
Всевышний также сказал:
«...и те, которые, расходуя, не расточительствуют и не скупятся, а проявляют (умеренность, не впадая) в такие крайности...» («Различение», 67)
Всевышний также сказал:
«И Я создал джиннов и людей только для того, чтобы они поклонялись Мне.
Я не хочу от них никакого удела и не хочу, чтобы они кормили Меня». («Рассеивающие», 56-57)
Что касается хадисов, (относящихся к данной главе,) то большинство из них уже было приведено в двух предыдущих главах, а к тем, что ещё не приводились(, относятся следующие):
522. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не обилие имущества приносит богатство, (истинным) богатством является богатство души. (Аль-Бухари; Муслим)
523. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет Доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Преуспеет тот человек, который примет Ислам, получит в удел то, что окажется для него достаточным, и, по воле Аллаха, будет довольствоваться тем, что Он дарует ему.2 (Муслим)
524. Сообщается, что Хаким бин Хизам, да будет доволен им Аллах, сказал:
(Однажды) я попросил (что-то) у посланника Аллаха, да благословит его Аллах и да приветствует, и он дал мне это, потом я (снова) обратился к нему с просьбой, и он дал мне (то, что я просил), потом я (снова) обратился к нему с просьбой, и он дал мне то, (что я просил), а потом он сказал: «О Хаким, поистине, это имущество (подобно) зелёному и сладкому (плоду): оно становится благословенным для того, кто берёт его, будучи щедрым, а для того, кто берёт его(, подчиняясь желаниям своей) души,3 благословенным оно не станет, и уподобится он (человеку,) который ест, но не насыщается. (Запомни, что) высшая рука лучше низшей».4
Хаким сказал:
Тогда я сказал: «О посланник Аллаха, клянусь Тем, Кто направил тебя с истиной, после тебя я ни у кого ничего не возьму, пока не покину этот мир!»
(Сообщается, что) потом5 Абу Бакр, да будет доволен им Аллах, призывал Хакима к себе(, чтобы тот взял полагающуюся ему часть военной добычи), однако он отказался принять от него это. А затем его призывал к себе Умар, да будет доволен им Аллах, чтобы дать ему (что-то), но он отказался принимать что-либо и от него, и тогда Умар сказал: «О мусульмане, призываю вас в свидетели, что я предлагаю Хакиму полагающуюся ему долю от этой добычи, а он отказывается брать её». И после посланника Аллаха, да благословит его Аллах и да приветствует, Хаким так и не взял ничего ни у кого из людей до самой своей смерти. (Аль-Бухари; Муслим)
525. Передают со слов Абу Бурды, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) шестеро из нас6 выступили в поход вместе с посланником Аллаха, да благословит его Аллах и да приветствует, и у нас был только один верблюд, на котором мы ехали по очереди. Из-за этого подошвы наших ног стёрлись, и я (тоже) стёр себе ноги и (даже) лишился ногтей. Мы обматывали себе ноги тряпками, и (по этой причине этот поход) был назван «Зат ар-рика'».7
Абу Бурда сказал:
И Абу Муса, передавший мне этот хадис, потом пожалел (о том, что сделал,) и сказал: «Я делал (это) не для того, чтобы (потом) рассказывать об этом!», — и было похоже на то, что он не хотел, чтобы я хоть что-то рассказывал (другим) о его делах. (Аль-Бухари; Муслим)
526. Передают со слов Амра бин Таглиба, да будет доволен им Аллах, что однажды, когда посланнику Аллаха, да благословит его Аллах и да приветствует, доставили деньги (или: ...пленных), он разделил это, дав что-то одним людям и ничего не дав другим. А (потом) до него дошло, что те, кому он ничего не дал, упрекают (его), и тогда он воздал хвалу Аллаху, возблагодарил Его, а потом сказал:
А затем: клянусь Аллахом, я действительно даю (что-то одному) человеку и обделяю другого, однако обделяемого мной я люблю больше того, кому даю! Даю же я (что-то тем) людям, в сердцах которых вижу недостаток терпения и беспокойство (халь'), иных же я вверяю богатству и благу, вложенным Аллахом в сердца их, и среди них — Амр бин Таглиб.
(Амр бин Таглиб, да будет доволен им Аллах, сказал):
И, клянусь Аллахом, не променял бы я эти слова посланника Аллаха, да благословит его Аллах и да приветствует, даже на красных верблюдов!8 (Аль-Бухари)
«Халь'» означает «крайняя степень озабоченности». Говорят также, что это — «беспокойство».
527. Передают со слов Хакима бин Хизама, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Высшая рука лучше руки низшей.9 Начинай с тех, кого ты (обязан) содержать, а лучшей милостыней является та, которая подаётся от достатка. Тому, кто сам стремится к отказу от (просьб), Аллах даст возможность (ни о чём не просить других), а обходящегося (дарованным ему Аллахом,) Аллах избавит (от необходимости во всем прочем). (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари, версия же Муслима короче.)
528. Передают со слов Абу Абд ар-Рахмана Му'авийи бин Абу Суфйана Сахра бин Харба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не будьте (слишком) настойчивы в просьбах, ибо, клянусь Аллахом, если кто-нибудь из вас своими просьбами вынудит меня дать ему то, чего я давать не желаю, не будет для него благословенным то, что я ему дам! (Муслим)
529. Сообщается, что Абу Абд ар-Рахман Ауф бин Малик аль-Ашджа'и, да будет доволен им Аллах, сказал:
Однажды, когда мы в количестве девяти (или: ...восьми; или: ...семи) человек сидели в обществе посланника Аллаха, да благословит его Аллах и да приветствует, он обратился к нам со словами: «Не принесёте ли вы клятву посланнику Аллаха?» А мы только недавно давали ему клятву10 и (поэтому) сказали: «Мы ведь уже присягнули тебе, о посланник Аллаха!» (Однако) потом он (снова) спросил: «Не принесёте ли вы клятву посланнику Аллаха?» Тогда мы (стали) протягивать к нему руки, восклицая: «Мы ведь уже присягнули тебе, о посланник Аллаха, так в чём же (ещё) нам поклясться?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «В том, что будете поклоняться только Аллаху и ничему иному наряду с Ним, (станете совершать) пять молитв, слушать и повиноваться»,11 — после чего шёпотом12 добавил: «А (также) в том, что ни о чём не станете просить людей!», — и (потом) я видел, как некоторые из слышавших эти слова, роняли плети,13 однако они никого не просили подавать их им. (Муслим)
530. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Любой из вас, кто будет беспрестанно обращаться с просьбами14 (к людям), встретит Аллаха, (не имея) ни единого кусочка плоти на своем лице.15 (Аль-Бухари; Муслим)
531. Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует (, который произносил проповедь) с минбара, упомянул о милостыне и стремлении к воздержанию,16 сказав: «Высшая рука лучше руки низшей. Высшая рука (это рука) расходующая, а низшая — (рука) просящая». (Аль-Бухари; Муслим)
532. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, обращающийся к людям с просьбами с целью увеличения (своего достояния)17 просит (для себя) раскалённых углей:18 пусть же старается он получить поменьше или побольше!19 (Муслим)
533. Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, просьба (подобна) царапине, которую человек сам же оставляет у себя на лице,20 если только не обращается он с просьбой к правителю21 или не может не просить о чём-либо. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
534. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Никогда не избавиться от нужды тому, кто, испытывая её, станет обращаться за помощью к людям, тому же, кто обратится к Аллаху, Он рано или поздно пошлёт (его) удел. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
535. Сообщается, что Саубан, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «Кто поручится мне за то, что ни о чём не станет просить людей22 (, чтобы) я поручился ему за (то, что наградой за это ему послужит) Рай?», — и я сказал: «Я!»
И (впоследствии) он (действительно) никого ни о чём не просил. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
536. Сообщается, что Абу Бишр Кабиса бин аль-Мухарик, да будет доволен им Аллах, сказал:
(В своё время) я взял на себя обязательства по выплате выкупа,23 а (потом) пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, с просьбой (помочь мне выплатить его). Он сказал: «Поживи (здесь), пока нам не доставят садаку, и тогда мы велим (выдать) тебе (то, о чём ты просишь)», — а потом он сказал (мне): «О Кабиса, поистине, лишь троим позволено обращаться с (подобными) просьбами,24 а именно: человеку, взявшему на себя обязательства по выплате выкупа, — такому можно просить, чтобы (уплатить долг), после чего он (должен будет) воздержаться;25 человеку, которого постигло какое-нибудь бедствие, погубившее его имущество, — такому можно просить, чтобы получить средства к жизни; и, наконец, человеку, который впадёт в (такую) бедность, что трое разумных (людей) из числа его соплеменников скажут: «Такой-то обеднел (до крайности)!», — такому можно просить, чтобы получить средства к жизни, что же касается всех остальных просьб, то они запретны, а получивший что-нибудь в результате обращений с такими просьбами получил нечто запретное!» (Муслим)
537. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не тот беден, кто обходит людей, получая кусок-другой (еды) или один-два финика, — (истинно) беден не имеющий того, что избавило бы его (от необходимости просить других), но другие об этом не догадываются и поэтому не подают ему, сам же он не обращается с просьбами к людям. (Аль-Бухари; Муслим)

Глава: О позволительности брать (то, что достается человеку) без просьб и стремления к этому (с его стороны)
538.
Салим бин Абдуллах бин Умар передал, что его отец, Абдуллах бин Умар, передал, что Умар, да будет доволен ими Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, часто делал мне подарки,1 я же говорил: «Отдай это тем, кто нуждается в этом больше меня», — (но однажды) он сказал: «Возьми это. Если достаётся тебе что-нибудь из этого имущества не по твоему собственному желанию, и ты не просишь (об этом), то бери это и владей этим, и если захочешь, трать это, а если захочешь, то раздай нуждающимся, что же касается (всего остального),2 то не стремись к этому!»
Салим сказал:
И Абдуллах (бин Умар тоже) никого ни о чём не просил, но и не отвергал ничего из того, что ему дарили.(Аль-Бухари; Муслим)

Глава: О побуждении к тому, чтобы зарабатывать на жизнь своим трудом и благодаря этому воздерживаться от просьб и (не стремиться) к получению подарков

Аллах Всевышний сказал:
«А когда молитва закончится, расходитесь по земле, и ищите милости Аллаха...» («Собрание», 10)
539. Передают со слов Абу Абдуллаха аз-Зубайра бин аль-'Аввама, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, любому из вас взять свои верёвки, а потом отправиться в горы, принести на спине1 вязанку дров и продать ее, благодаря чему Аллах убережёт его (от нужды), будет лучше, чем обращаться с просьбами к людям, которые (могут) дать ему (что-то, но могут) и отказать! (Аль-Бухари)

540. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, любому из вас нарубить вязанку дров и принести их на своей спине будет лучше, чем просить кого-нибудь, кто (может) дать (что-то, но может) и отказать! (Аль-Бухари; Муслим)
541. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Дауд, мир ему, питался лишь тем, на что он зарабатывал своими руками.2 (Аль-Бухари)
542. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Закарийа,3 мир над ним, был плотником. (Муслим)
543. Передают со слов аль-Микдама бин Ма'дикариба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Никто и никогда не ел ничего лучше той еды(, на которую он заработал) своими руками, и, поистине, пророк Аллаха Дауд, мир ему, питался тем, на что он зарабатывал своими руками. (Аль-Бухари)

Глава: О щедрости, великодушии и расходовании средств на различные благие дела (теми, кто) уверен в (истинности обещанного)1 Аллахом Всевышним

Аллах Всевышний сказал:
«...а то, что вы потратили, Он возместит вам...» («Саба», 39)
Всевышний также сказал:
«А что расходуете вы из добра, это — на себя же(, ведь) расходуете вы только из стремления к лику Аллаха. Что израсходуете вы из добра, будет возмещено вам, и не будете вы обижены». («Корова», 272)
Всевышний также сказал:
«А о том, что вы расходуете из (своего) добра, поистине, Аллаху известно». («Корова», 273)
544. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не следует завидовать никому, кроме (обладателей) двух (качеств): человеку, которому Аллах даровал богатство и возможность потратить его без остатка должным образом,2 и человеку, которому Аллах даровал мудрость3 и который судит4 на основании (этой мудрости) и передаёт её (другим). (Аль-Бухари; Муслим)
Это значит: не следует завидовать5 ничему, если не считать этих двух качеств.
545. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (людей): «Кто из вас любит богатство своего наследника больше, чем своё (собственное) богатство?» Они сказали: «Нет среди нас такого, кто не любил бы своё (собственное) богатство больше». (Тогда) он сказал: «Но, поистине, богатством (каждого) является то, что он (потратил),6 а то, что он отложил, является богатством его наследника!» (Аль-Бухари)
546. Передают со слов Ади бин Хатима, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Защитите себя от Огня хотя бы с помощью половинки финика.7
(Аль-Бухари; Муслим)
547. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
О чём бы ни просили посланника Аллаха, да благословит его Аллах и да приветствует, он ни разу не сказал: «Нет». (Аль-Бухари: Муслим)
548. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Каждый день, когда рабы (Аллаха) просыпаются утром, (с небес) обязательно спускаются два ангела, один из которых говорит: «О Аллах, даруй расходующему8 возмещение!», — другой же говорит: «О Аллах, приведи скупого к гибели!»9 (Аль-Бухари; Муслим)
549. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «Расходуй, о сын Адама, (тогда и) на тебя будут расходовать».10 (Аль-Бухари; Муслим)
550. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
Один человек спросил посланника Аллаха, да благословит его Аллах и да приветствует: «Какое (проявление) Ислама является наилучшим?» Он ответил: «(Лучшее состоит в том, чтобы) ты кормил (людей)11 и приветствовал тех, кого знаешь и кого не знаешь». (Аль-Бухари; Муслим)
551. Передают со слов Абу Мухаммада Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Есть сорок (видов добрых дел), лучшим из которых является временное предоставление нуждающемуся дойной козы, и каждого (мусульманина), который совершит (хотя бы) одно (такое дело), надеясь получить за него награду (Аллаха) и твёрдо веря в то, что обещано за (его совершение, Аллах) обязательно введёт в Рай.12 (Аль-Бухари)
552. Передают со слов Абу Умамы Судаййа бин 'Аджляна, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
О сын Адама, поистине, лучше тебе потратить излишнее, а удерживать это для тебя хуже(, ибо) за то, что необходимо тебе для жизни, порицаниям ты не подвергнешься. Начинай же (расходовать свои средства) на тех, кто находится у тебя на попечении.13 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
553. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Кто бы и о чём бы ни просил посланника Аллаха, да благословит его Аллах и да приветствует, ради Ислама, он всегда давал ему это. Однажды к нему явился какой-то человек,14 и он велел дать ему (так много) овец(, что казалось, будто они заполняют собой всё пространство) между двумя горами.15 И (этот человек) вернулся к своим соплеменникам и сказал: «О люди, принимайте Ислам, ибо, поистине, Мухаммад преподносит дары (как тот,) кто не боится бедности!» И если даже человек принимал Ислам только ради мирских (благ), то проходило совсем немного времени, и Ислам становился для него милее и мира этого, и всего того, что в нём есть. (Муслим)
554. Сообщается, что Умар, да будет доволен им Аллах, сказал:
(Однажды, когда) посланник Аллаха, да благословит его Аллах и да приветствует, разделил (то, что ему было доставлено,)16 я сказал: «О посланник Аллаха, поистине, другие были более достойны этого, чем эти!», — (на что) он ответил: «Поистине, они поставили меня перед выбором: они либо стали бы донимать меня своими просьбами (и вынудили бы) меня дать им это, либо стали бы обвинять меня в скупости, а я не скуп!» (Муслим)
555. Передают со слов Джубайра бин Мут'има, да будет доволен им Аллах, что когда он вместе с посланником Аллаха, да благословит его Аллах и да приветствует, возвращался из Хунайна,17 бедуины стали приставать к (Пророку, да благословит его Аллах и да приветствует, со своими просьбами так настойчиво,18 что в конце концов) оттеснили его к акации, за ветви которой зацепилась его накидка. И тогда Пророк, да благословит его Аллах и да приветствует, остановился и воскликнул: «Отдайте мне мою накидку! Если бы у меня было столько скота, сколько здесь кустов терновника, я бы обязательно разделил его меж вами, и тогда не считали бы вы меня ни скупцом, ни трусом, ни лжецом!» (Аль-Бухари)
556. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Садака никак не уменьшает богатства,19 Аллах не добавит (Своему) рабу, (прощающему других,) ничего, кроме славы,20 а любого (из тех, кто) проявляет смирение ради Аллаха, Всемогущий и Великий Аллах неизменно возвышает. (Муслим)
557. Передают со слов Абу Кабши Умара бин Са'да аль-Анмари, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Я поклянусь (вам) в трёх (вещах) и скажу вам что-то, а вы запомните это! (Клянусь, что) садака не уменьшает богатства раба,21 и что если обойдутся с рабом несправедливо, а он проявит терпение,22 то Аллах обязательно увеличит славу его, и что если раб откроет двери обращений с просьбами,23 то Аллах обязательно откроет перед ним двери бедности!24
И скажу я вам (другое), а вы запомните это: поистине, в мире этом есть четыре (группы) людей. (К первой из них относится такой) раб, которому Аллах даровал богатство и знание, и(, обладая богатством,) он боится Господа своего,25 поддерживает родственные связи и знает о том, что он обязан делать с принадлежащим ему ради Аллаха,26 — такой (окажется) в наилучшем положении.27 (Ко второй относится такой) раб, которому Аллах даровал знание, не дав богатства, и который говорит; «Если бы я обладал богатством, то поступал бы так же, как и такой-то»,28 — будучи искренним в своих намерениях и придерживаясь таких же намерений, (как и первый,) за что он получит такую же награду, (как и первый. К третьей относится такой) раб, которому Аллах даровал богатство, не дав ему знания, и он распоряжается им необдуманно, не боится Господа своего, владея им,29 не поддерживает родственные связи и не знает о том, что он обязан делать с принадлежащим ему ради Аллаха, — такой в мире вечном окажется в наихудшем положении. И(, наконец, к четвёртой группе относится такой) раб, которому Аллах не дал ни богатства, ни знания, и который говорит: «Если бы я обладал богатством, то поступал бы так же, как и такой-то»,30 — придерживаясь таких же намерений, (как и третий,) за что он понесёт на себе такое же бремя(, как и третий).31 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
558. Передают со слов Аиши, да будет доволен ею Аллах, что (однажды, когда) они32 зарезали овцу, Пророк, да благословит его Аллах и да приветствует, спросил: «Что от неё осталось?» (Аиша, да будет доволен ею Аллах,) ответила: «Ничего, кроме лопатки». (Тогда) он сказал: «Вся она осталась, кроме лопатки!» (Этот хадис приводит ат-Тирмизи, который сказал: «Достоверный хадис».)
Это значит, что они раздали в качестве садаки (всю эту овцу), кроме лопатки, и (Пророк, да благословит его Аллах и да приветствует), сказал, что вся она сохранилась для них в мире вечном, кроме лопатки.
559. Сообщается, что Асма бинт Абу Бакр ас-Сиддик, да будет доволен Аллах ими обоими, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Не завязывай свой мех, ибо тогда и Аллах завяжет его для тебя».33 (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует,) сказал:
Расходуй (или: ...дари; или: ...трать), и не подсчитывай, ибо тогда и для тебя (всё) будет сочтено,34 и не припрятывай,35 ибо тогда и Аллах спрячет (то, что предназначено) для тебя.
560. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Скупого и расходующего можно сравнить с двумя людьми в джуббах36 из железа(, покрывающих их тела) от сосков до ключиц. Что касается расходующего, то что бы он ни потратил, (его джубба) обязательно удлиняется (или: …увеличивается), (покрывая собой) его кожу, (и так будет продолжаться) до тех пор, пока она не покроет собой кончики пальцев (его ног) и не станет сглаживать его следы.37 Что же касается скупого, то всякий раз, как вознамерится он потратить что-нибудь, каждое кольцо её обязательно пристаёт к своему месту, и он старается увеличить (свою джуббу), но она не увеличивается. (Аль-Бухари; Муслим)
Под «джуббой из железа» подразумевается кольчуга. Это значит, что каждый раз, как расходующий тратит что-нибудь, она увеличивается и удлиняется, (и это продолжается) до тех пор, пока она не начинает волочиться по земле позади него, скрывая его ноги и его следы.
561. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
У того, кто подаст милостыню, равную (цене хотя бы) половины финика, из своего благоприобретённого38 достояния — а Аллах не принимает ничего, кроме благого! —, Аллах примет её Своей правой рукой, после чего станет растить (эту милостыню) для подавшего её подобно тому, как любой из вас растит своего жеребёнка, (и так будет продолжаться,) пока не станет она величиной с гору. (Аль-Бухари; Муслим)
562. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Как-то раз один) человек шёл по пустыне и (неожиданно) услышал голос(, раздавшийся из) облака: «Полей сад такого-то!», — после чего облака двинулись в (другую) сторону и пролились дождём на чёрную каменистую почву, а вся вода слилась в один поток. Путник пошел (по направлению её течения, а через некоторое время увидел) человека, стоявшего в своём саду и направлявшего своим заступом воду (в нужную ему сторону), и спросил (его): «О раб Аллаха, как тебя зовут?» Он ответил: «Так-то», — (и оказалось, что именно) это имя (назвал голос из) облака. (Этот человек) спросил путника: «О раб Аллаха, почему ты спрашиваешь, как меня зовут?» (Путник) ответил: «Поистине, я слышал голос в облаках, из которых пролился этот дождь(, велевший им): «Полей сад такого-то!», — (после чего он назвал) твоё имя, и поэтому я хочу узнать, что ты делаешь(, чтобы заслужить подобное)?» Он ответил: «Что касается этого, то раз ты спрашиваешь (я отвечу тебе): поистине, (собрав урожай), я (определяю, сколько) дал (этот сад), и отдаю треть (собранного) неимущим, треть оставляю для себя и своей семьи, а треть возвращаю обратно».39 (Муслим)

Глава: О запрещении скупости и скаредности

Аллах Всевышний сказал:
«А тому, кто скупился,1 и обходился2
и считал ложью наилучшее,
Мы облегчим путь к тягчайшему,3
и не поможет ему его богатство, когда он свалится (в Ад)». («Ночь», 8-11)
Всевышний также сказал:
«Преуспеют те, кто будет защищён от собственной скупости». («Взаимный обман», 16)
Что касается хадисов, (относящихся к этой главе,) то часть их была приведена в предыдущей главе.
563. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Бойтесь несправедливости, ибо, поистине, несправедливость (обернётся густым) мраком в День воскресения, и бойтесь скупости, ибо, поистине, скупость погубила живших до вас, побудив их проливать кровь (друг друга) и позволять себе (делать то, что было) для них запретным.4 (Муслим)

Глава: О предпочтении и утешении

Аллах Всевышний сказал:
«...и отдают им предпочтение перед самими собой, даже если и сами испытывают нужду». («Собрание», 9)
Всевышний также сказал:
«Они1 оделяют пищей неимущего, сироту и пленника из любви к Нему...»2 («Человек», 8)
564. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Однажды к Пророку, да благословит его Аллах и да приветствует, пришёл какой-то человек, сказавший ему: «Поистине, я изнурен!»3 (Услышав это, посланник Аллаха, да благословит его Аллах и да приветствует,) послал (кого-то) к одной из своих жён, но она сказала: «Клянусь Тем, Кто послал тебя с истиной, у меня нет ничего, кроме воды!» Тогда он послал (его) к другой (своей жене), но и она сказала нечто подобное(, и в конце концов он обошёл всех его жён, но все) они говорили то же самое: «Нет, клянусь Тем, Кто послал тебя с истиной, у меня нет ничего, кроме воды!» Тогда Пророк, да благословит его Аллах и да приветствует, спросил: «Кто примет этого (человека) у себя (сегодня) ночью?» Один из ансаров откликнулся: «Я, о посланник Аллаха», —- (после чего) он увёл его к себе домой и сказал своей жене: «Окажи почёт гостю посланника Аллаха, да благословит его Аллах и да приветствует». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит Муслим сообщается, что этот ансар сказал) своей жене: «Есть ли у тебя что-нибудь?» Она ответила: «Нет (ничего), кроме еды для моих детей». Он сказал: «Займи их чем-нибудь, если же они захотят поужинать, уложи их спать, а когда наш гость войдет, потуши светильник и делай вид, что мы (тоже) едим». А потом они сели (на свои места), гость поел, а они легли спать голодными. И когда наутро (хозяин дома) пришёл к Пророку, да благословит его Аллах и да приветствует, он сказал: «Аллах подивился4 тому, как вы поступили с вашим гостем этой ночью!»
565. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Еды двоих хватит и на троих, а еды троих хватит и на четверых. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую) Муслим приводит со слов Джабира, да будет доволен им Аллах, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
Еды одного хватит для двоих, еды двоих хватит для четверых, а еды четверых хватит для восьмерых.
566. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды, когда) мы вместе с Пророком, да благословит его Аллах и да приветствует, находились в пути, (к нам) подъехал какой-то человек, сидевший на своей верблюдице, и стал смотреть направо и налево.5 (Увидев это,) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть имеющий лишнее верховое животное отдаст его тому, кто его не имеет, и пусть тот, у кого есть лишние припасы, отдаст их тому, у кого их нет», — и он упомянул то, что упомянул, из видов имущества, (перечисляв их,) пока мы не (поняли), что никто из нас не должен иметь ничего лишнего. (Муслим)
567. Сообщается, что Сахль бин Са’д, да будет доволен им Аллах, сказал:
(Как-то раз одна) женщина принесла посланнику Аллаха, да благословит его Аллах и да приветствует, тканый плащ и сказала: «Я сама соткала (этот плащ), чтобы (подарить) его тебе». И Пророк, да благословит его Аллах и да приветствует, принял (этот подарок, так как) нуждался (в плаще), а (когда) он вышел к нам(, завернувшись в него как в) изар, (один человек попросил): «Подари его мне! Как он прекрасен!» И (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да», — и сел (вместе с собравшимися людьми),6 после чего вернулся (к себе домой), свернул (свой новый) плащ и отослал его (этому человеку). Люди (стали укорять) его: «Ты поступил нехорошо! Пророк, да благословит его Аллах и да приветствует, надел (этот плащ потому, что) нуждался в нём, а потом ты обращаешься к нему с (такой) просьбой, зная о том, что он (никогда) не отказывает просителю!», — он же говорил им (в ответ): «Поистине, клянусь Аллахом, я просил его не для того, чтобы носить (этот плащ), а только для того, чтобы (потом) он послужил мне саваном!»
Сахль сказал:
И (впоследствии этот плащ действительно) стал для него саваном. (Аль-Бухари)

568. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, когда у аш'аритов7 возникали затруднения с едой во время военного похода или когда им не хватало еды для детей в городе, они складывали всё, что у них было, на один кусок ткани, а потом поровну делили (собранное) между собой(, отмеряя каждому его долю) одним и тем же сосудом. Они такие же, как я, а я такой же, как они. (Аль-Бухари; Муслим)

Глава: О соревновании в делах(, имеющих отношение к) миру вечному,1 и о стремлении к умножению того, что приносит с собой благословение

Аллах Всевышний сказал:
«...и в (стремлении к) этому пусть соревнуются друг с другом соревнующиеся». («Обвешивающие», 26)
569. Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал:
(Однажды) посланнику Аллаха, да благословит его Аллах и да приветствует, принесли питьё, и он отпил (из кубка. В это время) справа от него сидел один отрок,2 а слева (сидели) старцы, и (Пророк, да благословит его Аллах и да приветствует,) сказал этому отроку: «Позволишь ли ты мне передать (этот кубок сначала) им?»3 (В ответ ему) отрок сказал: «Клянусь Аллахом, нет! Я никому не уступлю того, что досталось мне от тебя!», — и посланник Аллаха, да благословит его Аллах и да приветствует, вручил (этот кубок) ему.
(Аль-Бухари; Муслим)
570. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Однажды,) когда (пророк) Аййуб, мир ему, купался обнажённым, сверху на него посыпалась золотая саранча, и Аййуб принялся собирать её в свою одежду. Его Всемогущий и Великий Господь обратился к нему(, сказав): «О Аййуб, разве Я не избавил тебя от необходимости в том, что ты видишь?!»4 (В ответ Ему Аййуб) сказал: «Да, клянусь могуществом Твоим, но от необходимости в даре(, ниспосланном) Тобой, я не избавлен!»5 (Аль-Бухари)

Глава: О достоинстве благодарного богача, коим является тот, кто добывает (свое) богатство (законным) образом и расходует его так, как ему было велено (делать это)1

Аллах Всевышний сказал:
«Что касается того, кто отдавал,2 и был богобоязненным
и признавал наилучшее,3
то Мы облегчим ему (путь) к легчайшему».4 («Ночь», 5—7)
Всевышний также сказал:
«Будет удалён от него5 наиболее богобоязненный,
который расходует своё достояние, очищаясь,6 и
не (потому, что) должен он вознаградить кого-нибудь за (оказанное) благодеяние,
а (делая это) только из стремления к лику своего Высочайшего Господа.
(Такой) обязательно уже скоро будет удовлетворён».7 («Ночь», 17-21)
Всевышний также сказал:
«Прекрасно, если даёте вы милостыню открыто, если же вы даёте её бедным тайно, это для вас ещё лучше(, ибо это) искупит (часть) ваших дурных дел, а Аллаху известно о том, что вы творите». («Корова», 271)
Всевышний также сказал:
«Вам никогда не обрести благочестия, если не будете вы расходовать из того, что любите, и что бы вы ни потратили, Аллах знает об этом». («Семейство Имрана», 92)
И аятов о достоинстве расходования (своих средств) на (то, что приближает человека к Аллаху,) известно много.
571. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не следует завидовать никому, кроме (обладателей) двух (качеств): человеку, которому Аллах даровал богатство и возможность потратить его без остатка должным образом, и человеку, которому Аллах даровал мудрость и который судит на основании (этой мудрости) и передаёт её (другим).8 (Аль-Бухари; Муслим)
572. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не следует завидовать никому, кроме (обладателей) двух (качеств): человеку, которому Аллах даровал Коран9 и который читает его ночью и днём, и человеку, которому Аллах даровал богатство и который расходует его ночью и днём. (Аль-Бухари; Муслим)
573. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) бедные мухаджиры пришли к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказали: «Владеющие большими богатствами10 достигли (самого) высокого положения и (обеспечили себе) вечное блаженство!» (Пророк, да благословит его Аллах и да приветствует,) спросил: «О чём вы говорите?» Они сказали: «Они молятся, как молимся мы, и постятся, как постимся мы, (однако) они подают милостыню, а мы — нет, и они освобождают рабов, а мы не (можем делать этого!» В ответ им) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Так не научить ли вас тому, что позволит вам догнать опередивших вас и благодаря чему никто из идущих за вами11 не (сможет) превзойти вас, если не будет делать того же, что и вы?» Они сказали: «Да, о посланник Аллаха!» (Тогда) он сказал: «Произносите слова «Преславен Аллах» (Субхана-Ллах), «Хвала Аллаху» (Аль-хамду ли-Ллах) и «Аллах Велик» (Аллаху Акбар)» по тридцать три раза после каждой молитвы». А (после этого) бедняки из числа мухаджиров (снова) пришли к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказали: «Наши богатые братья услышали о том, что мы делаем, и (стали) делать то же самое!» (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Это — милость Аллаха, которую оказывает Он, кому пожелает...12 (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)

Глава: О (том, что необходимо) помнить о смерти и не возлагать (слишком много) надежд (на будущее)

Аллах Всевышний сказал:
«Каждая душа вкусит смерть, и, поистине, сполна получите вы награды свои только в День воскресения. И (лишь) тот, кто будет удалён от Огня, преуспеет, а жизнь эта только ослепляет». («Семейство Имрана», 185)
Всевышний также сказал:
«Не знает человек, что приобретёт он завтра, и не знает человек, в какой земле умрёт». («Лукман», 34)
Всевышний также сказал:
«А когда подойдёт их срок,1 они не (смогут) ни отдалить, ни приблизить его ни на час». («Пчёлы», 61)
Всевышний также сказал:
«О те, кто уверовал! Пусть не отвлекают вас ни богатства ваши, ни дети ваши от поминания Аллаха, а тот, кто станет делать это,2 потерпит убыток!
И расходуйте из того, чем Мы наделили вас, прежде чем придёт к кому-либо из вас смерть, и станет он говорить: "Господь мой, если бы Ты дал мне небольшую отсрочку, я бы раздавал милостыню и стал одним из праведных!"
(Но) никогда не даёт Аллах человеку эту отсрочку, если подошёл срок его, и Аллах осведомлён о том, что вы делаете». («Лицемеры», 9-11)
Всевышний также сказал:
«А когда к кому-нибудь из них придёт смерть, он скажет: "Господь мой, верни меня (к жизни)!
Быть может, совершу я праведное дело (из тех), которыми я пренебрегал!" Нет же! Это — только слова, которые он произнесёт, а позади них3 — преграда, (и не исчезнет она до того) Дня, когда они будут воскрешены!
Когда вострубят в трубу, в тот День не будет родственных связей между ними и не станут они спрашивать друг друга (ни о чём).
И те, на весах которых (благие дела) будут тяжелы,4 — они преуспеют,
а те, на весах которых (благие дела) будут легки, — они сами погубили себя, и (такие пребудут) в Аду вечно!
Будет жечь их лица огонь, и они в нём оскалятся.5
(Аллах скажет им): "Разве не читали вам Мои аяты, которые вы считали ложью?!"
Они скажут: "Господь наш, одолело нас наше злосчастье, и были мы людьми заблуждающимися!
Господь наш, выведи нас из (Ада), если же вернёмся мы,6 то, поистине, (сами себя) обидим!"
Он скажет: "Ступайте прочь в Ад, и не обращайтесь ко Мне!
Ведь были из (числа) рабов Моих такие, кто говорил: Господь наш, мы уверовали, так прости нас и помилуй(, ибо) Ты — Лучший из оказывающих милости!7
Вы же глумились над ними (так, что) это заставило вас забыть обо Мне(, ведь) вы смеялись над ними!
Поистине, сегодня Я воздал им за то, что они терпели: они-то и есть преуспевшие!»
Он скажет: "Сколько лет вы пробыли на земле?"
Они ответят: "Пробыли мы день или часть дня, спроси же тех, кто (в силах) считать".
Он скажет: "Пробыли вы лишь немного, если бы вы только знали!
Неужели же посчитали вы, что Мы создали вас ради забавы8 и что не будете вы к Нам возвращены?!"»9 («Верующие», 99-115)
Всевышний также сказал:
«Разве для тех, которые уверовали, не пришло время, чтобы смирились сердца их для поминания Аллаха и того, что ниспослал Он из истины,10 и чтобы не уподобились они тем, кому Писание было дано раньше, а по истечении долгого срока ожесточились сердца их, и многие из них стали нечестивцами?»11 («Железо», 16)
И известно много других аятов(, имеющих отношение) к этой главе.
574. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, взял меня за плечи и сказал: «Будь в этом мире (таким), будто ты чужеземец или путник».
(Передатчик этого хадиса сказал, что) Ибн Умар, да будет доволен Аллах ими обоими, часто говорил: «Если ты дожил до вечера, то не жди(, что доживёшь и) до утра, а если ты дожил до утра, то не жди(, что доживёшь) и до вечера, и бери у твоего здоровья (то, что пригодится) для твоей болезни, а у твоей жизни — (то, что пригодится) для твоей смерти».12 (Аль-Бухари)
575. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Непозволительно мусульманину, владеющему тем, что можно завещать, проводить две ночи, не написав завещания. (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
…проводить три ночи...
Ибн Умар сказал:
С тех пор, как я услышал (слова) посланника Аллаха, да благословит его Аллах и да приветствует, который сказал это, я не провёл и ночи, не имея (составленного мной) завещания.
576. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, начертил (несколько) линий и сказал: «Это надежды человека, а это его срок,13 и в то время, как находится он в подобном положении,14 неожиданно подходит к нему ближайшая линия».15 (Аль-Бухари)
577. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, начертил прямоугольник, (потом) он начертил в середине (его) линию, выходящую за его (пределы, потом) он начертил (несколько) маленьких линий(, доходящих) до той (линии), которая была посередине, после чего сказал: «Это — человек; то, что его окружает,16 есть его срок, то, что выходит за пределы (прямоугольника,) — его надежды, а эти маленькие чёрточки — превратности судьбы, (которые его постигают,) и если минует его одно, то схватит зубами17 другое, если же минует его (второе), то схватит зубами (первое).

578. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Старайтесь) совершать (праведные) дела прежде, чем (стрясётся с вами что-либо из) семи (напастей). Разве дождётесь вы (чего-нибудь иного,) кроме бедности, которая заставит забыть (обо всём), или развращающего богатства, или приводящей в расстройство болезни, или старческой дряхлости, которая сделает бессмысленными ваши речи, или скоропостижной смерти, или Антихриста, который является наихудшим из того зла, которого можно ожидать, или же Часа этого, который будет более тяжким и горьким(, чем бедствия мира этого)?18 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
579. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Почаще вспоминайте о прерывающей наслаждения!», — имея в виду смерть. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
580. Сообщается, что Убайй бин Ка’б, да будет доволен им Аллах, сказал:
Когда проходила треть ночи, посланник Аллаха, да благословит его Аллах и да приветствует, вставал ото сна и говорил: «О люди, поминайте Аллаха! Настало (время) первого трубного гласа, за которым последует второй! Пришла19 смерть со всем, что ей присуще, пришла смерть со всем, что ей присуще!»20
Однажды я сказал ему: «О посланник Аллаха, поистине, я часто молюсь за тебя,21 но сколько из них (мне следует посвящать) тебе?» Он сказал: «Сколько хочешь». Я спросил: «Четверть?» Он ответил: «Как хочешь, но если ты прибавишь, для тебя будет лучше». Я спросил: «А половину?» Он ответил: «Как хочешь, но если ты прибавишь, для тебя будет лучше». Я спросил: «А две трети?» Он ответил: «Как хочешь, но если ты прибавишь, для тебя будет лучше». Я сказал: «(Тогда) я буду воздавать мольбы только за тебя!» (На это) он сказал: «В таком случае ты будешь избавлен от тревог,22 и грехи твои простятся тебе!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О желательности посещения могил мужчинами и о том, что (следует) говорить пришедшему (на могилу)
581. Передают со слов Бурайды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Раньше) я запрещал вам посещать могилы,1 но (отныне) посещайте их! (Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...а кто пожелает посещать могилы, пусть посещает, ибо, поистине, они напомнят ему о смерти!
582. Передают со слов Аиши, да будет доволен ею Аллах, что каждый раз, как посланник Аллаха, да благословит его Аллах и да приветствует, проводил ночь у нее, в конце её он выходил на аль-Баки'2 и говорил: «Мир вам, о (пребывающие в) обители верующих, пришло к вам то, что было вам обещано, а завтра наступит (наш) срок, и, поистине, если будет угодно Аллаху, мы присоединимся к вам. О Аллах, прости лежащим на Баки' аль-Гаркад!» (Ас-саляму 'аляй-кум, дара каумин му'минина, ва ата-кум ма ту'адуна, гадан му'аджжа-люна, ва инна, ин ша'а-Ллаху, би-кум ляхыкуна. Аллахумма-гфир ли-ахли Баки'и-ль-Гаркад!) (Муслим)
583. Передают со слов Бурайды, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, учил их, что когда они будут приходить на могилы, им следует говорить:
Мир вам, о лежащие здесь верующие и мусульмане! Поистине, если будет угодно Аллаху, мы присоединимся к вам, молю Аллаха об избавлении3 для нас и для вас! (Ас-саляму 'аляй-кум, ахля-д-дийари мин аль-му'минина ва-лъ-муслимина! Ва инна ин ша'а-Ллаху би-кум ляхы-куна, ас'алю-Ллаха ля-на ва ля-кум аль-'афийата!) (Муслим)
584. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, который проходил мимо могил в Медине, повернулся к ним лицом и сказал:
Мир вам, о лежащие в могилах! Да простит Аллах нас и вас! Вы (ушли) раньше нас, а мы (скоро) последуем (за вами). (Ас-саляму 'аляй-кум, йа ахля-ль-кубури! Йагфиру-Ллаху ля-на ва ля-кум! Антум саляфу-на, ва нахну би-ль-асари.) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О том, что нежелательно желать смерти по причине понесенного ущерба, но в этом нет ничего дурного, (если смерти желают,) опасаясь впасть в искушение в религии
585. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из «вас не желает смерти(, ибо если) он совершает благое, то, может быть, (сделает ещё больше, если же) он совершает дурное, то, может быть, он покается. (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари.)
В той версии (этого хадиса, которую приводит) Муслим со слов Абу Хурайры, да будет доволен ими Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас не желает смерти и не призывает её, (а дожидается), пока она сама не придёт к нему, ведь, поистине, если он умрёт, дела его прекратятся, тогда как жизнь верующего не прибавляет ему ничего, кроме блага.
586. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не желает себе смерти из-за постигшего его несчастья, а если уж это станет для (человека) неизбежным, пусть скажет: «О Аллах, сохраняй мне жизнь до тех пор, пока жизнь будет для меня лучше, и дай мне умереть, если смерть будет для меня лучше!» (Аллахумма, ахййи-ни ма кянат аль-хаййату хайран ли, ва таваффа-ни иза кянат алъ-вафату хайран ли.) (Аль-Бухари; Муслим)
587. Сообщается, что Кайс бин Абу Хазим сказал:
(Однажды) мы зашли навестить (заболевшего) Хаббаба бин аль-Аратта, да будет доволен им Аллах. Ему сделали прижигания тела в семи местах, и он сказал: «У тех наших товарищей, которые ушли раньше нас,1 мир этот (не смог отнять ничего,2 что же касается нас), то, поистине, досталось нам (такое) богатство, что мы не можем найти для него никакого (иного) места, кроме земли!3 Если бы Пророк, да благословит его Аллах и да приветствует, не запретил нам желать смерти, то, поистине, я пожелал бы её!»4 А потом мы пришли к нему ещё раз, застав его за строительством стены, и он сказал: «Поистине, мусульманин обязательно получит награду за всё израсходованное им,5 кроме того, что он (зароет) в землю!» (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари)

Глава: О благочестии и отказе от сомнительного

Аллах Всевышний сказал:
«...и вы считаете подобное1 незначительным, тогда как это пред Аллахом — великий (грех)». («Свет», 15)
Всевышний также сказал:
«...поистине, Господь твой наблюдает!» («Рассвет», 14)
588. Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, дозволенное очевидно и запретное очевидно, а между ними находится сомнительное, о котором многие люди не знают. Остерегающийся сомнительного очищается (от него) ради своей религии и своей чести, а тот, кто занимается сомнительным, (придет и к совершению) запретного подобно тому пастуху, который пасёт (своё стадо) около заповедного места и вот-вот окажется там. Поистине, у каждого владыки есть (своё) заповедное место и, поистине, заповедным местом Аллаха является то, что запрещено Им. Поистине, есть в теле кусочек плоти, который, будучи хорошим, делает хорошим и всё тело, а когда приходит в негодность, то портит и всё тело, и, поистине, это — сердце». (Этот хадис приводят аль-Бухари и Муслим, передававшие его различными путями2 и в разных версиях.3)
589. Передают со слов Анаса, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, нашедший на дороге финик, сказал:
Если бы я не опасался, что он (может) оказаться (частью) садаки,4 то обязательно съел бы его. (Аль-Бухари; Муслим)
590. Передают со слов ан-Навваса бин Сим'ана, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Благочестие есть благонравие, а греховное есть то, что (шевелится)5 в твоей душе, но ты не желаешь, чтобы об этом знали люди. (Муслим)
591. Сообщается, что Вабиса бин Ма'бад, да будет доволен им Аллах, сказал:
(Однажды) я пришел к посланнику Аллаха, да благословит его Аллах и да приветствует, и он спросил: «Ты пришёл, чтобы спросить о благочестии?» Я сказал: «Да». Тогда он сказал: «Спроси об этом своё сердце. Благочестие есть то, в чём ощущают уверенность сердце и душа, а греховным является то, что (шевелится) в душе и (не даёт покоя) сердцу, даже если люди6 (не раз) скажут тебе(, что это дозволено.) (Хороший хадис, который приводят Ахмад и ад-Дарими в своих «Муснадах».)
592. Передают, со слов Абу Сирва'а Укбы бин аль-Хариса, да будет доволен им Аллах, что когда он женился на дочери Абу Ихаба бин Азиза, к нему пришла одна женщина и сказала: «Поистине, я кормила грудью и Укбу, и ту, на ком он женился!»7 (В ответ) ей Укба сказал: «Я не знал, что ты вскормила меня, и (раньше) ты не говорила мне (об этом)!» А затем он верхом отправился8 к посланнику Аллаха, да благословит его Аллах и да приветствует, находившемуся в Медине, и задал ему вопрос (относительно этого дела). Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Как же (она может оставаться твоей женой), если было сказано, (что она — твоя молочная сестра)?!» И (после этого) Укба расстался с ней, а она вышла замуж за другого человека. (Аль-Бухари)
593. Сообщается, что аль-Хасан бин Али, да будет доволен Аллах ими обоими, сказал:
Из (слов) посланника Аллаха, да благословит его Аллах и да приветствует, я запомнил (следующее): «Оставь внушающее тебе сомнения, (и обратись) к тому, что сомнений у тебя не вызывает». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
594. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
У Абу Бакра ас-Сиддика, да будет доволен им Аллах, был раб, приносивший ему подать,9 и Абу Бакр употреблял в пищу то, что он приносил. Однажды (этот раб) что-то принёс ему, и Абу Бакр поел этого, а потом раб сказал ему: «Знаешь ли ты, что это?» Абу Бакр спросил: «А что это?» Он сказал: «Во времена джахилиййи я делал предсказания для одного человека, (хотя) прорицателем я был плохим и только обманывал его, а (теперь) он встретил меня и дал мне то, чего ты поел», — и(, услышав это,) Абу Бакр сунул себе в рот руку и изверг из себя всё то, что было у него в животе.10 (Аль-Бухари)
595. Передают со слов Нафи'а, что Умар бин алъ-Хаттаб, да будет доволен им Аллах, назначил первым мухаджирам по четыре тысячи дирхемов,11 а своему сыну — три тысячи пятьсот, когда же его спросили: «Почему ты уменьшил (содержание) ему, ведь он тоже из (числа первых) мухаджиров?», — он сказал: «Он совершил хиджру вместе со своими родителями12 и не может равняться с теми, кто совершил её самостоятельно». (Аль-Бухари)
596. Сообщается, что сподвижник Атыйа бин Урва ас-Са'ди, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Рабу (Аллаха) не достичь (такого положения, когда) будет он (одним) из богобоязненных, пока (раб этот) не откажется от неплохого13 из опасения перед тем, что (может) принести беду». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О желательности уединения в случае распространения пороков среди людей и наступления времени падения нравов или же из страха перед искушением в религии и совершением запретных, сомнительных и тому подобных вещей

Аллах Всевышний сказал:
«Бегите же к Аллаху: поистине, я для вас от Него увещатель явный!1 («Рассеивающие», 50)
597. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах любит благочестивого, не нуждающегося,2 незаметного3 раба». (Муслим)

598. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Один человек спросил (Пророка, да благословит его Аллах и да приветствует): «О посланник Аллаха, кто является лучшим из людей?» Посланник Аллаха, да благословит его Аллах и приветствует, ответил: «Верующий, который ведёт борьбу на пути Аллаха, не жалея ни самого себя, ни своего имущества». (Этот человек) спросил: «А после (него)?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «После (него — тот верующий), который поклоняется своему Господу в одном из горных ущелий».4
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...страшась Аллаха5 и избавляя людей от того зла, (которое он может им принести).6 (Аль-Бухари; Муслим)
599. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Скоро наступит время, когда лучшим имуществом мусульманина окажутся овцы, с которыми он будет ходить по горным вершинам и тем местам, где выпадают дожди, убегая от искушений со своей религией. (Аль-Бухари)
600. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Какого бы пророка Аллах ни направлял (к людям), он обязательно пас овец». Его сподвижники спросили: «А ты?», — и он сказал: «Да, и я пас их для мекканцев за несколько каратов».7 (Аль-Бухари)
601. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшим (образом) жизни для людей является (образ) жизни (такого) человека, который крепко держится за поводья своего коня на пути Аллаха и всякий раз летит8 на нем (туда, откуда до него) доносятся пронзительные крики,9 стремясь (вступить в) бой или (найти) смерть там, где можно её найти,10 или (образ жизни такого) человека, который вместе со (своими) немногочисленными овцами будет находиться на одной из этих вершин или в одной из этих долин, совершая молитвы, выплачивая закят, поклоняясь своему Господу до тех пор, пока не придёт к нему смерть, и не (поддерживая) с людьми (связей) на в чём, кроме благого.11 (Муслим)

Глава: О достоинстве поддержания общения с людьми, посещения их пятничных и прочих общих молитв, (участия в) праздниках и собраниях, на которых передают знание и поминают Аллаха, посещения больных, участия в похоронных процессиях, утешения нуждающихся из их числа, указания правильного пути невежественным среди них и осуществления прочих дел в интересах людей для тех, кто способен побуждать к одобряемому (Шариатом), удерживать от порицаемого (им), не позволять себе наносить Обиды (людям) и претерпевать обиды(, наносимые ему людьми)

Знай, что поддержание такого общения с людьми, о котором я упомянул,1 и есть то наиболее предпочтительное, чего придерживался посланник Аллаха, да благословит его Аллах и да приветствует, и другие пророки, да благословит их Аллах и да приветствует, а также праведные халифы, прочие сподвижники и последователи, мусульманские улемы и лучшие из мусульман. Подобного образа действий придерживалось большинство последователей и тех, кто пришёл после них2 и на необходимость этого указывали (имамы) аш-Шафи'и и Ахмад, а также большинство факихов, да будет доволен ими всеми Аллах.
Аллах Всевышний сказал:
«И помогайте друг другу в (том, что касается) благочестия и богобоязненности...» («Трапеза», 2)
И есть много других известных аятов, имеющих отношение к тому, о чём я упомянул.

Глава: О смирении1 и проявлении мягкости по отношению к верующим

Аллах Всевышний сказал:
«...и проявляй мягкость по отношению к верующим, которые последовали за тобой». («Поэты», 215)
Всевышний также сказал:
«О те, кто уверовал! Если кто-нибудь из вас отступится от своей религии, то Аллах приведёт людей, которых любит Он и которые любят Его, проявляющих смирение по отношению к верующим2 и суровых с неверными...» («Трапеза», 54)
Всевышний также сказал:
«О люди! Поистине, Мы создали вас из (одной пары —) мужчины и женщины и сделали вас народами и племенами, чтобы вы познавали друг друга. Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый». («Комнаты», 13)
Всевышний также сказал:
«Не обеляйте же3 самих себя, ибо Он лучше всех знает о том, кто является благочестивым». («Звезда», 32)
Всевышний также сказал:
«Оказавшиеся на преградах4 станут обращаться к тем людям, которых они узнают по их приметам,5 говоря: "Не помогло вам ваше сборище6 и то, чем вы гордились!"
Не тем ли, относительно которых вы клялись, что Аллах не окажет им (Своей) милости (, будет сказано): "Войдите в Рай, нечего вам бояться и не станете вы печалиться!"?» («Преграды», 48-49)
602. Передают со слов 'Ийада бин Химара, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах ниспослал мне откровение(, сказав, что следует) вам проявлять смирение,7 чтобы никто не похвалялся перед другим и никто не притеснял другого. (Муслим)
603. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Садака никак не уменьшает богатства, Аллах не добавит (Своему) рабу(, прощающему других,) ничего, кроме славы, а любого (из тех, кто) проявляет смирение ради Аллаха, Всемогущий и Великий Аллах неизменно возвышает.8 (Муслим)
604. Передают, что (однажды) Анас бин Малик, да будет доволен им Аллах, проходивший мимо (собравшихся на улице) детей, приветствовал их, а потом сказал:
«Так всегда поступал и Пророк, да благословит его Аллах и да приветствует». (Аль-Бухари; Муслим)
605. Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
Поистине (любая маленькая) рабыня в Медине могла взять Пророка, да благословит его Аллах и да приветствует, за руку и увести его, куда хотела.9 (Аль-Бухари)
606. Сообщается, что аль-Асвад бин Йазид сказал:
(Однажды) Аишу, да будет доволен ею Аллах, спросили: «Чем занимался Пророк, да благословит его Аллах и да приветствует, у себя дома?» Она ответила: «Обычно он делал что-нибудь (полезное) для своей семьи,10 а когда наступало время молитвы, выходил на молитву». (Аль-Бухари)
607. Сообщается, что Абу Рифа'а Тамим бин Усайд, да будет доволен им Аллах, сказал:
(Однажды) я подошёл к посланнику Аллаха, да благословит его Аллах и да приветствует, произносившему проповедь, и сказал: «О посланник Аллаха, явился чужеземец,11 который спрашивает о своей религии, не зная о том, в чём она состоит». (Услышав эти слова,) посланник Аллаха, да благословит его Аллах и да приветствует, повернулся ко мне, прервал свою проповедь и подошёл ко мне. Потом ему принесли скамью, он сел на неё и принялся обучать меня тому, чему научил его Аллах, после чего вернулся к проповеди и довёл её до конца. (Муслим)
608. Передают со слов Анаса, да будет доволен им Аллах, что, закончив есть, посланник Аллаха, да благословит его Аллах и да приветствует, облизывал три своих пальца. (Анас, да будет доволен им Аллах,) сказал:
(Пророк, да благословит его Аллах и да приветствует,) сказал: «Если у кого-нибудь из вас упадет кусок (еды), пусть (поднимет его,) очистит от грязи и съест, не оставляя его шайтану», — и он велел вытирать блюдо,12 сказав: «Поистине, не знаете вы, в каком (куске) вашей пищи (скрыта) благодать». (Муслим)
609. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Какого бы пророка Аллах ни направлял (к людям), он обязательно пас овец». Его сподвижники спросили: «А ты?», — и он сказал: «Да, и я пас их для мекканцев за несколько каратов».13 (Аль-Бухари)
610. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
«Если пригласят меня отведать баранью ногу,14 я обязательно приму приглашение, и если подарят мне баранью ногу, я обязательно приму (этот подарок)». (Аль-Бухари)
611. Сообщается, что Анас, да будет доволен им Аллах, сказал:
«У Пророка, да благословит его Аллах и да приветствует, была верблюдица по кличке аль-'Адба, которую никто не мог обогнать, но однажды приехал какой-то бедуин на верблюде, которому было меньше шести лет, и обогнал её. Мусульмане были так огорчены этим, что (Пророк, да благословит его Аллах и да приветствует,) заметил это и сказал: «Что бы ни возвысилось в мире этом, Аллах обязательно принижает это». (Аль-Бухари)

Глава: О запрещении гордости и тщеславия

Аллах Всевышний сказал:
«Этот мир вечный Мы предназначаем для тех, кто на земле не стремится ни к возвышению, ни к нечестию, и (только) благочестивых (ждёт счастливый) исход». («Рассказ», 83)
Всевышний также сказал:
«И не ходи по земле горделиво...» («Ночное путешествие», 37)
Всевышний также сказал:
«И не криви лица своего перед людьми1 и не ходи по земле горделиво, ибо, поистине, не любит Аллах каждого превозносящегося гордеца». («Лукман», 18)
Всевышний также сказал:
«Поистине, Карун2 был из народа Мусы, однако он притеснял их,3 а Мы даровали ему (столько) сокровищ, что (под тяжестью) ключей от них сгибалось (немало) сильных (людей). И вот сказали ему (люди из) его народа: "Не ликуй, ибо, поистине, Аллах не любит ликующих,4
но стремись к миру вечному(, используя) дарованное тебе Аллахом и не забывая о своём уделе в этой жизни, оказывай благодеяния (другим) подобно тому, как Аллах оказывал их тебе, и не стремись (к распространению) нечестия на земле, (ибо,) поистине, Аллах не любит творящих нечестие!"
(Карун) сказал: "Это было даровано мне только за знание, которым я обладаю". Неужто не знал он, что до него уже погубил Аллах (целые) поколения тех, кто превосходил его силой и накопленными (богатствами)? А преступивших5 не станут (даже) спрашивать о грехах их!6
И он вышел к своему народу во (всём) своём великолепии. Желающие благ этой жизни сказали: "О если бы было нам даровано то же, что и Каруну! Поистине, он обладает великим уделом!"
Те же, кому было даровано знание, сказали: "Горе вам! Награда Аллаха тем, кто уверовал и совершал праведные (дела, будет) лучше(, но) не обрести её никому, кроме терпеливых!"
А потом заставили Мы землю поглотить его вместе с его домом...» («Рассказ», 76-81)
612. Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что однажды Пророк, да благословит его Аллах и да приветствует, сказал:
«Не войдёт в Рай (тот человек), в сердце которого (останется) высокомерие (весом хотя бы) с пылинку». (Услышав это, один) человек воскликнул: «Но ведь человеку хочется, чтобы его одежда и обувь были красивыми!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, Аллах прекрасен,7 и Он любит прекрасное, (что же касается) высокомерия, то это неприятие истины и проявление презрения по отношению к людям».8 (Муслим)
613.
Салама бин Амр бин аль-Аква', да будет доволен им Аллах, передал, что как-то раз один человек стал есть левой рукой в присутствии посланника Аллаха, да благословит его Аллах и да приветствует, и он сказал ему: «Ешь правой!» Тот сказал: «Я не могу», — и (тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Да не сможешь ты! Ничто не мешает ему, кроме гордости!», — и больше он уже не смог поднести ко рту (левую руку).9 (Муслим)
614. Сообщается, что Хариса бин Вахб, да будет доволен им Аллах, сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (людям): «Не сообщить ли вам о тех, кто окажется в Огне? (Это —) каждый грубый ('утулль), жадный (джавваз) и горделивый».10 (Аль-Бухари; Муслим)
615. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Некогда) Рай и Ад вступили в спор между собой, и Ад сказал: «(Окажутся) во мне жестокие и надменные», — Рай же сказал: «А во мне — слабые и бедные люди», — а Аллах рассудил (спор) между ними, сказав: «Поистине, ты, о Рай, станешь милостью Моей, которую буду оказывать Я, кому пожелаю, ты же, о Ад, поистине, станешь наказанием Моим, которому Я буду подвергать, кого пожелаю, и должен буду Я наполнить вас обоих!»11 (Муслим)
616. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения Аллах не посмотрит на того, кто волочил за собой свою одежду из кичливости. (Аль-Бухари; Муслим)
617. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения Аллах не заговорит с тремя,12 не очистит их13 и не посмотрит на них:14 (такими окажутся) блудливый старец, правитель, являющийся отъявленным лжецом, и горделивый бедняк.15 (Муслим)
618. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Всемогущий и Великий Аллах сказал: «Слава — Мой изар,16 а величавость — Моя накидка (рида'), того же, кто (попытается) отнять у Меня одно или другое,17 Я подвергну мучениям!» (Муслим)
619. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Шёл, горделиво выступая, причёсанный человек, на котором была нравившаяся ему одежда, как вдруг Аллах заставил землю поглотить его, и будет он погружаться в неё до самого Дня воскресения. (Аль-Бухари; Муслим)
620. Передают со слов Саламы бин аль-Аква', да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не перестанет человек превозносить себя до тех пор, пока не будет он записан (как один из) заносчивых, и постигнет его то же самое, что постигло их.18 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О благонравии

Аллах Всевышний сказал:
«...и, поистине, ты — (человек) великого нрава».1 («Калам», 4)
Всевышний также сказал:
«...сдерживают свой гнев и прощают людям...» («Семейство Имрана», 134)
621. Сообщается, что Анас, да будет доволен им Аллах, сказал:
По своему характеру посланник Аллаха, да благословит его Аллах и да приветствует, был лучшим из людей. (Аль-Бухари; Муслим)
622. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Я никогда не касался шёлка или парчи, которые были бы мягче ладони посланника Аллаха, да благословит его Аллах и да приветствует, и никогда не ощущал аромата, который был бы приятнее аромата(, исходившего от) посланника Аллаха, да благословит его Аллах и да приветствует. Я служил посланнику Аллаха, да благословит его Аллах и да приветствует, десять лет, и он (ни разу) не сказал мне: «Уф!»,2 — и когда я делал что-либо, он (ни разу не спросил меня): «Зачем ты сделал это?», — если же я не делал чего-либо, он (ни разу не спросил меня): «Почему ты не сделал того-то?» (Аль-Бухари; Муслим)
623. Сообщается, что ас-Са'б бин Джассама, да будет доволен им Аллах, сказал:
(Однажды) я подарил посланнику Аллаха, да благословит его Аллах и да приветствует, дикого осла,3 но он вернул его мне, а когда увидел по выражению моего лица, (что я огорчен,) сказал: «Поистине, мы вернули его тебе только потому, что находимся в состоянии ихрама».4 (Аль-Бухари; Муслим)
624. Сообщается, что ан-Наввас бин Сим'ан, да будет доволен им Аллах, сказал:
(Однажды) я задал посланнику Аллаха, да благословит его Аллах и да приветствует, вопрос о благочестии и о греховном, и он сказал: «Благочестие есть благонравие, а греховное есть то, что (шевелится) в твоей душе, а ты не желаешь, чтобы об этом знали люди».5 (Муслим)
625. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, не произносил и не совершал ничего непристойного6 и он часто говорил: «Поистине, к наилучшим из вас принадлежат обладающие наилучшими нравственными качествами». (Аль-Бухари; Муслим)
626. Передают со слов Абу-д-Дарды, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения на весах верующего не будет ничего тяжелее благонравия, (ибо,) поистине, Аллах ненавидит произносящего непристойные и дурные слова. (Этот хадис приводит ат-Тирмизи, сказавший: «Достоверный хадис».)
627. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланника Аллаха, да благословит его Аллах и да приветствует, спросили о том, что чаще всего будет помогать людям попадать в Рай, и он сказал: «Страх пред Аллахом и благонравие», — (когда же) его спросили о том, что чаще всего будет приводить людей в Огонь, он сказал: «Рот и половые органы».7 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
628. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Наиболее совершенной верой обладает самый благонравный из верующих, а лучшими из вас являются те, кто лучше всех относится к своим жёнам. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
629. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, благонравие обязательно приведёт верующего к ступени соблюдающего посты и совершающего молитвы.8 (Абу Дауд)
630. Передают со слов Абу Умамы аль-Бахили, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Я ручаюсь за дом в окрестностях Рая для того, кто станет отказываться от споров, даже если и будет прав, (и я ручаюсь) за дом посреди Рая для того, кто не станет лгать даже в шутку, (и я ручаюсь) за дом в верхних пределах Рая для благонравного. (Достоверный хадис, который с достоверным иснадом приводит Абу Дауд.)
631. Передают со слов Джабира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Поистине, к числу самых любимых из вас для меня и тех, кто в День воскресения окажется ближе всех ко мне, относятся наиболее благонравные из вас, а самыми ненавистными для меня и теми, кто в День воскресения окажется от меня в наибольшем удалении, являются болтливые (сарсаруна), хвастливые (муташаддикуна) и разглагольствующие (мутафайхикуна)». (Люди) сказали: «О посланник Аллаха, мы знаем, (кто такие) «болтливые» и «хвастливые», но (кто такие) «разглагольствующие»?» Он сказал: «(Это) надменные». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
«Сарсар» — тот, кто неестественно много говорит; «муташаддик» — тот, кто оскорбляет людей своими речами, постоянно стараясь показать своё красноречие и придать как можно больше веса своим словам; (слово) «мутафайхик» происходит от слова «фахк», что означает «наполненность»; «мутафайхик» — тот, кто наполняет свой рот речами, пространно говорит и использует малоупотребительные фразы в силу своего высокомерия, стремления к возвышению и желания показать своё превосходство над другими.
Ат-Тирмизи передаёт, что Абдуллах бин аль-Мубарак, да помилует его Аллах, истолковал (смысл понятия) «благонравие» следующим образом:
«Это весёлое выражение лица, (способность) приложения всех сил (ради осуществления) одобряемого Шариатом и отказ от нанесения обид (людям)».

Глава: О кротости (хильм), проявлении терпения (анат) и доброте (рифк)

Аллах Всевышний сказал:
«...сдерживают свой гнев и прощают людям, (ведь) Аллах любит тех, кто творит добро!» («Семейство Имрана», 134)
Всевышний также сказал:
«Держись прощения, побуждай к добру и отстраняйся от невежественных!» («Преграды», 199)
Всевышний также сказал:
«Не равны между собой доброе и дурное: отражай же (дурное) тем, что лучше, и тогда тот, с кем ты враждуешь, станет как близкий друг.
И не будет наделён этим никто, за исключением проявлявших терпение, и не будет наделён этим никто, кроме обладающих великим уделом». («Разъяснены», 34-35)
Всевышний также сказал:
«Что же до тех, кто проявлял терпение и прощал, то, поистине, это — от решимости в делах».1 («Разъяснены», 43)
632. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал Ашаджжу Абд аль-Кайсу; «Поистине, присущи тебе два качества, которые любит Аллах: кротость и терпеливость». (Муслим)
633. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Поистине, Аллах добр, и Он любит (проявления) доброты во всём». (Аль-Бухари; Муслим)
634. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах добр, Он любит доброту и дарует за неё то, чего не дарует ни за суровость, ни за что иное. (Муслим)
635. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Доброта всегда украшает собой то, в чём она есть, а когда что-то лишается доброты, это неизбежно приводит к бесславию. (Муслим)
636. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз, когда) один бедуин принялся мочиться (прямо) в мечети люди поднялись (со своих мест), чтобы наброситься на него, однако Пророк, да благословит его Аллах и да приветствует, велел им: «Оставьте его и вылейте на его мочу ведро (или ...бадью) воды, ибо, поистине, посланы вы только для того, чтобы облегчать, а не для того, чтобы создавать затруднения!»2 (Аль-Бухари)
637. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Облегчайте, а не создавайте затруднения, радуйте (людей) добрыми вестями, а не внушайте отвращение (к Исламу). (Муслим)
638. Сообщается, что Джарир бин Абдуллах, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Лишённый доброты полностью лишён и блага». (Муслим)
639. Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек попросил Пророка, да благословит его Аллах и да приветствует: «Дай мне совет». Он сказал: «Не гневайся». После этого тот несколько раз повторил (свою просьбу), но каждый раз (Пророк, да благословит его Аллах и да приветствует,) говорил: «Не гневайся». (Аль-Бухари)
640. Передают со слов Абу Йа'ли Шаддада бин Ауса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах предписал проявлять доброту во всём: если вам придётся убивать,3 делайте это хорошим способом,4 и если будете приносить жертву, (тоже) делайте это хорошо, и пусть каждый из вас как следует точит свой нож и избавляет животное от мучений. (Муслим)
641. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда бы ни предлагали посланнику Аллаха, да благословит его Аллах и да приветствует, на выбор одно из двух дел, он неизменно выбирал более лёгкое из них, если только не являлось оно греховным, а если было в нём что-то греховное, то он держался от него дальше любого из людей. И посланник Аллаха, да благословит его Аллах и да приветствует, никогда не мстил за себя лично, и только если совершалось что-нибудь запрещённое Аллахом, он мстил за Аллаха Всевышнего.5 (Аль-Бухари; Муслим)
642. Передают со слов Абу Мас'уда, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не сообщить ли вам о том, кто станет запретным для Огня (или ...о том, для кого Огонь станет запретным?) Запретным (для Огня) станет каждый близкий, мягкий и лёгкий».6 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О прощении и (необходимости) отстранятся от невежд

Аллах Всевышний сказал:
«Держись прощения, побуждай к добру и отстраняйся от невежественных!» («Преграды», 199)
Всевышний также сказал:
«...так прощай же великодушно». («Аль-Хиджр», 85)
Всевышний также сказал:
«...и пусть они прощают и извиняют. Разве не хотите вы, чтобы Аллах простил вас?» («Свет», 22)
Всевышний также сказал:
«...и прощают людям(, ведь) Аллах любит тех, кто творит добро!» («Семейство Имрана», 134)
Всевышний также сказал:
«Что же до тех, кто проявлял терпение и прощал, то, поистине, это — от решимости в делах». («Совет», 43)
643. Передают со слов Аиши, да будет доволен ею Аллах, что (однажды) она спросила Пророка, да благословит его Аллах и да приветствует: «Был ли какой-нибудь день для тебя более тяжким, чем день (битвы при) Ухуде?»1 (В ответ ей Пророк, да благословит его Аллах и да приветствует,) сказал: «Мне (пришлось претерпеть от) твоих соплеменников2 (многое), но самым тяжким из всех был день Акабы,3 когда я предложил Ибн Абд Йаляйлю бин Абд Кулялю4 (последовать за мной), но он не дал мне того ответа, которого я от него ожидал.5 И тогда я удалился, испытывая огорчение(, что было заметно по) моему лицу, придя в себя только после того, как добрался до Карн ас-Са'алиб.6 Я подняв голову (и заметил), что стою в тени облака, взглянув (на которое) я увидел Джибриля, мир ему, который обратился (ко мне) и сказал: «Поистине, Аллах Всевышний слышал, что сказали тебе твои соплеменники и какой ответ они тебе дали, и Он направил к тебе ангела гор, чтобы ты приказал ему сделать с ними, что пожелаешь». А потом ко мне обратился ангел гор, который приветствовал меня и сказал: «О Мухаммад, поистине, Аллах слышал, что сказали тебе твои соплеменники, а я ангел гор, и Господь мой направил меня к тебе, чтобы ты приказывал мне, так чего же ты хочешь? Если пожелаешь, я обрушу на них аль-Ахшабейн!»7
(На это) Пророк, да благословит его Аллах и да приветствует, сказал: «Нет, я прошу только о том, чтобы Аллах произвёл от них тех, кто станет поклоняться одному лишь Аллаху и ничему более наряду с Ним!» (Аль-Бухари; Муслим)
644. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Если не считать тех случаев, когда посланник Аллаха, да благословит его Аллах и да приветствует, принимал участие в борьбе на пути Аллаха, он никогда не ударил своей рукой никого,8 и не бил он женщин и слуг, и какие бы обиды ему ни наносили, он (никогда) не мстил (за себя лично) тем, кто делал это, если только при этом не нарушались какие-либо запреты Аллаха Всевышнего, ибо (в подобных случаях) он мстил за Аллаха Всевышнего. (Муслим)
645. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды, когда) я шёл (куда-то) вместе с посланником Аллаха, да благословит его Аллах и да приветствует, на котором был плащ из Наджрана9 с грубой оторочкой, его догнал какой-то бедуин, с силой потянувший его (за край) его плаща. Посмотрев на плечо Пророка, да благословит его Аллах и да приветствует, (я увидел, что после этого) на нём остался след от подкладки — так сильно он потянул его, (что же касается бедуина, то) он сказал: «О Мухаммад, вели (дать) мне что-нибудь из богатств Аллаха, которые у тебя есть!» (Услышав это, Пророк, да благословит его Аллах и да приветствует,) повернулся к нему, рассмеялся, а потом велел дать ему что-то. (Аль-Бухари; Муслим)
646. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Я будто и сейчас вижу посланника Аллаха, да благословит его Аллах и да приветствует, рассказывающего об одном из пророков, да благословит их Аллах и да приветствует, которого его соплеменники избили до крови и который вытирал кровь со своего лица, говоря: «О Аллах, прости моих соплеменников, ибо, поистине, они не знают!»10 (Аль-Бухари; Муслим)
647. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не тот силён, кто побеждает многих, силён лишь тот, кто (способен) владеть собой в гневе. (Аль-Бухари; Муслим)

Глава: О перенесении неприятностей

Аллах Всевышний сказал:
«...сдерживают свой гнев и прощают людям(, ведь) Аллах любит тех, кто творит добро!» («Семейство Имрана», 134)
Всевышний также сказал:
«Что же до тех, кто проявлял терпение и прощал, то, поистине, это — от решимости в делах». («Разъяснены», 43)
И к этой главе относятся все хадисы, которые были приведены в предыдущей главе.
648. Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек сказал (Пророку, да благословит его Аллах и да приветствует): «О посланник Аллаха, поистине, у меня есть родственники, с которыми я (пытаюсь) поддерживать родственные связи, тогда как они порывают их, я делаю им добро, а они причиняют мне зло, и я кроток с ними, а они обращаются со мной подобно невеждам!», — (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, если (дело действительно обстоит так,) как ты сказал, (это значит), что ты как бы наполняешь им рты горячей золой, и до тех пор, пока ты не перестанешь поступать так, будет с тобой от Аллаха помощник против них!»1 (Муслим)

Глава: О проявлении гнева в случае нарушения запретов Шариата и оказании помощи религии Аллаха Всевышнего

Аллах Всевышний сказал:
«Для того, кто почитает запреты Аллаха, это лучше пред Господом его». («Хаджж», 30)
Всевышний также сказал:
«О те, кто уверовал! Если вы будете помогать делу Аллаха, то и Он поможет вам и укрепит стопы ваши». («Мухаммад», 7)
649. Сообщается, что Абу Мас'уд Укба бин Амр аль-Бадри, да будет доволен им Аллах, сказал:
(Как-то раз один) человек пришёл к Пророку, да благословит его Аллах и да приветствует, и сказал: «Поистине, утренняя молитва задерживает меня, потому что такой-то (имам) проводит её с нами (слишком) долго». И я никогда не видел, чтобы Пророк, да благословит его Аллах и да приветствует, увещевая людей, гневался сильнее, чем в тот день. Он сказал: «О люди! Поистине, (некоторые из вас) отталкивают (других от религии)! Пусть же проводящий молитву с людьми не затягивает её, ибо, поистине, позади него находятся и старые, и малые, и те, (у кого есть неотложные дела)!» (Аль-Бухари; Муслим)
650. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, вернулся (в Медину) после одного из походов,1 а я повесила на свою кладовку (сахва)2 тонкую занавеску, на которой были изображения,3 и, увидев (эту занавеску), посланник Аллаха, да благословит его Аллах и да приветствует, разорвал её, цвет его лица изменился и он сказал: «О Аиша, в День воскресения наиболее суровому наказанию Аллах подвергнет тех, кто (пытается) уподобиться Аллаху в творении!» (Аль-Бухари; Муслим)
651. Передают со слов Аиши, да будет доволен ею Аллах, что (в свое время некоторые) курайшиты, обеспокоенные делом одной женщины из рода бану махзум, которая совершила кражу,4 (стали) говорить: «Кто поговорит о ней с посланником Аллаха, да благословит его Аллах и да приветствует?»,5 — (на что другие) сказали: «Кто же осмелится на это, кроме Усамы бин Зайда, любимца посланника Аллаха, да благословит его Аллах и да приветствует?» (Однако когда Усама обратился к нему по этому вопросу,) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Неужели же ты обращаешься с ходатайством, когда дело касается одного из наказаний, установленных Аллахом?!» А после этого он встал, обратился к людям с проповедью и сказал: «Поистине, жившие до вас были уничтожены по той причине, что когда кражу совершал знатный из их числа, они не трогали его, когда же совершал ее слабый, они подвергали его установленному наказанию! Клянусь Аллахом, если бы украла Фатима, дочь Мухаммада, то я обязательно (велел) бы отрубить руку и ей!» (Аль-Бухари; Муслим)
652. Передают со слов Анаса, да будет доволен им Аллах, что (однажды, когда) Пророк, да благословит его Аллах и да приветствует, увидел на (стене мечети, выходящей в сторону) киблы, слюну, ему стало так тяжко, что это было заметно по его лицу. Он встал, собственноручно вытер это место и сказал: «Поистине, приступая к молитве, любой из вас ведёт тайную беседу со своим Господом, и, поистине, Господь его находится меж ним и киблой, и поэтому никто из вас ни в коем случае не должен плевать в сторону киблы, но только налево от себя или же себе под ноги!» А после этого он взялся за край своей накидки, сплюнул туда, прикрыл эту часть накидки другой частью и сказал: «Или же пусть делает так!» (Аль-Бухари; Муслим)
Веление сплёвывать налево или себе под ноги относится к тому, кто находится вне пределов мечети, если же дело происходит в мечети, то сплёвывать можно только в одежду.

Глава: О велении власть имущим проявлять доброту, благожелательность и сострадание по отношению к своим подданным и о запрещении обманывать их, быть (чересчур) суровыми с ними, пренебрегать их интересами и проявлять безразличие к ним самим и к их нуждам

Аллах Всевышний сказал:
«...и проявляй мягкость по отношению к верующим, которые последовали за тобой». («Поэты», 215)
Всевышний также сказал:
«Поистине, Аллах велит (придерживаться) справедливости, совершать благие дела и оделять родственников и запрещает (всё) непристойное, порицаемое и греховное. Он увещевает вас, чтобы вы опомнились». («Пчёлы», 90)
653. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Каждый из вас является пастырем и каждый из вас несёт ответственность за свою паству: правитель является пастырем, несущим ответственность за свою паству, и мужчина в своей семье является пастырем, несущим ответственность за свою паству, и женщина является пастырем(, присматривающим) за домом своего мужа и несущим ответственность за свою паству, и слуга является пастырем(, присматривающим) за имуществом своего господина и несущим ответственность за свою паству. (Итак,) каждый из вас является пастырем и (каждый из вас) несёт ответственность за свою паству. (Аль-Бухари; Муслим)
654. Сообщается, что Абу Йа'ля Ма'киль бин Йасар, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах обязательно сделает Рай запретным для любого (Своего) раба, попечению которого Он вверит (кого-либо)1 и который умрёт, обманывая своих подопечных в день своей смерти». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только аль-Бухари, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...а он не станет (во всём) проявлять сердечного отношения к ним, он не ощутит аромата Рая.
В той версии (этого хадиса, которую приводит только Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Любой властитель, который будет управлять делами мусульман, но не станет ни трудиться (изо всех своих сил ради их блага), ни сердечно относиться к ним, не войдёт с ними в Рай.
655. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, (находившийся) в моём доме, сказал вот что: «О Аллах, будь суров с тем, кто получит хоть какую-то власть над (членами) моей общины и будет суров с ними, и будь добр с тем, кто получит хоть какую-то власть над (членами) моей общины и будет проявлять доброту по отношению к ним!» (Муслим)
656. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«(Прежде) израильтянами правили пророки, и каждый раз, как умирал один пророк, его место занимал другой. (Что же касается меня, то,) поистине, после меня пророков уже не будет, но будет множество халифов». (Люди) спросили: «Что же ты повелишь нам?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Будьте верны первому (из тех, кому принесут клятву), соблюдайте их права2 и просите Аллаха о том, что вам причитается, а Аллах обязательно спросит с них за всё то, что Он вверил им». (Аль-Бухари; Муслим)
657. Сообщается, что (однажды) Аиз бин Амр,3 да будет доволен им Аллах, явился к Убайдуллаху бин Зийаду4 и сказал ему:
«О сынок, поистине, слышал я, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Наихудшими пастырями являются проявляющие жестокость", — так остерегайся же оказаться (одним) из них!»5 (Аль-Бухари; Муслим)
658. Сообщается, что (как-то раз) Абу Марйам аль-Азди, да будет доволен им Аллах, сказал Му'авийе,6 да будет доволен им Аллах:
«Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Если Аллах вручит кому-нибудь власть над мусульманами хоть в чём-либо, а он отгородится от их потребностей и нужд, в День воскресения Аллах (тоже) отгородится от его потребностей и нужд"»,7 — после чего Му'авийа велел одному человеку заниматься нуждами людей,8 (Абу Дауд; ат-Тирмизи)

Глава: О справедливом правителе

Аллах Всевышний сказал:
«Поистине, Аллах велит (придерживаться) справедливости и совершать благие дела...» («Пчёлы», 90)
Всевышний также сказал:
«...и будьте беспристрастными. Поистине, Аллах любит беспристрастных!» («Комнаты», 9)
659. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Семерых укроет Аллах в тени Своей в тот День, когда не будет иной тени, кроме тени Его: справедливого правителя, юношу, росшего в поклонении Всемогущему и Великому Аллаху, человека, сердце которого подвешено в мечетях,1 (тех двоих, которые) любят друг друга ради Аллаха, встречаясь и расставаясь2 (только) ради Него, мужчину, которого позвала (к себе пожелавшая его) знатная и красивая женщина и который сказал: «Поистине, я боюсь Аллаха!», — того, кто подаёт милостыню (настолько) тайно, что его левая рука не ведает, сколько тратит правая, а (также) того, чьи глаза наполняются слезами, когда он в одиночестве поминает Аллаха Всевышнего. (Аль-Буха-ри; Муслим)
660. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, беспристрастные (займут свои места) пред Аллахом на минбарах из света, (а являются ими те,) которые придерживаются справедливости в своих решениях, касающихся их семей и (всего) того, над чем они властны. (Муслим)
661. Сообщается, что Ауф бин Малик, да будет доволен им Аллах, сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Лучшими из ваших правителей станут те, которых будете любить вы и которые будут любить вас, за которых вы будете обращаться к Аллаху с мольбами и которые будут обращаться к Аллаху с мольбами за вас, а худшими — те, которых будете ненавидеть вы и которые будут ненавидеть вас, которых вы будете проклинать и которые будут проклинать вас», — (после чего) мы спросили: «О посланник Аллаха, так не надо ли будет нам противиться таким?» Он сказал: «Не (надо делать этого) до тех пор, пока они будут совершать молитвы среди вас». (Муслим)
662. Сообщается, что 'Ийад бин Химар, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Три (человека) станут обитателями Рая:3 справедливый правитель, которому оказано содействие,4 милосердный человек, проявляющий мягкосердечие по отношению к каждому (своему) родственнику и (каждому) мусульманину, и (человек), имеющий детей, которому свойственна воздержанность и который старается воздерживаться».5 (Муслим)

Глава: Об обязательности повиновения обладателям власти в том, что не является греховным, и о запрещении повиновения им в греховном

Аллах Всевышний сказал:
«О те, кто уверовал! Повинуйтесь Аллаху, повинуйтесь посланнику и тем из вас, кто обладает властью». («Женщины», 59)
663. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Мусульманин обязан слушать и повиноваться1 тому, что ему нравится и что не нравится, если только не будет велено ему совершить что-нибудь греховное, а если велят ему совершить грех, то не следует ни слушать, ни повиноваться. (Аль-Бухари; Муслим)
664. Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:
Когда мы клялись посланнику Аллаха, да благословит его Аллах и да приветствует, (что будем) слушать и повиноваться (ему), он обычно говорил нам: «В том, что будет вам по силам». (Аль-Бухари; Муслим)
665. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Вышедший из повиновения (правителю) в День воскресения встретит Аллаха, не имея никаких доводов (в своё оправдание), а тот, кто умрёт, не принеся правителю клятвы, умрёт подобно тому, как умирали во времена джахилиййи!»2 (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом со слов Ибн Умара, да будет доволен Аллах ими обоими, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...и тот, кто отойдёт от (остальных мусульман),3 умрёт подобно тому, как умирали во времена джахилиййи!
666. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Слушайте (своего правителя) и повинуйтесь (ему), даже если поставят над вами эфиопского раба, голова которого подобна изюмине. (Аль-Бухари)
667. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тебе следует слушать (правителя) и повиноваться ему в бедности и богатстве, в том, что тебе нравится и что не нравится, а (также в тех случаях, когда) тебя будут обделять.4 (Муслим)
668. Сообщается, что Абдуллах бин Амр, да будет доволен Аллах ими обоими, сказал:
(Как-то раз,) находясь с посланником Аллаха, да благословит его Аллах и да приветствует, в пути, мы остановились в каком-то месте, и одни стали устанавливать свои палатки, другие принялись соревноваться в стрельбе из лука, а третьи погнали пастись своих животных, как вдруг глашатай посланника Аллаха, да благословит его Аллах и да приветствует, возвестил: «Общая молитва!» И мы собрались вокруг посланника Аллаха, да благословит его Аллах и да приветствует, который сказал: «Поистине, обязанность любого пророка, жившего до меня, состояла в указании (членам) его общины на то, в чём, как ему было известно, для них заключалось благо, и предостерегать их от того, в чём, как ему было известно, для них заключалось зло. Что же касается этой вашей общины, то в начале её (существования5 ей) будет даровано благополучие, а в конце её постигнут беды и (станет происходить) то, что вызовет ваше неодобрение.6 И придут (к вам) испытания, после каждого из которых предыдущее будет казаться легким,7 и придёт такое испытание, когда верующий скажет: «Это погубит меня!», — а потом оно прекратится, придёт (другое) испытание, и верующий скажет: «Это, это!»8 Так пусть же тот, кто желает, чтобы его удалили от Огня и ввели в Рай, окажется верующим в Аллаха и в Последний день,9 когда придёт к нему смерть, и пусть обращается с людьми так же, как желает он, чтобы (люди) обращались с ним. И пусть тот, кто дал клятву правителю, ударил с ним по рукам10 и проявил по отношению к нему искренность сердцем, повинуется (этому правителю), если сумеет, а если явится кто-то другой и станет бороться с ним (за власть), то отрубите этому другому голову». (Муслим)
669. Сообщается, что Абу Хунайда Ваиль бин Худжр, да будет доволен им Аллах, сказал:
(Однажды) Салама бин Йазид аль-Джу'фи обратился к посланнику Аллаха, да благословит его Аллах и да приветствует, с вопросом, сказав: «О пророк Аллаха, скажи, что ты повелишь нам (делать), если власть над нами получат такие правители, которые будут требовать от нас полагающееся им, но станут отказывать нам в том, что причитается нам?», — но (Пророк, да благословит его Аллах и да приветствует,) отвернулся от него,11 когда же он снова спросил его (об этом) позднее, посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Слушайте и повинуйтесь, ибо они понесут ответственность за то, что возложено на них, а вы — за то, что возложено на вас».12 (Муслим)
670. Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, после меня станут (вас) обделять,13 и будет происходить то, что вызовет ваше неодобрение». (Люди) спросили: «О посланник Аллаха, что же ты повелишь нам?» Он сказал: «(Вам следует) отдавать (им)14 то, что вы должны (отдавать), и просить Аллаха о том, что причитается вам по праву». (Аль-Бухари; Муслим)
671. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Повинующийся мне повинуется Аллаху, а ослушавшийся меня ослушался Аллаха. Повинующийся правителю повинуется мне, а ослушавшийся правителя ослушался меня. (Аль-Бухари; Муслим)
672. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кому не понравится что-либо (из дел) его правителя,
проявляет терпение, ибо, поистине, вышедший из повиновения правителю (хотя бы) на пядь умрёт подобно тому, как умирали во времена джахилиййи! (Аль-Бухари; Муслим)
673. Сообщается, что Абу Бакра (Нуфай' бин аль-Харис), да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах унизит того, кто унизит правителя».15 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О запрещении добиваться власти и предпочтительности отказа от стремления к управлению, если (человек) не был назначен (на какую-нибудь должность) или если этого не требует необходимость

Аллах Всевышний сказал:
«Этот мир вечный Мы предназначаем для тех, кто на земле не стремится ни к возвышению, ни к нечестию, и (только) благочестивых (ждёт счастливый) исход». («Рассказ», 83)
674. Сообщается, что Абу Са'ид Абд ар-Рахман бин Самура, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О Абд ар-Рахман бин Самура, не добивайся власти, ибо если она будет дана тебе без (твоих) просьб, то (Аллах) окажет тебе в этом помощь,1 если же она будет дана тебе по (твоей) просьбе, тебя вверят (этой власти).2 А если ты поклянёшься в чём-либо, но потом увидишь, что нечто иное лучше (того, что ты поклялся сделать), то искупи (нарушение) своей клятвы и сделай то, что лучше». (Аль-Бухари; Муслим)
675. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О Абу Зарр, поистине, я вижу, что ты слаб, и, поистине, я желаю тебе того же, чего желаю и себе самому, (а поэтому советую тебе): ни в коем случае не (берись) править (даже) двумя (людьми) и ни в коем случае не (берись) управлять имуществом сироты!» (Муслим)
676. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) я сказал (Пророку, да благословит его Аллах и да приветствует): «О посланник Аллаха, не назначишь ли ты меня править чем-либо?», — он же ударил меня рукой по плечу, а потом сказал: «О Абу Зарр, поистине, ты слаб, а (власть) представляет собой нечто доверенное (человеку) (амана), и в День воскресения она обернётся позором и сожалением (для любого) за исключением тех, кто получит её по праву3 и выполнит то, что ему (как правителю) положено будет делать».4 (Муслим)
677. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, будете вы стремиться к власти, а в День воскресения (это станет причиной) сожаления!5 (Аль-Бухари)

Глава: О побуждении правителя, судьи и других власть имущих выбирать себе хорошего вазира1 и о предостережении их от плохих друзей и их советов

Аллах Всевышний сказал:
«Близкие друзья в тот День станут врагами друг другу за исключением богобоязненных». («Украшения», 67)
678. Передают со слов Абу Са'ида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Какого бы пророка ни направлял (к людям) Аллах и кого бы он ни оставлял после себя в качестве преемника, у (этого преемника) обязательно появлялись две группы приспешников; (одни) подталкивали его к одобряемому и побуждали его к нему, (другие) же подталкивали его ко злу и побуждали его к нему, а хранимым (ма'сум)2 будет тот, кого сохранит Аллах. (Аль-Бухари)
679. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда Аллах желает правителю блага, Он даёт ему правдивого вазира, напоминающего ему, если он забывает (о каком-нибудь деле), и оказывающего ему помощь, если он помнит (о нём). Когда же Он желает ему иного, то даёт ему плохого вазира, который не напоминает ему, если он забывает, и не оказывает ему помощи, если он помнит. (Этот хадис с хорошим иснадом, удовлетворяющим условиям Муслима, приводит Абу Дауд.)

Глава: О запрещении назначения на должность правителя, судьи и (тому подобные должности, связанные с предоставлением) власти, тех, кто добивается или желает её, предлагая на эту (должность себя)
680. Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) я пришёл к Пророку, да благословит его Аллах, и да приветствует, с двумя своими двоюродными братьями, и один из них сказал: «О посланник Аллаха, назначь меня правителем части того, что сделал подвластным тебе Всемогущий и Великий Аллах», — и нечто подобное сказал другой. (Выслушав их, Пророк, да благословит его Аллах и да приветствует,) сказал: «Клянусь Аллахом, поистине, мы не поручим этого дела ни тому, кто просит об этом, ни тому, кто стремится к этому! (Аль-Бухари; Муслим)


Книга 2: Книга О Благовоспитанности

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 2. Книга О Благовоспитанности
Глава: О стыдливости, её достоинстве и побуждении к восприятию (этого качества)
681. Передают, со слов Ибн Умара, да будет доволен Аллах ими обоими, что однажды посланник Аллаха, да благословит его Аллах и да приветствует, проходил мимо одного из ансаров, который давал своему брату наставления относительно стыдливости,1 и посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему:
Оставь его, ибо, поистине, стыдливость — от веры! (Аль-Бухари; Муслим)
682. Передают со слов Имрана бин Хусайна, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Стыдливость не приводит ни к чему, кроме блага. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим, (сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
В стыдливости нет ничего, кроме блага.
683.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вера (включает в себя) более семидесяти (или ...шестидесяти) ответвлений,2 наилучшим из которых является произнесение слов «Нет бога, кроме Аллаха» (Ля иляха илля-Ллаху), а наименьшим — устранение с пути того, что может повредить людям,3 и стыдливость является одним из ответвлений веры. (Аль-Бухари; Муслим)
684. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, отличался большей стыдливостью, чем девушка, сидящая за занавеской,4 и если он видел что-нибудь такое, что было ему не по нраву, мы замечали это по (выражению) его лица. (Аль-Бухари; Муслим)
Улемы говорят: «Истинной сутью стыдливости является такое нравственное качество, которое побуждает (человека) к отказу от (всего) безобразного и не позволяет ему ущемлять права тех, кто имеет право на что-либо», — а нам передали, что Абу-ль-Касим аль-Джунайд, да будет доволен им Аллах, сказал: «Стыд есть (способность) видеть благодеяния (Аллаха) и (способность) видеть (собственные) упущения, между которыми и зарождается то, что именуется стыдом».

Глава: О сохранении тайны

Аллах Всевышний сказал:
«И исполняйте обещание, ибо за обещанное спросится». («Ночное путешествие», 34)
685. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, в День воскресения среди людей, которые окажутся в наихудшем положении пред Аллахом, будет (такой) мужчина, который проводит ночь со (своей) женой, а потом начинает рассказывать (другим обо всём том, что между ними было). (Муслим)
686. Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что (о том, что было после того, как) дочь Умара бин аль-Хаттаба, да будет доволен им Аллах, Хафса овдовела,1 (Умар) рассказал (следующее):
Я повстречался с Усманом бин Аффаном, да будет доволен им Аллах, и предложил ему в (жёны) Хафсу, сказав: «Если хочешь, я выдам за тебя Хафсу бинт Умар». (В ответ мне) он сказал: «Я подумаю над этим». И я (ждал несколько) дней, (а потом) он встретил меня и сказал: «Я думаю, что не стану жениться сейчас». (Через некоторое время) я встретил Абу Бакра ас-Сиддика, да будет доволен им Аллах, и сказал (ему): «Если хочешь, я выдам за тебя Хафсу бинт Умар», — (однако) Абу Бакр, да будет доволен им Аллах, промолчал, вообще ничего не ответив мне, и я рассердился на него ещё больше, чем на Усмана. И так прошло ещё несколько дней, после чего к ней посватался Пророк, да благословит его Аллах и да приветствует, и я выдал её замуж за него. А потом меня встретил Абу Бакр и спросил: «Наверное, ты рассердился на меня после того, как предложил мне (в жены) Хафсу, а я ничего не ответил тебе?» Я сказал: «Да». Он сказал: «Ответить на твоё предложение помешало мне лишь знание о том, что о ней упоминал2 Пророк, да благословит его Аллах и да приветствует, выдать же тайну посланника Аллаха, да благословит его Аллах и да приветствует, я не мог, а если бы он отказался от неё, то я обязательно взял бы (твою дочь) сам!» (Аль-Бухари)
687. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Как-то раз, когда все жёны) Пророка, да благословит его Аллах и да приветствует, находились у него, пришла Фатима, да будет доволен ею Аллах, походка которой ничем не отличалась от походки посланника Аллаха, да благословит его Аллах и да приветствует. Увидев (дочь), он приветствовал её и сказал: «Добро пожаловать моей дочери!», — потом усадил её справа (или ...слева) от себя, а потом что-то сказал ей на ухо, и она горько заплакала. Увидев, как она опечалена, он снова что-то сказал ей на ухо, и она засмеялась, а я сказала ей: «Посланник Аллаха, да благословит его Аллах и да приветствует, что-то говорит только тебе в присутствии своих жён, а ты после этого ещё и плачешь!» Когда же посланник Аллаха, да благословит его Аллах и да приветствует, ушёл, я спросила ее: «Что сказал тебе посланник Аллаха, да благословит его Аллах и да приветствует?» Она сказала: «Я не выдам тайны посланника Аллаха, да благословит его Аллах и да приветствует!» А когда посланник Аллаха, да благословит его Аллах и да приветствует, умер, я сказала (Фатиме): «Заклинаю тебя тем правом, которое я на тебя имею,3 расскажи мне, что сказал тебе посланник Аллаха, да благословит его Аллах и да приветствует!» Она сказала: «Да, теперь (я могу сказать). Обратившись ко мне в первый раз, он сообщил, что Джибриль, да благословит его Аллах и да приветствует, каждый год сличал с ним Коран4 один раз (или ...два раза), а сейчас он сделал это дважды(, и Пророк, да благословит его Аллах и да приветствует, сказал): «И, поистине, я считаю это не чем иным, как (указанием на то, что) срок мой уже близок. Бойся же Аллаха и терпи, ибо стану я для тебя благим предшественником»,5 — и тогда я, как ты видела, заплакала. Когда же он увидел, что я опечалена, то снова обратился ко мне и сказал: «О Фатима, разве ты не рада тому, что будешь госпожой верующих женщин (или: ...госпожой женщин этой общины?)», — и я, как ты видела, засмеялась». (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
688. Передают со слов Сабита, что Анас, да будет доволен им Аллах, сказал:
Однажды, когда я играл с другими мальчиками, ко мне подошел посланник Аллаха, да благословит его Аллах и да приветствует, который приветствовал нас и отправил меня (с одним поручением). Из-за этого я поздно вернулся к матери, а когда я пришёл (домой), она спросила: «Почему ты задержался?» Я ответил: «Посланник Аллаха, да благословит его Аллах и да приветствует, поручил мне одно дело». Она спросила: «А что (ему было) нужно?» Я ответил: «Это тайна». (Тогда) она сказала: «Ни в коем случае никому не выдавай тайны посланника Аллаха, да благословит его Аллах и да приветствует!»
И Анас сказал: «Клянусь Аллахом, если бы я рассказал об этом хоть кому-нибудь, то рассказал бы об этом и тебе, о Сабит!» (Этот хадис приводит Муслим, что же касается аль-Бухари, то он приводит его частично.)

Глава: О соблюдении договоров и выполнении обещаний

Аллах Всевышний сказал:
«И исполняйте обещание, ибо за обещанное спросится». («Ночное путешествие», 34)
Всевышний также сказал:
«И соблюдайте договор с Аллахом, если вы заключили его...» («Пчёлы», 91)
Всевышний также сказал:
«О те, кто уверовал! Соблюдайте договоры». («Трапеза», 1)
Всевышний также сказал:
«О те, кто уверовал! Почему говорите вы то, чего не делаете? Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!» («Ряды», 2-3)
689. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лицемера отличают три признака: когда он рассказывает, то лжёт, когда обещает, то нарушает (своё обещание), а когда ему доверяются, он поступает вероломно.1
В другой версии (этого хадиса приводимой только) Муслимом(, сообщается, что Пророк, да благословит его Аллах и да приветствует, также сказал):
...даже если он постится, молится и утверждает, что он — мусульманин.
690. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет Доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Отличающийся четырьмя (качествами) является лицемером (в полном смысле этого слова), а тот, кому присуще хотя бы одно из этих качеств, будет обладать одним из качеств лицемерия до тех пор, пока не избавится от него. (Подобные качества присущи тому,) кто предаёт, когда ему доверяются, лжёт, когда рассказывает (о чём-либо), поступает вероломно, заключив договор, и действует незаконно в случае возникновения расхождений с кем-либо.2 (Аль-Бухари; Муслим)
691. Сообщается, что Ибн Джабир, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (мне): «Если бы доставили деньги из Бахрейна, я дал бы тебе столько-то, столько-то и столько-то», — (однако) при жизни Пророка, да благословит его Аллах и да приветствует, деньги из Бахрейна так и не поступили, а когда их доставили, по велению Абу Бакра было объявлено: «Пусть придёт к нам тот, кому посланник Аллаха, да благословит его Аллах и да приветствует, обещал что-нибудь или остался должен». И тогда я пришёл к (Абу Бакру) и сказал: «Поистине, посланник Аллаха, да благословит его Аллах и да приветствует, (пообещал дать) мне столько-то», —и он отсыпал мне пригоршню (монет), а я пересчитал (эти монеты), и оказалось, что там их было пятьсот (штук, после чего) он сказал (мне): «Возьми еще два раза по столько». (Аль-Бухари; Муслим)

Глава: О (необходимости) стараться (неуклонно совершать) то благое, что стало привычным (для человека)

Аллах Всевышний сказал:
«Поистине, Аллах не меняет положения людей, пока сами они не изменяют того(, чего придерживаются)».1 («Гром», 11)
Всевышний также сказал:
«И не уподобляйтесь (той женщине), которая распустила пряжу после того, как свила её!» («Пчёлы», 92)
Всевышний также сказал:
«...и чтобы не уподобились они тем, кому Писание было дано раньше, а по истечении долгого срока ожесточились сердца их...» («Железо», 16)
Всевышний также сказал:
«…однако они не соблюдали этого должным образом». («Железо», 27)
692. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О Абдуллах, не уподобляйся такому-то, который прежде всегда молился по ночам, а потом перестал делать это!» (Аль-Бухари; Муслим)

Глава: О том, что при встрече желательно говорить благое и сохранять весёлое выражение лица1

Аллах Всевышний сказал:
«...и проявляй мягкость по отношению к верующим». («Аль-Хиджр», 88)
Всевышний также сказал:
«...а если бы был ты грубым и жестокосердным, то они непременно разбежались бы от тебя (в разные стороны)». («Семейство Имрана», 159)
693. Передают со слов Ади бин Хатима, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Защитите себя от Огня хотя бы с помощью половинки финика,2 а кто не найдёт и этого, то — с помощью доброго слова! (Аль-Бухари; Муслим)
694. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
...и доброе слово — садака. (Аль-Бухари; Муслим. Эти слова являются частью длинного хадиса, который выше был приведен полностью.)
695. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды Пророк, да благословит его Аллах и да приветствует,) сказал мне: «Ни в коем случае не пренебрегай ничем из одобряемого (Шариатом), даже тем, что следует тебе встречать брата своего с (радостным) выражением лица». (Муслим)

Глава: О том, что желательно говорить ясно и разъяснять сказанное собеседнику, повторяя ему это, чтобы он понял, если иначе он не понимает
696. Передают со слов Анаса, да будет доволен им Аллах, что когда Пророк, да благословит его Аллах и да приветствует, говорил что-нибудь (людям), он обычно повторял сказанное трижды, чтобы его (правильно) понимали, а когда приходил к кому-нибудь, то приветствовал (хозяев дома тоже) три раза.1 (Аль-Бухари)
697. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Слова посланника Аллаха, да благословит его Аллах и да приветствует, всегда были отчётливыми, и их понимал каждый, кто их слышал. (Муслим)

Глава: О (необходимости) проявления внимания одним собеседником к тем словам другого, в которых нет ничего запретного, и о том, что знающему и увещающему следует потребовать от собравшихся, чтобы они молчали и слушали
698. Сообщается, что Джарир бин Абдуллах, да будет доволен им Аллах, сказал:
Во время прощального паломничества посланник Аллаха, да благословит его Аллах и да приветствует, велел мне: «Скажи людям, чтобы они молчали и слушали!», — после чего он сказал: «Не становитесь после меня1 неверными, которые рубят друг другу головы!» (Аль-Бухари; Муслим)

Глава: О (необходимости) придерживаться умеренности в увещаниях1

Аллах Всевышний сказал:
«Призывай к пути Господа твоего с помощью мудрости и доброго увещания...» («Пчёлы», 125)
699. Сообщается, что Абу Ваиль Шакик бин Салама сказал:
Ибн Мас'уд, да будет доволен им Аллах, имел обыкновение увещевать людей по четвергам, и (как-то раз) один человек сказал ему: «О Абу Абд ар-Рахман, мне бы очень хотелось, чтобы ты наставлял нас ежедневно!», — (на что Ибн Мас'уд, да будет доволен им Аллах,) сказал ему: «Поистине, я не делаю этого только по той причине, что не желаю нагонять на вас скуку:2 (вот почему) я обращаюсь к вам с увещаниями (не каждый день, а лишь время от времени), как увещевал нас самих посланник Аллаха, да благословит его Аллах и да приветствует, опасавшийся, что (его слова могут) вызвать у нас скуку». (Аль-Бухари; Муслим)
700. Сообщается, что Абу-ль-Йакзан Аммар бин Йасир, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, продолжительность молитвы человека и краткость его проповеди свидетельствуют о его осведомлённости (фикх),3 так удлиняйте же молитву и сокращайте хутбу. (Муслим)
701. Сообщается, что Му'авийа бин аль-Хакам ас-Сулами, да будет доволен им Аллах, сказал:
(Однажды,) когда я молился вместе с посланником Аллаха,4 да благословит его Аллах и да приветствует, кто-то из присутствовавших чихнул, а я сказал: «Да помилует тебя Аллах!» После этого люди стали бросать на меня (осуждающие) взгляды, и я воскликнул: «Да лишится меня моя мать!5 Что вы так смотрите на меня?» Тут они принялись хлопать себя руками по бёдрам, и когда я увидел, что они стараются заставить меня замолчать, (то рассердился на них,) но всё же умолк. А когда посланник Аллаха, да благословит его Аллах и да приветствует и да станут отец мой и мать выкупом за него, закончил молиться, (он обратился ко мне,) и не видел я ни до, ни после него такого наставника! Клянусь Аллахом, он не накричал на меня, не ударил и не обругал, а только сказал: «Поистине, во время этой молитвы не годится произносить ничего из того, что (обычно) говорят люди! Молитва — это только прославление и возвеличивание Аллаха, и чтение Корана!», — или же посланник Аллаха, да благословит его Аллах и да приветствует, сказал нечто подобное. А после этого я сказал: «О посланник Аллаха, совсем недавно я был язычником, а потом Аллах даровал нам Ислам, но среди нас всё ещё есть люди, которые ходят к прорицателям».6 (Пророк, да благословит его Аллах и да приветствует,) сказал: «А ты не ходи к ним». И я также сказал: «И есть среди нас люди, которые верят в дурные предзнаменования», - (на что) он сказал: «Они (лишь) ощущают подобное в своих сердцах,7 но это ни в коем случае не должно останавливать их».8 (Муслим)
702. Сообщается, что аль-'Ирбад бин Сарийа, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, обратился к нам с увещанием, от которого сердца наши испытали страх, а из глаз потекли слезы...
Далее он передал полностью этот хадис, который мы привели в «Главе о велении неуклонно придерживаться Сунны»,9 упомянув о том, что ат-Тирмизи сказал: «Это хороший достоверный хадис».

Глава: О достоинстве (вакар) и спокойствии (сакина)

Аллах Всевышний сказал:
«Рабами Милосердного являются те, кто ходит по земле степенно, а когда невежественные обращаются к ним, говорят: "Мир!"» («Различение», 63)
703. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Я никогда не видела посланника Аллаха, да благословит его Аллах и да приветствует, смеющимся во весь рот так, чтобы был виден его язычок,1 ибо он только улыбался. (Аль-Бухари; Муслим)

Глава: О побуждении являться (куда-либо) для молитвы, (восприятия) знания и осуществления тому подобных видов поклонения спокойно и с достоинством

Аллах Всевышний сказал:
«...что же касается тех, кто почитает обряды Аллаха, то, поистине, (они делают это) от благочестия сердец». («Хаджж», 32)
704. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «После того, как будет объявлено о начале молитвы, не являйтесь на неё бегом, но приходите на неё (обычным) шагом, и сохраняйте спокойствие и молитесь(, начиная с того раката, который) вы застанете, а то, что пропустите (восполняйте позже)». (Аль-Бухари; Муслим)
В той версии, которую приводит только Муслим, он добавляет (к этому следующее):
«...ибо, поистине, когда любой из вас стремится к молитве, он уже находится на молитве».1
705. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что он возвращался с Арафата2 вместе с Пророком, да благословит его Аллах и да приветствует, и, что, услышав позади себя громкие крики, звуки ударов и верблюжий рёв, Пророк, да благословит его Аллах и да приветствует, сделал (людям) знак своей плетью и сказал:
О люди, вам следует сохранять спокойствие, ибо, поистине, благочестие проявляется не в спешке! (Этот хадис аль-Бухари приводит полностью, а Муслим — частично.)

Глава: Об оказании уважения гостю

Аллах Всевышний сказал:
«Дошёл ли до тебя рассказ о почтенных гостях Ибрахима?1
Вот вошли они к нему и сказали: "Мир!", — он же сказал им (в ответ): «Мир вам, люди незнакомые!»
Потом (втайне от них) пошёл он к своим домочадцам, принёс (гостям мясо) жирного телёнка и, поднеся (угощение) им, сказал: "Не отведаете ли?"» («Рассеивающие», 24-27)
Всевышний также сказал:
«И прибежали к нему2(, будто их подгоняли,) его соплеменники, уже давно творившие дурное.3 Он сказал: "О люди, вот мои дочери: они для вас чище,4 побойтесь же Аллаха и не позорьте меня перед моими гостями! Неужто не найдётся среди вас (хотя бы одного) благоразумного мужа?"» («Худ», 78)
706. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему гостю,5 и пусть тот, кто верует в Аллаха и в Последний день, поддерживает родственные связи, и пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит».6 (Аль-Бухари; Муслим)
707. Сообщается, что Абу Шурайх Хувайлид бин Амр аль-Хуза'и, да будет доволен им Аллах, сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему гостю в качестве дара (джаиза) ему». (Люди) спросили: «О посланник Аллаха, а каков размер его дара?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «День и ночь,7 (всего же) гостеприимство (следует оказывать) в течение трех дней, а все, что сверх этого, будет уже садакой для него».8 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается что Пророк, да благословит его Аллах и да приветствует, также сказал):
«Не разрешается мусульманину оставаться у брата своего (столь долго), что он начнёт вводить его в грех». (Люди) спросили: «О посланник Аллаха, как же он может ввести его в грех?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «(Он сделает это, продолжая) оставаться у него(, когда) хозяину будет уже нечем его угощать».

Глава: О желательности сообщения радостных вестей и поздравлений

Аллах Всевышний сказал:
«Так обрадуй же рабов Моих,
которые прислушиваются к словам1 и следуют наилучшим из них». («Толпы», 17-18)
Всевышний также сказал:
«Порадует их Господь их вестью о милости от Него, и о благоволении (Его) и о садах, в которых (их ждёт) вечное блаженство...» («Покаяние», 21)
Всевышний также сказал:
«И Мы порадовали его2 вестью о кротком сыне». («Выстроившиеся в ряды», 101)
Всевышний также сказал:
«И Наши посланцы принесли Ибрахиму радостную весть...» («Худ», 69)
Всевышний также сказал:
«А его жена стояла (там) и смеялась, Мы же порадовали её вестью об Исхаке, а после него — о Йа'кубе». («Худ», 71)
Всевышний также сказал:
«И воззвали к нему ангелы, когда он стоял в михрабе и молился: "Поистине, Аллах возвещает тебе благую весть о Йахйе..."» («Семейство Имрана», 39)
Всевышний также сказал:
«Вот ангелы сказали: "О Марйам! Поистине, Аллах возвещает тебе благую весть о слове от Него:3 имя его — Христос..."» («Семейство Имрана», 45)
Что касается хадисов (на эту тему), то их очень много и они известны из «Сахихов». К числу их относятся (нижеследующие хадисы):
708. Передают со слов Абу Ибрахима (говорят также, что его кунья — Абу Мухаммад, и говорят, что его кунья — Абу Му'авийа) Абдуллаха бин Абу Ауфа, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, порадовал Хадиджу, да будет доволен ею Аллах, вестью о дворце из полого жемчуга(, который ждёт её) в Раю и в котором не будет ни шума, ни тягот. (Аль-Бухари; Муслим)
709. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что (однажды) он совершил у себя дома омовение (вуду), а потом вышел наружу и сказал (себе): «Я не расстанусь с посланником Аллаха, да благословит его Аллах и да приветствует, и обязательно буду находиться вместе с ним весь этот день(, чтобы служить ему)!» После этого он пришёл в мечеть и спросил о Пророке, да благословит его Аллах и да приветствует, а (люди) сказали (ему): «Он ушёл в ту (сторону)».
(Абу Муса, да будет доволен им Аллах,) сказал:
И я пошёл вслед за ним, расспрашивая о нём (людей, и в конце концов узнал, что) он находится в (месте, которое называется) Бир Арис.4 Тогда я уселся у ворот (этого колодца и ждал там), пока посланник Аллаха, да благословит его Аллах и да приветствует, не удовлетворил свою нужду и не совершил омовение. После этого я направился к нему, и оказалось, что он сидит на середине края колодца Арис, подняв одежду до колен и опустив ноги в колодец. Я приветствовал (Пророка, да благословит его Аллах и да приветствует,) а потом удалился и (снова) сел у ворот, сказав (себе): «Поистине, сегодня я буду привратником посланника Аллаха, да благословит его Аллах и да приветствует», — а (через некоторое время туда) пришёл Абу Бакр, да будет доволен им Аллах, и толкнул ворота. Я спросил: «Кто там?» Он ответил: «Абу Бакр». Я сказал: «Подожди», — а сам пошёл (к Пророку, да благословит его Аллах и да приветствует,) и сказал: «О посланник Аллаха, Абу Бакр просит позволения войти». Он сказал: «Впусти его и порадуй вестью о (том, что его ждёт) Рай!» Тогда я вернулся и сказал Абу Бакру: «Входи (и знай, что) посланник Аллаха сообщает тебе радостную весть о Рае!» И Абу Бакр вошёл и сел справа от Пророка, да благословит его Аллах и да приветствует, на том же краю (колодца), опустив ноги в колодец так же, как это сделал посланник Аллаха, да благословит его Аллах и да приветствует, и (также) подняв одежду до колен, я же вернулся (к воротам) и сел (там). Что же касается моего брата, который (хотел) присоединиться ко мне, то я расстался с ним в то время, когда он совершал омовение, и я сказал (себе): «Если Аллах желает такому-то5 блага, Он приведёт его (сюда)», — и в этот момент какой-то человек толкнул ворота. Я спросил: «Кто там?» (Пришедший) ответил: «Умар бин аль-Хаттаб». Я сказал: «Подожди», — а сам пошёл к посланнику Аллаха, да благословит его Аллах и да приветствует, приветствовал его и сказал: «О посланник Аллаха, Умар просит позволения войти». Он сказал: «Впусти его и порадуй вестью (о том, что его ждет) Рай!» И я вернулся к Умару и сказал: «Входи (и знай, что) посланник Аллаха, да благословит его Аллах и да приветствует, радует тебя вестью о Рае!» Тогда (Умар) вошёл и сел рядом с посланником Аллаха, да благословит его Аллах и да приветствует, слева от него (на том же краю) колодца, опустив туда ноги, после чего я вернулся (к воротам) и сел (там). И я (снова) сказал (себе): «Если Аллах желает такому-то блага, Он приведёт его сюда». (А через некоторое время) пришел ещё один человек и толкнул ворота. Я спросил: «Кто там?» (Пришедший) ответил: «Усман бин Аффан». Я сказал: «Подожди», — а сам пошёл к Пророку, да благословит его Аллах и да приветствует, и сообщил ему (о приходе Усмана). Он сказал: «Впусти его и порадуй вестью (о том, что его ждет) Рай (после того, как) его постигнет беда!» Тогда я (вернулся к Усману) и сказал: «Входи (и знай, что) посланник Аллаха, да благословит его Аллах и да приветствует, радует тебя вестью (о том, что тебя ждёт) Рай (после того, как) тебя постигнет беда!» И (Усман) вошёл, увидев же, что на этом краю (колодца уже нет места), он сел на другой стороне напротив них.
Са'ид бин аль-Мусаййаб сказал:
И я истолковал (их местоположение у колодца как указание на то, что так же будут расположены и) их могилы.6 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только аль-Бухари, сообщается, что Абу Муса, да будет доволен им Аллах,) также сказал:
И посланник Аллаха, да благословит его Аллах и да приветствует, велел мне присматривать за воротами.
В этой же версии сообщается, что когда он порадовал Усмана этой вестью, (Усман) воздал хвалу Аллаху Всевышнему, а потом сказал: «Лишь к Аллаху следует обращаться за помощью!»
710. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) мы в обществе нескольких человек7 сидели вокруг посланника Аллаха, да благословит его Аллах и да приветствует, и вместе с нами находились Абу Бакр и Умар, да будет доволен Аллах ими обоими, посланник Аллаха, да благословит его Аллах и да приветствует, встал (и покинул) нас. (Поскольку) он долго не возвращался, мы стали опасаться, что с ним могло что-то случиться, нас охватило беспокойство и мы поднялись (со своих мест). Почувствовав беспокойство первым, я отправился за посланником Аллаха, да благословит его Аллах и да приветствует, (и искал его,) пока не пришёл к стене (сада,) принадлежавшего ансарам из рода бану ан-наджжар. Я обошёл вокруг (стены) в поисках ворот, но не нашёл их, однако обнаружил ручеёк, который вытекал из находящегося вне (сада) колодца и исчезал за его стенами. Тогда я сжался в комок, как лиса, проник внутрь (и увидел) посланника Аллаха, да благословит его Аллах и да приветствует, который сказал: «Абу Хурайра?» Я сказал: «Да, о посланник Аллаха». Он спросил: «Что случилось?» Я сказал: «Ты был среди нас, потом ушёл и долго не возвращался, и мы стали опасаться, что с тобой могло что-то случиться, и нас охватило беспокойство, а я забеспокоился первым. И потом я пришёл к этому саду и сжался, как лиса, а (остальные следуют) за мной. Тогда (Пророк, да благословит его Аллах и да приветствует,) обратился ко мне: «О Абу Хурайра!», — дал мне свои сандалии и сказал: «Иди с этими моими сандалиями и порадуй вестью о Рае любого, кого бы ты ни встретил за пределами этого сада и кто засвидетельствует, что нет бога, кроме Аллаха, будучи убеждённым в этом сердцем своим».
Далее (Абу Хурайра) передал этот хадис до конца.8 (Муслим)
711. Сообщается, что Ибн Шумаса сказал:
Мы находились у Амра бин аль-Аса,9 да будет доволен им Аллах, когда он уже находился при смерти. Он так долго плакал, повернувшись лицом к стене, что его сын стал говорить: «О батюшка, разве посланник Аллаха, да благословит его Аллах и да приветствует, не порадовал тебя вестью о том-то? Разве посланник Аллаха, да благословит его Аллах и да приветствует, не порадовал тебя вестью о том-то?» Тогда он повернулся (к нам) лицом и сказал: «Поистине, лучшим из того, чем мы можем запастись,10 является свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, и, поистине, прошёл я через три стадии: (сначала) я думал, что нет такого человека, который ненавидел бы посланника Аллаха, да благословит его Аллах и да приветствует, сильнее меня и больше меня желал бы схватить и убить его, и если бы я умер в подобном состоянии, то непременно оказался бы среди обитателей Огня. Когда же Аллах поместил в моё сердце (любовь) к Исламу, я пришёл к Пророку, да благословит его Аллах и да приветствует, и сказал: «Дай мне свою правую руку, чтобы я присягнул тебе!» И он протянул мне свою руку, но я не протянул свою, и тогда он спросил: «Что с тобой, о Амр?» Я ответил: «Я хотел поставить условие». Он спросил: «Какое условие?» Я ответил: «Чтобы мне простились (мои грехи)». Тогда он сказал: «Разве тебе не известно, что Ислам уничтожает то, что было прежде,11 и что хиджра уничтожает то, что было прежде, и что Хаджж уничтожает то, что было прежде?» И (после этого) уже не было человека, которого я любил бы больше, чем посланника Аллаха, да благословит его Аллах и да приветствует, и которого ставил бы выше него. И я почитал его столь глубоко, что не смел даже взглянуть на него, а если бы меня попросили его описать, то я не смог бы сделать этого, ибо я даже не смотрел на него (пристально), и, поистине, если бы я умер в подобном состоянии, то, конечно же, мог бы надеяться, что окажусь среди обитателей Рая. А потом нам поручалось (так много разных) вещей, что я уже не знаю, в каком положении я из-за них оказался! И когда я умру, пусть не сопровождает меня (на кладбище) ни причитающая,12 ни огонь, когда же вы похороните меня, то засыпайте меня землёй понемногу, а потом постойте вокруг моей могилы столько времени, сколько потребуется для того, чтобы заколоть верблюда и разделить его мясо, чтобы я мог порадоваться вам и посмотреть, что мне отвечать посланцам моего Господа».13 (Муслим)

Глава: О прощании с товарищем и совете ему, когда он расстаётся (с тобой), отправляясь в путь или по какой-нибудь другой причине, а также об обращениях к Аллаху с мольбами за него и просьбе, чтобы и он обращался с мольбами (за тебя)

Аллах Всевышний сказал:
«Ибрахим заповедал это1 своим сынам, а Йа'куб (— своим, и оба они сказали): "О сыны мои! Поистине, Аллах избрал для вас эту религию, так не умирайте же иначе как будучи мусульманами"!»2
Разве были вы свидетелями того, как к Йа'кубу пришла смерть? Вот сказал он своим сыновьям: "Чему будете вы поклоняться после меня?" Они сказали: "Мы будем поклоняться твоему Богу и Богу твоих предков — Ибрахима, Исмаила и Исхака, Богу Единому, которому мы предаёмся"». («Корова», 132—133)
Что же касается хадисов, то к ним относятся следующие:
712. Хадис Зайда бин Аркама, да будет доволен им Аллах, который уже приводился в «Главе об оказании уважения членам семьи посланника Аллаха, да благословит его Аллах и да приветствует».3 Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, встал (со своего места) и обратился к нам с проповедью. Он воздал хвалу Аллаху, возблагодарил Его, потом стал увещевать людей и напоминать им, а потом сказал: «А затем: поистине, о люди, я — только человек, и скоро уже явится посланник Господа моего,4 которому я отвечу,5 оставив вам две драгоценности. Первой из них является Книга Аллаха, которая заключает в себе руководство и свет, так следуйте же ей и держитесь за неё крепко!» И он стал побуждать людей к тому, чтобы они следовали (установлениям) Книги Аллаха, и склонять их к этому, а потом сказал: «(Второй же драгоценностью) являются члены моей семьи, и я напоминаю вам о том, что вы должны повиноваться велению Аллаха относительно членов моей семьи, я напоминаю вам о том, что вы должны повиноваться велению Аллаха относительно членов моей семьи!»6 (Муслим)
713. Сообщается, что Малик бин аль-Хувайрис,7 да будет доволен им Аллах, сказал:
(В своё время) мы пришли к посланнику Аллаха, да благословит его Аллах и да приветствует, а все мы были молодыми людьми (из одного племени) примерно (одного возраста). И мы прожили у него двадцать дней, а посланник Аллаха, да благословит его Аллах и да приветствует, был добр и мягок с нами, решив8 же, что мы стали тосковать по своим семьям, он спросил нас о том, кто остался у нас (дома), и мы рассказали ему (об этом). Тогда он сказал: «Возвращайтесь к своим семьям, живите с ними, учите их (религии) и велите им творить (благое). И совершайте такую-то молитву в такое-то время, а такую-то молитву — в такое-то, а когда настанет время молитвы, пусть один из вас призовёт вас к ней, а старший среди вас пусть руководит вашей молитвой».9 (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит аль-Бухари, сообщается, (что Пророк, да благословит его Аллах и да приветствует, также сказал):
...и молитесь так же, как на ваших глазах молился я.
714. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
(В своё время) я обратился к Пророку, да благословит его Аллах и да приветствует, за разрешением совершить Умру. Он позволил мне (сделать это) и сказал: «О братец, не забудь (упомянуть и о) нас в своих мольбах!», — (и эти) слова я не променял бы на (весь) мир этот!
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Включи и нас, о братец, в свои мольбы! (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
715. Передают со слов Салима бин Абдуллаха бин Умара, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, всегда говорил тому, кто хотел отправиться в путь: «Подойди ко мне, чтобы я попрощался с тобой так же, как прощался с нами посланник Аллаха, да благословит его Аллах и да приветствует», — после чего говорил:
Вверяю Аллаху твою религию, и доверенное тебе10 и исход твоего дела! (Астауди'у-Ллаха дина-кя, ва аманата-кя ва хаватима 'амали-кя!) (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
716. Сообщается, что сподвижник Абдуллах бин Йазид аль-Хатми, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, хотел попрощаться с (отправляющимися в поход воинами), он говорил:
Вверяю Аллаху вашу религию, и доверенное вам и исход ваших дел! (Астауди’у-Ллаха дина-кум, ва аманата-кум ва хаватима а'амали-кум!) (Достоверный хадис, который Абу Дауд и другие (мухаддисы) приводят с достоверным иснадом.)
717. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Как-то раз) к Пророку, да благословит его Аллах и да приветствует, пришёл один человек, который попросил: «О посланник Аллаха, я собираюсь уехать, (напутствуй же) меня», — и (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да наделит тебя Аллах благочестием!» (Заввада-кя-Ллаху-т-таква!) Этот человек сказал: «Добавь мне (ещё что-нибудь)», — и (Пророк, да благословит его Аллах и да приветствует,) сказал: «И да простит Он тебе твой грех!» (Ва гафара занба-кя!) (Этот человек) сказал: «Добавь мне (ещё что-нибудь)», - и (Пророк, да благословит его Аллах и да приветствует,) сказал: «И да облегчит Он для тебя (достижение) благого, где бы ты ни был!» (Ва йассара ля-кя-лъ-хайра хайсу-ма кунта!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: Об испрашивании благословения (истихара)1 и обращении за советом

Аллах Всевышний сказал:
«...и советуйся с ними о делах...» («Семейство Имрана», 159)
Всевышний также сказал:
«...и вершат (свои) дела, обращаясь за советом друг к другу...» («Совет», 38)
718. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, учил нас, как следует испрашивать благословения Аллаха во всех делах подобно тому(, как он учил нас той или иной) суре Корана, и он говорил: «Когда кто-нибудь из вас захочет сделать что-либо, пусть совершит дополнительную молитву в два раката, а потом скажет: «О Аллах, поистине, я прошу Тебя помочь мне Твоим знанием и укрепить меня Твоим могуществом, и я прошу Тебя о Твоей великой милости, ибо, поистине, Ты можешь, а я не могу, Ты знаешь, а я не знаю, и Тебе известно всё о сокрытом (от людей)! О Аллах, если Ты знаешь, что это дело2 станет благом для моей религии, для моей жизни и для исхода моих дел (нлн же он сказал: ...для этой жизни и жизни будущей), то предопредели его мне3 и облегчи его для меня, а потом дай мне Твое благословение на это, если же Ты знаешь, что это дело станет злом для моей религии, для моей жизни и для исхода моих дел (или же он сказал: ...для этой жизни и жизни будущей), то отврати его от меня, и отврати меня от него и предопредели мне благо, где бы оно ни было, а потом приведи меня к удовлетворённости им!» (Аллахумма, инни астахыру-кя би-'ильми-кя, ва астакдиру-кя би-кудрати-кя ва ас'алю-кя мин фадли-кя-ль-'азыми, фа-инна-кя такдиру ва ля акдиру, ва та'ляму ва ля а'ляму, ва Акта 'Алляму-лъ-гуййуби! Аллахумма, ин хунта та'ляму анна хаза-ль-амра хайрун ли фи дини, ва ма'аши ва 'акыбати амри (ау каля: 'аджили амри ва аджили-хи), фа-кдур-ху ли, ва ин кунта та'ляму анна хаза-ль-амра шаррун ли фи дини, ва ма'аши ва 'акыбати амри (ау каля: 'аджили амри ва аджили-хи), фа-сриф-ху 'анни, ва-сриф-ни 'ан-ху ва-кдур ли-ль-хайра хайсу кяна сумма радды-ни би-хи! (, — после чего (человеку следует) сказать, чего он хочет». (Аль-Бухари)

Глава: О том, что желательно ходить на праздники, навещать больных, уезжать в Хаджж, отправляться в военный поход, принимать участие в похоронных процессиях и прочих делах, направляясь туда одной дорогой, а возвращаясь другой, чтобы увеличить количества мест поклонения Аллаху
719. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
В день праздника Пророк, да благословит его Аллах и да приветствует, обычно возвращался (обратно с молитвы) не тем путём, (которым он шёл на неё). (Аль-Бухари)
720. Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что когда посланник Аллаха, да благословит его Аллах и да приветствует, покидал (Медину), он обычно проезжал через аш-Шаджару,1 а возвращался он (туда) как правило через через аль-Му’аррас,2 и что когда (посланник Аллаха, да благословит его Аллах и да приветствует,) въезжал в Мекку, то въезжал через верхний перевал, а выезжал он оттуда через нижний перевал. (Аль-Бухари; Муслим)

Глава: О желательности отдавать предпочтение правой стороне1 во всех благородных делах, таких, как частичное (вуду) и полное (гусль) омовение, очищение песком (тайаммум), надевание одежды, обуви и шаровар, вступление в мечеть, использование зубочистки, подкрашивание глаз сурьмой, стрижка ногтей, подстригание усов, выщипывание волос подмышками, бритьё головы, обращение с приветствиями после молитвы, употребление пищи и питья, рукопожатие, прикосновение к Чёрному камню, выход из отхожего места, получение и отдавание чего-либо, а также в иных подобных делах, и желательности отдавать предпочтение левой стороне во всех противоположных случаях, например, желательности сморкаться и плевать налево, входить в отхожее место и выходить из мечети(, делая первый шаг левой ногой), снимать обувь, шаровары и (прочую) одежду(, начиная слева, а также) подмываться, касаться всего нечистого* и делать тому подобные дела (левой рукой)

Аллах Всевышний сказал:
«Что касается того, кому подадут книгу его в правую руку, то он скажет: "Возьмите и прочтите мою запись!"...» («Судный день», 19)
Всевышний также сказал:
«...стоящие справа2 — кто же встанет справа? —,
и стоящие слева3 — кто же встанет слева?...» («Воскресение», 8-9)
721. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланнику Аллаха, да благословит его Аллах и да приветствует, нравилось отдавать предпочтение правой стороне во всём(, что бы он ни делал: совершал ли) омовение, причёсывался или надевал обувь. (Аль-Бухари; Муслим)
722. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, пользовался правой рукой для омовения и еды, а левой — при (посещении) отхожего места4 и (в тому подобных случаях).5 (Достоверный хадис, который приводит Абу Дауд и другие (мухаддисы) с достоверным иснадом.)
723. Передают со слов Умм Атыййи, да будет доволен ею Аллах, что когда они обмывали тело его дочери,6 да будет доволен ею Аллах, Пророк, да благословит его Аллах и да приветствует, сказал им:
Начинайте (обмывать тело) с правой стороны и с тех его частей, которые необходимо омывать при омовении (вуду). (Аль-Бухари; Муслим)
724. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас будет надевать сандалии, пусть начинает справа, а когда будет снимать их, пусть начинает слева, чтобы получалось так, что правую наденут первой и снимут последней. (Аль-Бухари; Муслим)
725. Передают со слов Хафсы, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, пользовался правой рукой, когда пил, ел и одевался, а левой — во всех остальных случаях. (Этот хадис приводят Абу Дауд, ат-Тирмизи и другие мухаддисы.)
726. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда будете одеваться или совершать омовение, начинайте с правой стороны. (Достоверный хадис, который приводят Абу Дауд и ат-Тирмизи с достоверным иснадом.)
727. Передают со слов Анаса, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, вернулся в Мину, он подошёл к столбам (джамрат) и стал бросать в них камешки, потом вернулся на место своей стоянки в Мине и принёс жертву, а потом сказал цирюльнику: «Бери»,7 — и указал ему (сначала) на правую сторону (головы), а потом — на левую, после чего начал раздавать (свои сбритые волосы) людям.8 (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Анас, да будет доволен им Аллах, сказал):
После того как (Пророк, да благословит его Аллах и да приветствует,) бросил камешки в столбы и принёс в жертву животных, он подставил цирюльнику правую сторону головы, и тот обрил её, после чего (Пророк, да благословит его Аллах и да приветствует,) подозвал к себе Абу Тальху аль-Ансари, да будет доволен им Аллах, и отдал ему (сбритые волосы). А потом он подставил ему левую часть головы и сказал: «Брей!», — а когда тот обрил (Пророка, да благословит его Аллах и да приветствует,) он отдал (волосы) Абу Тальхе и сказал: «Раздели их между людьми».


Книга 3: Книга О Правилах Приема Пищи

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 3. Книга О Правилах Приема Пищи
Глава: О произнесении слов «С именем Аллаха!» в начале (еды) и восхвалении (Аллаха) в конце её
728. Сообщается, что Умар бин Абу Салама, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О мальчик, скажи: "С именем Аллаха Милостивого, Милосердного!" (Би-сми-Ллахи!), — ешь правой рукой и бери то, что находится рядом с тобой!"» (Аль-Бухари; Муслим)
729. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Принимаясь за еду, пусть каждый из вас помянет имя Аллаха Всевышнего, если же он забудет помянуть имя Аллаха Всевышнего в начале (еды), пусть скажет: «С именем Аллаха в начале и конце её!» (Би-сми-Ллахи фи аввали-хи ва ахыри-хи!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
730. Передают со слов Джабира, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:Когда человек входит в свой дом и поминает Аллаха Всевышнего при входе (в дом) и во время еды, шайтан говорит своим приспешникам: «Не будет для вас (здесь) ни приюта, ни ужина!» Если же он вошёл (в дом), не помянув Аллаха Всевышнего при входе, шайтан говорит: «Вы получили приют», — а если он не поминает Аллаха Всевышнего и во время еды, шайтан говорит: «Вы получили и приют, и ужин». (Муслим)
731. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Когда нам доводилось есть вместе с посланником Аллаха, да благословит его Аллах и да приветствует, мы (никогда ничего не брали первыми), пока посланник Аллаха, да благословит его Аллах и да приветствует, не (начинал есть и не брал что-нибудь. Как-то раз,) когда мы разделяли с ним трапезу, появилась какая-то девочка, (спешившая так,) будто её подгоняли, (сразу подошла к еде) и протянула к ней руку, но посланник Аллаха, да благословит его Аллах и да приветствует, схватил её за руку. Потом явился какой-то бедуин, (также) будто подгоняемый кем-то, и посланник Аллаха, да благословит его Аллах и да приветствует, схватил за руку и его, сказав: «Поистине, шайтан считает дозволенной для себя ту пишу, над которой не поминают имя Аллаха Всевышнего, и он привёл сюда эту девочку, чтобы (с её помощью) сделать пищу дозволенной для себя, но я схватил её за руку. А потом он привёл сюда этого бедуина, чтобы (с его помощью) сделать пишу дозволенной для себя, но я схватил за руку и его! Клянусь Тем, в длани Которого душа моя, поистине, рука (шайтана была) в моей руке, когда я держал за руки этих двоих!», — после чего (Пророк, да благословит его Аллах и да приветствует,) произнёс имя Аллаха Всевышнего и приступил к еде. (Муслим)
732. Сообщается, что сподвижник Умаййа бин Махши, да будет доволен им Аллах, сказал:
Как-то раз один человек ел в присутствии сидевшего (рядом с ним) посланника Аллаха, да благословит его Аллах и да приветствует, и он не поминал Аллаха до тех пор, пока от его еды не остался (только один) кусок. Поднеся его ко рту, (этот человек) сказал: «С именем Аллаха в начале и конце её!» (Би-сми-Ллахи фи аввали-хи ва ахыри-хи!), — и тогда Пророк, да благословит его Аллах и да приветствует, рассмеялся и сказал: «Шайтан (всё время) ел вместе с ним, когда же он помянул имя Аллаха, шайтан изверг из себя всё то, что было у него в чреве». (Абу Дауд; ан-Наса'и)
733. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Как-то раз, когда) посланник Аллаха, да благословит его Аллах и да приветствует, ел вместе с шестью своими сподвижниками, пришёл один бедуин и доел (всю еду, взяв сразу) два куска, а посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, если бы он помянул имя Аллаха(, еды) обязательно хватило бы вам (всем)!» (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
734. Передают со слов Абу Умамы, да будет доволен им Аллах, что, закончив есть, Пророк, да благословит его Аллах и да приветствует, обычно говорил:
Хвала Аллаху, (хвала) многая, благая и благословенная, (хвала, которой никогда) не будет достаточно, (хвала, которую) не следует прерывать, хвала, (без которой нам) не обойтись! (Он —) Господь наш!» (Аль-хамду ли-Ллахи хамдан кясиран, тайибан, мубаракян фи-хи, гайра макфийин, ва ля мувадда'ин ва ля мустагнан ‘ан-ху! Рабба-на!) (Аль-Бухари)
735. Передают со слов Му'аза бин Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто после еды будет говорить: «Хвала Аллаху, накормившему меня этим и наделившему меня этим, тогда как сам я не прибегал ни к ухищрениям, ни к силе!»1 (Аль-хамду ли-Ллахи аллязи ат'ама-ни хаза ва раззака-ни-хи мин гайри хаулин минни ва ля кувватин!), — простятся его прежние прегрешения. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, что не следует порицать еду и желательно хвалить её
736. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, никогда не порицал никакую еду: если он желал её, то ел, а если она ему не нравилась, то он оставлял её. (Аль-Бухари; Муслим)
737. Передают со слов Джабира, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, попросил у своих домочадцев (какую-нибудь) приправу, а они сказали ему: «У нас нет ничего, кроме уксуса». Тогда он велел принести (уксус) и стал есть, приговаривая: «Какая прекрасная приправа уксус, какая прекрасная приправа уксус!» (Муслим)

Глава: О том, что следует сказать постящемуся, который присутствует на трапезе, если он не станет разговляться
738. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кого-нибудь из вас пригласят, пусть примет приглашение,1 и если он соблюдает пост, пусть помолится, если же он не постится, пусть поест. (Муслим)
Улемы говорят: «(Здесь) "пусть помолится" означает "пусть обратится к Аллаху с мольбой"».2

Глава: О том, что следует сказать человеку, получившему приглашение на трапезу, если за ним последует кто-нибудь ещё
739. Сообщается, что Абу Мас'уд аль-Ансари, да будет доволен им Аллах, сказал:
Один (из ансаров) пригласил Пророка, да благословит его Аллах и да приветствует, и ещё четверых человек отведать угощения, которое он для него приготовил, однако за ними последовал (ещё один) человек, и когда Пророк, да благословит его Аллах и да приветствует, подошел к дверям (дома пригласившего), он сказал (хозяину): «Этот (человек) последовал за нами, и если хочешь, то можешь позволить ему (войти), а если хочешь, то он вернётся», — (на что пригласивший) сказал: «Нет, я позволяю ему войти, о посланник Аллаха!» (Аль-Бухари; Муслим)

Глава: О (том, что следует) есть находящееся рядом(, а также о том, что следует) наставлять и воспитывать не умеющего правильно есть
740. Сообщается, что Умар бин Абу Салама, да будет доволен им Аллах, сказал:
В детстве я находился на попечении посланника Аллаха, да благословит его Аллах и да приветствует.1 Обычно я протягивал руку к (разным концам общего) блюда, но (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О мальчик, скажи: "С именем Аллаха!" (Би-сми-Ллахи!), — ешь правой рукой и бери то, что находится рядом с тобой!» (Аль-Бухари; Муслим)
741. Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал:
Один человек ел левой рукой в присутствии посланника Аллаха, да благословит его Аллах и да приветствует, и он велел (ему): «Ешь правой!» (Этот человек) сказал: «Я не могу!», — и тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да не сможешь ты (и впредь)!», — (так как) ничто не мешало ему, кроме высокомерия, и (этот человек действительно больше уже) не мог поднимать ко рту (свою правую руку). (Муслим)

Глава: О том, что человеку, участвующему в общей трапезе, можно брать сразу по два финика или (по два куска) чего-нибудь ещё (из еды) только с разрешения его товарищей
742. Сообщается, что Джабаля бин Сухайм сказал:
Когда мы находились с Ибн аз-Зубайром,1 выдался засушливый год, и нам выдавали финики. Что же касается Абдуллаха бин Умара, да будет доволен Аллах ими обоими, то, проходя мимо нас, когда мы ели, он говорил: «Не берите по два, ибо, поистине, Пророк, да благословит его Аллах и да приветствует, запретил делать это», — а потом добавлял: «...если только человеку не даст разрешения (на это) его брат». (Аль-Бухари; Муслим)

Глава: О том, что следует говорить и делать тому, кто ест, но не насыщается
743. Передают со слов Вахши бин Харба, что (однажды) сподвижники посланника Аллаха, да благословит его Аллах и да приветствует, сказали (ему): «О посланник Аллаха, поистине, мы едим, но не (можем) насытиться!» Он сказал: «Должно быть, (вы едите) порознь». Они сказали: «Да». Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Так собирайтесь (друг с другом) для еды и поминайте имя Аллаха, (благодаря чему) еда станет благословенной для вас».1 (Абу Дауд)

Глава: О велении есть с края блюда и о запрещении есть с его середины

К этой главе относятся и слова Пророка, да благословит его Аллах и да приветствует: «...бери то, что находится рядом с тобой!» (Аль-Бухари; Муслим)
744. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Благодать (барака) нисходит на середину пищи, ешьте же с её краёв и не ешьте с ее середины. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
745. Сообщается, что Абдуллах бин Буер, да будет доволен им Аллах, сказал:
У Пророка, да благословит его Аллах и да приветствует, было (большое деревянное) блюдо, которое называли «аль-гарра»1 и которое переносили четверо человек. (Однажды) утром после совершения молитвы2 это блюдо принесли (имеется в виду, что в него уже накрошили хлеб для похлебки),3 и люди стали собираться вокруг него, а когда их набралось много, посланник Аллаха, да благословит его Аллах и да приветствует, опустился (перед ним) на колени. Какой-то бедуин спросил: «Почему ты так сидишь?» Посланник Аллаха, да благословит его Аллах и да приветствует, ответил: «Поистине, Аллах сделал меня благородным рабом,4 а не упорным тираном!», — а потом посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Берите с краёв и не трогайте верхушку, и (тогда всё это) станет благословенным». (Этот хадис с хорошим иснадом приводит Абу Дауд)

Глава: О том, что нежелательно есть, облокотившись (на что-либо)
746. Передают со слов Абу Джухайфы Вахба бин Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Во время еды я (ни на что) не облокачиваюсь. (Аль-Бухари)
Аль-Хаттаби сказал:
«"Облокачивающийся" здесь означает "сидящий, который опирается о постель, которая находится под ним". (Пророк, да благословит его Аллах и да приветствует,) хотел сказать, что он не сидит на постели и на подушках, как поступает тот, кто хочет съесть побольше, но сидит, будучи готовым подняться, а не пребывая в покое, и ест (не более того, что нужно) для утоления голода».
Это слова аль-Хаттаби, другие же указывали, что под «облокачивающимся» подразумевается человек, который полулежит на боку, а Аллах знает об этом лучше.
747. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Я видел, как посланник Аллаха, да благословит его Аллах и да приветствует, сидел на земле, подняв колени, и ел финики. (Муслим)

Глава: О том, что желательно есть тремя пальцами и облизывать их, тогда как вытирать их до облизывания нежелательно, о том, что желательно облизывать тарелку, поднимать упавший кусок и съедать его, а также о том, что после облизывания допустимо вытирать (пальцы) о предплечье, ступню и прочие (части тела)
748. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
После того, как кто-нибудь из вас поест, пусть не вытирает свои пальцы, пока не оближет их или не даст облизать другому.1 (Аль-Бухари; Муслим)
749. Сообщается, что Ка'б бин Малик, да будет доволен им Аллах, сказал:
Я видел, как посланник Аллаха, да благословит его Аллах и да приветствует, ел тремя пальцами, а закончив (есть), облизывал их. (Муслим)
750. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, велел облизывать пальцы и тарелку и сказал:
Поистине, не знаете вы, в каком (куске) вашей пищи (скрыта) благодать. (Муслим)
751. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если у кого-нибудь из вас упадет кусок (еды), пусть он возьмёт его, очистит от (всего лишнего) и съест, не оставляя его шайтану, и пусть не вытирает руку свою платком, пока не оближет пальцы, ибо, поистине, не знает он, в каком (куске) его пищи (скрыта) благодать. (Муслим)
752. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, шайтан находится рядом с каждым из вас, что бы он
ни делал, не покидая (человека) и во время еды, и если кто-нибудь из вас уронит кусок (пищи), пусть возьмёт его и уберёт то, что к нему пристанет, а потом съест, не оставляя его шайтану, когда же он закончит есть, пусть оближет свои пальцы, ибо, поистине, не знает он, в каком (куске) его пищи (скрыта) благодать. (Муслим)
753. Сообщается, что Анас, да благословит его Аллах и да приветствует, сказал:
Закончив есть, посланник Аллаха, да благословит его Аллах и да приветствует, облизывал три своих пальца и говорил: «Если у кого-нибудь из вас упадёт кусок (еды), пусть он возьмёт его, очистит от (всего лишнего) и съест, не оставляя его шайтану». И он велел нам вытирать тарелку и говорил: «Поистине, не знаете вы, в каком (куске) вашей пищи (скрыта) благодать». (Муслим)
754. Передают со слов Са'ида бин аль-Хариса, что (однажды) он спросил Джабира, да будет доволен им Аллах, следует ли совершать омовение после (употребления в пищу) того, чего касался огонь?2 Он сказал: «Нет. При жизни Пророка, да благословит его Аллах и да приветствует, такая пища доставалась нам лишь изредка, а если и доставалась, то у нас не было платков, (руки же мы вытирали) о ладони, предплечья и ступни, после чего совершали молитву без омовения».3 (Аль-Бухари)

Глава: (О желательности того, чтобы) к еде протягивали побольше рук1
755. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Еды двоих хватит и на троих, а еды троих хватит и на четверых. (Аль-Бухари; Муслим)
756. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Еды одного хватит для двоих, еды двоих хватит для четверых, а еды четверых хватит для восьмерых». (Муслим)

Глава: О том, как следует пить, о желательности делать (во время питья) три вдоха и выдоха вне сосуда и о том, что нежелательно дышать в сосуд, а также о желательности передачи сосуда по кругу направо от начавшего (пить первым)
757. Передают со слов Анаса, да будет доволен им Аллах, что (во время питья из какого-нибудь) сосуда посланник Аллаха, да благословит его Аллах и да приветствует, обычно делал три вдоха и выдоха. (Аль-Бухари; Муслим)
Это значит, что он дышал во вне сосуда.
758. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не пейте всё разом подобно верблюду, но пейте в два или три (приёма),1 и произносите слова «С именем Аллаха!» (Би-сми-Ллахи!), (начиная) пить,2 и воздавайте хвалу Аллаху,3 когда будете заканчивать». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
759. Передают со слов Абу Катады, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, запрещал дышать в сосуд. (Аль-Бухари; Муслим)
Это значит: дышать в тот же сосуд.
760. Передают со слов Анаса, да будет доволен им Аллах, что (как-то раз,) когда посланнику Аллаха, да благословит его Аллах и да приветствует, принесли молока, смешанного с водой, справа от него находился один бедуин, а слева — Абу Бакр, да будет доволен им Аллах. И он отпил, а потом передал (сосуд) этому бедуину и сказал: «У правого (есть преимущественное право)». (Аль-Бухари; Муслим)
761. Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал:
(Однажды) посланнику Аллаха, да благословит его Аллах и да приветствует, принесли питьё, и он отпил из (кубка. В это время) справа от него сидел один отрок, а слева (сидели) старцы, и (Пророк, да благословит его Аллах и да приветствует,) сказал этому отроку: «Позволишь ли ты мне передать (этот кубок сначала) им?» (В ответ ему) отрок сказал: «Клянусь Аллахом, нет! Я никому не уступлю того, что досталось мне от тебя!», — и посланник Аллаха, да благословит его Аллах и да приветствует, вручил (этот кубок) ему.4 (Аль-Бухари; Муслим)

Глава: О том, что нежелательно пить из горлышка бурдюка или чего-нибудь иного, и о разъяснении того, что речь идёт о нежелательности в смысле удаления,1 а не запрещения (этого)
762. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал: «Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал сгибать бурдюки», — имея в виду(, что он запрещал) наклонять их горлышки и пить (непосредственно) из них». (Аль-Бухари; Муслим)
763. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал пить (непосредственно) из (горлышка) малого (или: ...большого) бурдюка. (Аль-Бухари; Муслим)
764. Сообщается, что Умм Сабит Кябша бинт Сабит, сестра Хассана бин Сабита, да будет доволен Аллах ими обоими, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, зашёл ко мне и стоя напился из горлышка подвешенного бурдюка, а потом я подошла к этому горлышку и отрезала его. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)Она отрезала его только для того, чтобы сохранить у себя то, чего своим ртом касался посланник Аллаха, да благословит его Аллах и да приветствует, получать благодаря этому благословение и уберечь это горлышко от небрежного обращения. В этом хадисе указывается на допустимость (подобного), тогда как в двух предыдущих хадисах говорится о том, что является более совершенным, а Аллах знает об этом лучше.

Глава: О том, что нежелательно дуть на питьё
765. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что когда Пророк, да благословит его Аллах и да приветствует, запретил дуть на питьё, один человек сказал: «(Но иногда) я вижу в нём соринки». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Выплесни их». (Этот человек) сказал: «Поистине, я не напиваюсь, сделав только один вдох». (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Так отведи кубок ото рта».1 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
766. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, запрещал дышать в сосуд или дуть в него. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)

Глава: В которой разъясняется, что допустимо пить стоя, но пить сидя лучше и предпочтительнее

К этой главе относится и приводимый выше хадис Кябши (бинт Сабит, да будет доволен ею Аллах).1
767. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) я дал Пророку, да благословит его Аллах и да приветствует, воды из Замзама, и он выпил ее стоя. (Аль-Бухари; Муслим)
768. Сообщается, что ан-Наззаль бин Сабра, да будет доволен им Аллах, сказал:
(Однажды) Али, да будет доволен им Аллах, подошедший к воротам мечети,2 выпил воды стоя, а потом сказал: «Поистине, я видел, как посланник Аллаха, да благословит его Аллах и да приветствует, делал то же, что сейчас на ваших глазах сделал я».3 (Аль-Бухари)
769. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
При жизни посланника Аллаха, да благословит его Аллах и да приветствует, нам приходилось часто есть на ходу и пить стоя. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
770. Передают со слов Амра бин Шу'айба, что его отец передал, что его дед,4 да будет доволен им Аллах, сказал:
Я видел, как посланник Аллаха пил стоя и сидя. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший, достоверный хадис».)
771. Передают со слов Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, запрещал, чтобы человек пил стоя. Катада5 сказал:
Мы спросили Анаса: «А есть?» Он ответил: «Это ещё хуже (или: ...ещё отвратительнее)». (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом,) сообщается, что Пророк, да благословит его Аллах и да приветствует, не давал (людям) пить стоя.
772. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не пьёт стоя, а кто забудет пусть извергнет (из себя выпитое). (Муслим)

Глава: О желательности того, чтобы человек, который поит людей, сам пил последним
773. Передают со слов Абу Катады, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Пусть) тот, кто поит людей, сам пьет последним. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)

Глава: О том, что разрешается пить из любых чистых сосудов за исключением (сосудов из) золота и серебра, как разрешается и пить прямо из реки или чего-нибудь иного без помощи сосуда или рук, а также о запрещении использовать золотые и серебряные сосуды для питья, еды, омовения и в прочих целях
774. Сообщается, что Анас, да будет доволен им Аллах, сказал: (Однажды, когда) настало время молитвы, люди, жившие поблизости (от мечети), отправились к себе домой(, чтобы совершить омовение), а другие остались. Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то ему принесли каменный сосуд с водой, который был таким маленьким, что он не смог бы даже растопырить в нём (пальцы) своей руки, (однако) все присутствовавшие совершили омовение(, пользуясь водой из этого сосуда).
(Один из передатчиков этого хадиса сказал):
Мы спросила (Анаса): «Сколько же вас было?» Он ответил: «Более восьмидесяти (человек)». (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари.)
В той версии этого хадиса, которую (также со слов Анаса, да будет доволен им Аллах,) приводят и аль-Бухари, и Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, велел принести ему сосуд с водой, и ему принесли плоскую неглубокую чашу, в которой было немного воды, а он погрузил в неё свои пальцы. Анас сказал:
И я стал смотреть на воду, которая забила между его пальцами ключом, что же касается совершивших омовение (этой водой), то мне показалось, что их было от семидесяти до восьмидесяти (человек).
775. Сообщается, что Абдуллах бин Зайд, да будет доволен им Аллах, сказал:
(Однажды) к нам пришёл Пророк, да благословит его Аллах и да приветствует, а мы вынесли ему воду в медном сосуде, и он совершил омовение. (Аль-Бухари)
776. Передают со слов Джабира бин Абдуллаха, да будет доволен Аллах ими обоими, что (как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, вместе с одним из своих сподвижников зашёл к кому-то из ансаров и сказал ему:
Если есть у тебя вода, оставшаяся с ночи в бурдюке(, дай нам её), а если нет, мы напьёмся прямо из водоёма. (Аль-Бухари)
777. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Поистине, Пророк, да благословит его Аллах и да приветствует, запретил нам (носить одежду из) шёлка и дибаджа1 и пить из золотых и серебряных сосудов, сказав: «Поистине, (всё это) предназначено для них2 в мире этом, а для нас — в мире вечном». (Аль-Бухари; Муслим)
778. Передают со слов Умм Саламы, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В животе того, кто пьёт из серебряного сосуда, будет шуметь пламя Ада. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, в животе у того, кто ест или пьёт...
В другой версии этого хадиса, приводимой только Муслимом(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
В животе у того, кто станет пить из золотого или серебряного сосуда, будет шуметь пламя Ада.


Книга 4: Книга Одежды

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 4. Книга Одежды
Глава: О желательности (ношения) белой одежды и допустимости (ношения) одежды красного, зелёного, жёлтого и чёрного цветов, (а также) о том, что (одежда) может быть сделана из хлопка, льна, волос, шерсти и всего прочего за исключением шёлка

Аллах Всевышний сказал:
«О сыны Адама! Мы ниспослали вам одежду, прикрывающую ваш срам, и (одежды для) украшения, а одеяние благочестия — это наилучшее». («Преграды», 26)
Всевышний также сказал:
«...и Он сделал для вас одеяния, защищающие вас от зноя, и одеяния, защищающие вас от вашего зла».1 («Пчёлы», 81)
779. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Надевайте белые (одежды) из ваших одежд, ибо они являются наилучшими, и заворачивайте в (белые ткани) ваших покойников. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
780. Передают со слов Самуры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Надевайте белое, ибо, поистине, это чище и лучше, и заворачивайте в (белое) ваших покойников. (Этот хадис приводят ан-Наса’и и аль-Хаким, который сказал: «Достоверный хадис».)
781. Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, был среднего роста. (Однажды) я увидел его в одежде красного цвета, и не приходилось мне видеть никого приятнее (на вид,) чем он. (Аль-Бухари; Муслим)
782. Сообщается, что Абу Джухайфа Вахб бин Абдуллах, да будет доволен им Аллах, сказал:
Я видел Пророка, да благословит его Аллах и да приветствует, в Мекке, когда он находился в аль-Абтахе2 в (своём) шатре из красной кожи. Биляль вынес воду(, которой Пророк, да благословит его Аллах и да приветствует, должен был) совершить омовение, и некоторым досталось лишь несколько капель (этой воды), а некоторым удалось смочить (ею отдельные части тела).3 А потом наружу вышел Пророк, да благословит его Аллах и да приветствует, на котором была одежда красного цвета, и я будто и сейчас вижу белизну его голеней. Потом он совершил омовение, Биляль (начал) произносить азан, а я стал повторять его слова, когда он(, поворачиваясь) направо и налево, говорил: «Спешите на молитву! (Хаййа 'аля-с-салят!) Спешите к спасению! (Хаййа 'аля-ль-фалях!)». Потом для (Пророка, да благословит его Аллах и да приветствует,) в землю воткнули палку с заострённым концом,4 а он вышел вперёд и совершил молитву(, во время которой) перед ним беспрепятственно проходили собаки и ослы.5 (Аль-Бухари; Муслим)
783. Сообщается, что Абу Римса Рифа'а ат-Тайми, да будет доволен им Аллах, сказал:
Я видел посланника Аллаха, да благословит его Аллах и да приветствует, на котором были две одежды зелёного цвета. (Этот хадис с достоверным иснадом приводят Абу Дауд и ат-Тирмизи.)
784. Передают со слов Джабира, да будет доволен им Аллах, что в день завоевания Мекки посланник Аллаха, да благословит его Аллах и да приветствует, вступивший (в город), был в чёрной чалме. (Муслим)
785. Сообщается, что Абу Са'ид Амр бин Хурайс, да будет доволен им Аллах, сказал:
Я будто и сейчас вижу посланника Аллаха, да благословит его Аллах и да приветствует(, обмотавшего голову) чёрной чалмой, концы которой он опустил между лопаток. (Муслим)
В другой версии этого хадиса(, приводимой Муслимом со слов Джабира, да будет доволен Аллах ими обоими, сообщается, что) посланник Аллаха, да благословит его Аллах и да приветствует, обратившийся к людям с проповедью, был в чёрной чалме.
786. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Тело покойного) посланника Аллаха, да благословит его Аллах и да приветствует, завернули в три куска белой йеменской хлопчатобумажной ткани из Сахуля,6 и не было среди этого ни рубахи, ни чалмы. (Аль-Бухари; Муслим)
787. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Однажды утром посланник Аллаха, да благословит его Аллах и да приветствует, вышел (из дома) в чёрной шерстяной одежде,7 расшитой узорами в виде верблюжьих сёдел. (Муслим)
788. Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал:
(Однажды, когда) я сопровождал Пророка, да благословит его Аллах и да приветствует, в пути, он спросил меня: «Есть ли у тебя вода?» Я сказал: «Да». После этого он слез со своей верблюдицы, пошёл (вперёд) и скрылся из виду в ночной тьме. Потом он вернулся, я стал сливать для него воду из сосуда, а он омыл лицо. В это время на нём была шерстяная джубба,8 и (поскольку Пророк, да благословит его Аллах и да приветствует,) не смог обнажить руки до локтей,9 ему пришлось продеть руки снизу. Потом он омыл руки до локтей и провел (влажными) руками по голове, а потом я протянул руки, чтобы снять с него обувь (хуффайн),10 но он сказал: «Оставь их, ибо я надел их на чистые ноги», — после чего он протёр (свою обувь). (Аль-Бухари; Муслим)
В другой версии (этого хадиса сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал):
...на нём была джубба из аш-Шама с узкими рукавами.
В третьей версии (этого хадиса сообщается, что он сказал):
Всё это происходило во время похода на Табук.

Глава: О желательности (ношения) рубахи
789. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
Любимой одеждой посланника Аллаха, да благословит его Аллах и да приветствует, была рубаха. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: (В которой говорится о) длине рубахи, рукавов, изара и конца чалмы, а также о запрещении (слишком низко) опускать что-либо из этого из кичливости и нежелательности (делать это по любой иной причине)
790. Сообщается, что Асма бинт Йазид аль-Ансарийа, да будет доволен ею Аллах, сказала:
Рукава рубахи посланника Аллаха, да благословит его Аллах и да приветствует, доходили до запястий. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
791. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «В День воскресения Аллах не посмотрит на того, кто волочил за собой свою одежду из кичливости»(. Услышав это,) Абу Бакр сказал: «О посланник Аллаха, а ведь мой изар (иногда) распускается и (волочится по земле), если я не слежу за ним!»1 (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему: «Поистине, ты не из тех, кто делает это из кичливости!» (Этот хадис аль-Бухари приводит полностью, а Муслим — частично.)
792. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения Аллах не посмотрит на того, кто волочил за собой свою одежду из кичливости. (Аль-Бухари; Муслим)
793. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Та часть изара, которая опускается ниже щиколоток, (окажется) в Огне.2 (Аль-Бухари; Муслим)
794. Передают со слов Абу Зарра, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
С тремя не заговорит Аллах в День воскресения, не посмотрит на них и не очистит их, и им (уготовано) мучительное наказание!
(Абу Зарр сказал):
И посланник Аллаха, да благословит его Аллах и да приветствует, повторил эти слова трижды.
Абу Зарр сказал: «Они потерпят неудачу и окажутся в убытке! Кто же это, о посланник Аллаха?» Он сказал: «Опускающий (края одежды до земли), попрекающий (своими благодеяниями людей) и сбывающий свой товар с помощью ложных клятв». (Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...опускающий свой изар...
795. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения Аллах не посмотрит на того, кто из кичливости (слишком низко) опускал изар, рубаху или (концы) чалмы. (Этот хадис с достоверным иснадом приводят Абу Дауд и ан-Наса'и.)
796. Сообщается, что Абу Джурайй Джабир бин Суляйм, да будет доволен им Аллах, сказал:
(Однажды) я увидел какого-то человека, к мнению которого прислушивались люди, и что бы он ни сказал, никто не поступал наперекор ему. Я спросил: «Кто это?» (Люди) сказали: «Посланник Аллаха, да благословит его Аллах и да приветствует». (Тогда) я дважды сказал (ему): «Тебе мир ('Аляй-кя-с-саляму), о посланник Аллаха!» (На это) он сказал (мне): «Не говори "Тебе мир", ибо (словами) "Тебе мир" приветствуют покойных,3 но говори "Мир тебе" (Ас-саляму ‘аляй-кя)». (Потом) я спросил: «Ты ли посланник Аллаха?», — и он сказал: «Я — посланник Аллаха, Который отведёт от тебя бедствие, если оно поразит тебя, а ты обратишься к Нему с мольбой, и Который заставит расти (то, что ты посадил), если в какой-нибудь год тебя поразит засуха, а ты обратишься к Нему с мольбой, и Который вернёт тебе твою верблюдицу, если она отобьётся от тебя в пустынной или безводной местности, а ты обратишься к Нему с мольбой». (Потом)4 я попросил: «Дай мне наставление». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Ни в коем случае не поноси никого!», — и с тех пор я (ни разу) не обругал ни раба, ни свободного (человека), ни верблюда, ни овцу. (Затем Пророк, да благословит его Аллах и да приветствует,) сказал: «Ни в коем случае не пренебрегай ничем из одобряемого (Шариатом, даже если речь идёт только о том, чтобы) разговаривать со своим братом, показывая, что ты рад ему, ибо это одобряется. И поднимай свой изар до середины голеней, а если не хочешь, то — до щиколоток, и ни в коем случае не опускай его (ниже), ибо (это делают) из кичливости, Аллах же, поистине, не любит кичливости! А если какой-нибудь человек станет бранить и позорить тебя из-за того, что он знает о тебе,5 то ты не позорь его за то, что тебе известно о нём, и тогда тяжесть (этого прегрешения) понесёт он (один)». (Этот хадис с достоверным иснадом приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
797. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз,) когда один человек(, слишком низко) опустивший (края) своего изара, совершал молитву, посланник Аллаха, да благословит его Аллах и да приветствует, велел ему: «Ступай и соверши омовение!» И он пошёл и совершил омовение, а потом (вернулся обратно, но Пророк, да благословит его Аллах и да приветствует, снова) велел (ему): «Ступай и соверши омовение!» (Кто-то из присутствовавших) спросил: «О посланник Аллаха, почему ты велишь ему совершать омовение, а потом ничего не говоришь о нём?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, он молился, опустив края своего изара, а Аллах не принимает мольбу опускающего!» (Этот хадис с достоверным иснадом, удовлетворяющим условиям Муслима, приводит Абу Дауд.)
798. Передают со слов Кайса бин Бишра ат-Таглиби, что его отец, являвшийся собеседником Абу-д-Дарды6 рассказал (ему следующее):
Был в Дамаске один человек из числа сподвижников Пророка, да: благословит его Аллах и да приветствует, по имени Ибн аль-Ханзалийа. Он любил уединение и редко беседовал с людьми(, поскольку подолгу молился),7 а когда заканчивал (молиться, подолгу) занимался прославлением и возвеличиванием Аллаха,8 и так продолжалось до тех пор, пока он не возвращался домой. Как-то раз он прошёл рядом с нами, когда мы сидели в обществе Абу-д-Дарды, и Абу-д-Дарда попросил его: «(Скажи нам какое-нибудь) слово, которое пойдёт на пользу нам и не повредит тебе», — и он сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, отправил в поход боевой отряд, а когда (этот отряд) вернулся (из похода), один из его участников пришёл туда, где находился посланник Аллаха, да благословит его Аллах и да приветствует, сел и сказал, человеку, сидевшему рядом с ним: «(Жаль, что) ты не видел нас, когда мы встретились с врагами! Такой-то напал (на них), пронзил (одного) копьем и сказал: "Получай от меня (этот удар), а я - парень из (племени) гифар!" Что ты думаешь об этих словах?" (Тот человек) сказал: "Я думаю, что (из-за этого) его награда обязательно пропадёт". Его слова услышал другой человек, который сказал: "А я не вижу в этом ничего дурного", — и они
принялись спорить друг с другом. (Всё это слышал) посланник Аллаха, да благословит его Аллах и да приветствует, который воскликнул: "Преславен Аллах! Ничто не мешает ему и получить награду, и услышать похвалы!"»9
И я увидел, что (этот рассказ) порадовал Абу-д-Дарду,10 который начал поднимать голову, говоря: «Ты слышал это от самого посланника Аллаха, да благословит его Аллах и да приветствует?», — на что (Ибн аль-Ханзалийа) ответил: «Да», — и (Абу-д-Дарда) продолжал (задавать свой вопрос) до тех пор, пока я не сказал (себе): «Не иначе как он (ещё) и станет на колени!»11
Потом (Ибн аль-Ханзалийа снова) прошёл рядом с нами в другой день, и Абу-д-Дарда (опять) попросил его: «(Скажи нам какое-нибудь) слово, которое пойдёт на пользу нам и не повредит тебе», — и он сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал нам: «Расходующий (свои средства) на (содержание) лошадей (на пути Аллаха)12 подобен тому, кто непрерывно даёт садаку».
Потом (Ибн аль-Ханзалийа) снова прошёл рядом с нами в другой день, и Абу-д-Дарда (опять) попросил его: «(Скажи нам какое-нибудь) слово, которое пойдёт на пользу нам и не повредит тебе», — и он сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Хурайма аль-Усайди (можно было бы назвать) прекрасным человеком, если бы он не носил (такие) длинные волосы и не опускал (так низко края) своего изара», — и когда об этом узнал Хурайм, он поспешил взять бритву и обрезал ею свои волосы до (уровня) ушей, а изар поднял до середины голеней.
Потом (Ибн аль-Ханзалийа снова) прошёл рядом с нами в другой день, и Абу-д-Дарда (опять) попросил его: «(Скажи нам какое-нибудь) слово, которое пойдёт на пользу нам и не повредит тебе», - и он сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, (скоро) вы приедете к вашим братьям,13 так приведите же в порядок ваши сёдла и вашу одежду, чтобы уподобились вы родинке среди людей,14 ибо поистине, Аллах не любит ни непристойного, ни (совершающего) непристойное!» (Этот хадис с хорошим иснадом приводит Абу Дауд. Что касается передатчиков этого хадиса, то расхождения во мнениях существуют только относительно Кайса бин Бишра, которого одни считают достойным доверия, а другие — слабым.15 Ему передавал хадисы Муслим.)
799. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мусульманину (пристало) носить свой изар так, чтобы он доходил только до середины голеней, и не будет беды, если опустить его до щиколоток, но всё то, что ниже щиколоток, окажется в Огне, а на того, кто станет волочить свой изар (по земле) из высокомерия, Аллах не посмотрит в День воскресения. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
800. Сообщается, что (однажды) Ибн Умар, да будет доволен им Аллах, сказал:
Как-то раз, когда на мне был изар, концы которого опускались слишком низко, я прошёл рядом с посланником Аллаха, да благословит его Аллах и да приветствует, и он велел (мне): «О Абдуллах, подтяни свой изар!», — и я подтянул его,16 после чего он сказал: «Еще!», — и я (подтянул его) ещё (выше), и с тех пор стараюсь (носить его только так).
Кто-то спросил: «И докуда же?»,17 — (на что) он ответил: «До середины голеней». (Муслим)
801. Передают со слов Ибн Умара, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«В День воскресения Аллах не посмотрит на того, кто волочил за собой одежду из кичливости», — Умм Салама спросила: «А что же делать женщинам с их подолами?» Он сказал: «Пусть опускают их на пядь». Она сказала: «Тогда будут открываться их ступни». Он сказал: «В таком случае пусть опускают подолы на локоть, но не больше!» (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)

Глава: О желательности отказа от стремления к приобретению (слишком дорогой) одежды из смирения

Часть хадисов, имеющих отношение к этой главе, была приведена в «Главе о достоинстве голода, сурового образа жизни...»1
802. Передают со слов Му'аза бин Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения к тому, кто из смирения пред Аллахом откажется от (ношения дорогой) одежды, имея возможность (носить её), Аллах обратится перед (всеми Своими) созданиями, чтобы предложить ему на выбор любую из одежд веры, которую он пожелает надеть. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, что желательно придерживаться умеренности (в выборе) одежды, не ограничиваясь тем, что может вызвать насмешки (людей), если это не вызвано необходимостью или стремлением достичь такой цели(, которая соответствует установлениям) Шариата
803. Передают со слов Амра бин Шу'айба, что его отец передал, что его дед,1 да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах любит видеть следы Своих благодеяний на Своём рабе». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, что мужчинам запрещается носить шелка, сидеть на них и прислоняться к ним, и о допустимости ношения (одежды из шёлка) женщинами
804. Передают со слов Умара бин аль-Хаттаба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не носите шелка, ибо, поистине, тот, кто будет носить шёлк в этом мире, не наденет его в мире вечном. (Аль-Бухари; Муслим)
805. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Шелк носит лишь тот, у кого нет удела». (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) аль-Бухари(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...тот, у кого нет удела в мире вечном.
806. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Носивший шелка в мире этом не наденет их в мире вечном. (Аль-Бухари; Муслим)
807. Сообщается, что Али, да будет доволен им Аллах, сказал:
Я видел, как посланник Аллаха, да благословит его Аллах и да приветствует, взял (кусок) шёлка, поместив его в правую руку, (и взял кусок) золота, поместив его в левую руку, после чего он сказал: «Поистине, это и это запретно для мужнин моей общины!» (Этот хадис с хорошим иснадом приводит Абу Дауд.)
808. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Ношение) шёлковых одежд и золота было запрещено мужчинам(, принадлежащим) к моей общине, и разрешено их женщинам. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
809. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, запрещал нам есть и пить из золотых и серебряных сосудов, одеваться в (одежду из) шёлка и (тканей на шёлковой основе) и сидеть на (таких тканях). (Аль-Бухари)

Глава: О допустимости ношения шёлка теми, кто (страдает от) чесотки
810. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, позволил аз-Зубайру и Абд ар-Рахману бин Ауфу, да будет доволен Аллах ими обоими, носить одежду из шёлка, поскольку они (страдали от) чесотки. (Аль-Бухари; Муслим)

Глава: О том, что запрещено использовать тигровые шкуры для покрывания постелей и ездить верхом на (покрытых ими сёдлах)
811. Передают со слов Му'авийи, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не ездите верхом ни на шелках, ни на тигровых (шкурах).1 (Хороший хадис, который Абу Дауд и другие (мухаддисы) передают с хорошим иснадом.)
812. Передают со слов Абу-ль-Малиха, ссылавшегося на слова своего отца, да будет доволен им Аллах,2 что посланник Аллаха, да благословит его Аллах и да приветствует, запрещал (использовать) шкуры диких зверей. (Этот хадис с достоверными иснадами приводят Абу Дауд, ат-Тирмизи и ан-Наса'и.)
В той версии (этого хадиса, которую приводит) ат-Тирмизи(, сообщается, что Пророк, да благословит его Аллах и да приветствует,) запрещал покрывать шкурами диких зверей постели.

Глава: О том, что следует сказать, когда (человек) наденет новую одежду
813. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, надевал новую одежду, он произносил её название(, например,) «чалма», или «рубаха», или «плащ»(, а потом) говорил: «О Аллах., хвала Тебе! Ты одел меня1 в эту (одежду), и я прошу Тебя о её благе и благе того, для чего она была изготовлена, и прибегаю к Твоей защите от её зла и зла того, для чего она была изготовлена!» (Аллахумма, ля-кя-ль-хамду, Анта кясаута-ни-хи, ас'алю-кя хайра-ху ва хайра ма су ни'а ля-ху, ва а'узу би-кя мин шарри-хи ва шарри ма суни'а ля-ху!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший, достоверный хадис».)

Глава: О том, что(, надевая) одежду, желательно начинать справа1

Содержание этой главы было уже отражено (в одной из предыдущих глав),2 где нами был приведен (целый ряд) достоверных хадисов.


Книга 5: Книга О Том, Как Следует Отходить Ко Сну

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 5. Книга О Том, Как Следует Отходить Ко Сну
Глава: О том, как следует отходить ко сну и укладываться спать
814. Сообщается, что аль-Бара бин 'Азиб, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, отправлялся спать, он укладывался на правый бок, после чего говорил: «О Аллах, я предался Тебе,1 и обратился к Тебе лицом своим,2 и вручил Тебе дело свое,3 и к Тебе обратился в поисках убежища по желанию своему4 и из страха (пред Тобой).5 Нет убежища и нет спасения от Тебя, кроме обращения к Тебе! Уверовал я в Твою Книгу, которую Ты ниспослал, и в Твоего пророка, которого Ты послал.6
-(Аллахумма, аслямту нафси иляй-кя, ва ваджжахту ваджхи иляйкя, ва фаввадту амри иляй-кя, ва альджа'ту захри иляй-кя рагбатан ва рахбатан иляй-кя. Ля мальджа'а, ва ля манджя мин-кя илля иляй-кя! Аманту би-китаби-кя аллязи анзальта ва набиййи-кя алля-зи арсальта.)
(В таком виде этот хадис приводит аль-Бухари в «Книге о благовоспитанности» своего «Сахиха».)
815. Сообщается, что аль-Бара бин 'Азиб, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Когда (захочешь) лечь спать, соверши такое же омовение, какое совершаешь ты перед молитвой, ляг на правый бок и скажи...»
После этого (аль-Бара, да будет доволен им Аллах,) передал нечто подобное (вышеупомянутому7 и сказал):
А затем (посланник Аллаха, да благословит его Аллах и да приветствует,) сказал:
«И сделай (эти слова) последним, что ты будешь говорить (в конце каждого дня)». (Аль-Бухари; Муслим)
816. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Обычно Пророк, да благословит его Аллах и да приветствует, совершал ночью молитву в одиннадцать ракатов,8 а когда занималась заря, он совершал (ещё одну) молитву в два лёгких раката,9 после чего (снова) ложился на правый бок10 (и лежал) до тех пор, пока не приходил муаззин, возвещавший ему о наступлении времени (обязательной) молитвы. (Аль-Бухари; Муслим)
817. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Когда Пророк, да благословит его Аллах и да приветствует, укладывался ночью в постель, он ложился щекой на руку, а потом говорил: «С именем Твоим, о Аллах, я умру и с ним оживу» (Би-сми-кя, Аллаxумма, aмуту ва ахйа), - когда же он просыпался, то говорил: «Хвала Аллаху, оживившему нас после того, как Он умертвил нас, и к Нему возвращение после воскресения!» (Аль-хамду ли-Ллахи аллязи axйа-на мин ба'да ма амата-на, ва иляй-хи -н -нушуру!)(Аль-Бухари)
818. Йа'иш бин Тихфа аль-Гифари, да будет доволен Аллах ими обоими, передал, что его отец сказал:
Однажды я лежал в мечети на животе, как вдруг какой-то человек дотронулся до меня ногой и сказал: «Поистине, Аллах ненавидит, когда лежат в таком положении!» Я посмотрел (наверх), и оказалось, что (этим человеком был) посланник Аллаха, да благословит его Аллах и да приветствует. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
819. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Отмщение (тира) Аллаха постигнет того, кто усядется где-либо, не помянув там Аллаха Всевышнего, как постигнет оно и того, кто уляжется где-либо, не помянув там Аллаха Всевышнего! (Этот хадис с хорошим иснадом приводит Абу Дауд.)
«Тира» есть «убыль». Говорят также, что имеется в виду ответственность.

Глава: О том, что допустимо лежать на спине, положив ногу на ногу, если нет оснований опасаться, что будет видно то, что следует скрывать от чужих взоров ('аврат),1 (а также о том,) что допустимо сидеть, скрестив ноги и обхватив их руками*
820. Передают со слов Абдуллаха бин Зайда, да будет доволен Аллах ими обоими, что он видел, как посланник Аллаха, да благословит его Аллах и да приветствует, лежал в мечети на спине, положив ногу на ногу. (Аль-Бухари; Муслим)
821. Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:
Обычно после совершения утреннего Намаза Пророк, да благословит его Аллах и да приветствует, сидел в мечети, скрестив ноги, до тех пор, пока не всходило яркое солнце. (Достоверный хадис, который Абу Дауд и другие (мухаддисы) приводят с достоверными иснадом)
822. Сообщается, что (однажды) Ибн Умар, да будет доволен Аллах ими обоими, сказал:
«Я видел, как посланник Аллаха, да благословит его Аллах и да приветствует, сидел во дворе Каабы на корточках, обхватив колени руками таким образом», - показав с помощью рук, как именно (Пророк, да благословит его Аллах и да приветствует,) обхватил руками свои ноги, сидя на корточках. (Аль-Бухари)
823. Сообщается, что Кайля бинт Махрама, да будет доволен ею Аллах, сказала:
Я видела, как Пророк, да благословит его Аллах и да приветствует, сидел на корточках, обхватив ноги руками, и когда я увидела посланника Аллаха, да благословит его Аллах и да приветствует, который проявлял своё смирение, сидя подобным образом, я затрепетала от страха. (Абу Дауд; ат-Тирмизи)
824. Сообщается, что аш-Ширрид бин Сувайд, да будет доволен им Аллах, сказал:
(Как-то раз когда) я сидел в такой (позе, а именно) - заложив левую руку за спину и опираясь на основание большого пальца, посланник Аллаха, да благословит его Аллах и да приветствует, проходивший мимо меня, сказал: «Неужели тебе (нравится) сидеть так, как сидят находящиеся под гневом (Аллаха)?!»2 (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О правилах поведения в собрании и о том, как следует вести себя с собеседником
825. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не поднимает человека с его места(, чтобы) потом сесть на него самому! (Не делайте так,) но потеснитесь и постарайтесь сесть посвободнее.
Что же касается самого Ибн Умара, да будет доволен Аллах ими обоими, то(, придя в какое-нибудь) собрание, он не садился на то место, которое (другой) человек уступал ему. (Аль-Бухари; Муслим)
826. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас встанет со своего места,1 а потом вернётся к нему, он будет иметь на него преимущественное право. (Муслим)
827. Сообщается, что Джабир бин Самура, да будет доволен Аллах ими обоими, сказал:
Когда мы приходили к Пророку, да благословит его Аллах и да приветствует, каждый из нас садился в конце.2 (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
828. Передают со слов Абу Абдуллаха Сальмана аль-Фариси, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если человек совершит в пятницу полное омовение, очистится (так тщательно), как только сможет, смажет (волосы) (или: ...умастит) (тело) теми благовониями, которые найдутся у него дома, после чего отправится на (пятничную молитву), и не будет расталкивать сидящих рядом (в мечети), и будет молиться столько, сколько предписано ему (Аллахом),3 а потом будет хранить молчание, когда станет говорить имам, ему обязательно простятся (грехи, совершённые им) между этой и предыдущей пятницей. (Аль-Бухари)
829. Передают со слов Амра бин Шу'айба, что его отец передал, что его дед,4 да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Человеку разрешается разъединять двух (других людей) только с их позволения». (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
В той версии (этого хадиса, которую приводит только) Абу Дауд (, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Садиться между двумя (людьми) можно только с их позволения.
830. Передают со слов Хузайфы бин аль-Йамана, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, проклинал тех, кто садился посреди круга.5 (Этот хадис с хорошим иснадом приводит Абу Дауд.)
Ат-Тирмизи приводит сообщение Абу Миджляза о том, что когда один человек уселся посреди круга, Хузайфа сказал: «(Такой) был проклят через Мухаммада, да благословит его Аллах и да приветствует!», - или же (он сказал): «Аллах проклял через Мухаммада, да благословит его Аллах и да приветствует, тех, кто садился посреди круга!» (Ат-Тирмизи сказал: «Хороший достоверный хадис».)
831. Сообщается, что Абу Сa'ид аль-Худри, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Лучшими местами для собраний являются наиболее просторные из них». (Этот хадис с достоверным иснадом, удовлетворяющим условиям аль-Бухари, приводит Абу Дауд.)
832. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, оказал:
Если (человек) присутствовал в собрании, где много кричали,6 но прежде чем покинуть своё место, сказал: «Слава Тебе, о Аллах, и хвала Тебе, свидетельствую, что нет бога, кроме Тебя, прошу у Тебя прощения и приношу Тебе своё покаяние!» (Субхана-кя, Аллахумма, ва би-хамди-кя, ашхаду алля иляха илля Анта, астагфиру-кя ва атубу иляй-кя!), - ему непременно простится происходившее в том собрании(, где он присутствовал). (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
833. Сообщается, что Абу Барза, да будет доволен им Аллах, сказал:
Желая покинуть своё место (в собрании), посланник Аллаха, да благословит его Аллах и да приветствует, стал говорить в конце:7 «Слава Тебе, о Аллах, и хвала Тебе, свидетельствую, что нет бога, кроме Тебя, прошу у Тебя прощения и приношу Тебе своё покаяние!»
Один человек сказал: «О посланник Аллаха, поистине, ты говоришь (что-то новое, чего не говорил прежде». (В ответ ему Пророк, да благословит его Аллах и да приветствует,) сказал: «Это - искупление за то, что бывает в собрании».8 (Абу Дауд. Этот хадис, передаваемый со слов Аиши, да будет доволен ею Аллах, приводит в «Аль-Мустадраке» также и аль-Хаким Абу Абдуллах, сказавший: «Иснад его достоверен».)
834. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, редко вставал со своего места, не обратившись к Аллаху с (такими) мольбами: «О Аллах, надели нас (таким) страхом пред Тобой, (которого будет достаточно,) чтобы отделить нас от непокорности Тебе, и (таким) повиновением Тебе, (которого будет достаточно,) чтобы привести нас к Твоему Раю,9 и такой убеждённостью,10 (которой будет достаточно,) чтобы невзгоды мира этого казались нам незначительными! О Аллах, дай нам пользоваться нашим слухом, зрением и силой, пока Ты будешь поддерживать в нас жизнь,11 и даруй это нашим наследникам, и отомсти за нас тем, кто нас притеснял, и помоги нам (в борьбе) против тех, кто враждует с нами, и не допусти, чтобы религию нашу постигло (какое-нибудь) бедствие,12 и не делай мир этот ни самой большой нашей заботой,13 ни пределом нашего знания14 и не давай власти над нами тем, кто не станет проявлять милосердия по отношению к нам!» (Аллахумма, - ксим ля-на мин хашйати-кя ма тахулю би-хи байна-на ва байна ма'сыйати-кя, ва мин та'ати-кя ма тубаллигу-на би-хи джанната-кя, ва мин аль-йакыни ма тухаввину би-хи 'аляй-на маса'иба-д-дунйа! Аллахумма, матти'-на би-асма'и-на, ва абсари-на ва куввати-на ма ахйайта-на, ва-дж'аль-ху-ль-вариса минна, ва-дж'аль са'ра-на'аля ман заляма-на, ва-нсур-на 'аля ман 'ада-на, ва ля тадж'аль мусыбата-на фи дини-на, ва ля тадж'аль ад-дунйа акбара хамми-на, ва ля мабляга 'ильми-на ва ля тусаллит 'аляй-на ман ля йархаму-на!) (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис»)
835. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Люди, покидающие собрание, в котором они не поминают Аллаха Всевышнего, (всегда) покидают нечто подобное туше дохлого осла и испытают (из-за этого) скорбь.15 (Этот хадис с достоверным иснадом приводит Абу Дауд.)
836. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если люди находились в таком собрании, где они не поминали Аллаха Всевышнего и не обращались с мольбами за своего пророка, их обязательно постигает отмщение, и если (Аллах) пожелает, то подвергнет их наказанию, а если пожелает, то простит. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
837. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Отмщение (тира) Аллаха постигнет того, кто усядется где-либо, не помянув там Аллаха Всевышнего, как постигнет оно и того, кто уляжется где-либо, не помянув там Аллаха Всевышнего! (Этот хадис с хорошим иснадом приводит Абу Дауд.)
Этот хадис уже приводился чуть раньше, и мы объяснили значение слова «тира».16

Глава: О сновидениях и том, что имеет к ним отношение
838. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не осталось от пророчества ничего, кроме радостных вестей (мубашшират)». (Люди) спросили: «А что такое радостные вести?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Благие сновидения».1 (Аль-Бухари)
839. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
С приближением этого времени2 сновидения верующего почти всегда будут находить своё подтверждение, (ведь) сновидения верующего являются одной из сорока шести частей пророчества». (Аль-Бухари, Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Самые правдивые сновидения (будут видеть) самые правдивые из вас в речах.
840. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Увидевший меня во сне увидит меня и наяву3 (или: ...все равно, что увидевший меня наяву), (ибо) шайтан не (может) принимать мой облик. (Аль-Бухари; Муслим)
841. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как Пророк, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас видит такие сны, которые ему нравятся(, это значит, что) они (приходят) только от Аллаха Всевышнего, так пусть же он воздаёт Аллаху хвалу за (эти сны) и рассказывает их (другим).
В той версии (этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...и не рассказывает об этом никому, кроме тех, кого он любит. А если он видит нечто иное, и это ему не нравится, то это - только от шайтана, пусть же он обращается за защитой (к Аллаху) от зла этого и никому не рассказывает (таких снов), и тогда подобное ему не повредит. (Аль-Бухари; Муслим)
842. Передают со слов Абу Катады, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Благое сновидение (в другой версии:4 Хорошее сновидение...) - от Аллаха, а дурное сновидение - от шайтана, так пусть же увидевший то, что ему не понравится, трижды сплюнет налево5 и обратится к Аллаху за помощью от шайтана, и, поистине, тогда (увиденное им во сне) не повредит ему. (Аль-Бухари; Муслим)
843. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас увидит такой сон, который ему не понравится, пусть трижды сплюнет налево и трижды обратится к Аллаху за защитой от шайтана, а потом перевернётся на другой бок. (Муслим)
844. Абу-ль-Аска' Василя бин аль-Аска', да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, к числу величайших (видов) лжи относится объявление человеком себя сыном не своего отца, или (его рассказы) о том, что он видел во сне то, чего (на самом деле) он не видел, или приписывание посланнику Аллаха, да благословит его Аллах и да приветствует, того, чего он не говорил. (Аль-Бухари)


Книга 6: Книга О Приветствии

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 6. Книга О Приветствии
Глава: О достоинстве приветствий и велении распространять их

Аллах Всевышний сказал:
«О те, кто уверовал! Не входите в чужие дома, пока не спросите разрешения и не поприветствуете их обитателей». («Свет». 27)
Всевышний также сказал:
«А когда вы входите в дома, то приветствуйте друг друга благословенным и благим приветствием от Аллаха». («Свет», 61)
Всевышний также сказал:
«А когда к вам обращаются с приветствием, то отвечайте на него лучше или так же». («Женщины», 86)
Всевышний также сказал:
«Дошёл ли до тебя рассказ о почтенных гостях Ибрахима?1
Вот вошли они к нему и сказали: «Мир!», - он же им (в ответ): «Мир...!» («Рассеивающие», 24-25)
845. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
Один человек спросил посланника Аллаха, да благословит его Аллах и да приветствует: «Какое (проявление) Ислама является наилучшим?» Он ответил: «(Лучшее состоит в том, чтобы) ты кормил (людей)2 и приветствовал тех, кого знаешь и кого не знаешь». (Аль-Бухари; Муслим)
846. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда Аллах Всевышний создал Адама, да благословит его Аллах и приветствует, Он сказал (ему): «Иди и приветствуй их», - имея в виду нескольких ангелов - «и послушай, как они поприветствуют тебя, (и отныне это будет) приветствием для тебя и твоих потомков». И он сказал (им): «Мир вам!» (Ас-саляму 'аляй-кум!),
- они же (в ответ ему) сказали: «Мир тебе и милость Аллаха!» (Ас-саляму ‘аляй-ка ва рахмату-Ллахи!), - добавив к его приветствию слова «...и милость Аллаха!» (Аль-Бухари; Муслим)
847. Сообщается, что Умара аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, велел нам делать семь (вещей: он велел нам) навещать больного, провожать покойного, произносить благопожелание чихнувшему,3 защищать слабого, помогать притесняемому, распространять приветствия,4 принимать приглашения5 и способствовать выполнению клятвы того, кто её даёт.6 (Аль-Бухари; Муслим. Здесь приводится одна из версий аль-Бухари.)
848. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вы не войдёте в Рай, пока не уверуете, а не уверуете вы до тех пор, пока не станете любить друг друга, так не указать ли мне вам на то, что приведёт вас к взаимной любви, если вы будете делать это? Распространяйте приветствия между собой! (Муслим)
849. Сообщается, что Абу Йусуф Абдуллах бин Салям, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «О люди, распространяйте приветствия, кормите (других),7 поддерживайте родственные связи, молитесь, когда (другие) люди будут спать, и вы войдёте в Рай с миром». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
850. Передают со слов ат-Туфайля бин Убаййа бин Ка'ба, что по утрам он обычно приходил к Абдуллаху бин Умару и отправлялся с ним на рынок.8
(Ат-Туфайль бин Убайй бин Ка'б) сказал:
И когда мы отправлялись утром на рынок, Абдуллах приветствовал каждого торговца отбросами,9 купца, неимущего и вообще любого человека, мимо которого он проходил. Однажды я (как обычно пришёл к Абдуллаху бин Умару, и он позвал меня с собой на рынок, а я сказал ему: «Что тебе делать на рынке, ведь ты не останавливаешься для покупок и не спрашиваешь о товарах, не назначаешь цену (за свой товар) и не присоединяешься к собирающимся там? А я предлагаю: (оставайся) сидеть здесь и давай поговорим». (В ответ мне) он сказал: «О толстяк,10 поистине, мы ходим на рынок по утрам только ради распространения) приветствий и приветствуем (там) каждого встречного». (Этот хадис с достоверным иснадом приводит Малик в «Аль-Муватта».)

Глава: О том, как следует приветствовать

Желательно, чтобы обращающийся со словами приветствия первым говорил: «Мир вам, милость Аллаха и Его благословения!» (Ас-саляму 'аляй-кум, ва рахмату-Ллахи ва баракяту-ху!), - употребляя слитное местоимение во множественном числе, даже если тот, кого приветствуют, будет один. В ответ же следует сказать: «И вам Мир, и милость Аллаха и Его благословения!» (Ва 'аляй-кум ас-саляму, ва рахмату-Ллахи ва баракяту-ху!), - используя соединительный «ва» в словах «Ва 'аляй-кум...»
851. Сообщается, что Имран бин аль-Хусайн, да будет доволен Аллах ими обоими, сказал:
Один человек пришёл к Пророку, да благословит его Аллах и да приветствует, и сказал: «Мир вам!», - и он ответил на приветствие (этого человека), после чего тот сел, а Пророк, да благословит его Аллах и да приветствует, сказал: «Десять». Потом пришёл другой и сказал: «Мир вам и милость Аллаха!», - и он ответил на приветствие (этого человека), после чего тот сел, а (Пророк, да благословит его Аллах и да приветствует, сказал): «Двадцать». Потом пришёл другой и сказал: «Мир вам, милость Аллаха и Его благословения!», - и он ответил на приветствие (этого человека), после чего тот сел, а (Пророк, да благословит его Аллах и да приветствует,) сказал: «Тридцать».1 (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
852. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «О Аиша! Вот Джибриль приветствует тебя!», - и я сказала: «И ему мир, милость Аллаха и Его благословения!» (Аль-Бухари; Муслим)
В некоторых версиях этого хадиса, приводимых в обоих «Сахихах», слова «...и Его благословения!» есть, а в некоторых они опущены.
853. Передают со слов Анаса, да будет доволен им Аллах, что когда Пророк, да благословит его Аллах и да приветствует, говорил что-нибудь (людям), он обычно повторял сказанное трижды, чтобы его (правильно) понимали, а когда приходил к кому-нибудь, то приветствовал (хозяев дома тоже) три раза.2 (Аль-Бухари)
Подразумевается, что речь идёт о тех случаях, когда людей было много.
854. В длинном хадисе, который передают со слов аль-Микдада, да будет доволен им Аллах, сообщается, что он сказал:
Обычно мы оставляли Пророку, да благословит его Аллах и да приветствует, его долю молока, а он приходил ночью и произносил слова приветствия так, что это не будило спящего, но было слышно бодрствующему. И (однажды) Пророк, да благословит его Аллах и да приветствует, пришёл и произнёс слова приветствия как обычно. (Муслим)
855. Передают со слов Асмы бинт Йазид, да будет доволен ею Аллах, что однажды посланник Аллаха, да благословит его Аллах и да приветствует, проходивший в мечети мимо группы3 сидевших (там) женщин, сделал знак рукой, (желая) приветствовать (их). (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
Здесь подразумевается, что он, да благословит его Аллах и да приветствует, соединил слова с жестом, что подтверждается и тем, что в версии Абу Дауда также сказано:
...и приветствовал нас.
856. Сообщается, что Абу Джурайй аль-Худжайми, да будет доволен Аллах ими обоими, сказал:
Я пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказал (ему): «Тебе мир ('Аляй-кя-с-саляму), о посланник Аллаха!» (На это) он сказал (мне): «Не говори «Тебе мир», ибо словами «Тебе мир» приветствуют покойных».4 (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис». Полностью этот хадис приводился ранее.)5

Глава: О правилах обращения с приветствием
857. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Всадник (должен первым) приветствовать пешего, идущий - сидящего, а меньшая (по количеству группа людей) - большую. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит только) аль-Бухари(, сообщается, что Пророк, да благословит его Аллах и да приветствует, также сказал):
...а младший (должен первым) приветствовать старшего.
858. Абу Умама Судайй бин 'Аджлян аль-Бахили, да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, самыми близкими людьми к Аллаху являются те, кто приветствует (других) первыми. (Этот хадис с хорошим иснадом приводит Абу Дауд.)
Этот же хадис приводит и ат-Тирмизи. В нём со слов Абу Умамы, да будет доволен им Аллах, сообщается, что кто-то спросил:
«О посланник Аллаха, когда два человека встречаются, кто из них приветствует (другого) первым?» (Пророк, да благословит его Аллах и да приветствует,) сказал:
«Тот, кто ближе к Аллаху Всевышнему». (Ат-Тирмизи сказал: «Это - хороший хадис».)

Глава: О желательности снова приветствовать тех, с кем человек встречается неоднократно, оказываясь поблизости от них, когда он входит (куда-нибудь), потом выходит, а потом снова входит, или же когда двоих разделяет дерево или какая-нибудь другая преграда
859. В том хадисе, где речь идёт о человеке, плохо совершавшем свою молитву, со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что (как-то раз) один человек пришёл (в мечеть) и совершил молитву, после чего подошёл к Пророку, да благословит его Аллах и да приветствует, и приветствовал его, а он ответил на приветствие и сказал: «Вернись и помолись (снова), ибо, поистине, ты не совершил молитву!» И он вернулся (на своё место) и (снова) совершил молитву, после чего опять подошёл к Пророку, да благословит его Аллах и да приветствует, и приветствовал его, и это повторилось трижды. (Абу Дауд)
860. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас встретит своего брата, пусть приветствует его,1 если же (в это время) их будет отделять друг от друга дерево, стена или камень, пусть приветствует его, когда встретится с ним потом».2 (Абу Дауд)

Глава: О желательности приветствия при входе в свой дом1

Аллах Всевышний сказал:
«А когда вы входите в дома, то приветствуйте друг друга благословенным и благим приветствием от Аллаха». («Свет», 61)
861. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал мне: «О сынок, когда войдёшь (в свои дом), приветствуй (членов) своей семьи, и это станет благословением как для тебя, так и для (членов) твоей семьи». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)

Глава: Об обращении с приветствием к детям
862. Передают, что (однажды) Анас бин Малик, да будет доволен им Аллах, проходивший мимо (собравшихся на улице) детей, приветствовал их, а потом сказал:
«Так всегда поступал и посланник Аллаха, да благословит его Аллах и да приветствует». (Аль-Бухари; Муслим)

Глава: О том, как мужчине следует приветствовать свою жену и женщину из числа своих близких родственниц,1 а также (о том, как ему следует приветствовать) одну или нескольких посторонних женщин(, чтобы исключить возможность возникновения) соблазна, и как женщинам (следует приветствовать мужчину, соблюдая) то же условие
863. Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал:
Среди нас была одна женщина (в другой версии: ...одна старуха), которая брала корневища свеклы, бросала их в котёл, и молола (немного) ячменных зёрен, (а потом варила похлёбку,) когда же мы расходились после пятничной молитвы, то приветствовали её, а она предлагала нам (приготовленное ею). (Аль-Бухари)
864. Сообщается, что Умм Хани Фахита бинт Абу Талиб, да будет доволен ею Аллах, сказала:
В день завоевания Мекки я пришла к Пророку, да благословит его Аллах и да приветствует, в то время, когда он совершал полное омовение, а Фатима прикрывала его одеждой, и я приветствовала его. (Муслим)
865. Сообщается, что Асма бинт Йазид, да будет доволен ею Аллах, сказала:
(Однажды) Пророк, да благословит его Аллах и да приветствует, проходивший мимо нас, когда мы находились среди (других) женщин, приветствовал нас. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
Здесь приводится версия Абу Дауда, что же касается версии ат-Тирмизи, то в ней сказано:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, проходивший в мечети мимо группы сидевших (там) женщин сделал знак рукой, (желая) приветствовать (их).2

Глава: О том, что нам запрещается приветствовать неверного первыми, о том, как следует отвечать на их приветствия, и о том, что желательно приветствовать собравшихся, среди которых есть и мусульмане, и неверные
866. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не приветствуйте первыми ни иудеев, ни христиан, а если встретите кого-нибудь из них на дороге, оттесните его к наиболее узкой части. (Муслим)
867. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если вас будут приветствовать люди Писания,1 отвечайте: «И вам».2 (Аль-Бухари; Муслим)
868. Передают со слов Усамы, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, проходил мимо собравшихся людей, среди которых были и мусульмане, и многобожники, поклонявшиеся идолам, и иудеи, и Пророк, да благословит его Аллах и да приветствует, приветствовал их. (Аль-Бухари; Муслим)

Глава: О желательности произнесения слов приветствия тем, кто покидает собрание и расстаётся со своими собеседниками или собеседником!
869. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует) сказал:
Когда кто-нибудь из вас явится в собрание, пусть приветствует присутствующих,) и когда он захочет уйти, пусть (тоже) приветствует их,1 ибо второе не менее обязательно, чем первое. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, как следует просить разрешения войти

Аллах Всевышний сказал:
«О те, кто уверовал! Не входите в чужие дома, пока не спросите разрешения и не поприветствуете их обитателей». («Свет», 27)
Всевышний также сказал:
«А когда ваши дети достигнут половой зрелости, пусть они спрашивают разрешения, как спрашивали (повзрослевшие) до них...» («Свет», 59)
870. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Разрешения войти (следует спрашивать) трижды, и если тебе будет позволено (войти, то входи), в противном же случае возвращайся обратно. (Аль-Бухари; Муслим)
871. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Испрашивать разрешения было велено из-за (нескромных) взоров. (Aль-Бухари; Муслим)
872. Сообщается, что Риб'и бин Хираш сказал:
Один человек из (племени) бану амир рассказал нам, что как-то он попросил у находившегося у себя дома Пророка, да благословит его Аллах и да приветствует, разрешения войти, сказав: «Могу ли я войти?» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, велел своему слуге: «Выйди к этому (человеку), научи его, как следует спрашивать разрешения, и скажи ему, чтобы он говорил: «Мир вам, можно ли мне войти?» И этот человек выслушал его, а потом сказал: «Мир вам, можно ли мне войти?», - после чего Пророк, да благословит его Аллах и да приветствует, разрешил войти, и он вошёл. (Это хадис с достоверным иснадом приводит Абу Дауд.)
873. Сообщается, что Кильда бин аль-Ханбаль, да будет доволен им Аллах, сказал:
(Как-то раз) я явился к Пророку, да благословит его Аллах и да приветствует, и вошёл к нему, не поприветствовав (его), и Пророк, да благословит его Аллах и да приветствует, сказал: «Вернись и скажи: «Мир вам, можно ли мне войти?» (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис»)

Глава: В которой разъясняется, что если спрашивающему разрешения войти говорят: «Кто ты?», - то в соответствии с Сунной следует сказать: «Такой-то», - назвав себя тем именем куньей, под которыми он известен (людям), и нежелательно говорить в ответ: «Я», - и тому подобные (слова)
874. В известном хадисе о ночном путешествии сообщается что Анас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Потом он вознёс меня к нижнему небу, попросил открыть (его врата), и (его) спросили: «Кто это?» Он сказал: «Джибриль». (Его) спросили: «А кто с тобой?» Он сказал: «Мухаммад». Потом он вознёс меня ко второму, третьему, четвёртому и прочим небесам, и у врат каждого неба (его) спрашивали: «Кто это?», - а он говорил: «Джибриль». (Аль-Бухари; Муслим)
875. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
«Однажды ночью я вышел (из дома), неожиданно увидел шедшего (куда-то) в одиночестве посланника Аллаха, да благословит его Аллах и да приветствует, и я пошёл (за ним, прячась от света) луны,1 он же обернулся, увидел меня и спросил: «Кто это?», - и я ответил: «Абу Зарр». (Аль-Бухари; Муслим)
876. Сообщается, что Умм Хани, да будет доволен ею Аллах, сказала:
(Однажды) я пришла к Пророку, да благословит его Аллах и да приветствует, в то время, когда он совершал полное омовение, а Фатима прикрывала его. Он спросил: «Кто эта (женщина)?», - а я отозвалась: «Я, Умм Хани». (Аль-Бухари; Муслим)
877. Сообщается, что Ибн Джабир, да будет доволен Аллах ими обоими, сказал:
(Однажды) я пришёл к Пророку, да благословит его Аллах и да приветствует, и постучал в дверь. Он спросил: «Кто это?» Я ответил: «Я», - он же стал повторять: «Я, я!», - (говоря это так, что мне показалось), будто (мой ответ) ему не понравился. (Аль-Бухари; Муслим)

Глава: О желательности произнесения благопожелания (ташмит) чихнувшему, если он воздал хвалу Аллаху Всевышнему, и нежелательности этого в том случае, если он не воздал хвалы Аллаху Всевышнему, а также о разъяснении того, как следует произносить благопожелания, чихать и зевать
878. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах любит чихание и не любит зевоту,1 и если кто-нибудь из вас чихнёт и воздаст хвалу Аллаху Всевышнему, то каждый мусульманин, услышавший это, должен будет сказать (чихнувшему): «Да помилует тебя Аллах!» (Йархаму-кя-Ллаху!). Что же касается зевоты, то, поистине, она - от шайтана, и если кому-нибудь из вас захочется зевнуть, пусть он подавляет (зевоту), пока может, ибо когда любой из вас зевает,2 шайтан смеётся над ним. (Аль-Бухари)
879. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас чихнёт, пусть скажет: «Хвала Аллаху (Аль-хамду ли-Ллахи!), - и пусть его брат (или: ...его спутник скажет) ему: «Да помилует тебя Аллах!» (Йархаму-кя-Ллаху!), - а если он скажет ему: «Да помилует тебя Аллах!», - пусть (чихнувший) скажет (ему в ответ): «Да укажет вам Аллах правильный путь и да приведёт Он в порядок все дела ваши!» (Йахдикуму-Ллаху ва йу-слиху баля-кум!) (Аль-Бухари)
880. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если кто-нибудь из вас чихнёт и воздаст хвалу Аллаху, то обратитесь к Аллаху с мольбой за него,3 а если не воздаст Аллаху хвалы, то не делайте этого». (Муслим)
881. Сообщается, что Анас бин Малик, да будет доволен им, сказал:
(Однажды) два человека чихнули в присутствии Пророка, да благословит его Аллах и да приветствует, и одному он сказал: «Да помилует тебя Аллах!» (Йархаму-кя-Ллаху!), - другому же он это не сказал. Тот, кому он этого не сказал, спросил: «(Почему, когда чихнул такой-то, ты сказал: «Да помилует тебя Аллах!», - а чихнул я, ты не сказал мне этого?» (В ответ ему Пророк, да благословит его Аллах и да приветствует,) сказал: «Этот воздал хвалу Аллаху, а ты хвалы Аллаху не воздал!» (Аль-Бухари; Муслим)
882. Сообщается, что Абу Хурайра, да будет доволен им сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, чихал, он прикрывал рот рукой (или: ...одеждой), тем самым приглушая звук. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
883. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
Иудеи нередко делали вид, что чихают в присутствии посланника Аллаха, да благословит его Аллах и да приветствует, в надежде на то, что он скажет им: «Да помилует вас Аллах!», - но он говорил (только): «Да укажет вам Аллах правильный путь и да приведёт Он в порядок все дела ваши!» (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
884. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас (захочет) зевнуть, пусть прикроет рот рукой, (ибо иначе) шайтан обязательно проникнет в него. (Муслим)

Глава: О том, что при встрече желательно (обмениваться) рукопожатиями, (сохранять) приветливое выражение лица, целовать руку праведного человека и целовать своего ребёнка (в знак любви и) нежности (к нему, а также о том, что желательно) обнимать прибывающего из путешествия и нежелательно кланяться
885. Сообщается, что Абу-ль-Хаттаб Катада сказал:
(Однажды) я спросил Анаса, да будет доволен им Аллах: «Пожимали ли друг другу руки сподвижники посланника Аллаха, да благословит о Аллах и да приветствует?», - и он сказал: «Да». (Аль-Бухари)
886. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Когда (к нам) прибыли йеменцы, посланник Аллаха, да благословит о Аллах и да приветствует, сказал: «К вам приехали йеменцы, которые первыми стали пожимать друг другу руки». (Этот хадис с достоверным иснадом приводит Абу Дауд.)
887. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда двое мусульман встречаются и пожимают друг другу руки(, их прегрешения)1 обязательно прощаются им ещё до того, как они расстаются друг с другом. (Абу Дауд)
888. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Один человек спросил: «О посланник Аллаха, должен ли кто-нибудь из нас кланяться своему брату или другу, когда он встречает его?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет». (Человек) спросил: «А обнимать и целовать его?», - (и Пророк, да благословит его Аллах и да приветствует, снова) сказал: «Нет». Человек спросил: «А брать его за руку и пожимать её!» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис»)
889. Сообщается, что Сафван бин 'Ассаль, да будет доволен им Аллах, сказал:
(Как-то раз) один иудей попросил своего товарища: «Отведи меня к этому Пророку», - после чего они явились к посланнику Аллаха, да благословит его Аллах и да приветствует, и задали ему вопрос о девяти ясных знамениях.2
Затем (Сафван) передал этот хадис полностью, сказав в конце его:
И (после этого) они поцеловали ему руку и ногу и сказали: «Свидетельствуем, что ты - Пророк!» (Этот хадис с достоверным иснадом приводят ат-Тирмизи и другие (мухаддисы).)
890. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, передававший один хадис, (среди прочего) сказал:
И мы подошли к Пророку, да благословит его Аллах и да приветствует, и поцеловали ему руку. (Абу Дауд)
891. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) Зайд бин Хариса вернулся в Медину в то время, когда посланник Аллаха, да благословит его Аллах и да приветствует, находился в моём доме. И он постучал в дверь, что же касается Пророка, да благословит его Аллах и да приветствует, то он (поспешил) к нему, волоча за собой свою одежду, обнял и поцеловал его. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
892. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды Пророк, да благословит его Аллах и да приветствует,) сказал мне: «Ни в коем случае не пренебрегай ничем из одобряемого Шариатом), даже тем, что следует тебе встречать брата своего приветливым лицом». (Муслим)
893. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) Пророк, да благословит его Аллах и да приветствует, поцеловал аль-Хасана бин Али,3 да будет доволен им Аллах, в присутствии аль-Акра'а бин Хабиса, аль-Акра' сказал: «Поистине, у меня есть десять сыновей, но я (ни разу) не поцеловал никого из них!» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не помилуют того, кто сам не жалеет (других)!» (Аль-Бухари; Муслим)


Книга 7: Книга О Посещении Больного, А Также О Проводах Покойного, Молитве По Нему, Присутствии При Его Погребении И Пребывании У Его Могилы После Его Погребения

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 7. Книга О Посещении Больного, А Также О Проводах Покойного, Молитве По Нему, Присутствии При Его Погребении И Пребывании У Его Могилы После Его Погребения
Глава: О посещении больного
894. Сообщается, что аль-Бара бин 'Азиб, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, велел нам навещать больного, провожать покойного, произносить благо пожелание чихнувшему, способствовать выполнению клятвы того, кто ее даёт, помогать притесняемому, отвечать на приглашение приглашающего и распространять приветствия.1 (Аль-Бухари; Муслим)
895. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пять вещей входят в число обязанностей всех мусульман по отношению друг к другу: отвечать на приветствие, навещать больного, провожать покойного, отвечать на приглашение и желать блага чихнувшему. (Аль-Бухари; Муслим)
896. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения Всемогущий и Великий Аллах скажет: «О сын Адама, Я болел, а ты не навестил Меня!» (Тот человек, к которому Он обратится,) скажет: «О Господь мой, как же я (мог) навестить Тебя, когда Ты — Господь миров?!» (Аллах) скажет: «Разве не знал ты, что такой-то раб Мой заболел, а ты не навестил его? Разве не знал ты, что если бы ты его навестил, то нашел бы рядом с ним и Меня? О сын Адама, Я просил тебя накормить Меня, но ты Меня не накормил!» (Человек) скажет: «О Господь мой, как же я (мог) накормить Тебя, когда Ты — Господь миров?!» (Аллах) скажет: «Разве не знал ты, что такой-то раб Мой просил тебя накормить его, а ты не накормил его? Разве не знал ты, что если бы ты накормил его, то (потом) непременно нашёл бы это у Меня?2 О сын Адама, Я просил у тебя воды, а ты не напоил Меня!» (Человек) скажет: «О Господь мой, как же я (мог) напоить Тебя, когда Ты — Господь миров?!» (Аллах) скажет: «У тебя просил воды такой-то раб Мой, а ты не напоил его! Разве не знал ты, что если бы ты напоил его, то (потом) непременно нашёл бы это у Меня?» (Муслим)
897. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Навещайте больного, кормите голодного и освобождайте испытывающего затруднения.3 (Аль-Бухари)
898. Передают со слов Саубана, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «Поистине, мусульманин, навестивший брата своего, пребывает среди хурфату-ль-джанна до тех пор, пока не вернётся». (Люди) спросили: «О посланник Аллаха, а что такое "хурфату-ль-джанна"?», — и он сказал: «Райские плоды». (Муслим)
899. Сообщается, что Али, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Семьдесят тысяч ангелов обязательно станут обращаться с мольбами к Аллаху до самого вечера за любого мусульманина, навестившего больного мусульманина утром, если же он навестит (больного) вечером, семьдесят тысяч ангелов обязательно станут обращаться к Аллаху с мольбами за него до самого утра, а в Раю для него будут собраны плоды. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
900. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Когда один отрок из числа иудеев, прислуживавший Пророку, да благословит его Аллах и да приветствует, заболел, Пророк, да благословит его Аллах и да приветствует, пришёл навестить его. Он сел у его изголовья и сказал ему: «Прими Ислам!» Тот посмотрел на находившегося рядом отца, который сказал ему: «Повинуйся Абу-ль-Каси-му!»-, — и (этот отрок) принял Ислам. А после этого Пророк, да благословит его Аллах и да приветствует, вышел (оттуда), говоря: «Хвала Аллаху, Который спас его от Огня!» (Аль-Бухари)

Глава: О том, с какими мольбами следует обращаться к Аллаху за больного
901. Передают со слов Аиши, да будет доволен ею Аллах, что когда человек жаловался на что-либо или на (мучившую его) язву (или: ...рану), Пророк, да благословит его Аллах и да приветствует, обычно делал пальцами такие движения (тут Суфйан бин 'Уйаййна, передавший этот хадис, коснулся указательным пальцем земли, а потом поднял его), и говорил больному: «С именем Аллаха! Земля нашей страны вместе со слюной кого-нибудь из нас, и будет исцелён наш больной с дозволения нашего Господа!»1 (Би-сми-Ллахи! Турбату арди-на би-ри-кати ба'ди-на, йушфа сакыму-на би-зни Рабби-на!) (Аль-Бухари; Муслим)
902. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, всегда навещал больных из числа членов своей семьи, проводил своей правой рукой (по телу больного) и говорил:
Удали эту болезнь, Господь людей, и исцели! Ты — Целитель, нет исцеления, кроме Твоего исцеления, (исцели же так, чтобы после этого) не осталось болезни! (Азхиби-ль-ба'са, Рабба-н-наси, шфи ва Анта-ш-Шафи, ля шифа'а илля шифа'у-кя шифа'ан ля йугадиру сакаман!) (Аль-Бухари; Муслим)
903. Сообщается, что (как-то раз) Анас, да будет доволен им Аллах, спросил Сабита, да помилует его Аллах:
«Не прочитать ли над тобой заговор посланника Аллаха, да благословит его Аллах и да приветствует?» Он сказал: «Конечно!», — и (тогда Анас, да будет доволен им Аллах,) сказал: «О Аллах, Господь людей, удаляющий болезнь, исцели, Ты — Целитель и нет целителя, кроме Тебя, (исцели же так, чтобы после этого) не осталось болезни!. (Аллахумма, Рабба-н-наси, музхиба-лъ-ба'си, шфи Анта-ш-Шафи, ля шафийа илля Анта шифа’ан ля йугадиру сакаман!) (Аль-Бухари)
904. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, навестивший меня во время болезни, сказал: «О Аллах, исцели Са'да, о Аллах, исцели Са'да!» (Аллахумма-шфи Са'дан, Аллахумма-шфи Са'дан!) (Муслим)
905. Сообщается, что (однажды) Абу Абдуллах Усман бин Абу-ль-Ас, да будет доволен им Аллах, пожаловался посланнику Аллаха, да благословит его Аллах и да приветствует, на боль в теле, и посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему:
Положи руку на (то место) своего тела, которое болит, и трижды скажи: «С именем Аллаха!» (Би-сми-Ллахи!), — после чего скажи семь раз: «Прибегаю к защите всемогущества Аллаха и Его мощи от зла того, что я ощущаю и чего опасаюсь!» (А'узу би-'иззати-Ллахи ва кудрати-хи мин шарри ма аджиду ва ухазиру!) (Муслим)
906. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь2 навестит больного, срок жизни которого ещё не истёк, и(, находясь) у него, семь раз скажет: «Прошу Великого Аллаха, Господа великого Трона, исцелить тебя!» (Ас'алю-Ллаха-ль-‘Азыма, Рабба-ль-'арши-ль-'азыми, ан йашфийа-кя!), — Аллах обязательно исцелит его от этого недуга. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис». Аль-Хаким сказал: «Достоверный хадис, удовлетворяющий требованиям аль-Бухари».)
907. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (как-то раз) Пророк, да благословит его Аллах и да приветствует, навестил одного заболевшего бедуина, входя же к больному, которого он навещал, (Пророк, да благословит его Аллах и да приветствует,) обычно говорил:
Не беда, (болезнь тебя) очистит, если пожелает Аллах.3 (Ля ба'са, тахурун ин ша'а-Ллаху.) (Аль-Бухари)
908. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) к Пророку, да благословит его Аллах и да приветствует, явился Джибриль и спросил (его):
«О Мухаммад, ты жалуешься на болезнь?», — и он сказал: «Да».4 (Тогда Джибриль) сказал: «Именем Аллаха заклинаю тебя от всего того, что доставляет тебе мучения, от зла любого человека и от дурного глаза завистника! Да исцелит тебя Аллах, именем Аллаха заклинаю тебя!» (Би-сми-Ллахи аркы-кя мин кулли шайй'ин йу'зи-кя, мин шарри кулли нафсин ау 'айни хасидин! Аллаху йашфи-кя, би-сми-Ллахи аркы-кя!) (Муслим)
909. Сообщается, что Абу Са'ид аль-Худри и Абу Хурайра, да будет доволен Аллах ими обоими, засвидетельствовали, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Когда человек) произносит слова «Нет бога, кроме Аллаха» (Ля иляха илля-Ллаху) и «Аллах Велик» (Аллаху Акбар), его Господь подтверждает (сказанное им) и говорит: «Нет бога, кроме Меня, и Я велик». И когда (человек) говорит: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища» (Ля иляха илля-Ллаху вахда-ху, ля шарикя ля-ху), — (Господь) говорит: «Нет бога, кроме Меня одного, и нет у Меня сотоварища». И когда (человек) говорит: «Нет бога, кроме Аллаха, Ему принадлежит владычество и Ему — хвала» (Ля иляха илля-Ллаху, ля-ху-ль-мульку, ва ля-ху-ль-хам-ду), — (Господь) говорит: «Нет бога, кроме Меня, Мне принадлежит владычество и Мне - хвала». И когда (человек) говорит: «Нет бога, кроме Аллаха, и нет силы и мощи ни у кого, кроме Аллаха»5 (Ля иляха илля-Ллаху, ва ля хауля, ва ля куввата илля би-Ллахи), — (Господь) говорит: «Нет бога, кроме Меня, и нет силы и мощи ни у кого, кроме Меня».
(И они засвидетельствовали, что Пророк, да благословит его Аллах и да приветствует,) часто говорил:
Огонь не поглотит того, кто станет произносить (эти слова) во время своей болезни, а потом умрёт. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, что членов семьи больного желательно спрашивать о его состоянии
910. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
После того, как Али бин Абу Талиб, да будет доволен им Аллах, вышел от посланника Аллаха, да благословит его Аллах и да приветствует, болевшего той болезнью, от которой он умер, люди спросили: «О Абу-ль-Хасан,1 как себя чувствует этим утром посланник Аллаха, да благословит его Аллах и да приветствует?», — (на что) он ответил: «Хвала Аллаху, сегодня утром он поправился!»2 (Аль-Бухари)

Глава: О том, что (следует) говорить (человеку), потерявшему надежду выжить
911. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Я слышала, как Пророк, да благословит его Аллах и да приветствует, опиравшийся на меня, говорил: «О Аллах, прости меня, помилуй меня и присоедини меня к высшему обществу!»1 (Аллахумма-гфир ли, ва-рхам-ни ва альхык-ни би-р-рафикы-ль-а’ля!) (Аль-Бухари; Муслим)
912. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Я видела, как находившийся при смерти посланник Аллаха, да благословит его Аллах и да приветствует, рядом с которым стояла чаша с водой, погружал свою руку в эту чашу, после чего проводил (влажной рукой) по своему лицу и говорил: «О Аллах, помоги мне (вынести) тяготы смерти и предсмертной агонии!» (Аллахумма, а'инни ‘аля гамарати-ль-маути ва сакярати-ль-маути!) (Ат-Тирмизи)

Глава: О том, что (членам) семьи больного и тем, кто ему служит, желательно наказывать, чтобы они хорошо к нему относились и терпеливо переносили доставляемые им трудности, что относится и к тем людям, которые уже близки к смерти либо ввиду смертного приговора (за совершение преступления) или в качестве воздаяния равным, либо по какой-нибудь иной причине
913. Передают со слов Имрана бин аль-Хусайна, да будет доволен Аллах ими обоими, что как-то раз к посланнику Аллаха, да благословит его Аллах и да приветствует, явилась одна женщина из племени Джухайна, забеременевшая в результате прелюбодеяния, которая сказала ему: «О посланник Аллаха, я совершила то, что требует наказания,1 так подвергни же меня (этому наказанию)!»2 Тогда Пророк, да благословит его Аллах и да приветствует, призвал к себе её опекуна и сказал (ему): «Обращайся с ней хорошо,3 а когда она родит, приведи её ко мне». (Этот человек так) и сделал, (а когда после родов он привёл её,) Пророк, да благословит его Аллах и да приветствует, отдал соответствующее распоряжение,4 и одежду на ней крепко затянули,5 потом по его приказу её подвергли побиванию камнями, а потом он совершил по ней заупокойную молитву.6 (Муслим)

Глава: (В которой говорится) о том, что больному позволительно говорить: «Мне больно», — или: «Мне очень больно», — или: «Я чувствую недомогание», — или: «О, моя голова!», — и (произносить) подобные этим (слова), и разъясняется, что в этом нет ничего нежелательного, если такие слова произносятся не от негодования и не из-за проявления нетерпения
914. Сообщается, что (Абдуллах) Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) я зашёл к Пророку, да благословит его Аллах и да приветствует, страдавшему (от сильной горячки), дотронулся до него и сказал: «О посланник Аллаха, какая у тебя сильная горячка!» Он сказал: «Да, и, поистине, болею я подобно (сразу) двоим из вас!» (Аль-Бухари; Муслим)
915. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
Когда я тяжело заболел, посланник Аллаха, да благословит его Аллах и да приветствует, пришёл навестить меня, и я сказал: «Поистине, болезнь уже довела меня до крайности! Я богат, а наследников, кроме дочери, у меня нет...»
Далее (Са'д, да будет доволен им Аллах,) передал этот хадис до конца. (Аль-Бухари; Муслим)
916. Сообщается, что аль-Касим бин Мухаммад сказал:
(Однажды) Аиша, да будет доволен ею Аллах, (у которой болела голова,) воскликнула: «О, моя голова!», — что же касается Пророка, да благословит его Аллах и да приветствует, то он сказал: «Нет, это я скажу: "О, моя голова!"»1
Затем (аль-Касим) передал этот хадис до конца. (Аль-Бухари)

Глава: О том, что умирающему следует напоминать о необходимости произнесения слов «Нет бога, кроме Аллаха» (Ля иляха илля-Ллаху)
917. Передают со слов Му'аза, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот (человек), последними словами которого (станут слова) «Нет бога, кроме Аллаха», войдёт в Рай. (Этот хадис приводят Абу Дауд и аль-Хаким, сказавший: «Иснад его является достоверным».)
918. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Внушайте своим умирающим, чтобы они произносили слова "Нет бога, кроме Аллаха"». (Муслим)

Глава: О том, что следует говорить после того, как покойному закрывают глаза
919. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, вошёл к Абу Саламе,1 когда взор его уже угас. Он закрыл ему глаза, а потом сказал: «Поистине, когда дух забирают, взор следует за ним». Близкие (покойного) стали громко причитать, и (Пророк, да благословит его Аллах и да приветствует,) сказал: «Не призывайте на себя ничего, кроме блага,2 ибо после любых ваших слов ангелы станут говорить: "Амин"». А потом он сказал: «О Аллах, прости Абу Саламе, и возвысь степень его среди ведомых правильным путём, и стань его преемником для тех,3 кто останется после него, и прости нас и его, о Господь миров, и сделай просторной для него его могилу и освети её для него!» (Аллахумма-гфир ли-Аби Салама, ва-рфа’ дараджа-та-ху фи-лъ-махдийина, ва-хлюф-ху фи ‘акыби-хи фи-ль-габирина, ва-гфир ля-на ва ля-ху, йа Рабба-ль-'алямина, ва-фсах ля-ху фи кабри-хи ва наввир ля-ху фихи!) (Муслим)

Глава: О том, что следует сказать(, находясь) рядом с покойным, и что следует говорить тому, у кого умирает (близкий человек)
920. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Когда будете находиться у (постели) больного (или: ...покойного), говорите (только) благое, ибо, поистине, после любых ваших слов ангелы станут говорить: "Амин"». А когда умер Абу Салама, я пришла к Пророку, да благословит его Аллах и да приветствует, и сказала (ему): «О посланник Аллаха, поистине, Абу Салама умер!», — (на что) он сказал: «Говори: "О Аллах, прости меня и его и дай мне хорошую замену ему". (Аллахумма-гфир ли ва ля-ху, ва а'кыб-ни мин-ху 'укба хасанатан!)» И я произнесла (эти слова), а (потом) Аллах заменил мне его тем, кто был для меня лучше его — Мухаммадом, да благословит его Аллах и да приветствует».1 (В той версии, которую приводит Муслим, сказано: «Когда будете находиться у (постели) больного (или: ...покойного...»),2 — тогда как Абу Дауд и другие (мухаддисы) приводят слово «покойного», не подвергая его сомнению.
921. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если кого-либо из рабов (Аллаха) постигнет несчастье, а он скажет: «Поистине, мы принадлежим Аллаху и к Нему мы вернёмся! О Аллах, вознагради меня в несчастье моем и дай мне взамен нечто лучшее!» (Инна ли-Ллахи ва инна иляй-хи раджи'уна! Аллахумма-джур-ни фи мусыбати ва-хлюф ли хайран мин-ха!), — Аллах Всевышний непременно вознаградит его в его беде и даст ему взамен нечто лучшее». И когда Абу Салама умер, я сказала то, что велел мне (говорить) посланник Аллаха, да благословит его Аллах и да приветствует, и Аллах заменил мне его тем, кто стал для меня лучше, чем он, — посланником Аллаха, да благословит его Аллах и да приветствует». (Муслим)
922. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда у раба (Аллаха) умирает ребёнок, Аллах Всевышний спрашивает Своих ангелов: «Вы забрали дитя Моего раба?», — а они отвечают: «Да». Тогда Он спрашивает: «Вы забрали плод его сердца?», — и они отвечают: «Да». Тогда Он спрашивает: «И что же сказал раб Мой?», — и они отвечают: «Он воздал Тебе хвалу и сказал: "Поистине, мы принадлежим Аллаху и к Нему мы вернёмся!"» И тогда Аллах Всевышний говорит: «Постройте для раба Моего дом в Раю и назовите его "Домом хвалы"». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
923. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний говорит: «Не будет у Меня иного воздаяния, кроме Рая, для Моего верующего раба, если заберу Я того из обитателей мира этого, кого он любил, а он станет безропотно переносить эту утрату в надежде на награду Аллаха». (Аль-Бухари)
924. Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
(В своё время) одна из дочерей3 Пророка, да благословит его Аллах и да приветствует, послала к нему (человека), чтобы пригласить его к себе и сообщить ему о том, что её мальчик (или: ...её сын)4 находится при смерти, что же касается (Пророка, да благословит его Аллах и да приветствует,) то он сказал этому посланцу: «Вернись к ней и скажи, что Аллаху Всевышнему принадлежит то, что Он забрал, и то, что Он даровал, и для всего определил Он свой срок, так пусть же она проявляет терпение и надеется на награду Аллаха».
Затем (Абу Хурайра, да будет доволен им Аллах,) передал этот хадис до конца. (Аль-Бухари; Муслим)

Глава: О том, что плакать по покойному разрешается, но без громких рыданий и причитаний

Что касается причитаний, то они запретны (харам), о чём речь пойдёт в «Книге запретов», если захочет Аллах Всевышний. Что же касается плача, то во многих хадисах говорится о его запретности1 и о том, что плач близких доставляет покойному мучения, однако их толкуют (определённым образом), относя к (такому человеку), который сам велит (своим близким) делать это.2 Если говорить о запретности плача, то он касается только плача, сопровождаемого громкими рыданиями, а на дозволенность плача без громких рыданий и причитаний указывают многие хадисы, в том числе:
925. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, навестил заболевшего Са'да бин Убаду,3 а вместе с ним были Абд ар-Рахман бин Ауф, Са'д бин Абу Баккас и Абдуллах бин Мас'уд, да будет доволен ими Аллах. И посланник Аллаха, да благословит его Аллах и да приветствует, заплакал, когда же люди увидели, что посланник Аллаха, да благословит его Аллах и да приветствует, плачет, заплакали и они, а потом он сказал: «Разве вы не слышите? Поистине, Аллах не подвергает мучениям ни за слезы, (текущие из) глаз, ни за скорбь сердца, однако Он подвергает мучениям или милует за это!», — и он указал на свой язык. (Аль-Бухари; Муслим)
926. Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что когда посланнику Аллаха, да благословит его Аллах и да приветствует, передали сына его дочери, который уже находился при смерти, глаза посланника Аллаха, да благословит его Аллах и да приветствует, наполнились слезами. (Увидев это,) Са'д сказал (ему): «Что это, о посланник Аллаха?» Он ответил: «Это — милосердие, которое Аллах Всевышний вложил в сердца Своих рабов, и Аллах помилует только милосердных из числа рабов Своих». (Аль-Бухари; Муслим)
927. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, зашёл к своему сыну Ибрахиму, да будет доволен им Аллах, когда он был уже при смерти, и из глаз посланника Аллаха, да благословит его Аллах и да приветствует, полились слезы, а Абд ар-Рахман бин Ауф сказал: «И ты (плачешь), о посланник Аллаха?» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, глаза плачут, а сердце печалится, но мы говорим лишь то, что угодно нашему Господу! Поистине, мы опечалены разлукой с тобой, о Ибрахим!» (Этот хадис аль-Бухари приводит полностью, а Муслим — частично.)

Глава: О том, что (необходимо) воздерживаться от распространения сведений о неприятных изменениях во внешнем виде покойного
928. Абу Рафи', вольноотпущенник посланника Аллаха, да благословит его Аллах и да приветствует, передал, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того, кто обмоет покойного, скрыв (от других то, что он узнал) о нём, Аллах простит сорок раз. (Этот хадис приводит аль-Хаким, сказавший: «Он является достоверным в соответствии с условиями Муслима».)

Глава: О молитве по покойному, его проводах, присутствии при его погребении и нежелательности того, чтобы женщины присоединялись к похоронной процессии

О достоинстве участия в проводах покойного уже говорилось ранее.
929. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тому, кто будет присутствовать на похоронах до завершения заупокойной молитвы, полагается награда в один карат, а оставшемуся до завершения погребения — в два карата». (Люди) спросили: «А что это за два карата?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «(Они) подобны двум огромным горам». (Аль-Бухари; Муслим)
930. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, тот, кто примет участие в похоронах мусульманина(, храня) веру и надеясь на награду Аллаха, и останется с ним до совершения заупокойной молитвы и завершения погребения, вернётся назад с наградой в два карата, каждый из которых будет подобен (горе) Ухуд, а тот, кто совершит по нему молитву и вернётся до погребения, вернётся с наградой в один карат. (Аль-Бухари)
931. Сообщается, что Умм 'Атыййа, да будет доволен ею Аллах, сказала:
Нам запрещалось провожать погребальные носилки, но не строго-настрого. (Аль-Бухари; Муслим)
Это значит, что данный запрет /нахи/ не заставляли соблюдать так же строго, как и в тех случаях, когда дело касалось абсолютных запретов (мухаррамат).

Глава: О желательности того, чтобы в заупокойной молитве принимало участие побольше людей и чтобы их выстраивали в три ряда и более
932. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
По кому бы из покойных ни совершила молитву община мусульман, по численности своей достигающая ста человек, каждый из которых будет ходатайствовать за него, ходатайство их непременно будет принято. (Муслим)
933. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если любой мусульманин умрёт и у его погребальных носилок встанут1 сорок человек, не поклоняющихся наряду с Аллахом ничему иному, ходатайство их за него обязательно будет принято». (Муслим)
934. Передают со слов Марсада бин Абдуллаха аль-Йазанни, что когда Малик бин Хубайра, да будет доволен им Аллах, совершал молитву по покойному, а людей на молитве было мало, он всегда делил их на три части, после чего говорил:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Обязательно (попадёт в Рай) тот (человек), заупокойную молитву по которому совершили (люди, выстроившиеся) в три ряда». (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, что следует читать во время заупокойной молитвы

(Человеку, совершающему такую молитву, следует) четырежды произнести слова «Аллах Велик!» (Аллаху Акбар!). После первого раза (рекомендуется) обратиться к Аллаху с мольбой о защите, а затем следует прочитать «Аль-Фатиху». После этого слова «Аллах Велик!» следует произнести во второй раз, а затем — вознести мольбу за Пророка, да благословит его Аллах и да приветствует,1 сказав: «О Аллах, благослови Мухаммада и семейство Мухаммада...» (Аллахум-ма, салли 'аля Мухаммадин ва 'аля али Мухаммадин ...), — и лучше всего закончить его словами: «...как благословил Ты Ибрахима и семейство Ибрахима...» (кя-ма салляйта2 аля Ибрахима ва 'аля али Ибрахима ...), — в самом конце сказав: «...поистине, Ты — Достойный похвалы, Славный!» (...инна-кя Хамидун, Маджидун!)
И не следует делать то, что делают многие простые люди, которые читают (лишь тот) аят(, в котором сказано): «Поистине, Аллах и Его ангелы благословляют Пророка»,3 — ибо, поистине, молитва того, кто ограничится (только чтением этого аята), будет недействительной.
После этого слова «Аллах Велик!» следует произнести в третий раз, а затем — обратиться к Аллаху с мольбами за покойного и за мусульман, к чему, если захочет Аллах Всевышний, мы ещё вернёмся, приведя (соответствующие) хадисы.
После этого слова «Аллах Велик!» следует произнести в четвёртый раз, а затем — обратиться к Аллаху с мольбами, и лучше всего (при этом сказать): «О Аллах, не лишай нас награды за него,4 и не подвергай нас испытаниям после него* и прости нас и его!» (Аллахумма, ля тахрим-на аджра-ху, ва ля тафти-нна ба'да-ху ва-гфир ля-на ва ля-ху!)
В отличие от того, как обычно поступает большинство людей, предпочтительно обращаться к Аллаху с мольбами на четвёртый раз побольше(, на что указывает содержание) хадиса, который передал Ибн Абу Ауфа и который будет приведен нами, если захочет Аллах Всевышний.
Что же касается обращений к Аллаху с мольбами по примеру Пророка, да благословит его Аллах и да приветствует, после третьего произнесения слов «Аллах Велик», то к числу их относятся (следующие мольбы):
935. Сообщается, что Абу Абд ар-Рахман Ауф бин Малик, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, совершил заупокойную молитву, а я запомнил, что, обращаясь к Аллаху со словами мольбы за покойного, он сказал: «О Аллах, прости его, и помилуй его, и избавь его,5 и окажи ему милость,6 и окажи ему хороший приём,7 и сделай место его входа8 просторным, и омой его водой, снегом и градом,9 и очисти его от прегрешений подобно тому, как очистил Ты от грязи белую одежду, и дай ему взамен дом лучше его дома, и семью лучше его семьи, и жену лучше его жены, и введи его в Рай и защити его от мук могилы и от мук Огня!»
(Аллахумма-гфир ля-ху,10 ва-рхам-ху, ва 'афи-хи, ва-'фу 'ан-ху, ва акрим нузуля-ху, ва васси' мадхаля-ху, ва-гсиль-ху би-ль-ма'и, ва-с-сальджи ва-ль-баради, ва наккы-хи мин аль-хатайа кя-ма наккайта-с-сауба-ль-абйада мин ад-данаси, ва абдиль-ху даран хайран мин дари-хи, ва ахлян хайран мин ахли-хи, ва зауджан хайран мин зауд-жи-хи, ва адхыль-ху-ль-джанната ва а'ыз-ху мин 'азаби-ль-кабри ва 'азаби-н-нари!), — и я даже сам захотел оказаться на месте покойного.11 (Муслим)
936. Передают со слов Абу Хурайры, Абу Катады и Абу Ибрахима аль-Ашхали, ссылавшегося на (то, что он слышал от) своего отца, который (также) был сподвижником, да будет доволен ими Аллах, что (они слышали, как однажды) Пророк, да благословит его Аллах и да приветствует, совершавший заупокойную молитву, сказал:
О Аллах, прости нашим живым и мёртвым, малым и старым, мужчинам и женщинам, присутствующим и отсутствующим! О Аллах, сделай так, чтобы те из нас, кому Ты даруешь жизнь, жили по (установлениям) Ислама, а тех из нас, кого Ты упокоишь, упокой в вере! О Аллах, не лишай нас награды за него и не подвергай нас испытаниям после него! (Аллахумма-гфир ли-хаййи-на ва маййити-на, ва сагыри-на ва кябири-на, ва закяри-на ва унса-на, ва шахиди-на ва га'иби-на! Аллахумма, ман ахйайта-ху мин-на, фа-ахйи-хи 'аля-ль-ислями, ва ман таваффайту-ху мин-на, фа таваффа-ху 'аля-ль-имани! Аллахумма, ля тахрим-на аджра-ху, ва ля тафти-нна ба'да-ху!) (Ат-Тирмизи приводит ту версию этого хадиса, которая передаётся со слов Абу Хурайры и аль-Ашхали, а Абу Дауд приводит версию, передаваемую со слов Абу Хурайры и Абу Катады. Аль-Хаким сказал: «Хадис Абу Хурайры является достоверным и удовлетворяет условиям аль-Бухари и Муслима». Ат-Тирмизи передал, что аль-Бухари сказал: «Наиболее достоверной версией этого хадиса является версия аль-Ашхали». Аль-Бухари также сказал: «А наиболее достоверным из всего того, что имеет отношение к данной главе, является хадис, передаваемый со слов Ауфа бин Малика».)
937. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если вам придётся принимать участие в заупокойной молитве, проявляйте искренность, обращаясь к Аллаху с мольбами за покойного». (Абу Дауд)
938. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, совершавший заупокойную молитву, сказал:
О Аллах, Ты — Господь его, и Ты создал его, и Ты направил его к Исламу, и Ты забрал дух его и Ты лучше всех знаешь о том, что он утаивал и что совершал открыто, а мы пришли к Тебе ходатайствовать за него, так прости же ему! (Аллахумма, Анта Раббу-ха, ва Акта халякта-ха, ва Анта хадайта-ха ли-ль-ислями, ва Анта кабад-та руха-ха ва Анта а'ляму би-сирри-ха ва 'алянийати-ха, джи'на-кя шуфа'аа ля-ху, фа-гфир ля-ху!) (Абу Дауд)
939. Сообщается, что Василя бин аль-Аска', да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, вместе с нами совершал заупокойную молитву по одному мусульманину, и я слышал, как он сказал: «О Аллах, поистине, такой-то, сын такого-то, находится под Твоим покровительством и защитой, упаси же его от искушений могилы и мук Огня, ведь Ты способен выполнять обещания и достоин похвалы! О Аллах, прости же и помилуй его, ведь Ты — Прощающий, Милосердный!» (Аллахумма, инна фуляна-бна фуляна фи зиммати-кя ва хабли дживари-кя, фа-кы-хи мин фитнати-ль-кабри ва 'азаби-н-нари, ва Анта ахлю-ль-вафа'и ва-ль-хамди! Аллахумма, фа-гфир ля-ху, ва-рхам-ху, инна-кя Анта-ль-Гафуру-р-Рахиму!) (Абу Дауд)
940. Сообщается, что (в своё время) Абдуллах бин Абу Ауфа, да будет доволен Аллах ими обоими, который совершал (заупокойную молитву) по своей дочери, четырежды произнёс слова такбира,12 произнеся же их в четвёртый раз, он простоял ещё столько времени, сколько (во время молитвы) проходило между двумя такбирами, моля Аллаха о прощении для (своей дочери) и обращаясь к Нему с мольбами (за неё), после чего сказал:
Так всегда поступал и посланник Аллаха, да благословит его Аллах и да приветствует.
В другой версии (этого хадиса сообщается, что его передатчик сказал):
И он четырежды произнёс слова «Аллах Велик», после чего оставался на своём месте (так долго), что мы даже подумали, что он произнесёт слова такбира в пятый раз, однако потом он произнёс слова таслима,13 повернувшись направо и налево, когда же он закончил (молиться), мы спросили его: «Что это?» (В ответ нам) он сказал: «Поистине, (перед) вами я делаю не больше того, что на моих глазах делал и посланник Аллаха, да благословит его Аллах и да приветствует! (или: ...так поступал и посланник Аллаха, да благословит его Аллах и да приветствует!)» (Этот хадис приводит аль-Хаким, сказавший: «Достоверный хадис».)

Глава: О том, что погребальные носилки (следует стараться) нести побыстрее
941. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Несите покойного побыстрее, ибо если он был праведным, то вам (следует поскорее) приблизить его к благу (фа хайрун тукаддимуна-ха иляй-хи), если же он таковым не был, вы (сможете побыстрее) убрать зло с шей своих. (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
...фа хайрун тукаддимуна-ха 'аляй-хи…1
942. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, часто говорил:
Если покойный, лежащий на носилках, которые (сначала) устанавливают, после чего мужчины несут их на своих плечах, был праведным, он говорит: «(Несите) меня вперёд (побыстрее)!» Если же (покойный) праведным не был, то он говорит (несущим эти носилки): о горе (мне)! Куда вы несёте это?!», — и этот голос слышен всем, кроме человека, а если бы и он услышал его, то был бы ошеломлён. (Аль-Бухари)

Глава: О (том, что необходимо) как можно быстрее отдавать за покойного долги и спешить готовить его (к погребению), если не считать случаев скоропостижной смерти, когда (человека) следует оставлять до тех пор, пока в его смерти уже не останется никаких сомнений
943. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Душа верующего (останется) связанной с его долгом до тех пор, пока его не уплатят.1 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
944. Передают со слов Хусайна бин Вахваха, да будет доволен им Аллах, что когда Тальха бин аль-Бара, да будет доволен им Аллах, заболел, навестить его пришёл Пророк, да благословит его Аллах и да приветствует, который потом сказал (его близким):
«Поистине, я думаю, что смерть его уже близка. Сообщите мне(, когда это случится,) и как можно скорее (похороните его), ибо тело мусульманина не следует (долго) держать среди членов его семьи». (Абу Дауд)

Глава: Об увещании у могилы
945. Сообщается, что Али, да будет доволен им Аллах, сказал:
(Однажды,) когда мы присутствовали на похоронах в Баки’ аль-Гаркад,1 к нам подошёл Пророк, да благословит его Аллах и да приветствует. Он сел, мы же уселись вокруг него, а (в руке у него была) небольшая палка. Он опустил голову и стал разгребать этой палкой землю, а (через некоторое время) сказал: «Нет среди вас (человека), место которого в Раю или в Аду уже не было бы определено». (Люди) спросили: «О посланник Аллаха, так не положиться ли нам на то, что уже предопределено нам?»2 (В ответ на это Пророк, да благословит его Аллах и да приветствует,) сказал: «Делайте (то, что вам велено),3 а каждому (из вас) будет облегчено (совершение) того, для чего он создан».
Далее Али, да будет доволен им Аллах, передал этот хадис до конца. (Аль-Бухари; Муслим)

Глава: О том, что после погребения (желательно) обратиться к Аллаху с мольбами за покойного и посидеть некоторое время у его могилы для обращений с такими мольбами, просьб о прощении и чтения Корана
946. Сообщается, что Абу Амр (говорят также, что его кунья — Абу Абдуллах, и говорят также, что его кунья — Абу Ляйля) Усман бин Аффан, да будет доволен им Аллах, сказал:
После завершения погребения покойного Пророк, да благословит его Аллах и да приветствует, обычно (некоторое время) стоял у его (могилы,) и он говорил: «Молите (Аллаха) о прощении для вашего брата и просите, чтобы (Он его) укрепил, ибо, поистине, сейчас ему задают вопросы». (Абу Дауд)
947. Сообщается, что Амр бин аль-Ас, да будет доволен им Аллах, сказал:
«...когда же вы положите меня в могилу.., то постойте вокруг неё столько времени, сколько потребуется для того, чтобы заколоть верблюда и разделить его мясо, чтобы я мог порадоваться вам и посмотреть, что мне отвечать посланцам моего Господа». Ранее этот хадис уже приводился полностью.1 (Муслим)
Аш-Шафи'и, да помилует его Аллах, сказал:
Желательно также почитать у (могилы покойного) что-нибудь из Корана, а если Коран прочтут полностью, будет прекрасно.

Глава: О милостыне за покойного и обращениях к Аллаху с мольбами за него

Аллах Всевышний сказал:
«А те, которые придут после них, будут говорить: "Господь наш! Прости нас и наших братьев, опередивших нас в вере..."»1 («Собрание», 10)
948. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Один человек сказал Пророку, да благословит его Аллах и да приветствует: «Моя мать внезапно умерла, но я думаю, что если бы она могла говорить,2 то раздавала бы милостыню. Получит ли она награду, если я сделаю это за неё?», — (и в ответ ему) он сказал: «Да». (Аль-Бухари; Муслим)
949. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда человек умирает, (все) его дела прекращаются3 за исключением трёх: непрерывной милостыни,4 знания, которым могут пользоваться (другие люди),5 или праведных детей, которые станут обращаться к Аллаху с мольбами за него. (Муслим)

Глава: О восхвалении покойного людьми
950. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды, когда мимо нас) прошла похоронная процессия и люди стали восхвалять покойного, Пророк, да благословит его Аллах и да приветствует, сказал: «Это обязательно». Затем прошла ещё одна (похоронная процессия, и на этот раз) люди стали отзываться о покойном плохо, однако (Пророк, да благословит его Аллах и да приветствует, снова) сказал: «Это обязательно». Тогда Умар бин аль-Хаттаб, да будет доволен им Аллах, спросил: «Что обязательно?» (Пророк, да благословит его Аллах и да приветствует,) ответил: «Вы воздали хвалу этому, и теперь он обязательно окажется в Раю, а о другом вы отозвались плохо, и теперь он обязательно окажется в Огне, ведь вы — свидетели Аллаха на земле!»1 (Аль-Бухари; Муслим)
951. Сообщается, что Абу-ль-Асвад сказал:
Когда я приехал в Медину и сидел рядом с Умаром бин аль-Хаттабом, да будет доволен им Аллах, мимо (собравшихся) пронесли погребальные носилки. (Люди) отозвались о покойном с похвалой, а Умар сказал: «Это обязательно». Потом пронесли другие (носилки, люди опять) отозвались о покойном с похвалой, а Умар (опять) сказал: «Это обязательно». Потом пронесли третьи (носилки), и (на этот раз люди) отозвались (о покойном) плохо, что же касается Умара, то он (опять) сказал: «Это обязательно». Я спросил: «Что обязательно, о повелитель правоверных?» Он сказал: «Я только (повторяю слова) Пророка, да благословит его Аллах и да приветствует, который сказал: «Аллах введёт в Рай любого мусульманина, о котором с похвалой отзовутся четверо (других мусульман)». Мы спросили: «А (если их будет) трое?» Он ответил: «И трое». Мы (снова) спросили: «А двое?» Он ответил: «И двое», — и мы не стали спрашивать его о том(, что будет, если найдётся только) один (такой человек). (Аль-Бухари)

Глава: О преимуществе того, у кого умерли маленькие дети
952. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
У кого бы из мусульман ни умерло трое детей, не достигших совершеннолетия,1 Аллах обязательно введёт его в Рай по милости Своей к ним. (Аль-Бухари; Муслим)
953. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Любого из мусульман, у которого умрут трое детей, Огонь коснётся
только во исполнение клятвы. (Аль-Бухари; Муслим)
Что касается «исполнения клятвы»(, то речь идёт о) словах Аллаха Всевышнего: «И нет среди вас такого, кто не подойдёт (к Аду)...»2 Под
этим подходом (вуруд) подразумевается прохождение по Сирату, который представляет собой мост, перекинутый над Адом, да избавит нас от него Аллах!
954. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
(Как-то раз) одна женщина пришла к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказала (ему): «О посланник Аллаха, с тобой разговаривают одни только мужчины,3 назначь же и для нас какой-нибудь день, когда мы станем приходить к тебе, а ты будешь учить нас тому, чему научил тебя Аллах!» (В ответ ей Пророк, да благословит его Аллах и да приветствует,) сказал: «Соберитесь в такой-то день», — и (женщины) собрались, что же касается Пророка, да благословит его Аллах и да приветствует, то он пришёл к ним и стал учить их тому, чему научил его Аллах, а потом он сказал им: «Любую из вас, которая представит троих (умерших у неё) детей, они обязательно оградят от Огня».4 Одна женщина спросила: «А (если их будет двое)?», — и посланник Аллаха, да благословит его Аллах и да приветствует, ответил: «И двое». (Аль-Бухари; Муслим)

Глава: О плаче и ощущении страха при прохождении рядом с могилами несправедливых и местами их гибели, о необходимости обнаруживать потребность в Аллахе Всевышнем и о предостережении относительно пренебрежения этим
955. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что когда они добрались до аль-Хиджра1(, где некогда) обитали самудяне,2 посланник Аллаха, да благословит его Аллах и да приветствует, сказал своим сподвижникам:
Входите к этим подвергающимся мукам,3 не иначе как плача, а если вы не будете плакать, то не входите к ним, чтобы не постигло вас то же, что постигло их! (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит аль-Бухари, сообщается, что Ибн Умар, да будет доволен Аллах ими обоими,) сказал:
Проезжая через аль-Хиджр, посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не входите в жилища обидевших самих себя,4 иначе как плача, чтобы не постигло вас то же, что постигло их!», — после чего посланник Аллаха, да благословит его Аллах и да приветствует, прикрыл себе голову (одеждой) и ускорял шаги, пока не пересёк эту долину.


Книга 8: Книга О Правилах Поведения В Пути

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 8. Книга О Правилах Поведения В Пути
Глава: О том, что желательно отправляться (в путь) в начале дня в четверг
956. Передают со слов Ка'ба бин Малика, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, выступил в поход на Табук в четверг и что он вообще любил отправляться (в путь) по четвергам. (Аль-Бухари; Муслим)
В другой версии этого хадиса, приводимой в обоих «Сахихах», сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, редко отправлялся (в путь) в какой-нибудь день, кроме четверга.
957. Сообщается, что сподвижник Сахр бин Вада'а аль-Гамиди, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «О Аллах, благослови утра моей общины!» (Аллахумма, барик ли-уммати фи букури-ха!) А когда он отправлял в поход отряд или войско, то отправлял их в начале дня.
Что же касается самого Сахра, то, являясь купцом, он всегда отправлял свои товары в начале дня, и он разбогател, а богатства его умножились. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О желательности поиска спутников и назначении ими одного из них старшим, которому бы они подчинялись
958. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы люди знали о (поездках) в одиночестве то, что известно мне, ни один всадник не пускался бы ночью в путь в одиночку. (Аль-Бухари)
959. Передают со слов Амра бин Шу'айба, что его отец передал, что его дед,1 да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Один всадник — шайтан, два всадника — два шайтана,2 а трое (всадников это уже) караван». (Этот хадис с достоверными иснадами приводят Абу Дауд, ат-Тирмизи и ан-Наса'и, а ат-Тирмизи сказал: «Хороший хадис».)
960. Передают со слов Абу Са'ида и Абу Хурайры, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если трое отправятся в путь, пусть назначат одного из их числа старшим. (Хороший хадис с хорошим иснадом, который приводит Абу Дауд.)
961. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Лучше всего, когда спутников четверо, лучший отряд (насчитывает) четыреста (воинов), лучшее войско — четыре тысячи, а двенадцать тысяч (воинов) никогда не победить по причине их малочисленности.3 (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, чего во время путешествия следует придерживаться в пути, на привале и во время остановки на ночёвку и сна, о желательности передвижения ночью, о проявлении доброты и заботы по отношению к верховым животным и о том, что можно сажать позади себя второго седока, если животное способно выдержать это, а также о велении (человеку,) который не соблюдает права животного, считаться с его правами
962. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если ваш путь будет пролегать там, где имеется трава, давайте верблюдам (время от времени пастись), а если окажетесь на бесплодной земле, то ускоряйте там ход и старайтесь побыстрее (достичь цели, пока верблюды полностью не выбьются из сил из-за тягот пути). Когда же вы остановитесь на ночлег, (располагайтесь) в стороне от дороги, поскольку ночью туда приходят животные и приползают насекомые и змеи, (Муслим)
963. Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, располагался на ночлег, находясь в пути, он укладывался на правый бок, если же это происходило незадолго до наступления утра, то он поднимал руку и клал голову на ладонь. (Муслим)
Улемы говорили:
Он поднимал руку только для того, чтобы не погрузиться в сон слишком глубоко и не проспать время утренней молитвы или же самое начало этого времени.
964. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вам следует (отправляться в путь) ночью, ибо по ночам землю сворачивают.1 (Этот хадис с хорошим иснадом приводит Абу Дауд.)
965. Сообщается, что Абу Са'ляба аль-Хушани, да будет доволен им Аллах, сказал:
Останавливаясь (на отдых в пути), люди обычно расходились по (разным) ущельям и вади, (но однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, то, что расходитесь вы по ущельям и вади, — только от шайтана!», — и после этого они всегда держались вместе, где бы ни останавливались. (Этот хадис с хорошим иснадом приводит Абу Дауд.)
966. Сообщается, что Сахль бин Амр говорят также, что его имя — Сахль бин ар-Раби' бин Амр) аль-Ансари, известный как Ибн аль-Ханзалийа и являвшийся одним из тех, кто принёс клятву, угодную Аллаху,2 да будет доволен им Аллах, сказал:
(Как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, проходивший рядом с верблюдом, живот которого (от голода) подтянуло к спине, (остановился) и сказал: «Побойтесь Аллаха в том, что касается этих бессловесных животных! Ездите на них верхом, если они здоровы, и ешьте их (мясо), если они здоровы. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
967. Сообщается, что Абу Джа'фар Абдуллах бин Джа'фар, да будет доволен Аллах ими обоими, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, посадил меня в седло позади себя и по секрету сказал мне то, о чём я не расскажу никому из людей. А желая удовлетворить нужду, посланник Аллаха, да благословит его Аллах и да приветствует, чаще всего предпочитал прятаться за чем-нибудь (большим и высоким)3 или же заходить в пальмовую рощу. (Этот хадис в сокращённом виде приводит Муслим.)
(Имам Абу Бакр Ахмад бин Ахмад бин Галиб) аль-Баркани приводит этот хадис с таким же иснадом, как и у Муслима, но после слов «в пальмовую рощу» в нём также говорится следующее:
(Как-то раз) он зашёл в рощу, принадлежавшую одному из ансаров, и неожиданно увидел там верблюда, когда же верблюд увидел Пророка, да благословит его Аллах и да приветствует, он стал подавать голос, а глаза его наполнились слезами. Тогда Пророк, да благословит его Аллах и да приветствует, подошёл к нему, погладил его по горбу и по голове (зифра-ху),4 и он успокоился, а (Пророк, да благословит его Аллах и да приветствует, стал) спрашивать: «Кто хозяин этого верблюда? Кому принадлежит этот верблюд?» Тогда (к нему) подошёл один юноша из числа ансаров и сказал: «Он мой, о посланник Аллаха». (Пророк, да благословит его Аллах и да приветствует,) воскликнул: «Так неужели же, владея этим животным, ты не боишься Аллаха, Который сделал его подвластным тебе? Поистине, оно жалуется на то, что ты моришь его голодом и изнуряешь (непосильным трудом)!» (Абу Дауд приводит ту же версию этого хадиса, что и Аль-Баркани.)
968. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Когда мы останавливались где-нибудь, то начинали прославлять (Аллаха), только расседлав животных. (Этот хадис с иснадом, удовлетворяющим требованиям Муслима, приводит Абу Дауд.)
Его слова «начинали прославлять (Аллаха)» означают «приступали к совершению добровольных молитв». Смысл этих слов состоит в следующем: несмотря на наше стремление к молитве, мы не начинали молиться до тех пор, пока не снимали сёдла с животных, давая им отдохнуть.

Глава: Об оказании помощи спутнику

Многие из хадисов, имеющих отношение к этой главе, уже приводились ранее, например, тот хадис(, в котором сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «Аллах будет оказывать помощь рабу, пока сам раб оказывает её брату своему»,1 — тот хадис, в котором приводятся его слова: «(Совершение) всего одобряемого Шариатом есть садака2»,3 — и тому подобные хадисы.
969. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
(Как-то раз,) когда мы были в пути, (к нам) вдруг подъехал какой-то человек, сидевший на своей верблюдице, который стал смотреть направо и налево,4 что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он сказал: «Пусть имеющий лишнее верховое животное отдаст его тому, у кого его нет, и пусть имеющий излишки припасов даст (что-нибудь) тому, у кого ничего нет», — и он перечислял из видов имущества то, что перечислил, пока мы не решили,5 что никто из нас не имеет права на излишнее. (Муслим)
970. Передают со слов Джабира, да будет доволен им Аллах, что однажды посланник Аллаха, да благословит его Аллах и да приветствует, намеревавшийся выступить в поход, сказал:
«О мухаджиры и ансары! Поистине, есть среди ваших братьев такие, у кого нет ни средств, ни родственников, так пусть же каждый из вас возьмёт с собой двоих или троих, и любого из нас, кто имеет верховое животное, оно должно везти столько же, сколько и их».6
(Джабир, да будет доволен им Аллах,) сказал:
И я взял с собой двоих (или: ...троих) и ехал на своём верблюде, когда наступал мой черёд, столько же, сколько и любой из них. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
971. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Находясь в пути, посланник Аллаха, да благословит его Аллах и да приветствует, часто возвращался назад, подбадривая слабых, сажая их в седло позади себя и обращаясь к Аллаху с мольбами за них. (Этот хадис с хорошим иснадом приводит Абу Дауд.)

Глава: О том, что следует сказать тому, кто сел верхом(, намереваясь отправиться) в путь

Аллах Всевышний сказал:
«...и Он создал для вас корабли и животных, на которых вы ездите,
чтобы вы садились на них,1 а потом, усевшись (там), вспоминали о милости вашего Господа и говорили: "Слава Тому, Кто подчинил нам это, ведь нам такое не под силу, и, поистине, мы вернёмся к Господу нашему!"» («Украшения», 12-14)
972. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что когда посланник Аллаха, да благословит его Аллах и да приветствует, садился верхом на своего верблюда, отправляясь в путь, он трижды произносил слова «Аллах Велик!» (Аллаху Акбар!), а потом говорил:
Слава Тому, Кто подчинил нам это, ведь нам такое не под силу, и, поистине, мы вернёмся к Господу нашему! О Аллах, поистине, мы просим Тебя о благочестии и богобоязненности в этом нашем путешествии,2 а также о совершении таких дел, которыми Ты останешься доволен! О Аллах, облегчи нам это наше путешествие и сократи для нас его дальность! О Аллах, Ты будешь спутником в этом путешествии и станешь преемником в семье,3 о Аллах, поистине, я прибегаю к Твоей защите от трудностей пути, от уныния, которое (может навеять) увиденное, и от всего дурного(, что может случиться) с имуществом и семьёй!4 (Субхана-ллязи саххара ля-на хаза ва ма кунна ля-ху мукринина, ва инна иля Рабби-на ля-мункалибуна! Аллахумма, инна нас’алю-кя фи сафари-на хаза-ль-бирра, ва-т-таква ва мин аль-‘амали ма тарда! Аллахумма, хаввин 'аляй-на сафара-на хаза, ва-тви 'анна бу'да-ху! Аллахумма, Анта-с-сахибу фи-с-сафари ва-ль-халифа-ту филь-ахли, Аллахумма, инни а'узу би-кя мин ва'са'и-с-сафари, ва кяабати-ль-манзари ва су'и-ль-мункаляби фи-ль-мали ва-ль-ахли!)
Возвращаясь же, он повторял то же самое, добавляя к этому (следующее):
Мы возвращаемся, каемся, поклоняемся и воздаём хвалу Господу нашему! (Аййибуна, та'ибуна, 'абидуна ли-Рабби-на хамидуна!) (Муслим)
973. Сообщается, что Абдуллах бин Сарджис, да будет доволен им Аллах, сказал:
Находясь в пути, посланник Аллаха, да благословит его Аллах и да приветствует, всегда обращался к Аллаху за защитой от трудностей пути, печального исхода, падения после возвышения,5 проклятий притесняемого и всего, что может доставить человеку огорчение при виде его семьи и имущества. (Муслим)
974. Сообщается, что Али бин Раби'а сказал:
(Однажды) я видел, как к Али бин Абу Талибу подвели верховое животное, чтобы он сел на него. Вдев ногу в стремя, он произнес слова «С именем Аллаха!» (Би-сми-Ллахи!), а когда выпрямился в седле, сказал: «Слава Тому, Кто подчинил нам это, ведь нам такое не под силу, и, поистине, мы вернёмся к Господу нашему!» Потом он трижды произнёс слова «Аллах Велик!», а потом сказал: «Слава Тебе! Поистине, я сам себя обидел,6 прости же меня, ведь никто не прощает грехов, кроме Тебя!» (Субхана-кя! Инни залямту нафси, фа-гфир ли, фа-инна-ху ля йагфиру-з-зунуба илля Анта!), — после чего рассмеялся. Его спросили: «О повелитель правоверных, чему ты смеёшься?» Он сказал: «Я видел, как Пророк, да благословит его Аллах и да приветствует, сделал то же самое, что сейчас сделал я, а потом рассмеялся, и я спросил (его): «О посланник Аллаха, чему ты смеёшься?», — на что он сказал: «Поистине, Господь твой любит, когда Его раб произносит слова: "Прости мне грехи мои!" (Игфир ли зунуби!), — (и Он говорит): "Он знает, что никто не прощает грехи, кроме Меня"». (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис», — а в некоторых рукописях сообщается, что он сказал; «Хороший достоверный хадис». Здесь приводится версия Абу Дауда.)

Глава: О произнесении путником слов «Аллах велик!» (Аллаху Акбар!) при подъёме в гору и слов «Слава Аллаху!» (Субхана-Ллахи!) при спуске в низины и о запрете слишком громко произносить слова «Аллах велик!» и тому подобные фразы
975. Сообщается, что Джабир бин Абдуллах, да будет доволен Аллах ими обоими, сказал:
Когда мы поднимались (в гору), то говорили: «Аллах, велик!», — а когда спускались (в вади), говорили: «Слава Аллаху!» (Аль-Бухари)
976. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Поднимаясь в гору, Пророк, да благословит его Аллах и да приветствует, и его воины говорили: «Аллах Велик!», — а спускаясь (в низины), они говорили: «Слава Аллаху!» (Этот хадис с достоверным иснадом приводит Абу Дауд.)
977. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Когда Пророк, да благословит его Аллах и да приветствует, возвращался (в Медину) после совершения Хаджжа или Умры, то при подъеме в гору (или: ...на каждую возвышенность) он трижды произносил слова «Аллах Превелик!», — а потом говорил: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит владычество, Ему хвала, Он всё может! Мы возвращаемся, каемся, пред Господом нашим до земли склоняемся и Ему воздаём хвалу! Аллах сдержал Своё обещание, и помог Своему рабу, и Он один разбил племена!»1 (Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-муль-ку, ва ля-ху-лъ-хамду ва хува 'аля кулли шайй'ин кадирун! Аййибуна, та'ибуна, 'абидуна, саджидуна ли-Рабби-на хамидуна! Садака-Ллаху ва'да-ху, ва насара (абда-ху ва хазама-ль-ахзаба вахда-ху!) (Аль-Бу-хари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал):
Когда (Пророк, да благословит его Аллах и да приветствует,) возвращался (в Медину после военного похода во главе) войска (или: ...отрядов), после совершения Хаджжа или Умры...
978. Передают со слов Абу Хурайры, да будет доволен им Аллах, что как-то раз один человек сказал:
«О посланник Аллаха, я хочу отправиться в путь, дай же мне наставление!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Тебе следует бояться Аллаха и произносить слова «Аллах велик!», (поднимаясь) на каждую возвышенность», — а когда этот человек ушёл, (Пророк, да благословит его Аллах и да приветствует,) сказал: «О Аллах, сократи для него дальность пути и облегчи для него путешествие!» (Аллахумма-тви ля-ху-ль-бу'да ва хаввин 'аляй-хи-с-сафара!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
979. Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
Совершая вместе с Пророком, да благословит его Аллах и да приветствует, один из походов, мы громко кричали: «Нет бога, кроме Аллаха!» (Ля иляха илля-Ллах!), — и «Аллах Велик!» (Аллаху Акбар!), — поднимаясь на (край каждого) вади, и (через некоторое время) Пророк, да благословит его Аллах и да приветствует, сказал: «О люди, пожалейте себя, ведь вы взываете не к глухому и не к отсутствующему, поистине, Он находится с вами, поистине, Он — Слышащий, Близкий!» (Аль-Бухари; Муслим)

Глава: О желательности обращений к Аллаху с мольбами в пути
980. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Нет сомнения в том, что услышаны будут три мольбы: мольба притесняемого, мольба путника и проклятие родителя(, проклинающего) своего ребёнка. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис». В той версии, которую приводит Абу Дауд, нет слов «…(проклинающего) своего ребёнка».

Глава: О том, с какой мольбой следует обращаться к Аллаху тому, кто испугается людей или кого-нибудь ещё
981. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, опасался кого-нибудь из людей, он говорил:
О Аллах, поистине, мы (призываем) Тебя на (помощь против) них1 и прибегаем к Твоей защите от их зла! (Аллахумма, инна надж'алю-кя фи нухури-хим ва на'узу би-кя мин шурури-хим!) (Этот хадис с достоверным иснадом приводят Абу Дауд и ан-Наса'и.)

Глава: О том, что следует сказать (человеку, который) останавливается в каком-нибудь доме1
982. Сообщается, что Хауля бинт Хаким, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если человек остановится в каком-нибудь доме и скажет: «Прибегаю к совершенным словам Аллаха от зла того, что Он создал!» (А'узу би-кялимати-Ллахи-т-таммати мин шарри ма халяка!), — ничто не причинит ему вреда до тех пор, пока он не покинет этого дома». (Муслим)
983. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Находясь в пути, посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил с приближением ночи: «О земля, мой Господь и твой Господь — Аллах; прибегаю к защите Аллаха от твоего зла, и зла того, что в тебе (сокрыто), и зла того, что в тебе создано, и зла того, что по тебе движется! И прибегаю к Твоей защите2 от льва и черной змеи,3 от (обычной) змеи и скорпиона, от живущего здесь,4 (а также) от отца и его порождений!»5 (Йа арду, Рабби ва Раббу-ки-Ллаху, а'узу би-Ллахи мин шарри-ки, ва шарри ма фи-ки, ва шарри ма хулика фи-ки ва шарри ма йадиббу 'аляй-ки! Ва а'узу би-кя мин шарри асадин ва асвада, ва мин аль-хаййати ва-ль-'акраби, ва мин сакини-ль-баляди ва мин валидин ва ма валяда!) (Абу Дауд)

Глава: О желательности скорейшего возвращения путешественника к своей семье, если он уже осуществил то, что ему было нужно
984. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Путешествие является частью (того, что доставляет) мучения, ибо любого из вас оно лишает возможности (наслаждаться) едой, питьём и сном (в полной мере), а поэтому пусть поспешит вернуться к своей семье тот из вас, кто достиг цели своей (поездки). (Аль-Бухари; Муслим)

Глава: О желательности возвращения к семье днём и нежелательности делать это ночью без необходимости
985. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь будет отсутствовать долгое время, пусть ни в коем случае не возвращается к себе домой ночью!
В другой версии (этого хадиса сообщается, что) посланник Аллаха, да благословит его Аллах и да приветствует, запрещал людям возвращаться к своим семьям ночью. (Аль-Бухари; Муслим)
986. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, не возвращался к своей семье ночью, а делал это обычно утром или вечером. (Аль-Бухари; Муслим)

Глава: О том, что человеку следует сказать, когда он возвращается и когда видит свой город
987. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) когда мы возвращались вместе с Пророком, да благословит его Аллах и да приветствует,1 и достигли того места, откуда уже была видна Медина, он сказал: «(Мы) возвращаемся, каемся, Господу нашему поклоняемся и Ему воздаём хвалу!» (Аййибуна, та'ибуна, 'абидуна, ли-Рабби-на хамидуна!), — (после чего) продолжал повторять это, пока мы не добрались до Медины. (Муслим)

Глава: О желательности того, чтобы вернувшийся домой прежде всего зашёл в ближайшую мечеть и совершил там молитву в два раката
988. Передают со слов Ка'ба бил Малика, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, возвращался назад после какой-нибудь поездки, он прежде всего заходил в мечеть и совершал там молитву в два раката. (Аль-Бухари; Муслим)

Глава: О том, что женщине запрещается путешествовать в одиночку
989. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Непозволительно женщине, верующей в Аллаха и в Последний день, отправляться в поездку(, которая займёт) день и ночь, без сопровождения близкого родственника.1 (Аль-Бухари; Муслим)
990. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что он слышал, как (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Ни в коем случае не следует мужчине оставаться наедине с (посторонней) женщиной, если не будет с ней близкого родственника, и не следует женщине пускаться в путь иначе как в сопровождении близкого родственника!» (Услышав эти слова,) один человек сказал (ему): «О посланник Аллаха, моя жена (готовится к совершению) Хаджжа, а я зачислен (в войско для участия) в таком-то походе». (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Отправляйся и соверши Хаджж вместе со своей женой». (Аль-Бухари; Муслим)


Книга 9: Книга Достоинств

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 9. Книга Достоинств
Глава: О достоинстве чтения Корана
991. Сообщается, что Абу Умама, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Читайте Коран, ибо, поистине, в День воскресения он явится1 как заступник за тех, кто его читал». (Муслим)
992. Сообщается, что ан-Наввас бин Сам'ан, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В День воскресения приведут Коран и тех, кто в мире этом поступал согласно его (установлениям), а впереди него будут идти суры «Корова» и «Семейство Имрана», которые станут (выдвигать аргументы в пользу)2 тех, кто придерживался их».3 (Муслим)
993. Передают со слов Усмана бин Аффана, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшими из вас являются те, кто изучает Коран и учит ему (других). (Аль-Бухари)
994. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот, кто читает Коран, являясь искусным в этом, (будет) с благородными и покорными писцами,4 а тому, кто читает Коран, запинаясь и испытывая при этом затруднения, (уготована) двойная награда.5 (Муслим)
995. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Верующий, который читает Коран, подобен сладкому лимону,6 обладающему приятным запахом и вкусом, а верующий, который не читает Коран, подобен финику, не обладающему запахом, но сладкому на вкус. Лицемер, который читает Коран, подобен базилику,7 обладающему приятным запахом, но горькому на вкус, а лицемер, который Коран не читает, подобен колоквинту, не обладающему запахом и горькому на вкус. (Аль-Бухари; Муслим)
996. Передают со слов Умара бин аль-Хаттаба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, одних людей Аллах возвысит посредством этой Книги, а других - унизит.8 (Муслим)
997. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не следует завидовать никому, кроме (отличающихся) двумя (свойствами): человеку, которому Аллах даровал знание Корана9 и который читает его ночью и днём,10 и человеку, которому Аллах даровал богатство и который расходует его ночью и днём.11 (Аль-Бухари; Муслим)
998. Сообщается, что аль-Бара бин Азиб, да будет доволен Аллах ими обоими, сказал:
(Как-то раз, когда) один человек читал суру «Пещера», а рядом с ним находилась привязанная двумя верёвками лошадь, его (неожиданно) окутало какое-то облако, которое стало приближаться к нему, что же касается лошади, то она испугалась. А наутро (этот человек) пришёл к Пророку, да благословит его Аллах и да приветствует, рассказал ему об этом, и (Пророк, да благословит его Аллах и да приветствует,) сказал: «Это было спокойствие (сакина), которое снизошло (на тебя) свыше благодаря (чтению) Корана». (Аль-Бухари; Муслим)
999. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто прочтёт хотя бы одну букву из Корана, (запишется одно) доброе дело, а за (каждое) доброе дело (воздается) десятикратно, и я не говорю, что «Алиф, Лям, Мим»12 это одна буква, нет, «Алиф» - буква, «Лям» - буква и «Мим» - буква.13 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1000. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот (человек), в котором14 нет ничего из Корана, подобен разрушенному дому. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1001. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Знавшему Коран15 будет сказано: «Читай, восходи16 и отчётливо произноси слова (раттиль),17 как делал ты это в земной жизни, и поистине, место твоё будет соответствовать последнему прочтённому тобою аяту.18 (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)

Глава: О велении постоянно читать Коран и о предостережении относительно его забвения
1002. Передают со слов Абу Мусы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Читайте этот Коран неуклонно, ибо клянусь Тем, в Чьей длани душа Мухаммада, поистине, ускользает1 он быстрее, чем верблюды(, избавившиеся) от своих пут. (Аль-Бухари; Муслим)
1003. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, человек, помнящий Коран наизусть, подобен хозяину верблюдов со спутанными ногами: если будет он (всё время держать своих верблюдов в подобном положении,) то удержит их, а если отпустит их, они убегут. (Аль-Бухари; Муслим)

Глава: О том, что желательно читать Коран красивым голосом, обращаться с просьбами почитать Коран к обладателю красивого голоса и слушать (его чтение)
1004. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах ничему не внимает так, как внимает Он обладающему красивым голосом пророку, который вслух читает Коран нараспев». (Аль-Бухари; Муслим)
1005. Передают со слов Абу Мусы, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему:
О Абу Муса, тебе была дарована свирель1 из числа свирелей семейства Дауда. (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал (Абу Мусе, да будет доволен им Аллах):
Видел бы ты меня, когда вчера я слушал твоё чтение!2
1006. Сообщается, что аль-Бара бин Азиб, да будет доволен Аллах ими обоими, сказал:
Я слышал, как во время вечерней молитвы Пророк, да благословит его Аллах и да приветствует, читал: «Клянусь смоковницей и оливой...»,3 - и не приходилось мне слушать человека с более приятным голосом, чем у него. (Аль-Бухари; Муслим)
1007. Абу Любаба Башир бин Абд аль-Мунзир, да будет доволен им Аллах, передал, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не относится к нам тот, кто не читает Коран нараспев.4 (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1008. Сообщается, что Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал мне: «Почитай мне (Коран)». Я сказал: «Как же я буду читать его тебе, когда тебе он был ниспослан?!», - (однако Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, я люблю слушать его от другого». И я стал читать ему суру «Женщины», а когда дошёл до (того аята, в котором сказано): «А как же, когда приведём мы от каждой общины свидетеля и приведём тебя как свидетельствующего против нux?!5»,6 - он сказал: «Теперь довольно», - а я повернулся к нему, и оказалось, что глаза (Пророка, да благословит его Аллах и да приветствует,) полны слез. (Аль-Бухари; Муслим)

Глава: О побуждении к чтению отдельных сур и аятов (Корана)
1009. Сообщается, что Абу Са'ид Рафи' бин аль-Му'алля, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Не научить ли тебя величайшей суре Корана, прежде чем ты выйдешь из мечети?» Потом он взял меня за руку, а когда мы уже собирались выйти, я сказал ему: «О посланник Аллаха, ты ведь сказал: «Не научить ли тебя величайшей суре Корана?» (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Хвала Аллаху, Господу миров...»:1 это - семь повторяемых (ас-саб'у-ль-масани)2 и великий Коран,3 который был дарован мне». (Аль-Бухари; Муслим)
1010. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что о (словах) «Скажи: "Он, Аллах, Один..."»4 посланник Аллаха, да благословит его Аллах и да приветствует, сказал (следующее):
«Клянусь Тем, в Чьей длани душа моя, поистине, они равняются трети Корана!» В другой версии этого хадиса сообщается, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил своих сподвижников: Сможет ли кто-нибудь из вас прочесть треть Корана за ночь?» Это показалось им затруднительным, и они сказали: «Кто же из нас способен на такое, о посланник Аллаха?» Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Скажи: Он, Аллах, Один, Аллах Вечный...»5 (это и есть) треть Корана». (Аль-Бухари)
1011. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что один человек, услышавший, как другой повторял слова «Скажи: "Он, Аллах, Один..."», наутро пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и рассказал ему об этом, (говоря так,) будто он считал (чтение этой суры) чем-то незначительным.6 (Выслушав его, посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Клянусь Тем, в Чьей длани душа моя, поистине, она равна трети Корана! (Аль-Бухари)
1012. Передают со слов Абу Хурайры, да будет доволен им Аллах, что о словах «Скажи: "Он, Аллах, Один..."»7 посланник Аллаха, да благословит его Аллах и да приветствует, сказал (следующее):
Поистине, они равняются трети Корана! (Муслим)
1013. Передают со слов Анаса, да будет доволен им Аллах, что (как-то раз) один человек сказал: «О посланник Аллаха, поистине, я люблю эту суру - «Скажи: "Он, Аллах, Один..."», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, любовь к ней введёт тебя в Рай!» (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис». Его приводит также аль-Бухари.)
1014. Передают со слов Укбы бин 'Амира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (ему):
Разве не видишь ты, что аятов, подобных тем, что были ниспосланы этой ночью, ещё никогда не было? (Это -) «Скажи: "Прибегаю к Господу рассвета..."8 и «Скажи: "Прибегаю к Господу людей..."»9 (Муслим)
1015. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, обращался к Аллаху за защитой от джиннов и дурного глаза10 до тех пор, пока не были ниспосланы две предохраняющие (му'аввизатани)11 суры, а когда они были ниспосланы, он стал читать (эти суры), отказавшись от любых иных (слов).12 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
1016. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В Коране есть сура из тридцати аятов, которые будут ходатайствовать за человека,13 пока не простятся ему грехи его, и это - «Благословен Тот, в руках Которого власть...»14 (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)
1017. Передают со слов Абу Мас'уда аль-Бадри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Тому, кто станет читать ночью два последних аята из суры «Корова», этого будет достаточно.15 (Аль-Бухари; Муслим)
1018. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не превращайте дома свои в кладбища:16 поистине, шайтан избегает такого дома, в котором читают суру «Корова». (Муслим)
1019. Сообщается, что Убайй бин Ка'б, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (меня): «О Абу-ль-Мунзир, известно ли тебе, какой аят из Книги Аллаха(, которую ты помнишь,) является величайшим?» Я сказал: «(Это аят, в котором сказано): "Аллах - нет бога, кроме Него, Живого, Вечносущего...",17 - (после чего Пророк, да благословит его Аллах и да приветствует,) хлопнул меня (рукой) по груди и сказал: «Да будешь ты счастлив в знании (Ли-йахни-кя-ль-'ильму), о Абу-ль-Мунзир!»18 (Муслим)
1020. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, поручил мне хранить собранный в Рамадане закят,19 а (через некоторое время) ко мне пришёл (какой-то человек), который принялся пригоршнями набирать себе еду. Я схватил его и сказал: «Поистине, я отведу тебя к посланнику Аллаха, да благословит его Аллах и да приветствует!» Он сказал: «Поистине, я нуждаюсь, у меня (много) детей, и я в крайней нужде!» И я отпустил его, а утром, посланник Аллаха, да благословит его Аллах и да приветствует, спросил меня: «О Абу Хурайра, что делал вчера твой пленник?» Я ответил: «О посланник Аллаха, он жаловался на нужду и на то, что (у него много) детей, а я пожалел его и отпустил». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, он солгал тебе и он ещё вернётся». Таким образом, я (заранее) узнал, что он вернётся, так как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, он вернётся», - и я стал поджидать его. (Через некоторое время) он (и в самом деле снова) пришёл и стал пригоршнями набирать себе еду, а я схватил его и сказал: «Поистине, я отведу тебя к посланнику Аллаха, да благословит его Аллах и да приветствует!» Он сказал: «Отпусти меня, поистине, я нуждаюсь, и у меня (много) детей и я больше не вернусь!» И я пожалел его и отпустил, а утром посланник Аллаха, да благословит его Аллах и да приветствует, спросил меня: «О Абу Хурайра, что делал твой пленник?» Я ответил: «О посланник Аллаха, он жаловался на нужду и на то, что (у него много) детей, а я пожалел его и отпустил». (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, он солгал тебе и он ещё вернётся». И я стал поджидать его третьего (прихода, а когда он действительно пришёл и снова) принялся набирать себе еду пригоршнями, я схватил его и сказал: «Поистине, (теперь-то) я отведу тебя к посланнику Аллаха, да благословит его Аллах и да приветствует, ибо ты в третий раз говоришь, что не вернёшься, а потом возвращаешься (снова!» Тогда этот человек) сказал: «Отпусти меня(, а за это) я научу тебя таким словам, которые Аллах сделает полезными для тебя!» Я спросил: «Что (это за слова)?» Он сказал: «Когда будешь ложиться спать, читай аят Трона: «Аллах - нет бога, кроме Него, Живого, Вечносущего...»,20 - (от начала и) до конца, (и если ты станешь делать это,) с тобой всегда будет находиться хранитель от Аллаха, а шайтан не (сможет) приблизиться к тебе до самого утра!», - и я отпустил его, а утром посланник Аллаха, да благословит его Аллах и да приветствует, спросил меня: «Что делал вчера твой пленник?» Я ответил: «О посланник Аллаха, он сказал, что научит меня таким словам, которые Аллах сделает полезными для меня, и я отпустил его». (Пророк, да благословит его Аллах и да приветствует,) спросил: «Что же (это за слова)?» Я ответил: «Он сказал мне: «Когда будешь ложиться спать, прочитай аят Трона от начала и до конца: «Аллах - нет бога, кроме Него, Живого, Вечносущего...», - и ещё он сказал мне: «С тобой всегда будет хранитель от Аллаха, а шайтан не сможет приблизиться к тебе до самого утра!» (Выслушав меня,) Пророк, да благословит его Аллах и да приветствует, сказал: «Он действительно сказал тебе правду, (несмотря) на то, что он - отъявленный лжец! Известно ли тебе, кто говорил с тобой эти три ночи, о Абу Хурайра?» Я сказал: «Нет». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Это (был) шайтан». (Аль-Бухари)
1021. Абу-д-Дарда, да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Запомнивший наизусть десять первых аятов суры «Пещера» будет защищён от Антихриста.
В другой версии этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
...десять последних аятов суры «Пещера»... (Обе эти версии приводит Муслим.)
1022. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды), когда Джибриль, мир ему, сидел у Пророка, да благословит его Аллах и да приветствует, он услышал раздавшийся сверху звук, поднял голову и сказал: «Этот (звук издали) врата (нижнего неба, которые были открыты сегодня, а до сегодняшнего дня не открывались никогда, и через (эти врата) спустился ангел, который еще никогда не спускался на землю. Он произнёс слова приветствия и сказал: «Дарованы тебе два света, которые не были дарованы ни одному из пророков, (живших) до тебя, порадуйся же им! Это (сура) «Аль-Фатиха» и заключительная часть суры «Корова», и что бы из них ты ни прочёл, тебе обязательно будет даровано это!»21 (Муслим)

Глава: О том, что желательно собираться для (совместного) чтения (Корана)
1023. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда бы ни собирались люди в одном из домов Аллаха, где они совместно читают и изучают Книгу Аллаха, обязательно нисходит на них спокойствие,1 и покрывает их милость, и окружают их ангелы и поминает их Аллах среди тех, кто находится пред Ним.2 (Муслим)3

Глава: О достоинстве омовения (вуду)1

Аллах Всевышний сказал:
«О те, кто уверовал! Приступая к молитве, омывайте ваши лица и руки до локтей, и протирайте головы, и (омывайте) ноги до щиколоток, а если вы осквернены, то очищайтесь (полностью). Если же вы больны, или находитесь в пути, или кто-нибудь из вас удовлетворил большую нужду, или вы прикасались к женщине 2 и (после этого) не найти воды, то очищайтесь чистой землёй, протирая ею свои лица и руки. Аллах не хочет создавать для вас затруднений, но хочет очистить вас и завершить милость Свою для вас, чтобы вы были благодарными». («Трапеза», 6)
1024. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как Пророк, да благословит его Аллах и да приветствует, сказал: «Поистине, в День воскресения к (членам) моей общины будут обращаться (, называя их) «гурран мухаджжалина»3 из-за следов омовения,4 так пусть же тот, кто сможет увеличить свою звезду, сделает это». (Аль-Бухари; Муслим)
1025. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как мой любимейший друг,5 да благословит его Аллах и приветствует, сказал: «(В Раю) украшения верующего (покроют собой) те места, которые он омывал».6 (Муслим)
1026. Передают со слов Усмана бин Аффана, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Грехи будут покидать тело того, кто станет совершать омовение должным образом, выходя даже из-под его ногтей. (Муслим)
1027. Сообщается, что Усман бин Аффан, да будет доволен им Аллах, сказал:
Я видел, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, совершил омовение, подобное этому моему омовению,7 после чего сказал: «Тому, кто станет совершать омовение подобным образом, простятся его предыдущие грехи,8 а за его молитву и за то, что он пойдёт в мечеть, (человек получит) дополнительную (награду)». (Муслим)
1028. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда раб (Аллаха), исповедующий Ислам (или: ...верующий раб) совершает омовение и омывает своё лицо, лицо его вместе с водой (или: ...вместе с последней каплей воды) покидает всё греховное, на что он смотрел своими глазами, когда он омывает свои руки, руки его вместе с водой (или: ...вместе с последней каплей воды) покидает всё греховное, что он совершил ими, когда он омывает свои ноги, ноги его вместе с водой (или: ...вместе с последней каплей воды) покидают всё греховное, к чему он направлялся(, ступая) ими(, так продолжается) до тех пор, пока не выходит он свободным от грехов.9 (Муслим)
1029. Абу Хурайра, да будет доволен им Аллах, передал, что (как-то) раз посланник Аллаха, да благословит его Аллах и да приветствует, пришедший на кладбище, сказал:
«Мир вам, о пребывающие в обители верующих, мы же, если пожелает Аллах, присоединимся к вам (Ас-саляму 'аляй-кум, дара каумин му'минина, ва инна ин ша'а Ллаху би-кум ляхыкуна), и я бы хотел, чтобы мы увидели наших братьев!» (Люди) спросили: «А разве мы не являемся твоими братьями, о посланник Аллаха?» (В ответ Пророк, да благословит его Аллах и да приветствует,) сказал: «Вы - мои сподвижники,10 а моими братьями являются те, кто ещё не пришёл в мир (этот)». Они спросили: «Как же мы узнаем тех (членов) твоей общины, которые ещё не пришли (в мир этот), о посланник Аллаха?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Скажите мне, если у человека есть лошади с белыми звёздами во лбу и белыми кольцами на ногах, которые находятся среди лошадей тёмной масти безо всяких примесей, разве не узнает он своих лошадей?» Они сказали: «Конечно узнает, о посланник Аллаха!» (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, благодаря омовению они придут, сияя белыми звёздами во лбу и белыми кольцами на руках и ногах, а я уже буду ожидать их у водоёма». (Муслим)
1030. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (своих сподвижников):
«Не указать ли вам на то, посредством чего Аллах стирает грехи и возвышает степени?»11 Они сказали: «Конечно, о посланник Аллаха!» Он сказал: «Это - полное совершение омовения (вуду), невзирая на неприятное,12 множество шагов (по направлению) к мечетям13 и ожидание (следующей) молитвы после предыдущей, и это будет для вас рибатом».14 (Муслим)
1031. Передают со слов Абу Малика аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Очищение - половина веры.15 (Муслим)
Полностью данный хадис приводится в «Главе о терпении».16
К этой главе относится также и хадис, который передаётся со слов Амра бин Абасы, да будет доволен им Аллах, и приводится в конце «Главы о надежде».17 Этот хадис является великим хадисом, охватывающим собой сразу несколько видов блага.
1032. Передают со слов Умара бин аль-Хаттаба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Перед любым из вас, кто совершит омовение должным образом,18 а потом скажет: «Свидетельствую, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, и свидетельствую, что Мухаммад - Его раб и Его посланник» (Ашхаду алля иляха илля-Ллаху вахда-ху ля шарикя ля-ху ва ашхаду анна Мухаммадан 'абду-ху ва расулю-ху), - обязательно откроются восемь врат Рая, и войдёт он, через какие пожелает. (Муслим)
В той версии этого хадиса, которую приводит ат-Тирмизи, сообщается, что Пророк, да благословит его Аллах и да приветствует, также сказал:
О Аллах, сделай меня (одним) из кающихся и сделай меня (одним) из очищающихся. (Аллахумма-дж'аль-ни мин ат-таввабина ва-дж'аль-ни мин аль-мутатаххирина.)

Глава: О достоинстве азана
1033. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы люди знали о (награде, которая ждёт тех, кто произносит слова) азана и (находится) в первом ряду (во время общей молитвы,) и кроме жребия по стрелам не нашли иного пути (для того, чтобы решить, кто станет произносить слова азана и кто займёт места в первом ряду), то они обязательно прибегали бы к этому! Если бы знали они о той (награде, которая ждёт) являющегося на молитву пораньше, то спешили бы к ней наперегонки! И если бы знали они о той (награде, которая ожидает принимающих участие в общих) вечерних и утренних молитвах, то обязательно являлись бы на (эти молитвы в мечеть), даже если бы им приходилось добираться (туда) ползком! (Аль-Бухари; Муслим)
1034. Сообщается, что Му'авийа, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В День воскресения самые длинные шеи из всех людей будут у муаззинов.1 (Муслим)
1035. Абдуллах бин Абд ар-Рахман бин Абу Ca'ca'a передал, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал ему:
Поистине, я вижу, что ты любишь овец и пустыню, и когда будешь ты со своими овцами (или: ...в своей пустыне) и станешь произносить призыв к молитве, произноси его погромче, ибо, поистине, кто бы ни услышал (голос) муаззина, будь то джинн, человек или любое иное (создание), они будут свидетельствовать об этом в День воскресения.
Абу Са'ид сказал:
Я слышал это от посланника Аллаха, да благословит его Аллах и да приветствует. (Аль-Бухари)
1036. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда раздаётся призыв к молитве, шайтан отступает, с шумом испуская ветры, чтобы не слышать этого призыва, а когда призыв завершается, он (снова) подступает. И он отступает во время объявления о начале молитвы (икама), а когда икама завершается, он (снова) подступает, чтобы встать меж человеком и душой2 его и говорить ему: «Вспомни о том-то и вспомни о том-то», - о чём тот и не (думал) вспоминать (до молитвы, и шайтан делает это) для того, чтобы человек оставался (в подобном положении), не ведая, сколько (ракатов) молитвы он совершил. (Аль-Бухари; Муслим)
1037. Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, передал, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда услышите призыв (к молитве), говорите то же, что говорит (муаззин), а потом призовите на меня благословение Аллаха, ибо, поистине, сделавшего это один раз, Аллах благословит за это десять раз. Потом обратитесь к Аллаху с просьбой (привести) меня к «аль-василе»,3 являющейся таким положением в Раю, которое подобает занимать только одному из рабов Аллаха, и я надеюсь, что этим рабом буду я, а для того, кто станет просить об «аль-василе» для меня, (моё) заступничество станет обязательным. (Муслим)
1038. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда услышите призыв к молитве, повторяйте то, что говорил муаззин. (Аль-Бухари; Муслим)
1039. Передают со слов Джабира бин Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения моё заступничество станет обязательным для того, кто, услышав слова азана, скажет: «О Аллах, Господь этого совершенного призыва и этой совершающейся4 молитвы, приведи Мухаммада к «аль-василе» и высокому положению5 и направь его к месту достохвальному,6 которое Ты обещал ему!»
(Аллахумма, Рабба хазихи-д-да'вати-т-тамма ва-с-саляти-ль-каима, ати Мухаммадан аль-василя ва-ль-фадыля ва-б'ас-ху макаман махмудан аллязи ва'адта-ху!)» (Аль-Бухари)
1040. Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует сказал:
Тому, кто, услышав слова азана, скажет: «Свидетельствую, что нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, свидетельствую, что Мухаммад - Его раб и Его посланник; доволен я Аллахом как Господом, Мухаммадом - как посланником, а Исламом - как религией» (Ашхаду алля иляха илля-Ллаху вахда-ху ля шарикя ля-ху ва ашхаду анна Мухаммадан 'абду-ху ва расулю-ху, радыйту би-Ллахи Раббан, ва би-Мухаммадин расулян ва би-ль-ислами динан), - простятся грехи его.» (Муслим)
1041. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мольба(, с которой обращаются) к Аллаху между азаном и икамой, не отвергается. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О достоинстве молитв

Аллах Всевышний сказал:
«...поистине, молитва удерживает от недостойного и порицаемого...» («Паук», 45)
1042. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (людей): «Скажите, если бы у дверей (дома, принадлежащего) кому-нибудь из вас, протекала река и он купался в ней по пять раз в день, осталась ли бы после этого на нём какая-нибудь грязь?» Они ответили: «От грязи не осталось бы и следа». Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «А это подобно пяти (ежедневным) молитвам, посредством которых Аллах стирает прегрешения». (Аль-Бухари; Муслим)
1043. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пятикратная молитва подобна полноводной реке, протекающей у дверей любого из вас, кто купается в ней по пять раз в день. (Муслим)
1044. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (в своё время) один человек поцеловал женщину,1 а потом явился к пророку, да благословит его Аллах и да приветствует, и обо всём рассказал ему, после чего Аллах ниспослал аят(, в котором было сказано): «Совершай молитву в начале и конце дня2 и в некоторые часы ночи.3 Поистине, добрые дела устраняют дурные».4 Этот человек спросил: «О посланник Аллаха, это (касается только) меня?», — (на что Пророк, да благословит его Аллах и да приветствует,) ответил: «Это — для всех (членов) моей общины».5 (Аль-Бухари; Муслим)
1045. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пять (ежедневных) молитв и (участие в каждой следующей) пятничной молитве (после предыдущей служат) искуплением прегрешений, совершённых между (этими молитвами), если только не было (среди них) тяжких грехов. (Муслим)
1046. Сообщается, что Усман бин Аффан, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Для любого мусульманина, который с наступлением времени обязательной молитвы должным образом совершит омовение(, а во время молитвы) будет проявлять должное смирение и правильно совершит все поклоны, (эта молитва) обязательно послужит искуплением совершённых до неё грехов, если не было (среди них ни одного) тяжкого, и так будет всегда. (Муслим)

Глава: О достоинстве утренней и послеполуденной молитв
1047. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вошёл в Рай тот, кто совершал две молитвы в прохладное время.1 (Аль-Бухари; Муслим)
1048. Сообщается, что Абу Зухайр Умара бин Рувайба, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Никогда не войдёт в Огонь тот, кто станет молиться до восхода солнца и до его захода», — имея в виду утреннюю и послеполуденную молитвы. (Муслим)
1049. Передают со слов Джундуба бин Суфйана,2 да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Совершающий утреннюю молитву3 находится под защитой Аллаха, смотри же, о сын Адама, чтобы Аллах ничего не потребовал от тебя за Свою защиту.4 (Муслим)
1050. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ангелы, которые пребывают среди вас ночью, сменяют тех (из них), кто находится среди вас днём, встречаясь друг с другом во время утренней и послеполуденной молитв. После этого те (ангелы), которые провели среди вас ночь, возносятся (к небесам), и Аллах, знающий о (положении людей) лучше (ангелов), спрашивает их: «В каком (положении) оставили вы рабов Моих?», — а они отвечают: «Мы покинули их, когда они молились, и когда мы пришли к ним, они (тоже) молились». (Аль-Бухари; Муслим)
1051. Сообщается, что Джарир бин Абдуллах аль-Баджали, да будет доволен им Аллах, сказал:
(Однажды) ночью, когда мы находились вместе с Пророком, да благословит его Аллах и да приветствует, он посмотрел на полную луну и сказал: «Поистине, вы увидите Господа вашего, как видите эту луну, и не будете обижены в том, что касается лицезрения Его!5 И если сможете вы добиться того, чтобы ничто не отвлекало вас от совершения молитв6 перед восходом солнца и перед закатом его,7 то делайте (это)». (Аль-Бухари; Муслим)
В другой версии этого хадиса сообщается, что Джарир, да будет доволен им Аллах, сказал:
...он посмотрел на луну в четырнадцатую ночь (месяца)...
1052. Передают со слов Бурайды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тщетными окажутся дела того, кто не совершает послеполуденную молитву. (Аль-Бухари)

Глава: О достоинстве хождения в мечети пешком
1053. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Для того, кто отправляется в мечеть или возвращается (оттуда), Аллах готовит угощение в Раю каждый раз, как он (делает это). (Аль-Бухари; Муслим)
1054. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь совершает очищение1 в своём доме, а потом отправляется в один из домов Аллаха для совершения чего-либо из предписанного Аллахом,2 за один из сделанных им шагов с него снимается бремя его прегрешений, а за другой степень его возвышается.3 (Муслим)
1055. Сообщается, что Убайй бин Ка'б, да будет доволен им Аллах, сказал:
Был среди ансаров один человек, и я не знаю никого другого, кто жил бы от мечети дальше (этого человека), но тем не менее он не пропускал ни одной общей молитвы. Однажды кто-то сказал ему: «Купил бы ты себе осла и ездил на нём в темноте и в сильную жару!», — на что он дал такой ответ: «Будь мой дом рядом с мечетью, это не радовало бы меня! Поистине, я хочу, чтобы записывалось мне то, что я хожу в мечеть и возвращаюсь обратно к себе домой!»,4 — и тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах собрал для тебя всё это!»5 (Муслим)
1056. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(В своё время) участки земли вокруг мечети пустовали, и (люди из племени) бану салима захотели переселиться поближе к ней. Когда известие об этом дошло до Пророка, да благословит его Аллах и да приветствует, он сказал им: «Дошло до меня, что вы хотите перебраться поближе к мечети». Они сказали: «Да, о посланник Аллаха, мы хотели сделать это». Тогда он сказал: «О бану салима, (оставайтесь) в своих домах, ибо следы ваши записываются, (оставайтесь) в своих домах, ибо следы ваши записываются!»,6 — и тогда они сказали: «Не принесло бы нам радости наше переселение!» (Этот хадис приводит Муслим, что же касается аль-Бухари, то он приводит сходный по смыслу хадис, передавая его со слов Анаса.)
1057. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, наибольшую награду за совершение молитвы получит тот из людей, кому приходится проходить (наибольшее расстояние до мечети), а награда дожидающегося молитвы, чтобы совершить её вместе с имамом, будет больше награды того, кто совершает молитву, а потом засыпает. (Аль-Бухари; Муслим)
1058. Передают со слов Бурайды, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Порадуйте тех, кто ходит в мечети во мраке (ночи), вестью о совершенном свете в День воскресения.7 (Абу Дауд; ат-Тирмизи)
1059. 8Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (своих сподвижников): «Не указать ли вам на то, посредством чего Аллах стирает грехи и возвышает степени?» Они сказали: «Конечно, о посланник Аллаха!» Он сказал: «Это — полное совершение омовения (вуду), невзирая на неприятное, множество шагов (по направлению) к мечетям и ожидание следующей молитвы после предыдущей, и это будет для вас рибатом». (Муслим)
1060. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если вы увидите, что человек постоянно появляется в мечетях, то засвидетельствуйте,9 что он обладает верой, ведь Всемогущий и Великий Аллах сказал: «Только те будут населять10 мечети Аллаха, кто уверует в Аллаха и в Последний день...»11 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О достоинстве ожидания молитвы
1061. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Любой из вас пребывает в (состоянии) молитвы1 до тех пор, пока его удерживает молитва, и ничто, кроме молитвы, не мешает ему вернуться к своей семье. (Аль-Бухари; Муслим)
1062. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ангелы обращаются к Аллаху с мольбами за любого из вас всё то время, пока он остаётся на месте совершения своей молитвы, не осквернившись, и они говорят: «О Аллах, прости его, о Аллах, помилуй его!» (Аль-Бухари; Муслим)
1063. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, откладывал (начало) вечерней молитвы до полуночи, совершив же её, он повернулся к нам2 и сказал: «(Другие) люди помолились и заснули, а вы продолжали находиться в (состоянии) молитвы (всё то время, пока) дожидались её начала». (Аль-Бухари)

Глава: О достоинстве общей молитвы
1064. Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Общая молитва превосходит индивидуальную на двадцать семь ступеней. (Аль-Бухари; Муслим)
1065. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Общая молитва, в которой принимает участие человек, лучше молитвы, совершаемой им у себя дома или на рынке,1 в двадцать пять раз (в том случае), когда он совершает омовение должным образом, а потом отправляется в мечеть только для того, чтобы совершить молитву. (И тогда) за каждый свой шаг он обязательно возвышается на (одну) ступень, а (одно) прегрешение с него снимается, когда же он станет молиться, ангелы будут обращаться к Аллаху с мольбами за него (всё то время), пока он остаётся на месте совершения своей молитвы, не осквернившись, и они станут говорить: «О Аллах, прости его, о Аллах, помилуй его!», — а он будет пребывать в (состоянии) молитвы (всё то время, пока) дожидается её начала. (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари.)
1066. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз) к Пророку, да благословит его Аллах и да приветствует, пришёл слепой человек и сказал: «О посланник Аллаха, у меня нет поводыря, который водил бы меня в мечеть!», — после чего попросил посланника Аллаха, да благословит его Аллах и да приветствует, разрешить ему молиться дома, а когда тот пошёл обратно, (Пророк, да благословит его Аллах и да приветствует,) окликнул его и спросил: «Слышишь ли ты призыв на молитву?» Он ответил: «Да», — (и тогда) он сказал: «Так отвечай (на него)!» (Муслим)
1067. Передают со слов Абдуллаха (говорят также, что его звали Амр бин Кайс), известного как муаззин Ибн Умм Мактум, да будет доволен им Аллах, что (однажды) он сказал: «О посланник Аллаха, поистине, в Медине много (ядовитых) насекомых и диких зверей».2 Посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «(Если) ты слышишь (слова) "Спешите на молитву! Спешите к спасению!",3 то являйся (на молитву)!» (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1068. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Клянусь Тем, в Чьей длани душа моя, (бывало так, что) хотел я велеть насобирать дров, потом велеть призвать (людей) на молитву, потом велеть кому-нибудь быть имамом, а потом явиться к тем людям(, которые не пришли на молитву,) и сжечь их дома дотла! (Аль-Бухари; Муслим)
1069. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Пусть тот из вас, кто будет рад завтра встретить Аллаха мусульманином, неуклонно совершает эти молитвы там, где о них будут возглашать.4 Поистине, Аллах установил для вашего Пророка, да благословит его Аллах и да приветствует, обычаи (сунан) правильного пути и, поистине, эти молитвы относятся к числу обычаев правильного пути, если же вы станете молиться в своих домах, как поступает этот (человек), остающийся у себя дома, (это будет означать,) что вы отказались от Сунны вашего Пророка, да благословит его Аллах и да приветствует, а если вы откажетесь от Сунны вашего Пророка, да благословит его Аллах и да приветствует, то непременно собьётесь с пути. Что же касается нас, то не пропускал (общей молитвы) никто, кроме лицемеров, известных своим лицемерием, и бывало так, что человека приводили (в мечеть) двое других,5 чтобы (помочь ему занять место) в ряду (других молящихся). (Муслим)
В другой версии этого хадиса сообщается, что он сказал:
Поистине, посланник Аллаха, да благословит его Аллах и да приветствует, учил нас обычаям правильного пути(, а к числу их) относится и совершение молитвы в мечети, в которой возглашается азан.
1070. Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если не будут совершать (общую) молитву любые три (человека, живущие) в селении или в пустыне, шайтан обязательно возьмёт верх над ними, а поэтому следует вам молиться вместе, ибо волк пожирает лишь ту овцу, которая удаляется (от остальных)». (Этот хадис с хорошим иснадом приводит Абу Дауд.)

Глава: О побуждении к участию в общих утренних и вечерних молитвах
1071. Сообщается, что Усман бин Аффан, да будет доволен им Аллах, сказал:
Принявший участие в общей вечерней молитве будто молился половину ночи,1 а принявший участие в общей утренней молитве будто молился всю ночь. (Муслим)
В той версии этого хадиса, которую приводит ат-Тирмизи, со слов Усмана бин Аффана, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Присутствовавшему на общей вечерней молитве записывается совершение молитвы в течение половины ночи,2 а совершившему вместе с другими людьми и вечернюю, и утреннюю молитвы (записывается) совершение молитвы в течение всей ночи. (Ат-Тирмизи сказал: «Хороший достоверный хадис».)
1072. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
И если бы знали они о той (награде, которая ожидает принимающих участие в общих) вечерних и утренних молитвах, то обязательно являлись бы на (эти молитвы в мечеть), даже если бы им приходилось добираться (туда) ползком! (Аль-Бухари; Муслим)
Ранее этот хадис уже приводился полностью.3
1073. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Для лицемеров нет молитв более тяжких, чем утренняя и вечерняя, а если бы они знали(, какая награда ждёт людей) за две этих молитвы, то обязательно являлись бы на них (в мечеть), даже (если бы пришлось им добираться) ползком! (Аль-Бухари; Муслим)

Глава: О велении неуклонно совершать обязательные молитвы и о категорическом запрете отказываться от них(, а также) о страшных угрозах(, обращаемых к тем, кто этих молитв не совершает)

Аллах Всевышний сказал:
«Совершайте молитвы неуклонно, и (особенно) среднюю молитву...»1 («Корова», 238)
Всевышний также сказал:
«Если же они принесут покаяние, будут совершать молитву и выплачивать закят, то не становитесь у них на пути...» («Покаяние», 5)
1074. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) я спросил посланника Аллаха, да благословит его Аллах и да приветствует: «Какое дело является наиболее достойным?» Он ответил: «(Совершение) молитвы в (установленное) для неё время». Я спросил: «А после этого?» Он ответил: «Проявление почтительности по отношению к родителям». Я спросил: «А после этого?» Он сказал: «Борьба на пути Аллаха». (Аль-Бухари; Муслим)
1075. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ислам основывается на пяти (столпах): свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, совершении молитвы,2 выплате закята,3 совершении Хаджжа4 к Дому (Аллаха) и соблюдении поста в Рамадане. (Аль-Бухари; Муслим)
1076. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мне было велено сражаться с людьми5 до тех пор, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что Мухаммад — посланник Аллаха, и не станут совершать молитву и выплачивать закят, если же они будут делать всё это, то защитят от меня свою жизнь и своё имущество(, которые впредь смогут оказаться доступными для кого бы то ни было) не иначе как по праву Ислама,6 и тогда отчёта с них (вправе будет потребовать только) Аллах.7 (Аль-Бухари; Муслим)
1077. Сообщается, что Му'аз, да будет доволен им Аллах, сказал:
Отправляя меня в Йемен,8 посланник Аллаха, да благословит его Аллах и да приветствует, сказал (мне): «Поистине, ты приедешь к людям из числа обладателей Писания, призови же их засвидетельствовать, что нет бога, кроме Аллаха, и что я — посланник Аллаха, и если они подчинятся этому, уведоми их о том, что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно, если они подчинятся и этому, уведоми их о том, что Аллах Всевышний обязал их выплачивать садаку,9 которую следует брать у богатых и отдавать бедным из их числа, если же они подчинятся и этому, ни в коем случае не забирай (наиболее) ценного из их имущества10 и бойся мольбы притесняемого, ибо, поистине, нет такой преграды(, которая помешала бы) Аллаху (услышать её),11 (Аль-Бухари; Муслим)
1078. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, от многобожия и неверия человека отделяет отказ от молитвы». (Муслим)
1079. Передают со слов Бурайды, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(В основе) договора между нами и ими12 (лежит) молитва, а тот, кто отказывается от неё, впадает в неверие. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1080. Сообщается, что последователь Шакик бин Абдуллах, величие которого является общепризнанным, да помилует его Аллах, сказал:
Сподвижники Мухаммада, да благословит его Аллах и да приветствует, не считали (проявлением) неверия отказ ни от какого дела, кроме молитвы. (Этот хадис с достоверным иснадом ат-Тирмизи приводит в «Книге веры».)
1081. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, в День воскресения расчёт с рабом Аллаха прежде всего будет произведён за его молитвы, и если они будут хороши, он преуспеет и добьётся желаемого, а если окажутся негодными, то он потерпит неудачу и понесёт убыток. Если же в том, что касается выполнения этой его обязанности обнаружатся недостатки, Всемогущий и Великий Господь скажет: «Посмотрите,13 есть ли у раба Моего что-нибудь, сделанное им добровольно,14 чтобы за счёт этого восполнить недостатки в обязательном», — а затем и со всеми остальными его делами (поступят) так же. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О достоинстве первого ряда и велении заполнять первые ряды, выравнивать их и стоять в рядах вплотную друг к другу
1082. Сообщается, что Джабир бин Самура, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, вышел к нам и сказал: «Почему вы не выстраиваетесь в ряды так, как делают это ангелы пред Господом своим?» Мы спросили: «О посланник Аллаха, а как ангелы выстраиваются пред Господом своим?», — и он сказал: «Они заполняют первые ряды и стоят в ряду вплотную друг к другу». (Муслим)
1083. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы люди знали о (награде, которая ждёт тех, кто произносит слова) азана и (находится в) первом ряду (во время общей молитвы), и кроме жребия по стрелам не нашли иного пути (для того, чтобы решить, кто станет произносить слова азана и кто займёт места в первом ряду), то они обязательно прибегали бы к этому!1 (Аль-Бухари; Муслим)
1084. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Во время молитвы)2 лучшим из рядов для мужчин является первый, а худшим — последний, лучшим же из рядов для женщин является последний,3 а худшим — первый. (Муслим)
1085. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, увидел, что (некоторые из) его сподвижников стараются держаться позади,4 он сказал им: «Проходите вперёд и следуйте моему примеру, а стоящие за вами пусть берут пример с вас, ибо люди будут продолжать держаться позади5 до тех пор, пока Аллах не отодвинет их назад!»6 (Муслим)
1086. Сообщается, что Абу Мас'уд, да будет доволен им Аллах, сказал:
Обычно (перед началом) молитвы посланник Аллаха, да благословит его Аллах и да приветствует, брал нас за плечи7 и говорил: «Выравнивайтесь и не нарушайте единообразия,8 иначе сердца ваши придут к расхождениям. Пусть становятся за мной зрелые и разумные мужчины, потом — те, кто следует за ними,9 а потом — те, кто следует за ними».10 (Муслим)
1087. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Выравнивайте свои ряды, ибо, поистине, выравнивание ряда является одним из признаков совершенства молитвы. (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит аль-Бухари, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
...ибо, поистине, выравнивание рядов является частью совершения
молитвы.11
1088. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Как-то раз уже) после возглашения икамы посланник Аллаха, да благословит его Аллах и да приветствует, повернулся к нам и сказал: «(Следите) за вашими рядами12 и стойте вплотную друг к другу, ибо, поистине, я вижу, (что делаете) вы у меня за спиной! (В таком виде этот хадис приводит аль-Бухари, что же касается Муслима, то он передаёт его смысл.)
В другой версии этого хадиса, также приводимой аль-Бухари(, сообщается, что Анас, да будет доволен им Аллах, сказал):
И каждый из нас всегда касался своим плечом плеча соседа, а своей ступнёй — его ступни.
1089. Сообщается, что ан-Ну'ман бин Башир, да будет доволен
Аллах ими обоими, сказал:
Я слышал, как (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Клянусь, вы непременно должны выравнивать свои ряды,13 иначе Аллах обязательно изменит ваши лица!»14 (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим(, сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал):
Посланник Аллаха, да благословит его Аллах и да приветствует, всегда выравнивал наши ряды (так тщательно), будто (собирался проверять) по ним прямоту стрел, (продолжая делать это до тех пор,) пока не убеждался, что мы понимали(, чего он от нас добивался). Однажды он вышел (вперёд), встал (на своё место)15 и был уже готов произнести слова «Аллах Велик!» (Аллаху Акбар!), как вдруг заметил, что грудь одного бедуина выступает из ряда, и сказал: «Рабы Аллаха, клянусь, вы непременно должны выравнивать свои ряды, иначе Аллах обязательно изменит ваши лица!»
1090. Сообщается, что аль-Бара бин Азиб, да будет доволен Аллах ими обоими, сказал:
Обычно посланник Аллаха, да благословит его Аллах и да приветствует, проходил из конца в конец ряда, брал нас за плечи и касался груди и говорил: «Не нарушайте единообразия, иначе сердца ваши придут к расхождениям!» И он часто говорил: «Поистине, Аллах и ангелы Его благословляют первые ряды!» (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1091. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Следите) за рядами, стойте плечом к плечу, заполняйте пустоты,16 уступайте рукам ваших братьев17 и не оставляйте промежутков для шайтана. Того, кто соединит ряд,18 Аллах наградит, а с тем, кто разорвёт ряд, Аллах порвет.19 (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1092. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Смыкайте ваши ряды, сближайте их друг с другом20 и держите шеи на одной линии,21 ибо клянусь Тем, в Чьей длани душа моя, я вижу, как шайтаны проникают через промежутки подобно маленьким овцам (хазаф).22 (Этот достоверный хадис с иснадом, удовлетворяющим условиям Муслима, приводит Абу Дауд.)
1093. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Заполняйте первый ряд, а потом (каждый) следующий так, чтобы любая нехватка приходилась на последний ряд. (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1094. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах и ангелы Его благословляют (стоящих) в ряду справа. (Этот хадис с иснадом, удовлетворяющим условиям Муслима, приводит Абу Дауд, однако мнения относительно надёжности одного из его передатчиков расходятся).
1095. Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
Когда мы совершали молитву позади посланника Аллаха, да благословит его Аллах и да приветствует, то предпочитали находиться справа от него, чтобы (в конце молитвы) он поворачивался (сначала) к нам, и я слышал, как он говорил: «Господь мой, упаси меня от наказания Твоего в тот День, когда Ты воскресишь (или: ...соберёшь) рабов Своих!» (Рабби, кы-ни 'азаба-кя йаума таб’асу (ау: ...таджма'у) 'ибада-кя!) (Муслим)
1096. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Помещайте имама посередине и заполняйте промежутки. (Абу Дауд)

Глава: О достоинстве совершения установленных дополнительных молитв (ас-сунану-р-ратиба)1 до и после обязательных и о разъяснении того, какое их количество (может быть) наименьшим и наибольшим, а какое является средним
1097. Сообщается, что мать правоверных Умм Хабиба Рамля бинт Абу Суфйан, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Любому исповедующему Ислам рабу (Аллаха), который по своей воле ежедневно станет возносить мольбы Аллаху Всевышнему, совершая двенадцать ракатов сверх обязательных молитв,2 Аллах обязательно построит дом в Раю (или: ...для него обязательно будет построен в Раю дом)». (Муслим)
1098. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Вместе с посланником Аллаха, да благословит его Аллах и да приветствует, мне случалось совершать (молитву в) два раката до (обязательной) полуденной молитвы (зухр) и (молитву в) два раката после неё, а также (молитву в) два раката после пятничной молитвы (джум'а), и (молитву в) два раката после закатной молитвы (магриб) и (молитву в) два раката после вечерней (‘иша) молитвы. (Аль-Бухари; Муслим)
1099. Сообщается, что Абдуллах бин Мугаффаль, да будет доволен им Аллах, сказал:
(Как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Между каждыми двумя призывами3 — молитва, между каждыми двумя призывами — молитва, между каждыми двумя призывами — молитва», — добавив на третий раз: «...для того, кто (этого) пожелает». (Аль-Бухари; Муслим)

Глава: (Сообщения которой подтверждают, что посланник Аллаха, да благословит его Аллах и да приветствует, имел обыкновение совершать) по утрам (добровольную молитву в) два раката
1100. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, неизменно совершал (дополнительную молитву в) четыре раката1 перед обязательной полуденной молитвой (зухр) и (дополнительную молитву в) два раката перед обязательной утренней молитвой (фаджр). (Аль-Бухари)
1101. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Ни одну из дополнительных молитв Пророк, да благословит его Аллах и да приветствует, не совершал столь неуклонно, как (молитву в) два раката утром.2 (Аль-Бухари; Муслим)
1102. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Два раката утренней молитвы лучше мира этого и всего того, что в нём есть. (Муслим)
В другой версии этого хадиса (сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, я люблю их3 больше, чем весь этот мир!
1103. Передают со слов муаззина посланника Аллаха, да благословит его Аллах и да приветствует, Абу Абдуллаха Биляла бин Рабаха, да будет доволен им Аллах, что как-то раз он пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, чтобы возвестить о наступлении времени утренней молитвы,4 что же касается Аиши, то она отвлекла Биляля и расспрашивала его о чём-то до тех пор, пока не стало уже совсем светло. Тогда Билялъ поднялся и стал призывать (Пророка, да благословит его Аллах и да приветствует,) к молитве, а посланник Аллаха, да благословит его Аллах и да приветствует, повторял за ним (слова призыва), но не вышел (к нему). А когда (Пророк, да благословит его Аллах и да приветствует,) вышел и совершил молитву с людьми, (Биляль) рассказал ему, что его отвлекла Аиша, (упомянув о том, что) она расспрашивала его до тех пор, пока не стало совсем светло, и напомнив о том, что он вышел к нему не сразу. (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, я совершал два раката утренней молитвы». (Биляль) сказал: «О посланник Аллаха, но ты ведь (не выходил, пока) не стало совсем светло!» (В ответ ему Пророк, да благословит его Аллах и да приветствует,) сказал: «Даже если бы мне пришлось задержаться ещё больше, я и тогда (постарался бы) совершить их как можно лучше!» (Этот хадис с хорошим иснадом приводит Абу Дауд.)

Глава: Об облегчении1 двух ракатов(, совершаемых перед обязательной) утренней молитвой, и разъяснении того, что читается во время этих ракатов и когда они совершаются
1104. Передают со слов Аиши, да будет доволен ею Аллах, что между призывом (азан) на утреннюю молитву и объявлением о её начале (икама) Пророк, да благословит его Аллах и да приветствует, всегда совершал (молитву в) два легких раката. (Аль-Бухари; Муслим)
В другой версии этого хадиса, также приводимой и аль-Бухари, и Муслимом, сообщается(, что Аиша, да будет доволен ею Аллах, сказала):
Обычно он совершал два раката (перед обязательной) утренней молитвой, сокращая их (настолько), что я даже говорила (себе): «Да читал ли он "Мать Книги"?»2
В той версии этого хадиса, которую приводит только Муслим(, сообщается, что Аиша, да будет доволен ею Аллах, сказала):
Услышав азан, он всегда совершал два раката (перед обязательной) утренней молитвой, облегчая их.
Ещё в одной версии (этого хадиса сообщается, что Аиша, да будет доволен ею Аллах, сказала):
...когда занималась заря.
1105. Передают со слов Хафсы, да будет доволен ею Аллах, что когда муаззин заканчивал призывать (людей) к утренней молитве и начинало светать, посланник Аллаха, да благословит его Аллах и да приветствует, совершал молитву в два лёгких раката. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Хафса, да будет доволен ею Аллах, сказала):
Когда начинала заниматься заря, посланник Аллаха, да благословит его Аллах и да приветствует, не совершал никаких (дополнительных) молитв, кроме (молитвы в) два лёгких раката.
1106. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что когда посланник Аллаха, да благословит его Аллах и да приветствует, молился по ночам, его молитва состояла из (определённого количества) парных ракатов, а завершался одним,3 и что он совершал (добровольную) утреннюю молитву в два раката так, будто уже слышал азан.4 (Аль-Бухари; Муслим)
1107. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что во время (совершения) первого из двух ракатов (добровольной) утренней молитвы посланник Аллаха, да благословит его Аллах и да приветствует, обычно читал тот аят из суры «Корова» (, в котором говорится): «Скажите: "Мы уверовали в Аллаха, и в то, что Он ниспослал нам, и в то, что было ниспослано Ибрахиму, Исмаилу, Исхаку, Йа'кубу и их потомкам, в то, что было даровано Мусе и Исе, и в то, что было даровано пророкам их Господом. Мы не делаем между ними никакого различия и Ему Мы предаёмся"»,5 — а (во время совершения) второго из них (он читал тот аят, в котором сказано): «Мы уверовали в Аллаха, засвидетельствуй же, что мы предаёмся (Ему)».6
В другой версии этого хадиса (сообщается, что, совершая) второй (ракат, Пророк, да благословит его Аллах и да приветствует, читал тот аят из суры) «Семейство Имрана»(, в котором говорится):
«Скажи: "О обладатели Писания! Давайте признаем слово, одинаковое для нас и для вас,7 что не должны мы поклоняться никому, кроме Аллаха, и что ничего не должны мы придавать Ему в сотоварищи и что никто из нас не будет считать другого Господом наряду с Аллахом». А если они откажутся, то скажите: "Засвидетельствуйте, что мы — предавшиеся"».8 («Семейство Имрана», 64). (Обе версии этого хадиса приводит Муслим.)
1108. Передают со слов Абу Хурайры, да будет доволен им Аллах, что, совершая два раката (добровольной) утренней молитвы, посланник Аллаха, да благословит его Аллах и да приветствует, читал: «Скажи: "О неверные!"»,9 — а также: «Скажи: "Он, Аллах, Один..."»10 (Муслим)
1109. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Я наблюдал за Пророком, да благословит его Аллах и да приветствует, (целый) месяц, (и всё это время,) совершая два раката перед (обязательной) утренней молитвой, Пророк, да благословит его Аллах и да приветствует, читал: «Скажи: "О неверные!"», — а также: «Скажи: "Он, Аллах, Один..."» (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, что после двух ракатов (добровольной) утренней молитвы желательно полежать на правом боку,1 и о побуждении к этому, независимо от того, совершал человек добровольную ночную молитву или нет
1110. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Совершив два раката (добровольной) утренней молитвы, Пророк, да благословит его Аллах и да приветствует, всегда ложился на правый бок. (Аль-Бухари)
1111. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Между вечерней и утренней (обязательными) молитвами,2 Пророк, да благословит его Аллах и да приветствует, обычно совершал (молитву в) одиннадцать ракатов, произнося слова таслима после каждых двух ракатов и совершая в конце нее один (ракат). Когда же муаззин заканчивал произносить призыв к утренней молитве, видел, что начинало светать, и приходил к (Пророку, да благословит его Аллах и да приветствует,) он поднимался и совершал два лёгких раката, после чего ложился на правый бок (и лежал) так, пока муаззин не приходил к нему (ещё раз), чтобы объявить о начале (обязательной) молитвы. (Муслим)
1112. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-либо из вас совершит два раката утренней молитвы, пусть ляжет на правый бок. (Этот хадис с достоверными иснадами приводят Абу Дауд и ат-Тирмизи. Ат-Тирмизи сказал: «Хороший достоверный хадис».)

Глава: О том, какие дополнительные молитвы совершаются до и после обязательной полуденной молитвы
1113. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Вместе с посланником Аллаха, да благословит его Аллах и да приветствует, мне случалось совершать (молитву в) два раката до (обязательной) полуденной молитвы и (молитву в) два раката после неё. (Аль-Бухари; Муслим)
1114. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, неизменно совершал (дополнительную молитву) в четыре раката перед обязательной полуденной молитвой. (Алъ-Бухари)
1115. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Пророк, да благословит его Аллах и да приветствует, часто совершал в моём доме1 дополнительную молитву в четыре (раката) перед обязательной полуденной (зухр) молитвой, потом выходил (в мечеть) и совершал (обязательную) молитву вместе с людьми, а потом (снова) заходил (ко мне) и совершал молитву в два раката. (Кроме того,) он совершал вместе с людьми закатную (магриб) молитву, а потом заходил (ко мне) и совершал молитву в два раката, и он совершал с людьми вечернюю (‘иша) молитву, а потом заходил в мой дом и совершал молитву в два раката. (Муслим)
1116. Передают со слов Умм Хабибы, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах сделает запретным для Огня того, кто будет неуклонно совершать (молитву) в четыре раката до обязательной полуденной молитвы и (молитву) в четыре раката после неё. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1117. Передают со слов Абдуллаха бин ас-Са'иба, да будет доволен им Аллах, что обычно перед обязательной полуденной молитвой посланник Аллаха, да благословит его Аллах и да приветствует, совершал (молитву) в четыре раката, как только солнце начинало клониться к закату,2 и он говорил: «Поистине, это такое время, когда открывают небесные врата, и я хочу, чтобы в это время благое дело(, совершённое) мной, возносилось (к этим вратам). (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
1118. Передают со слов Аиши, да будет доволен ею Аллах, что если Пророк, да благословит его Аллах и да приветствует, не совершал четырёх ракатов до полуденной молитвы, он всегда совершал их после нее. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О том, какие дополнительные молитвы совершаются до обязательной послеполуденной молитвы ('аср)
1119. Сообщается, что Али бин Абу Талиб, да будет доволен им Аллах, сказал:
Перед послеполуденной молитвой, Пророк, да благословит его Аллах и да приветствует, обычно совершал (дополнительную молитву) в четыре раката, отделяя их друг от друга словами «Мир вам и милость Аллаха»1 (Ас-саляму ‘аляй-кум ва рахмату-Ллахи), с которыми он обращался к приближенным ангелам и тем, кто последовал за ними из числа мусульман и верующих.2 (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
1120. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
Да помилует Аллах человека, совершающего молитву в четыре раката перед послеполуденной молитвой! (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1121. Передают со слов Али бин Абу Талиба, да будет доволен им Аллах, что перед послеполуденной молитвой Пророк, да благословит его Аллах и да приветствует, обычно совершал молитву в два раката. (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О том, какие дополнительные молитвы совершаются после обязательной закатной молитвы (магриб) и до неё

В предыдущих главах уже были приведены два передаваемых со слов Ибн Умара1 и Аиши,2 да будет доволен Аллах ими обоими, достоверных хадиса, в которых сообщается, что Пророк, да благословит его Аллах и да приветствует, совершал молитву в два раката после обязательной закатной молитвы.
1122. Абдуллах бин Мугаффаль, да будет доволен им Аллах, передал, что (как-то раз) Пророк, да благословит его Аллах и да приветствует, (трижды) сказал:
«Молитесь3 перед закатной молитвой», — (добавив) на третий раз: «(Это —) для тех, кто пожелает». (Аль-Бухари)
1123. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Я видел, как с наступлением времени закатной молитвы виднейшие сподвижники посланника Аллаха, да благословит его Аллах и да приветствует, спешили к столбам,4 опережая друг друга. (Аль-Бухари)
1124. Сообщается, что (однажды) Анас, да будет доволен им Аллах, сказал:
«При жизни посланника Аллаха, да благословит его Аллах и да приветствует, мы обычно совершали (дополнительную молитву) в два раката после захода солнца перед обязательной закатной молитвой». Его спросили: «А совершал ли (эти два раката) посланник Аллаха, да благословит его Аллах и да приветствует?» Он ответил: «Он видел, как мы совершали их, не повелевая и не запрещая нам (делать это)». (Муслим)
1125. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Когда во время нашего пребывания в Медине муаззин возглашал призыв к закатной молитве, (люди) спешили к столбам (мечети), опережая друг друга, и совершали добровольную молитву в два раката, что же касается приезжего, то, войдя в мечеть (в это время), он думал, что уже началась обязательная молитва, поскольку многие совершали эти два раката. (Муслим)

Глава: О том. какие дополнительные молитвы совершаются после обязательной вечерней молитвы ('иша) и до неё1

К этой главе относится уже приводившийся ранее хадис Ибн Умара(, в котором сообщается, что он сказал): «Вместе с Пророком, да благословит его Аллах и да приветствует, мне случалось совершать... (молитву) в два раката после вечерней ('иша) молитвы»,2 — а также хадис Абдуллаха бин Мугаффаля(, в котором с его слов сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «Между каждыми двумя призывами — молитва...»3 (Аль-Бухари; Муслим.)

Глава: О том, какие дополнительные молитвы совершаются до и после пятничной молитвы (джум'а)1

К этой главе относится уже приводившийся ранее хадис Ибн Умара(, в котором сообщается, что он сказал): «Вместе с Пророком, да благословит его Аллах и да приветствует, мне случалось совершать... (молитву) в два раката после пятничной молитвы...2 (Аль-Бухари; Муслим)
1126. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас совершит пятничную молитву, пусть совершит после неё (и дополнительную молитву) в четыре раката. (Муслим)
1127. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что обычно Пророк, да благословит его Аллах и да приветствует, не молился в мечети после пятничной молитвы, а уходил и совершал (дополнительную молитву) в два раката у себя дома. (Муслим)

Глава: О желательности совершения дома как установленных, так и всех прочих дополнительных молитв, и о велении либо переходить с места совершения обязательной молитвы на другое место для совершения дополнительной, либо отделять обязательную молитву от дополнительной посредством речи
1128. Передают со слов Зайда бин Сабита, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
О люди, молитесь в домах своих, ибо, поистине, если не считать обязательных (молитв), лучшей молитвой является та, которую человек совершает у себя дома. (Аль-Бухари; Муслим)
1129. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Совершайте часть молитв в своих домах и не превращайте их в могилы. (Аль-Бухари; Муслим)
1130. Передают со слов Джабира, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас совершит (обязательную) молитву в своей мечети, пусть что-то из молитв оставит и для своего дома, ибо, поистине, благодаря его молитве Аллах помещает в его доме благо. (Муслим)
1131. Передают со слов Амра бин Ата, что (как-то раз) Нафи' бин Джубайр послал его к ас-Са'ибу Ибн Йазиду, сыну сестры Намира, чтобы спросить его о том, что именно Му'авийа (в своё время) усмотрел в его молитве, и он1 сказал:
Да, (однажды) я совершал вместе с ним пятничную молитву в отдельной комнате2 и после того, как имам произнёс слова таслима, я поднялся и совершил (дополнительную) молитву на своём прежнем месте, а когда (Му'авийа) зашёл (к себе домой), он послал ко мне (человека, чтобы) сказать (следующее): «Больше не повторяй того, что ты сделал: совершив пятничную молитву, не начинай сразу после неё другую, пока не поговоришь (с кем-либо) или не покинешь (этого места). Поистине, так велел нам посланник Аллаха, да благословит его Аллах и да приветствует, (сказавший, чтобы) мы не переходили от одной молитвы к другой, не поговорив (с кем-либо) или не покинув (места совершения предыдущей молитвы). (Муслим)

Глава: О побуждении к совершению витра1 и о разъяснении того, что совершение такой молитвы бесспорно соответствует Сунне,* а также того, в какое время её желательно совершать
1132. Сообщается, что Али, да будет доволен им Аллах, сказал:
В отличие от предписанной молитвы, витр безусловно обязательным не является, однако начало этому обычаю положил посланник Аллаха, да благословит его Аллах и да приветствует, который сказал: «Поистине, Аллах (— это Тот, Кто) не имеет пары (витр), и Он любит всё непарное, так совершайте же витр, о чтецы Корана!»2 (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший хадис»)
1133. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, совершал витр в любое время ночи: и в начале её, и в середине, и в конце вплоть до предрассветного времени.3 (Аль-Бухари; Муслим)
1134. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Делайте витр вашей последней ночной молитвой. (Аль-Бухари; Муслим)
1135. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Совершайте витр до наступления утра. (Муслим)
1136. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, обычно совершал свою ночную молитву в то время, когда она находилась перед ним,4 а когда оставалось (совершить только) витр, (Пророк, да благословит его Аллах и да приветствует,) будил её, и она (тоже совершала эту молитву).5 (Муслим)
В другой версии (этого хадиса, также передаваемой Муслимом со слов Аиши, да будет доволен ею Аллах, сообщается, что она сказала):
...а когда оставалось (совершить только) витр, он говорил: «Поднимись и соверши витр, о Аиша!»
1137. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Спешите совершать витр до наступления утра. (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1138. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто опасается, что не сможет проснуться в конце ночи, совершит витр в начале её, а кто желает совершить витр в конце ночи, пусть так и сделает, ибо, поистине, молитва в конце ночи имеет свидетелей,6 и это лучше. (Муслим)

Глава: О достоинстве дополнительной утренней (духа)1 молитвы, разъяснении того(, какое количество её ракатов считается) наименьшим, наибольшим и средним, и о побуждении к неуклонному её совершению
1139. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Мой любимейший друг2 дал мне наказ поститься по три дня ежемесячно, совершать по утрам дополнительную утреннюю (духа) молитву в два раката и совершать витр перед сном. (Аль-Бухари; Муслим)
Отдавать предпочтение совершению витра перед сном желательно лишь тем, кто не уверен, что сможет встать ото сна ночью, если же человек уверен в этом, то лучше совершить витр в конце ночи.
1140. Передают со слов Абу Зарра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Каждый день) с наступлением утра каждому из вас следует давать садаку столько раз, сколько есть суставов (в его теле). Каждое произнесение слов «Слава Аллаху» (Субхана-Ллах) есть садака, и каждое произнесение слов «Хвала Аллаху» (Аль-хамду ли-Ллах) есть садака, и каждое произнесение слов «Нет бога, кроме Аллаха» (Ля иляха илля-Ллах) есть садака, и каждое произнесение слов «Аллах Велик» (Аллаху Акбар) есть садака, и побуждение к одобряемому есть садака, и удержание от порицаемого есть садака, но всё это заменяют собой два раката (добровольной дополнительной молитвы) утром (ад-духа).3 (Муслим)
1141. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Обычно посланник Аллаха, да благословит его Аллах и да приветствует, совершал дополнительную утреннюю молитву в четыре (раката), добавляя к ней столько (ракатов), сколько было угодно Аллаху. (Муслим)
1142. Сообщается, что Умм Хани Фахита бинт Абу Талиб, да будет доволен ею Аллах, сказала:
(Однажды) в год завоевания Мекки я отправилась к посланнику Аллаха, да благословит его Аллах и да приветствует, (но оказалось, что) он был занят полным омовением, закончив которое он совершил молитву в восемь ракатов, и это было утром (духа). (Аль-Бухари; Муслим. Здесь в сокращённом виде приводится одна из версий Муслима.)

Глава: О дозволенности совершения дополнительной утренней молитвы (духа) с того момента, когда солнце поднимается (над горизонтом примерно на высоту копья) и до полудня, и о том, что лучше делать это с усилением жары (ближе к полудню)
1143. Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, увидевший, что какие-то люди совершают дополнительную утреннюю молитву, сказал:
Поистине, они знали, что совершать эту молитву в другое время лучше, ведь посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Время) молитвы кающихся (наступает тогда,) когда верблюжата начинают ощущать жар».1 (Муслим)

Глава: О побуждении к совершению молитвы в знак приветствия мечети и о нежелательности того, чтобы вошедший (в мечеть) садился до совершения молитвы в два раката, когда бы он туда ни вошёл и независимо от того, какую молитву в два раката он намеревался совершить, будь то молитва в знак приветствия мечети, или обязательная молитва, или установленная дополнительная молитва, или что-нибудь ещё
1144. Передают со слов Абу Катады, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас войдет в мечеть, пусть не садится, пока не совершит молитву в два раката. (Аль-Бухари; Муслим)
1145. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Однажды) я пришёл к Пророку, да благословит его Аллах и да приветствует, находившемуся в мечети, и он сказал (мне): «Соверши молитву в два раката». (Аль-Бухари; Муслим)

Глава: О желательности совершения молитвы в два раката после омовения (вуду)
1146. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал Билялю: «О Биляль, скажи мне, какое из дел, совершённых тобой в Исламе, внушает больше всего надежд,1 ибо, поистине, я слышал стук твоих сандалий(, раздававшийся) передо мной в Раю?» (В ответ на это Биляль, да будет доволен им Аллах,) сказал: «Ничто из сделанного мною не внушает мне столько надежд, как то, что в какое бы время ночи или дня ни совершал я омовения, после этого я обязательно совершал и предписанную мне молитву, не успев оскверниться».2 (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари.)

Глава: О достоинстве пятницы, обязательности участия в пятничной молитве и обязательности совершения полного омовения перед этой молитвой, о желательности умащать себя для неё благовониями и являться на неё пораньше, о том, с какими мольбами следует обращаться к Аллаху в пятницу и как в этот день взывать с мольбами за Пророка, да благословит его Аллах и да приветствует, о разъяснении того, в какое время на мольбы даётся ответ, а также о том, что после пятничной молитвы желательно побольше поминать Аллаха

Аллах Всевышний сказал:
«А когда молитва закончится, расходитесь по земле, и ищите милости Аллаха и поминайте Аллаха часто, чтобы вы могли преуспеть». («Аль-Джум'а», 10)
1147. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшим из дней, в которые (когда-либо) поднималось солнце, является пятница: в (этот день) был создан Адам, в (этот день) он был введён в Рай и в (этот же день) он был удалён оттуда. (Муслим)
1148. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто должным образом совершит омовение,1 а потом явится на пятничную молитву и станет слушать,2 храня молчание, простятся его прегрешения,3 совершённые им между этой и (предыдущей) пятничной молитвами, а также в течение ещё трёх дней, что же касается перебирающего камешки,4 то он занимается пустым. (Муслим)
1149. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Совершение) пяти (ежедневных) молитв, (участие в каждой следующей) пятничной молитве (после предыдущей) и (соблюдение поста в каждый следующий) Рамадан (после предыдущего) искупают (прегрешения, совершённые) между ними, если только не было среди (этих прегрешений) тяжких грехов. (Муслим)
1150. Передают со слов Абу Хурайры и Ибн Умара, да будет доволен ими Аллах, что они слышали, как посланник Аллаха, да благословит его Аллах и да приветствует, (стоявший) на своём деревянном минбаре, сказал:
Клянусь, либо люди прекратят пропускать пятничные молитвы, либо Аллах запечатает сердца их, после чего они непременно окажутся в числе пренебрегающих.5 (Муслим)
1151. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас (решит) прийти на пятничную молитву, пусть совершит полное омовение. (Аль-Бухари; Муслим)
1152. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Полное омовение в пятницу обязательно для каждого достигшего (половой) зрелости. (Аль-Бухари; Муслим)
Здесь имеется в виду обязательность по собственному выбору,6 как, например, в том случае, когда человек говорит своему товарищу: «Соблюдение твоего права для меня обязательно», — а Аллах знает об этом лучше.
1153. Передают со слов Самуры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если (человек) совершит в пятницу частичное омовение (вуду), будет хорошо, если же кто-нибудь совершит полное омовение(, пусть знает, что) полное омовение лучше. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1154. Передают со слов Сальмана (аль-Фариси), да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если человек совершит в пятницу полное омовение, очистится (так тщательно), как только сможет, смажет (волосы) (или: ...умастит (тело) теми благовониями, которые найдутся у него дома, после чего отправится (на пятничную молитву), и не будет расталкивать сидящих рядом (в мечети), и помолится столько, сколько предписано ему (Аллахом),7 а потом будет хранить молчание, когда станет говорить имам, ему обязательно простятся (грехи, совершённые им) между этой и предыдущей пятницей. (Аль-Бухари)
1155. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Человек, который в пятницу совершает такое же полное омовение (гусль), какое (следует) совершать после большого осквернения (джанаба),8 а затем отправляется (на молитву в мечеть) в первый час,9 подобен принёсшему в жертву (Аллаху) верблюда,10 отправляющийся (на молитву позднее) подобен принёсшему в жертву корову, отправляющийся (на молитву позднее) подобен принёсшему в жертву рогатого барана, отправляющийся (на молитву позднее) подобен принёсшему в жертву курицу, а отправляющийся (ещё позднее) — принёсшему в жертву яйцо, когда же выходит имам,11 ангелы являются, чтобы послушать (слова) поминания (Аллаха).12 (Аль-Бухари; Муслим)
1156. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, упомянул о (достоинстве) пятницы, сказав:
«Есть в (пятницу такой) период,13 когда Аллах обязательно дарует (Своему) рабу, исповедующему Ислам и неизменно обращающемуся с мольбами к Аллаху, то, о чём он попросит (Его в это время)»,14 — после чего сделал рукой знак(, желая) указать на непродолжительность этого периода времени. (Аль-Бухари; Муслим)
1157. Сообщается, что Абу Бурда бин Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Как-то раз) Абдуллах бин Умар, да будет доволен Аллах ими обоими, спросил (меня): «Не приходилось ли тебе слышать, как твой отец передавал слова посланника Аллаха, да благословит его Аллах и да приветствует, относительно этого периода15 пятницы?» Я сказал: «Да, я слышал, как он сказал: "Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "(Он продолжается с того момента, когда) имам усаживается (на минбаре), и до завершения молитвы"». (Муслим)
1158. Передают со слов Ауса бин Ауса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, пятница относится к числу наилучших дней ваших, так почаще же обращайтесь в (этот день) с мольбами за меня, ибо, поистине, о мольбах ваших мне будут сообщать. (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О желательности совершения земного поклона в знак благодарности (Аллаху) в случае оказания Им явного благодеяния или избежания явной беды
1159. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
(Однажды) мы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, выехали из Мекки в Медину, а когда мы приблизились к Азваре,1 (Пророк, да благословит его Аллах и да приветствует,) спешился, воздел руки к небу и в течение какого-то времени взывал к Аллаху. Затем он склонился в земном поклоне и долго оставался (в таком положении,) после чего встал и (снова) поднял руки(, простояв так) в течение какого-то времени, а потом (снова) совершил земной поклон. И он проделал всё это трижды, а потом сказал: «Поистине, я обратился к моему Господу с мольбами и ходатайствами за свою общину, и Он даровал мне треть её,2 после чего я склонился в земном поклоне, благодаря моего Господа. Потом я поднял голову и (снова) обратился к моему Господу с мольбами за свою общину, и Он даровал мне (ещё) треть её, после чего я (снова) склонился в земном поклоне, благодаря моего Господа. А потом я (снова) поднял голову и снова обратился к моему Господу с мольбами за свою общину, и Он даровал мне (последнюю) треть её, после чего я (в третий раз) склонился в земном поклоне, (благодаря) моего Господа». (Абу Дауд)

Глава: О достоинстве совершения ночной молитвы

Аллах Всевышний сказал:
«И посвящай часть ночи своей дополнительной молитве, чтобы Господь твой привёл тебя к месту достохвальному». («Ночное путешествие», 79)
Аллах Всевышний также сказал:
«...те, которые отстраняются боками своими от лож, взывая к Господу своему со страхом и надеждой...» («Земной поклон», 16)
Всевышний также сказал:
«Они спали ночью лишь немного...» («Рассеивающие», 17)
1160. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Обычно Пророк, да благословит его Аллах и да приветствует, молился по ночам (так долго), что его ступни покрывались трещинам и (однажды) я спросила его: «Зачем ты делаешь это, о посланник Аллаха, ведь тебе уже простились все прошлые и будущие грехи?», -(на что) он сказал: «Разве не (следует) мне быть благодарным богу?!» (Аль-Бухари; Муслим. Оба они приводят хадис сходного содержания, который передал аль-Мугира бин Шу'ба.)
1161. Передают со слов Али, да будет доволен им Аллах, что однажды ночью посланник Аллаха, да благословит его Аллах и да приветствует, пришёл к нему и Фатиме и спросил: Разве вы не молитесь? (Аль-Бухари; Муслим)
1162. Передают со слов Салима бин Абдуллаха бин Умара бин Хаттаба, да будет доволен ими Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Абдуллах1 - прекрасный человек, но было бы хорошо, если бы он молился по ночам». Салим сказал: И (после этого) Абдуллах всегда спал по ночам лишь немного. (Аль-Бухари; Муслим)
1163. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (ему):
О Абдуллах, не уподобляйся такому-то, который (прежде) всегда молился по ночам, а потом перестал делать это! (Аль-Бухари; Муслим)
1164. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) в присутствии Пророка, да благословит его Аллах и да приветствует, кто-то упомянул об одном человеке, сказав: «Он спал до самого утра».2 (Услышав это, Пророк, да благословит его Аллах и да приветствует,) сказал: «В уши (или: ...в ухо) этому человеку помочился шайтан». (Аль-Бухари; Муслим)
1165. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда любой из вас засыпает, шайтан завязывает у него на затылке три узла, ударяя по каждому из них3 (и говоря): «Ночь твоя будет долгой, спи же!» И если (человек) проснётся и помянет Аллаха, то один узел развяжется, если он совершит омовение, то развяжется (второй) узел, а если совершит молитву, то развяжется (и третий узел,) и человек встанет утром бодрым и довольным, в противном же случае он поднимется ото сна в дурном расположении духа и будет вялым. (Аль-Бухари; Муслим)
1166. Передают со слов Абдуллаха бин Саляма, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
О люди, распространяйте, приветствия, кормите (других),4 молясь по ночам, когда (остальные) люди спят, и вы войдёте в Рай с миром. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1167. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
После Рамадана лучшим для поста является месяц Аллаха мухаррам, а наилучшей молитвой после обязательного является ночная молитва. (Муслим)
1168. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Ночная молитва (должна состоять из) парных (ракатов), если же у тебя появятся опасения(, что уже скоро наступит) утро, (то заверши свою молитву) одним (ракатом). (Аль-Бухари; Муслим)
1169. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что ночная молитва Пророка, да благословит его Аллах и да приветствует, всегда состояла из парных ракатов, а (завершалась) одним. (Аль-Бухари; Муслим)
1170. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Бывало так, что посланник Аллаха, да благословит его Аллах и да приветствует, не постился в течение какого-нибудь месяца5 (так долго,) что мы начинали думать, что в (этом месяце) он не будет поститься вовсе, а иногда постился столько, что нам казалось, что (в этом месяце) он так и не прервёт поста. И если тебе хотелось увидеть его ночью молящимся, ты мог увидеть его занятым (ночной молитвой), если же тебе хотелось увидеть его спящим, ты мог увидеть его (спящим). (Аль-Бухари)
1171. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Обычно посланник Аллаха, да благословит его Аллах и да приветствует, совершал (ночью) молитву в одиннадцать ракатов. При этом, (каждый) его земной поклон продолжался столько времени, что любому из вас его хватило бы на то, чтобы прочитать пятьдесят аятов, и только после этого он поднимал голову. Кроме того, он всегда совершал (дополнительную молитву) в два раката (перед обязательной утренней молитвой), после чего лежал на правом боку до тех пор, пока к нему не приходил (муаззин,) призывавший (его) на молитву. (Аль-Бухари; Муслим)
1172. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Ни во время Рамадана, ни в другие месяцы посланник Аллаха, да благословит его Аллах и да приветствует, не совершал (по ночам) молитв более чем в одиннадцать ракатов. (Сначала) он совершал четыре раката, и не спрашивай (меня) о том, сколь прекрасны и продолжительны они были, потом ещё четыре (раката), и не спрашивай (меня) о том, сколь прекрасны и продолжительны они были, после чего совершал ещё три. (Однажды) я спросила: «О посланник Аллаха, спишь ли ты перед совершением витра?», - (на что) он ответил: «О Аиша, поистине, мои глаза спят, но не спит сердце моё!» (Аль-Бухари; Муслим)
1173. Передают со слов Аиши, да будет доволен ею Аллах, что обычно Пророк, да благословит его Аллах и да приветствует, спал в начале ночи, а в конце её вставал, чтобы помолиться. (Аль-Бухари; Муслим)
1174. Сообщается, что (однажды) Ибн Мас'уд, да будет доволен им Аллах, сказал:
«(Как-то раз, когда) я совершал ночную молитву вместе с Пророком, да благословит его Аллах и да приветствует, он стоял так долго, что мне даже захотелось сделать нечто дурное». (Его) спросили: «Что же?» Он ответил: «Мне захотелось сесть, оставив (Пророка, да благословит его Аллах и да приветствует, стоять в одиночестве)». (Аль-Бухари; Муслим)
1175. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Однажды ночью я совершал молитву вместе с Пророком, да благословит его Аллах и да приветствует. (Когда) он начал читать (суру) «Корова»,6 я подумал: «Он совершит поясной поклон после ста (аятов)», - однако он продолжал (читать). Тогда я подумал: «Во время этого раката он прочтёт её полностью», - он же продолжал (читать,) и я сказал (себе): «Он совершит поясной поклон, закончив её». Однако потом он начал читать (суру) «Женщины» и прочёл её (полностью,) а потом приступил к (чтению суры) «Семейство Имрана», которую (также) прочёл (полностью), чётко произнося каждую букву, и (каждый раз), когда он доходил до такого аята, в котором содержалось веление прославлять Аллаха, он произносил слова «Слава Аллаху!» (Субхана-Ллахи!), (прочитав такой аят, в котором говорилось о необходимости) обращения (к Аллаху) с мольбами, обращался (к Нему) с мольбой, а (прочитав такой аят, в котором упоминалось об) обращениях к Аллаху с мольбой о спасении, обращался к Нему с такой мольбой. После этого (Пророк, да благословит его Аллах и да приветствует,) склонился в поясном поклоне и стал говорить: «Слава моему великому Господу!» (Субхана Рабби-ль 'Азыми!), - и его поясной поклон продолжался примерно столько же, сколько он стоял прямо, потом он сказал: «Да услышит Аллах того, кто воздал Ему хвалу, Господь наш, хвала Тебе!» (Caми'a-Ллаху ли-ман хамида-ху, Рабба-на, ля-кя-ль-хамду!), - потом он (выпрямился) и стоял прямо примерно так же долго, сколько совершал поясной поклон, а потом он совершил земной поклон и сказал: «Слава моему Высочайшему Господу!» (Субхана Рабби-ль-А'ля!), - и этот поклон продолжался примерно столько же, сколько он стоял. (Муслим)
1176. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Однажды) посланника Аллаха, да благословит его Аллах и да приветствует, спросили: «Какая молитва является наилучшей?» Он сказал: «(Та, совершая которую человек) стоит долго». (Муслим)
1177. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Самой любимой мольбой для Аллаха является мольба Дауда и самым любимым постом для Аллаха является пост Дауда, который всегда спал половину ночи, (потом) молился треть её, а (потом снова) спал шестую часть ночи, постился же он через день. (Аль-Бухари; Муслим)
1178. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Поистине, есть ночью такой период, когда Аллах Всевышний обязательно дарует человеку, исповедующему ислам и обращающемуся к Нему с мольбой о каком-нибудь из благ мира этого или мира иного, (то, о чём он просит Его в это время,) и это (бывает) каждую ночь». (Муслим)
1179. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда кто-либо из вас встанет ночью, пусть начнёт молитву с двух лёгких ракатов. (Муслим)
1180. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, вставал ночью, он начинал свою молитву с двух лёгких ракатов. (Муслим)
1181. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Если посланник Аллаха, да благословит его Аллах и да приветствует, из-за болезни или по какой-нибудь иной причине пропускал ночную молитву, он всегда совершал двенадцать (дополнительных) ракатов (в течение) дня. (Муслим)
1182. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если кто-нибудь заснёт, не прочитав из Корана того, что он обычно читает по ночам, или же части этого, после чего прочитает (пропущенное) между утренней и полуденной молитвами, это запишется ему так, будто он читал ночью».7 (Муслим)
1183. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Да помилует Аллах человека, который поднимается ночью, совершает молитву и будит свою жену, а если она отказывается вставать, брызгает ей в лицо водой! Да помилует Аллах женщину, которая поднимается ночью, совершает молитву и будит своего мужа, а если он отказывается вставать, брызгает ему в лицо водой! (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1184. Передают со слов Абу Хурайры и Абу Са'ида, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если человек разбудит ночью свою жену и они вместе совершат молитву (или: ...и совершит вместе (с ней) молитву в два раката), они будут записаны среди мужчин и женщин, поминающих (Аллаха). (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1185. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кого-нибудь из вас во время молитвы станет одолевать дремота, пусть поспит, пока сон его не пройдёт, ибо, поистине, если любой из вас станет молиться, засыпая, может случиться так, что (, желая) попросить прощения у Аллаха, он (вместо этого) станет проклинать самого себя. (Аль-Бухари; Муслим)
1186. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь из вас встанет ночью и окажется, что ему трудно читать Коран, а сам он не будет знать, что говорит,8 пусть ляжет (поспать ещё). (Муслим)

Глава: О желательности совершения дополнительных ночных молитв (таравих) во время Рамадана
1187. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто во время Рамадана будет молиться по ночам с верой и надеждой на награду Аллаха, простятся его прежние грехи. (Аль-Бухари; Муслим)
1188. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, побуждал (людей) совершать дополнительные ночные молитвы во время Рамадана, но не приказывал им этого категорически, а (только) говорил: «Тому, кто во время Рамадана будет молиться по ночам с верой и надеждой на награду Аллаха, простятся его прежние грехи». (Аль-Бухари; Муслим)

Глава: О достоинстве совершения молитвы в ночь Предопределения и разъяснении того, в какую из ночей (Рамадана) она наступит вероятнее всего

Аллах Всевышний сказал:
«Поистине, Мы ниспослали его1 в ночь Предопределения,
а что даст тебе знать о том, что такое ночь Предопределения?
Ночь Предопределения лучше тысячи месяцев.2
В эту ночь нисходят ангелы и Дух3 с дозволения их Господа по всякому повелению,
и (ночь эта) - мир до (самого) рассвета». («Предопределение», 1-5)
Всевышний также сказал:
«Поистине, Мы ниспослали его в благословенную ночь,4 ведь Мы (всегда желали) предостеречь.5
В эту ночь разъясняется всякое мудрое дело6
(согласно) Нашему велению, которое Мы посылаем...» («Дым», 3-5)
1189. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Тому, кто проведёт в молитве ночь Предопределения с верой и надеждой на награду Аллаха, простятся его прежние грехи. (Аль-Бухари; Муслим)
1190. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что однажды (сразу нескольким) людям из числа сподвижников Пророка, да благословит его Аллах и да приветствует, было открыто во сне, что ночью Предопределения будет одна из семи последних ночей (Рамадана), и тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Я вижу, что ваши сновидения сходятся на семи последних ночах, так пусть же тот, кто ждёт ночи Предопределения, ожидает её (наступления) в течение семи последних (ночей Рамадана). (Аль-Бухари; Муслим)
1191. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Последние десять дней Рамадана посланник Аллаха, да благословит его Аллах и да приветствует, неотлучно проводил в мечети и он говорил: «Ждите (наступления) ночи Предопределения в последние десять ночей Рамадана». (Аль-Бухари; Муслим)
1192. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ждите (наступления) ночи Предопределения в одну из десяти последних нечётных (ночей) Рамадана. (Аль-Бухари)
1193. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда наступали (последние) десять (дней Рамадана), посланник Аллаха, да благословит его Аллах и да приветствует, проводил ночи в молитвах, будил членов своей семьи,7 проявлял особое усердие в поклонении и потуже затягивал свой изар.8 (Аль-Бухари; Муслим)
1194. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Во время Рамадана посланник Аллаха, да благословит его Аллах и да приветствует, проявлял больше усердия (в делах поклонения), чем в (любой иной месяц), а в последние десять дней (Рамадана) он проявлял больше усердия, чем в (другие его дни). (Муслим)
1195. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) я спросила: «О посланник Аллаха, скажи, если я узнаю (о наступлении) ночи Предопределения, что мне следует говорить?» Он сказал: «Говори: "О Аллах, поистине, Ты - Прощающий, Ты любишь прощать, так прости же меня!"» (Аллахумма, инна-кя 'Афуввун тухыббу-ль-'афва, фа-'фу 'анни!) (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)

Глава: О достоинстве использования зубочистки и о том, что соответствует естеству1
1196. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы не (считал) я, что для (членов) моей общины (или: для людей) это будет тяжело, то обязательно велел бы им (чистить зубы зубочисткой) перед каждой молитвой. (Аль-Бухари; Муслим)
1197. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, поднимался ото сна, он всегда очищал рот зубочисткой. (Аль-Бухари; Муслим)
1198. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Обычно мы готовили для посланника Аллаха, да благословит его Аллах и да приветствует, зубочистку и воду для омовения, а Аллах поднимал его ото сна ночью, когда желал этого, и он использовал эту зубочистку, совершал омовение и (приступал) к молитве. (Муслим)
1199. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Я много раз говорил вам пользоваться зубочисткой.2 (Аль-Бухари)
1200. Сообщается, что Шурайх бин Хани сказал:
(Однажды) я спросил Аишу, да будет доволен ею Аллах: «Что обычно прежде всего делал Пророк, да благословит его Аллах и да приветствует, входя к себе домой?» Она сказала: «(Прежде всего он брался) за зубочистку». (Муслим)
1201. Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) я зашёл к Пророку, да благословит его Аллах и да приветствует, (и заметил) у него на языке кончик зубочистки. (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
1202. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Зубочистка служит для очищения рта и является угодной Господу. (Этот хадис с достоверным иснадом приводят ан-Наса'и и Ибн Хузайма в своём «Сахихе».)
1203. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Естественными являются пять (вещей) (или: Пять (вещей) являются естественными...): обрезание, сбривание волос с лобка, подстригание ногтей, выщипывание волос подмышками3 и подстригание усов. (Аль-Бухари; Муслим)
1204. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Десять (вещей) являются естественными: подстригание усов, выращивание бороды,4 (использование) зубочистки, промывание носа водой, подстригание усов, промывание суставов пальцев, выщипывании волос подмышками, сбривание волос с лобка и (использование) воды для подмывания.
Один из передатчиков этого хадиса сказал:
И я забыл о десятой (вещи), но возможно, что речь шла о прополаскивании рта. (Муслим)
1205. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Подстригайте усы5 и отпускайте бороды. (Аль-Бухари; Муслим)

Глава: О подтверждении обязательности закята, разъяснении его достоинства и того, что имеет к нему отношение

Аллах Всевышний сказал:
«Совершайте молитву и отдавайте закят...» («Корова», 43)
Всевышний также сказал:
«А велено им было только поклоняться Аллаху, храня верность Ему в религии и будучи ханифами,1 совершать молитву и отдавать закят. Это и есть правильная религия». («Явное доказательство», 5)
Всевышний также сказал:
«Бери с их имущества милостыню, которой ты очистишь и обелишь их...» («Покаяние», 103)
То есть: не отклоняясь от единобожия. В доисламской Аравии ханифами называли тех, кто поклонялся Единому Богу, но не относился ни к иудеям, ни к христианам. В Коране ханифом именуется отец пророков Ибрахим, мир ему.
1206. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ислам основывается на пяти (столпах): свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, совершении молитвы, выплате заката, совершении Хаджжа к Дому (Аллаха) и (соблюдении) поста в Рамадане.2 (Аль-Бухари; Муслим)
1207. Сообщается, что Тальха бин Убайдаллах, да будет доволен им Аллах, сказал:
(Как-то раз) к посланнику Аллаха, да благословит его Аллах и да приветствует, явился какой-то человек из Наджда3 с растрёпанными волосами. Мы слышали его громкий голос, но не понимали, что он говорит, пока он не приблизился к посланнику Аллаха, и оказалось, что он спрашивает об Исламе. Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Обязательными являются) пять молитв в течение дня и ночи». Он спросил: «А должен ли я молиться сверх этого?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет, если только ты сам не пожелаешь (совершить дополнительную молитву)». Затем посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Обязательным является соблюдение) поста в течение Рамадана». Он спросил: «А должен ли я (поститься) сверх этого?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет, если только ты сам не пожелаешь (поститься дополнительно)».
Тальха сказал:
А затем посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему (о необходимости) выплаты закята. Он спросил: «А должен ли я (выплачивать что-нибудь) сверх этого?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет, если только ты сам не пожелаешь этого». И после этого тот человек повернулся (и направился к выходу) со словами: «Клянусь Аллахом, я ничего не добавлю к этому и ничего не стану убавлять!», - что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он сказал: «Он преуспеет,4 если говорит искренне!» (Аль-Бухари; Муслим)
1208. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что когда Пророк, да благословит его Аллах и да приветствует, посылал в Йемен Му'аза,5 да будет доволен им Аллах, он сказал ему:
Призови их (принести) свидетельство о том, что нет бога, кроме Аллаха, и что я - посланник Аллаха, и если они подчинятся этому, то уведоми их о том, что Аллах вменил им в обязанность (совершение) пяти молитв ежедневно, если же они подчинятся и этому, то уведоми их о том, что Аллах обязал их выплачивать садаку, которую следует брать у богатых и отдавать бедным из их числа. (Аль-Бухари; Муслим)
1209. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мне было велено сражаться с людьми до тех пор, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, и пока не станут совершать молитвы и выплачивать закят, если же они будут делать всё это, то защитят от меня свою жизнь и своё имущество(, которые впредь смогут оказаться доступными для кого бы то ни было) не иначе как по праву Ислама, и тогда отчёта с них (вправе будет потребовать только) Аллах.6 (Аль-Бухари; Муслим)
1210. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, умер, Абу Бакр, да будет доволен им Аллах, стал (халифом), а некоторые из арабов вернулись к неверию, Умар, да будет доволен им Аллах, спросил: «Как же ты можешь сражаться с этими людьми?7 Ведь посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Мне было велено сражаться с этими людьми, пока они не скажут: «Нет бога, кроме Аллаха», - а кто произнесёт (эти слова, тем самым) защитит от меня своё имущество и свою жизнь, если только (не совершит ничего такого, за что можно будет лишить его имущества или жизни) по праву,8 и тогда (лишь) Аллах (сможет потребовать) от него отчёта»!» (В ответ на это Абу Бакр, да будет доволен им Аллах,) сказал: «Клянусь Аллахом, я непременно стану сражаться с теми, кто отделяет молитву от закята,9 ведь закят с имущества брать обязательно! И, клянусь Аллахом, если они откажутся отдать мне хотя бы (верблюжьи) путы, которые отдавали посланнику Аллаха, да благословит его Аллах и да приветствует, я стану сражаться с ними из-за этого!» Тогда Умар, да будет доволен, им Аллах, сказал: «Клянусь Аллахом, не иначе как Сам Аллах раскрыл сердце10 Абу Бакра(, принявшего решение) сражаться, и я понял, что это - правильное (решение)» (Аль-Бухари; Муслим)
1211. Абу Аййуб, да будет доволен им Аллах, передал, что (как-то раз) один человек попросил Пророка, да благословит его Аллах и да приветствует:
«Назови мне такое дело, которое поможет мне попасть в Рай»,
- и он сказал:
Поклоняйся Аллаху и ничему более, совершай молитву, выплачивай закят и поддерживай родственные связи. (Аль-Бухари; Муслим)
1212. Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды к Пророку, да благословит его Аллах и да приветствует, пришёл какой-то бедуин, попросивший (его): «О посланник Аллаха, укажи мне на такое дело, совершив которое я войду в Рай». (В ответ посланник Аллаха, да благословит его Аллах и да приветствует,) сказал: «Поклоняйся Аллаху, ничего не придавая Ему в сотоварищи, совершай молитву, выплачивай обязательный закят и постись в Рамадане». (Бедуин) воскликнул: «Клянусь Тем, в Чьей длани душа моя, я ничего не добавлю к этому!», - а когда он повернулся, (чтобы уйти,) Пророк, да благословит его Аллах и да приветствует, сказал: «Пусть тот, кому доставит радость взгляд на человека из числа обитателей Рая, посмотрит на этого (бедуина)». (Аль-Бухари; Муслим)
1213. Сообщается, что Джарир бин Абдуллах, да будет доволен им Аллах, сказал:
Я поклялся Пророку, да благословит его Аллах и да приветствует, в том, что буду совершать молитвы, выплачивать закят и сердечно относиться к каждому мусульманину. (Аль-Бухари; Муслим)
1214. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В День воскресения для любого обладателя золота или серебра, не отдающего (со своего имущества) должного,11 из этого обязательно сделают огненные пластины,12 после чего раскалят их в пламени Ада и станут прижигать ими его бок, лоб и спину, а по мере их остывания (всё это) будет для него повторяться13 в течение Дня, равного по продолжительности пятидесяти тысячам лет, пока не завершится Суд над рабами и не будет показана (ему) его дорога либо в Рай, либо в Ад».
(Его) спросили: «О посланник Аллаха, а что (ты скажешь о) верблюдах?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «И если любой владелец верблюдов не будет отдавать (со своего имущества) должного, частью чего является их доение в день (прихода на) водопой,14 в День воскресения его обязательно повергнут (лицом вниз) в пустынной равнине перед (этими верблюдами), которые окажутся более тучными, чем они были (в мире этом), и все они до последнего отлучённого от вымени верблюжонка станут топтать его своими ногами и хватать его своими зубами, и всякий раз, как пройдут по нему первые из них, станут возвращать к нему последних15(, что будет) продолжаться в течение Дня, равного по продолжительности пятидесяти тысячам лет, пока не завершится Суд над рабами и не будет показана (ему) его дорога либо в Рай, либо в Ад».
(Его снова) спросили: «О посланник Аллаха, а что (ты скажешь) о коровах и овцах?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «И если любой владелец коров или овец не будет отдавать (со своего имущества) должного, в День воскресения его обязательно повергнут (лицом вниз) в пустынной равнине перед (этими коровами и овцами,) и все они, включая и (животных) с изогнутыми рогами, и безрогих, и имеющих острые рога, станут бодать его своими рогами и топтать копытами, и всякий раз, как пройдут по нему первые из них, станут возвращать к нему последних(, что будет продолжаться) в течение Дня, равного по продолжительности пятидесяти тысячам лет, пока не завершится Суд над рабами и не будет показана (ему) его дорога либо в Рай, либо в Ад».
(Его снова) спросили: «О посланник Аллаха, а что (ты скажешь о) лошадях?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Лошади бывают трёх (видов: они могут стать) для человека бременем,16 и они (могут служить) для человека защитой,17 и они (могут принести) человеку награду. Что касается того, для кого они (станут) бременем, то это человек, который содержит лошадей напоказ (другим,) из гордости или для борьбы с людьми, исповедующими Ислам: для такого они (станут) бременем. Что касается того, для кого они служат защитой, то это человек, который содержит их на пути Аллаха, не забывая (отдавать) должное Аллаху в том, что касается их спин и шей,18 и для такого они служат защитой. Что же касается того, кому они (принесут) награду, то им является человек, который содержит (лошадей) на пути Аллаха19 для людей, исповедующих Ислам, на пастбище или в саду, а количество добрых дел, которые запишутся такому человеку, будет обязательно соответствовать количеству того, что они съедят на этом пастбище или в саду, и обязательно запишется ему столько добрых дел, сколько раз они испражнятся и помочатся, и если оборвут они свою привязь и пробегутся раз или два,20 то Аллах обязательно запишет (их владельцу) столько добрых дел, сколько следов и навоза они оставят, и если хозяин (этих лошадей) проведёт их мимо реки, а они напьются из неё, Аллах также обязательно запишет ему столько добрых дел, сколько они выпьют (воды), даже если он и не намеревался поить их».
(Его снова) спросили: «О посланник Аллаха, а что (ты скажешь об) ослах?»21 (Пророк, да благословит его Аллах и да приветствует,) сказал: «Мне не было ниспослано о них ничего (особого), если не считать того всеобъемлющего и исключительного аята(, в котором сказано): «...и совершивший добро весом с пылинку увидит его, как и совершивший зло весом с пылинку увидит его».22 (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)

Глава: Об обязательности поста во время Рамадана и разъяснении достоинства поста и того, что с ним связано

Аллах Всевышний сказал:
«О те, кто уверовал! Предписан вам пост, как был он предписан жившим до вас, чтобы вы стали богобоязненными,
(в течение) определённого количества дней, а если кто-нибудь из вас болен или находится в пути, то (следует поститься) столько же (дней, сколько их было пропущено,) в другие дни. Для тех, кто может (поститься, но с трудом),1 во искупление (следует) накормить (одного) неимущего, для тех, кто по своей воле (сделает больше) благого,2 это будет лучше, а пост для вас ещё лучше, если бы вы только знали.
Месяц Рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет дома, пусть постятся, а кто заболеет или (будет находиться) в пути, (должен поститься) столько же (дней, сколько их было пропущено,) в другие дни». («Корова», 183-185)
Что касается хадисов, (относящихся к этой главе,) то часть их уже была приведена в главе предыдущей.
1215. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Всемогущий и Великий Аллах сказал: «Любое дело сына Адама (делается им) для себя же,3 кроме поста, ибо, поистине, он - ради Меня, и Я воздам за него».
(Посланник Аллаха, да благословит его Аллах и да приветствует, также сказал):
Пост является щитом, и в тот день, когда кто-нибудь из вас будет поститься, пусть избегает всего непристойного4 и не повышает голос,5 если же кто-нибудь станет бранить его или (попытается) завязать с ним ссору, пусть скажет (такому): «Поистине, я - (человек,) соблюдающий пост!» Клянусь Тем, в Чьей длани душа Мухаммада, запах изо рта постящегося приятнее для Аллаха, чем благоухание мускуса, а постящийся испытает две радости: он порадуется своему разговению, когда станет разговляться, когда же встретится он со своим Господом, порадуется он (тому, что постился)». (Аль-Бухари; Муслим)
Здесь приводится версия аль-Бухари, а в другой версии (этого хадиса), приводимой им же(, со слов Пророка, да благословит его Аллах и да приветствует, сообщается, что Аллах Всевышний сказал):
Он отказывается от своей еды, своего питья и (удовлетворения) своих желаний ради Меня. Пост (совершается) ради Меня, и Я воздам за него, а за благое дело (воздаяние будет) десятиратным.
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Всякое (благое) дело сына Адама умножится(, а наименьшее воздаяние) за доброе дело будет десятикратным(, но может возрасти и) до семисоткратного.6 Аллах Всевышний сказал: «За исключением поста, ибо, поистине, пост (совершается) ради Меня, и Я воздам за него(, ибо человек) отказывается от (удовлетворения) своих желаний и от своей еды ради Меня! Постящегося ждут две радости: одна при разговений его, а другая - при встрече с его Господом, и, поистине, запах изо рта постящегося приятнее для Аллаха, чем благоухание мускуса!»
1216. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Потратившего две вещи7 на пути Аллаха призовут из врат Рая: «О раб Аллаха! Это - благо!» И совершавших молитвы призовут из врат молитвы, принимавших участие в Джихаде призовут из врат Джихада, постившихся призовут из врат «Ар-Раййан», а дававших садаку призовут из врат садаки». (Услышав это,) Абу Бакр, да будет доволен им Аллах, сказал: «Да станут отец мой и мать выкупом за тебя, о посланник Аллаха! Ни в чём не будут нуждаться те, кого призовут из этих врат, но найдутся ли такие, кого станут призывать изо всех врат (Рая)?», - и (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да, и я надеюсь, что ты окажешься среди них». (Аль-Бухари; Муслим)
1217. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, есть в Раю врата, называемые «Ар-Раййан», через которые в День воскресения будут входить (туда) постящиеся, и не войдёт через (эти врата) никто, кроме них. Будет сказано: «Где соблюдавшие посты?», - и они выйдут вперёд, а кроме них не войдёт через (эти врата) никто. Когда же войдут они, (эти врата) будут закрыты, и больше никто через них не войдёт. (Аль-Бухари; Муслим)
1218. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лицо любого раба, который в течение одного дня будет соблюдать пост на пути Аллаха, Аллах непременно удалит от Огня за этот день на семьдесят лет (пути). (Аль-Бухари; Муслим)
1219. Передают, со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Тому, кто во время Рамадана будет поститься с верой и надеждой на награду Аллаха, простятся его прежние грехи. (Аль-Бухари; Муслим)
1220. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда наступает Рамадан, врата Рая открываются, врата Ада закрываются, а на шайтанов накладывают оковы. (Аль-Бухари; Муслим)
1221. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Начинайте) поститься, увидев его,8 и прекращайте поститься, увидев его, если же он будет скрыт от вас, то добавьте к числу (дней) ша'бана тридцать (дней). (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...а если будет облачно, поститесь тридцать дней.

Глава: О проявлении щедрости, совершении одобряемого (Шариатом) и (старании) делать побольше благого в месяц Рамадан, а особенно в последние десять его дней
1222. Сообщается, что Ибн Аббас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, был щедрейшим из людей, а наибольшую щедрость проявлял он в Рамадане, когда с ним встречался Джибриль. Во время Рамадана Джибриль встречался с ним каждую ночь, изучая вместе с ним Коран,1 и, поистине, когда посланник Аллаха, да благословит его Аллах и да приветствует, встречался с Джибрилем, он был более щедрым на все благое, чем вольный ветер.2 (Аль-Бухари; Муслим)
1223. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда наступали (последние) десять (дней Рамадана), посланник Аллаха, да благословит его Аллах и да приветствует, проводил ночи в молитвах, будил (членов) своей семьи, проявлял (особое) усердие (в поклонении) и потуже затягивал свой изар.3 (Аль-Бухари; Муслим)

Глава: О запретности предварять Рамадан постом после завершения первой половины ша'бана (для всех) за исключением продолжающих соблюдать пост, начатый ими ранее,1 или тех, для кого это* совпадает со временем их обычного поста, если этот обычай состоит в том, чтобы поститься по пятницам и понедельникам
1224. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас не начинает поститься за день или за два до начала Рамадана, если только человек не будет соблюдать обычный пост:2 (в таком случае) пусть он постится в этот день. (Аль-Бухари; Муслим)
1225. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не поститесь до (наступления) Рамадана, но (начинайте) поститься, увидев его,3 и прекращайте поститься, увидев его, если же небо будет закрыто облаками, то (поститесь) тридцать дней. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1226. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:После того, как от ша'бана останется половина, не поститесь. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1227. Сообщается, что Абу-ль-Йакзан Аммар бин Йасир, да будет доволен Аллах ими обоими, сказал:
Постившийся в такой день, который вызывает у него сомнения,4 ослушался
Абу-ль-Касима, да благословит его Аллах и да приветствует. (Этот хадис приводят АбуДауд и ат-Тирмизи, сказавший: «Хороший достоверный хадис».)

Глава: О том, что желательно говорить при виде молодого месяца
1228. Передают со слов Тальхи бин Убайдуллаха, что при виде молодого месяца Пророк, да благословит его Аллах и да приветствует, обычно говорил:
О Аллах, вознеси его над нами с безопасностью, верой, благополучием и Исламом!1 Господь мой и Господь твой - Аллах, о месяц следования по правильному пути и блага! (Аллахумма, ахилля-ху 'аляй-на би-ль-амни, ва-ль-имани, ва-с-салямати ва-ль-ислями! Рабби ва Раббу-кя-Ллаху, хилялю рушдин ва хайрин!) (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О достоинстве приёма пищи перед рассветом (сухур) и откладывании его до тех пор, пока можно не опасаться того, что начнёт светать
1229. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ешьте перед рассветом, ибо в сухуре благодать. (Аль-Бухари; Муслим)
1230. Сообщается, что (как-то раз) Зайд бин Сабит, да будет доволен им Аллах, сказал:
«(Однажды во время Рамадана) мы поели перед рассветом вместе с посланником Аллаха, да благословит его Аллах и да приветствует, а потом встали на молитву». (Зайда, да будет доволен им Аллах), спросили: «А сколько времени прошло между ними?»1 Он сказал: «Столько(, что можно было бы прочитать) пятьдесят аятов». (Аль-Бухари; Муслим)
1231. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
У посланника Аллаха, да благословит его Аллах и да приветствует, было два муаззина - Биляль и Ибн Умм Мактум, и посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Биляль произносит азан ночью, (вы же продолжайте) есть и пить,2 пока призыв не начнёт возглашать Ибн Умм Мактум».3
(Ибн Умар, да будет доволен Аллах ими обоими,) сказал:
Отделяло же (один призыв от другого) только (то время, пока) этот спускался, а тот поднимался.4 (Аль-Бухари; Муслим)
1232. Передают со слов Амра бин аль-Аса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Еда перед рассветом является тем, что отделяет наш пост от поста людей Писания.5 (Муслим)

Глава: О достоинстве того, чтобы приступать к разговению как можно быстрее,1 о том, чем (желательно) разговляться, и о том, что (следует) говорить после разговения
1233. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Люди не перестанут (наслаждаться) благополучием до тех пор, пока будут спешить с разговением. (Аль-Бухари; Муслим)
1234. Сообщается, что Абу Атыйа сказал:
(Однажды) мы с Масруком пришли к Аише, да будет доволен ею Аллах, и Масрук сказал ей: «Есть два человека из числа сподвижников Мухаммада, да благословит его Аллах и да приветствует. Оба они не допускают никаких упущений, совершая благое, но один из них (старается) совершать закатную молитву и разговляться как можно быстрее, а другой откладывает и молитву, и разговение». Аиша, да будет доволен ею Аллах, спросила: «Кто (старается) совершать молитву и разговляться побыстрее?» (Масрук) ответил: «Абдуллах», - имея в виду Ибн Мас'уда, и тогда она сказала: «Так поступал и посланник Аллаха, да благословит его Аллах и да приветствует». (Муслим)
1235. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Всемогущий и Великий Аллах сказал: «Самыми любимыми Моими рабами являются для Меня те, которые начинают разговляться раньше всех». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
1236. Передают со слов Умара бин аль-Хаттаба, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда ночь наступает отсюда, день отступает оттуда, а солнце заходит,2 постящемуся (следует) разговляться. (Аль-Бухари; Муслим)
1237. Сообщается, что Абу Ибрахим Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал:
(Однажды) мы находились в пути вместе с посланником Аллаха, да благословит его Аллах и да приветствует, который соблюдал пост. Когда солнце зашло, он сказал (одному человеку): «О такой-то, спешься и размешай для нас (еду)».3 Этот человек сказал: «О посланик Аллаха, (не лучше ли тебе подождать) до вечера?» (Пророк, да благословит его Аллах и да приветствует, снова) сказал: «Спешься и размешай для нас (еду)». (Этот человек) сказал: «О посланник Аллаха, ты ведь должен (поститься весь) день!»4 (Пророк, да благословит его Аллах и да приветствует, в третий раз) сказал: «Спешься и размешай для нас (еду)», - и тогда тот спешился и размешал для них еду, а посланник Аллаха, да благословит его Аллах и да приветствует, поел, после чего сказал: «Когда увидите, что отсюда надвигается ночь, постящемуся следует разговляться», - указав пальцем на восток. (Аль-Бухари; Муслим)
1238. Передают со слов сподвижника Сальмана бин 'Амира ад-Дабби, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас будет разговляться, пусть разговляется финиками, а если не найдёт фиников, пусть разговляется водой, ибо, поистине, она очищает. (Этот хадис приводят Абу Дауд и ат-Тирми-зи, который сказал: «Хороший достоверный хадис».)
1239. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, всегда разговлялся перед молитвой(, съедая несколько) свежих фиников, если свежих фиников не было, то (тремя) сушёными финиками, а если не было и сушёных фиников, то делал несколько глотков воды. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О велении постящемуся удерживать свой язык и прочие части тела от ослушания,1 а также отказываться от брани и тому подобных вещей
1240. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В тот день, когда кто-нибудь из вас будет поститься, пусть не сквернословит и не повышает голоса, а если кто-то станет бранить его или (попытается) завязать с ним ccopy,2 пусть скажет (такому): «Поистине, я пощусь!» (Аль-Бухари; Муслим)
1241. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если (во время поста человек) не прекратит лгать и поступать по лжи, то Аллаху не нужно3 будет, чтобы он отказывался от своей еды и питья. (Аль-Бухари)

Глава: О некоторых вопросах, имеющих отношение к посту
1242. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если (кто-нибудь) по забывчивости поест или попьёт (во время поста), пусть доведёт свой пост до конца, ибо, поистине, это Аллах накормил и напоил его. (Аль-Бухари; Муслим)
1243. Сообщается, что Лякыт бин Сабира, да будет доволен им Аллах, сказал:
(Однажды) я попросил: «О посланник Аллаха, расскажи мне о (том, как следует совершать) омовение», - и он сказал: «Совершай омовение должным образом,1 промывай места между пальцами и тщательно промывай нос, если только ты не постишься».2 (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1244. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, встречал рассвет в состоянии осквернения (джунуб) после близости со своей женой, он совершал полное омовение и начинал поститься.3 (Аль-Бухари; Муслим)
1245. Сообщается, что Аиша и Умм Салама, да будет доволен Аллах ими обеими, говорили:
Не раз бывало так, что посланник Аллаха, да благословит его Аллах и да приветствует, вставал утром в состоянии осквернения не по причине поллюции,4 после чего (начинал) поститься. (Аль-Бухари; Муслим)

Глава: О разъяснении достоинства соблюдения поста в месяцы мухаррам и ша'бан, а также в священные месяцы1
1246. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
После Рамадана лучшим для поста является месяц Аллаха мухаррам, а наилучшей молитвой после обязательного является ночная молитва. (Муслим)
1247. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Ни в одном месяце Пророк, да благословит его Аллах и да приветствует, не постился больше, чем в ша'бане, и бывало так, что он постился в течение всего шa'бaнa.2
В другой версии этого хадиса (сообщается, что Аиша, да будет доволен ею Аллах, сказала):
...и обычно он соблюдал пост в течение всего ша'бана, за исключением малой (его части). (Аль-Бухари; Муслим)
1248. Муджиба аль-Бахилийа передавала со слов своего отца или же своего дяди, что (в своё время) он явился к посланнику Аллаха, да благословит его Аллах и да приветствует, а потом уехал. Через год(, в течение которого) его состояние и внешний вид изменились, он снова приехал к нему и сказал:
«О посланник Аллаха, ты не узнаёшь меня?» (Пророк, да благословит его Аллах и да приветствует,) спросил: «А кто ты?» Он сказал: «Я - аль-Бахили, который приезжал к тебе год назад». (Пророк, да благословит его Аллах и да приветствует,) спросил: «Ты был красив, что же так изменило тебя?» Он сказал: «С тех пор, как я расстался с тобой, я ел только по ночам».3 (На это) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Ты сам себя мучил!», - а затем он сказал: «Постись в месяце терпения4 и (соблюдай пост) один день в любой (иной) месяц». (Аль-Бахили) сказал: «Добавь мне, ибо, поистине, у меня (хватит) сил». Пророк, да благословит его Аллах и да приветствует, сказал: «Постись по два дня». (Аль-Бахили) сказал: «Добавь мне». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Постись по три дня». (Аль-Бахили опять) сказал: «Добавь мне», - (и тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Постись в священные (месяцы) и прекращай (поститься), постись в священные (месяцы) и прекращай (поститься)»,5 - сделав знак тремя пальцами, которые он (сначала) соединил между собой, а потом раздвинул. (Абу Дауд)

Глава: О достоинстве соблюдения поста в течение первых десяти дней (месяца) зу-ль-хиджжа
1249. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«В какие бы дни ни совершались праведные дела, больше всего Аллах любит (совершение их) в эти дни», - имея в виду (первые) десять дней (месяца зу-ль-хиджжа. Люди) спросили: «И даже Джихад на пути Аллаха?»1 (Пророк, да благословит его Аллах и да приветствует,) сказал: «И даже джихад на пути Аллаха, если только (речь не идёт о) человеке, (который рисковал ради Аллаха) и собой, и своим имуществом и не принёс назад ни того, ни другого».2 (Аль-Бухари)

Глава: О достоинстве соблюдения поста в день Арафата, а также в дни «'ашура» и «тасу'а»1
1250. Передают со слов Абу Катады, да будет доволен им Аллах, что (однажды) посланника Аллаха, да благословит его Аллах и да приветствует, спросили о соблюдении поста в день Арафата, и он сказал:
(Пост в этот день) служит искуплением (грехов) прошлого и будущего года. (Муслим)
1251. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сам соблюдал пост в день ашуры и повелевал делать это (всем остальным).2 (Аль-Бухари; Муслим)
1252. Передают со слов Абу Катады, да будет доволен им Аллах, что (однажды) посланника Аллаха, да благословит его Аллах и да приветствует, спросили о соблюдении поста в день ашуры, и он сказал:
(Пост в этот день) служит искуплением (грехов) прошлого года. (Муслим)
1253. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, если доживу я до следующего (года), то обязательно буду поститься в девятый.3 (Муслим)

Глава: О желательности поста в течение шести дней в шаввале
1254. Передают со слов Абу Аййуба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пост (человека, который) соблюдает его во время Рамадана, добавляя к нему шесть (дней в) шаввале, подобен непрерывному посту. (Муслим)

Глава: О желательности соблюдения поста по понедельникам и четвергам
1255. Передают со слов Абу Катады, что (как-то раз) посланника Аллаха, да благословит его Аллах и да приветствует, спросили о соблюдении поста в понедельник, и он сказал:
В этот день я родился и (в этот) день я был послан (к людям) (или: ...(в этот) день мне было ниспослано (первое откровение)). (Муслим)
1256. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Дела (людей) представляются (Аллаху) в понедельник и в четверг, и я хочу, чтобы мои дела представлялись в то время, когда я соблюдаю пост. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис». Муслим приводит его же, но без упоминания о соблюдении поста.)
1257. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, всегда соблюдал пост по понедельникам и четвергам. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)

Глава: О желательности соблюдения поста по три дня ежемесячно

Лучше всего соблюдать этот пост в белые дни, которыми являются тринадцатый, четырнадцатый и пятнадцатый дни (каждого лунного месяца). Говорят также(, что речь идёт о) двенадцатом, тринадцатом и четырнадцатом днях месяца, но правильным и общепринятым является первое.1
1258. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Мой любимейший друг2 дал мне наказ относительно трёх (вещей): соблюдать (дополнительный) пост по три дня ежемесячно, совершать по утрам дополнительную утреннюю (духа) молитву в два раката и совершать витр перед сном.3 (Аль-Бухари; Муслим)
1259. Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:
Любимый мною (Пророк), да благословит его Аллах и да приветствует, дал мне наказ относительно трёх (вещей), от которых я не откажусь никогда в жизни: (он наказал мне) поститься по три дня ежемесячно, совершать дополнительную утреннюю молитву и не засыпать до тех пор, пока я не совершу витр. (Муслим)
1260. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Соблюдение поста по три дня ежемесячно (подобно) постоянному посту. (Аль-Бухари; Муслим)
1261. Му'аза аль-'Адавийа передала, что (однажды) она спросила Аишу, да будет доволен ею Аллах: «Соблюдал ли посланник Аллаха, да благословит его Аллах и да приветствует, ежемесячный трёхдневный пост?» Она сказала: «Да».
(Му'аза сказала):
Я спросила: «С какого же (дня) месяца он (начинал) поститься?» Она сказала: Он не придавал значения тому, с какого (дня) месяца (начинать этот) пост». (Муслим)
1262. Передают со слов Абу Зарра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал (ему):
Если (захочешь) поститься по три дня в месяц, то постись в тринадцатый, четырнадцатый и пятнадцатый (его дни). (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
1263. Сообщается, что Катада бин Мильхан, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, повелевал нам поститься по тринадцатым, четырнадцатым и пятнадцатым (дням месяца). (Абу Дауд)
1264. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
В белые дни посланник Аллаха, да благословит его Аллах и да приветствует, всегда соблюдал пост как дома, так и в пути. (Этот хадис с хорошим иснадом приводит ан-Наса'и.)

Глава: О достоинстве того, кто предоставляет постящемуся еду для разговения, о достоинстве постящегося, в присутствии которого едят другие, и о мольбе за хозяина того, кто вкушает пищу
1265. Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Накормивший постящегося получит такую же награду, как и сам он, но при этом награда (постящегося) не уменьшится ни на йоту. (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший достоверный хадис».)
1266. Умм Умара аль-Ансарийа, да будет доволен ею Аллах, передала, что (однажды когда) к ней зашёл Пророк, да благословит его Аллах и да приветствует, и она предложила ему поесть, он сказал: «Ешь». Она сказала: «Поистине, я пощусь». Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Поистине, ангелы благословляют постящегося,1 когда у него едят (другие), пока они не закончат (есть) (или: ...пока они не насытятся)». (Этот хадис приводит ат-Тирмизи, сказавший: «Хороший хадис».)
1267. Анас, да будет доволен им Аллах, передал, что (как-то раз) Пророк, да благословит его Аллах и да приветствует, пришёл к Са'ду бин 'Убаде, да будет доволен им Аллах, который принёс ему хлеб и масло, и он поел, после чего Пророк, да благословит его Аллах и да приветствует, сказал:
Да разговляются у вас постящиеся, и да вкушают вашу еду праведные и да благословляют вас ангелы! (Афтара 'инда-куму-с-са'имуна, ва акяля та'ама-куму-ль-абрару ва саллят 'аляй-куму-ль-маля'икяту!) (Этот хадис с достоверным иснадом приводит Абу) Дауд.)


Книга 10: Книга Неотлучного Пребывания В Мечети

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 10. Книга Неотлучного Пребывания В Мечети
Глава: О достоинстве неотлучного пребывания в мечети
1268. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
В последние десять (дней) каждого Рамадана посланник Аллаха, да благословит его Аллах и да приветствует, не покидал мечети. (Аль-Бухари; Муслим)
1269. Передают со слов Аиши, да будет доволен ею Аллах, что в последние десять (дней) каждого Рамадана Пророк, да благословит его Аллах и да приветствует, неотлучно находился в мечети(, и это продолжалось) до тех пор, пока Аллах не упокоил его, а после него так же стали поступать и его жёны. (Аль-Бухари; Муслим)
1270. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Во время каждого Рамадана Пророк, да благословит его Аллах и да приветствует, неотлучно находился в мечети в течение десяти дней, а в год своей смерти он провёл там двадцать дней. (Аль-Бухари)


Книга 11: Книга Хаджжа

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 11. Книга Хаджжа
Глава: Об обязательности и достоинстве Хаджжа

Аллах Всевышний сказал:
«И обязанностью людей по отношению к Аллаху является совершение Хаджжа, если они будут в состоянии сделать это, а кто не верует...,1 то ведь Аллах не нуждается в мирах!» («Семейство Имрана». 97)
1271. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и приветствует, сказал:
Ислам основывается на пяти (столпах): свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, совершении молитвы, выплате закята, совершении Хаджжа к Дому (Аллаха) и соблюдении поста в Рамадане. (Аль-Бухари; Муслим)
1272. Сообщается, что Абу Хурайра, да будет доволен им Аллах сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и приветствует, обратился к нам с проповедью(, в которой среди прчего сказал: «О люди, Аллах вменил вам в обязанность Хаджж, так совершайте же его!» Один человек спросил: «Каждый год, о посланник Аллаха?», — однако он хранил молчание, пока тот не (повторил свой вопрос) трижды, и тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если я скажу: «Да», — это непременно станет (для вас) обязательным, но вы ведь не сможете (делать этого)!»2 А потом он сказал: «Избавьте меня (от расспросов о том, относительно) чего я с вами (не говорил), ибо, поистине, жившие до вас погибли из-за того, что задавали множество вопросов и не соглашались со своими пророками!3 Когда я велю вам что-нибудь, (просто) делайте из этого то, что вам по силам, а когда запрещаю вам что-нибудь, отказывайтесь от этого». (Муслим)
1273. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророка, да благословит его Аллах и да приветствует, спросили: «Какое дело является наилучшим?» Он ответил: «Вера в Аллаха и Его посланника». (Его) спросили: «А после этого?» Он ответил: «Борьба на пути Аллаха». (Его снова) спросили: «А после этого?» Он ответил: «Безупречный Хаджж». (Аль-Бухари; Муслим)
Безупречным является такой Хаджж, во время которого человек не совершает ничего греховного.
1274. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тот, кто совершил Хаджж, не сквернословя4 и не совершив ничего греховного и недостойного,5 вернётся (домой таким же), каким (был он в тот день), когда родила его мать».6 (Аль-Бухари; Муслим)
1275. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Совершение каждой следующей) Умры (после предыдущей) служит искуплением (грехов, совершённых) между ними, что же касается безупречного Хаджжа, то не будет за него иного воздаяния, кроме Рая. (Аль-Бухари; Муслим)
1276. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) я сказала: «О посланник Аллаха, мы считаем наилучшим делом джихад, так не принимать ли и нам7 участие в нём?» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет, ибо наилучшим джихадом (для вас) является безупречный Хаджж». (Аль-Бухари)
1277. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Нет (другого такого) дня, когда Аллах освобождал бы от Огня больше (Своих) рабов, чем в день Арафата. (Муслим)
1278. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Совершение) Умры в Рамадане равнозначно (совершению) Хаджжа (или: ...совершению Хаджжа со мной.)8 (Аль-Бухари; Муслим)
1279. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что одна женщина сказала:
«О посланник Аллаха, Аллах обязал Своих рабов совершать Хаджж, однако мой отец уже дoстиг глубокой старости и он не в состоянии твердо держаться в седле, так могу ли я совершить Хаджж за него?», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Да» (Аль-Бухари; Муслим)
1280. Передают со слов Лякыта бин 'Амира, да будет доволен Аллах, что (однажды) он пришёл к Пророку, да благословит его Аллах и да приветствует, и сказал:
«Поистине, мой отец — глубокий старик, который не в состоянии совершить ни Хаджжа, ни Умры, ни (любого другого) путешествия», - (и Пророк, да благословит егo Аллах и да приветствует,) сказал: «Соверши Хаджж и Умру за своегo отца». (Этот хадис приводят Абу Дауд и ат-Тирмизи, сказавший «Хороший, достоверный хадис».)
1281. Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал:
(Отец) взял меня с собой в Хаджж вместе с посланником Аллаха, да благословит его Аллах и да приветствует, совершавшим прощальное паломничество, когда мне было семь лет. (Аль-Бухари)
1282. Передают со слов Ибн Аббаса, да будет доволен им Аллах, что как-то раз Пророк, да благословит его Аллах и да приветствует, встретивший в ар-Раухе караван, спросил: «Что вы за люди?» Они ответили: «Мусульмане», — и (в свою очередь) спросили: «А кто ты?» Он сказал: «Посланник Аллаха», — и тогда одна женщина подняла (к нему своего) ребёнка и спросила: «Может ли он совершить Хаджж?»,9 — (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Да,10 а тебе (за это полагается) награда». (Муслим)
1283. Передают со слов Анаса, да будет доволен им Аллах, что во время своего Хаджжа посланник Аллаха, да благословит его Аллах и приветствует, (передвигался) сидя на вьючном седле той же верблюдицы, которая везла и его поклажу. (Аль-Бухари)
1284. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Во времена джахилиййи в 'Укязе, Миджанне и Зу-ль-Маджазе11 (устраивались) ярмарки, а потом (сподвижники Пророка, да благословит его Аллах и да приветствует,) стали считать греховным торговлю в периоды совершения Хаджжа,12 (и это продолжалось до тех пор,) пока не был ниспослан (аят, в котором говорится): «Не будет на вас греха, если станете вы искать милости от вашего Господа».13 (Аль-Бухари)


Книга 12: Книга Джихада

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 12. Книга Джихада
Глава: О достоинстве Джихада

Аллах Всевышний сказал:
«...и сражайтесь с многобожниками все (вместе подобно тому) как они все (вместе) сражаются с вами, и знайте, что Аллах - с богобоязненными». («Покаяние», 36)
Всевышний также сказал:
«Вам предписано сражаться (с неверными), что ненавистно для вас. Но, возможно, вам ненавистно то, что является для вас благом, возможно, полюбите вы то, что является для вас злом: Аллах знает (об этом), а вы не знаете». («Корова», 216)
Всевышний также сказал:
«Выступайте (как) налегке(, так и хорошо снаряжёнными,1) и сражайтесь(, не жалея) своего имущества и самих себя на пути Аллаха. Это лучше всего для вас, если бы вы только знали!» («Покаяние», 41)
Всевышний также сказал:
«Поистине, Аллах купил у верующих их души и их богатства(, пообещав) им (взамен) Рай(, и) они станут сражаться на пути Аллаха, убивать и погибать(, полагаясь на) истинное обещание(, которое давал) Он в Торе, Евангелии и Коране(, ибо) кто же выполняет свои обязательств лучше Аллаха? Так радуйтесь же вашей сделке, которую вы заключили с Ним(, ведь) это - великий успех!» («Покаяние», 111)
Всевышний также сказал:
«Не равны (друг другу) те из верующих, которые отсиживаются (дома) за исключением имеющих повреждения,2 и те, что сражаются на пути Аллаха, не жалея своего имущества и самих себя. Аллах отдал предпочтение тем, кто сражается(, не жалея) своего имущества и самих себя(, поставив их) на ступень выше отсиживающихся, но и тем, и другим пообещал Аллах наилучшее.3 Аллах отдал предпочтение тем, кто сражается, перед теми, которые отсиживаются(, уготовав им) великую награду, -
ступени4 от Него, прощение и милость. Аллах - Прощающий, Милосердный». («Женщины», 95-96)
Всевышний также сказал:
«О те, кто уверовал! Не указать ли Мне вам на (такую) торговлю,5 которая избавит вас от мучительного наказания?
(Следует) вам веровать в Аллаха и посланника Его и сражаться на пути Аллаха(, не жалея) своего имущества и самих себя. Это лучше всего для вас, если бы вы только знали!
Он простит вам ваши грехи и введёт вас в сады, где внизу текут реки, и в благие жилища в садах вечности(, а) это - великий успех!
И дарует Он вам другое, что любите вы, - помощь от Аллаха и близкую победу, так порадуй же (этой вестью) верующих!» («Ряды», 10-13)
И есть много других известных аятов, относящихся к этой главе.
Что же касается хадисов о достоинстве Джихада, то их больше, чем можно счесть, в том числе:
1285. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Oднажды) посланника Аллаха, да благословит его Аллах и да приветствует, спросили: «Какое дело является наилучшим?» Он ответил: «Вера в Аллаха и Его посланника». (Его) спросили: «А после этого?» Он ответил: «Борьба на пути Аллаха». (Его снова) спросили:»A после этого?» Он ответил: «Безупречный Хаджж». (Аль-Бухари; Муслим)
1286. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, скaзал:
(Как-то раз) я спросил: «О посланник Аллаха, какое дело Аллах Всевышний любит больше всего?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Своевременно (совершаемую) молитву». Я спросил: «А после этого?» Он сказал: «Проявление почтительности к родителям». Я спросил: «А после этого?» Он сказал: «Борьбу на пути Аллаха». (Аль-Бухари; Муслим)
1287. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) я спросил: «О посланник Аллаха, какое дело является наилучшим?», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Вера в Аллаха и борьба на Его пути». (Аль-Бухари; Муслим)
1288. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, (борьба) на пути Аллаха, утром или вечером, лучше мира этого со всем тем, что в нём есть! (Аль-Бухари; Муслим)
1289. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
Один человек пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и спросил: «Кто является лучшим из людей?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Верующий, который ведёт борьбу на пути Аллаха, (не жалея) ни самого себя, ни своего имущества». (Пророка, да благословит его Аллах и да, приветствует,) спросили: «А после него?» Он сказал: «Такой верующий, который находится в одном из горных ущелий,6 поклоняясь Аллаху и избавляя людей от зла(, которое он может им принести)»!7 (Аль-Бухари; Муслим)
1290. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Один) день пребывания на страже на пути Аллаха лучше мира этого со всем тем, что в нём есть, и место в Раю(, которого достаточно всего лишь для) плети любого из вас, лучше мира этого со всем , что в нём есть, и утро или вечер(, которые проведёт) раб на пути Аллаха Всевышнего, лучше мира этого со всем тем, что в нём есть! (Аль-Бухари; Муслим)
1291. Сообщается, что Сальман, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «День и ночь пребывания на страже (на пути Аллаха) лучше поста и ночных молитв в течение месяца, если же (человек) умрёт (в это время), то дела его будут продолжаться,8 и будет определён ему его удел9 и избавится он от искусителя.10 (Муслим)
1292. Фадаля бин Убайд, да будет доволен им Аллах, передал, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Прекращаются дела каждого умершего,11 кроме пребывавшего на страже на пути Аллаха, ибо, поистине, для него дела его будут расти12 до самого Дня воскресения, а сам он избавится от искушения могилы. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал:«Хороший достоверный хадис».)
1293. Сообщается, что Усман, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Один) день пребывания на страже (на пути Аллаха) лучше тысячи дней (пребывания в любых) иных местах».13 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1294. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах поручится14 за того, кто выйдет (сражаться) на Его пути(, и Аллах скажет): «Не (побуждает) его (к этому) ничто, кроме веры в Меня и в посланников Моих!», - а поручится Он в том, что введёт (такого человека) в Рай или же вернёт его с доставшейся ему наградой15 или военной добычей в тот дом, который он покинул. И, клянусь Тем, в Чьей длани душа Мухаммада, какую бы рану ни получил (человек) на пути Аллаха, в День воскресения он непременно явится в том виде, в каком был в тот день, когда его ранили: (рана его) будет цвета крови, а аромат её будет ароматом мускуса. И, клянусь Тем в Чьей длани душа Мухаммада, если бы это не создавало трудности для мусульман, то я не остался бы позади ни единого отряда, принимающего участие в войне на пути Аллаха, но у меня нет возможности посадить (всех) их верхом,16 и сами они не в состоянии (сделать этого),17 а оставаться, когда я уезжаю, им будет тяжело. И клянусь Тем, в Чьей длани душа Мухаммада, поистине, хотел бы я сражаться на пути Аллаха и быть убитым, потом (снова) сражаться на пути Аллаха и быть убитым, а потом (снова) сражаться на пути Алла и быть убитым.18 (Этот хадис Муслим приводит полностью, а аль-Бухари - частично.)
1295. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствуе сказал:
Клянусь Тем, в Чьей длани душа моя, любой (человек,) получивший ранение на пути Аллаха, обязательно явится в День воскресения со своей кровоточащей раной, которая будет цвета крови, а аромат (ее) будет ароматом мускуса. (Аль-Бухари; Муслим)
1296. Передают со слов Му'аза, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Рай обязательно (послужит наградой) для любого человека, сражавшегося на пути Аллаха (хотя бы столько времени, сколько проходит) от одной дойки верблюдицы до другой,19 а раненый на пути Аллаха (или: ...тот, кого постигнет несчастье...) в День Воскресения явится со своей раной, которая окажется такой, будто он только что её получил, (и эта рана будет) цвета шафрана, а аромат её (будет) ароматом мускуса. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1297. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то) раз один из сподвижников посланника Аллаха, да благословит его Аллах и да приветствует, проходил по ущелью, в котором был маленький источник приятной на вкус воды. (Это ущелье) ему понравилось, и он сказал: «(Хорошо) бы уединиться от людей и поселиться в этом ущелье,20 но я никогда не сделаю этого, пока не попрошу разрешения у посланника Аллаха, да благословит его Аллах и да приветствует!» А потом он рассказал об этом посланнику Аллаха, да благословит его Аллах и да приветствует, и он сказал: «Не делай (этого), ибо, поистине, пребывание любого из вас на пути Аллаха лучше, чем его молитва у себя дома в течение семидесяти лет! Разве не хотите вы, чтобы Аллах простил вас и ввёл вас в Рай? Сражайтесь на пути Аллаха(, ибо) Рай обязательно (послужит наградой любому), кто сражался на пути Аллаха (хотя бы столько времени, сколько проходит) от одной дойки верблюдицы до другой. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1298. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз люди) спросили: «О посланник Аллаха, что (из благих дел равнозначно джихаду21 на пути Аллаха?» (В ответ им) он сказал: «То (, чего вы делать) не сможете». После этого они повторили свой вопрос ещё два или три раза, и каждый раз (Пророк, да благословит его Аллах и да приветствует,) говорил: «То (, чего вы делать) не сможете», - а потом сказал: «Сражающийся на пути Аллаха подобен такому соблюдающему пост, молящемуся и читающему аяты Аллаха, который будет непрерывно поститься и молиться до тех пор, пока сражающийся на пути Аллаха не вернётся назад». (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
В той версии этого хадиса, которую также со слов Абу Хурайры да будет доволен им Аллах, приводит аль-Бухари, сообщается, что (как-то раз) один человек попросил: «О посланник Аллаха, укажи мне на такое дело, которое равнозначно джихаду». (Пророк, да благословит его Аллах и да приветствует,) сказал: «Я (не могу) найти (такое дело)», - после чего спросил: «Сможешь ли ты после того, как участник джихада отправится (на войну), войти в свою мечеть и (непрерывно) молиться, не ослабевая,22 (а также непрерывно) поститься, не разговляясь?23 - и (этот человек воскликнул): «Да кто же способен на это?!»
1299. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лучшим (образом) жизни для людей является (образ) жизни (такого) человека, который крепко держится за поводья своего коня на пути Аллаха и всякий раз летит24 на нём (туда, откуда до него) доносятся пронзительные крики,25 стремясь (вступить в) бой или (найти) смерть там, где можно её найти,26 или (образ жизни такого) человека, который вместе со (своими) немногочисленными овцами будет находиться на одной из этих вершин или в одной из этих долин, совершая молитвы, выплачивая закят, поклоняясь своему Господу до тех пор, пока не придёт к нему смерть, и не (поддерживая) с людьми (связей) ни в чём, кроме благого.27 (Муслим)
1300. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, в Раю есть сто ступеней, которые Аллах приготовил для сражающихся на пути Аллаха, и (расстояние) от одной ступени до другой подобно расстоянию от небес до земли. (Аль-Бухари)
1301. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал:
Тому, кто доволен Аллахом как Господом, Исламом - как религией, a Мухаммадом - как посланником, обязательно (послужит наградой) Рай.
Абуу Са'иду понравились (эти слова) и он попросил: «Повтори их мне, о посланник Аллаха», - и (Пророк, да благословит его Аллах и приветствует,) повторил ему (их), а потом сказал: «И есть ещё другое, благодаря чему Аллах возвысит раба в Раю на сто ступеней, и расстояние) от одной ступени до другой будет подобно расстоянию от небес до земли». (Абу Са'ид, да будет доволен им Аллах,) спросил: «И что же это, о посланник Аллаха?», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Борьба на пути Аллаха, борьба на пути Аллаха!» (Муслим)
1302. Передают со слов Абу Бакра бин Абу Мусы аль-Аш'ари, что он слышал, как (однажды) перед лицом врага его отец,28 да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, врата Рая находятся под тенями (от ваших) мечей!»
(Услышав эти слова, со своего места) поднялся какой-то человек в изношенной одежде и спросил: «О Абу Муса, ты (и в самом деле) слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал это?» Он сказал: «Да». Тогда (этот человек) вернулся к своим товарищам и сказал: «Я (хочу сказать): «Мир вам»,29 - после чего сломал ножны своего меча и отбросил их (в сторону), а потом направился в сторону врага и сражался, пока его не убили. (Муслим)
1303. Передают со слов Абу 'Абса Абд ар-Рахмана бин Джабра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Огонь не коснётся того раба, ноги которого покрывались пылью на пути Аллаха. (Аль-Бухари)
1304. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Человек, плакавший от страха пред Аллахом, не войдёт в Огонь до тех пор, пока молоко не вернётся обратно в сосок, и несовместимыми для раба окажутся пыль на пути Аллаха и дым Ада. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1305. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Двух глаз не коснётся Огонь: глаза, плакавшего от страха пред Аллахом, и (того) глаза, который провёл ночь на страже на пути Аллаха». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1306. Передают со слов Зайда бин Халида, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Снарядивший воина в поход на пути Аллаха сам принял в нём участие,30 и заменивший собой участника такого похода в заботах (о его, семье также) принял в нём участие. (Аль-Бухари; Муслим)
1307. Передают со слов Абу Умамы аль-Бахили, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Наилучшими даяниями являются: даяние на тень палатки на пути Аллаха,31 и предоставление слуги на пути Аллаха32 и предоставление зрелой верблюдицы для производства потомства на пути Аллаха. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1308. Передают со слов Анаса, да будет доволен им Аллах, что (как-то раз) один юноша из племени аслам сказал (Пророку, да благословит его Аллах и да приветствует):
«О посланник Аллаха, поистине, я хочу принять участие в походе, но у меня нет ничего необходимого для этого». (На это Пророк, да благословит его Аллах и приветствует,) сказал (ему): «Ступай к такому-то, который подготовился (к походу), но заболел». И (юноша) пришёл к этому человеку и сказал ему:
«Посланник Аллаха, да благословит его Аллах и да приветствует, приветствует тебя и говорит, чтобы, ты отдал своё снаряжение мне». Тогда этот человек сказал: «О такая-то33 отдай ему все то, что я приготовил, и ничего из этого не оставляй, клянусь Аллахом, ничего не оставляй, и за это ты получишь благословение (Аллаха)!» (Муслим)
1309. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что, посылая отряд в поход против (племени) бану лихйан, посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть отправляется один из каждых двоих мужчин, а награда (будеи поделена) между ними.34 (Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
«Пусть выступает один из каждых двоих мужчин», - после чего (обратился) к остающимся, сказав: «Любой из вас, кто заменит выступившего (в поход, делая) благое для его семьи, получит половину его награды».
1310. Сообщается, что аль-Бара, да будет доволен им Аллах, сказал:
(Однажды) к Пророку, да благословит его Аллах и да приветствует, подошёл какой-то человек, лицо которого было закрыто железной (маской),35 и спросил: «О посланник Аллаха, (не следует ли мне сначала сразиться, а потом принять Ислам?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «(Сначала) прими Ислам, а потом сражайся». И (этот человек) принял Ислам, вступил в бой и был убит, после чего посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Он сделал мало, а в награду получил много!» (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари.)
1311. Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и да приветствует, сказал:
Никто из вошедших в Рай не пожелает возвращаться в мир этот(, даже если предложат) ему всё, что есть на земле, (никто ) кроме шахида, который захочет вернуться в мир этот и быть убитым десять раз, увидев, какая честь (ему будет оказана).36
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...увидев(, сколь высоко) достоинство мученической смерти за веру. (Аль-Бухари; Муслим)
1312. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах прощает шахиду всё, кроме неоплаченного им долга. (Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Гибель на пути Аллаха искупает все (грехи), кроме (неоплаченного) долга.
1313. Передают со слов Абу Катады, да будет доволен им Аллах, что (как-то раз) посланник Аллаха, да благословит его Аллах и да приветствует, обратился к ним37 с проповедью и сказал, что лучшими делами являются джихад на пути Аллаха и вера в Аллаха. (Услышав это, один) человек поднялся (со своего места) и сказал: «О посланник Аллаха, скажи мне, простятся ли мне мои грехи, если меня убьют на пути Аллаха?» Посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему: «Да, если ты погибнешь на пути Аллаха, проявляя терпение, надеясь на награду Аллаха и устремляясь вперёд, а не отступая». А потом посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «Как ты сказал?» (Тот человек повторил свой вопрос): «Скажи мне, простятся ли мне мои грехи, если меня убьют на пути Аллаха?» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Да, если ты погибнешь на пути Аллаха, проявляя терпение, надеясь на награду Аллаха и устремлясь вперёд, а не отступая. (В подобном случае простится тебе все,) кроме долга, ибо, поистине, Джибриль, мир ему, сказал мне это (сейчас)».38 (Муслим)
1314. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Один человек спросил: «О посланник Аллаха, где я окажусь, если меня убьют?»39 (Пророк, да благословит его Аллах и да приветствует ответил: «В Раю», - и тогда (этот) человек выбросил финики, которые он держал в руке, (бросился в бой) и сражался, пока его не убили. (Муслим)
1315. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, и его сподвижники двинулись в путь и достигли Бадра раньше многобожников, а когда появились и многобожники, посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть никто из вас ни в коем случае ничего не делает раньше меня!»40 Когда же многобожники приблизились, посланник Аллаха, да благословит его Аллах и ответствует, сказал: «(Поспешите) к Раю(, равному) по ширине небесам и земле!»
Анас, да будет доволен им Аллах,) сказал:
Умайр бин аль-Хумам аль-Ансари, да будет доволен им Аллах, спросил: «О посланник Аллаха, (неужели) Рай равен по ширине небесам и земле?!» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Да!», - а (Умайр) воскликнул: «Прекрасно, прекрасно!» Посланник Аллаха, да благословит его Аллах и да приветствует, спросил: Почему ты говоришь: «Прекрасно, прекрасно!?» (Умайр) ответил: «Клянусь Аллахом, о посланник Аллаха, только потому, что я надеюсь стать одним из его обитателей!», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, (будешь) ты среди его обитателей!» Тогда (Умайр) достал из своего колчана финики и стал есть их, (но уже скоро) сказал: «Поистине, (слишком) долгой будет жизнь (моя), если проживу я (столько, что успею) доесть свои финики!» (Сказав это,) он выбросил финики, которые у него были, а потом (бросился в бой) и сражался, пока не погиб. (Муслим)
1316. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) к Пророку, да благословит его Аллах и да приветст ет, пришли люди,41 (попросившие его): «Пошли с нами людей, которые обучали бы нас Корану и Сунне», - и он направил к ним семьдесят человек из числа ансаров, которых называли чтецами и среди которых был и мой дядя по матери, Харам. (Эти люди) читали Коран и совместно изучали его по ночам, а днём приносили воду и оставляли ее в мечети.42 (Кроме того,) они рубили дрова и продавали их, покупая на (вырученные деньги) еду, которую отдавали жившим под навесом43 и беднякам. И Пророк, да благословит его Аллах и да приветствует, отправил (к ним этих чтецов), однако (по дороге) на них напали44 и перебили их ещё до того, как они достигли места (назначения, перед смертью же) они говорили: «О Аллах, сообщи нашему Пророку, что мы встретили Тебя и остались довольны Тобой45 и Ты остался доволен нами!»46
(Передатчик этого хадиса сказал):
И один человек (подобрался) сзади к Хараму, дяде Анаса, и пронзил его насквозь своим копьём, а Харам (перед смертью) сказал: «Клянусь Господом Каабы, я преуспел!». Что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он сказал: «Поистине, ваших братьев убили и, поистине, они сказали: "О Аллах, сообщи нашему Пророку, что мы встретили Тебя и остались довольны Тобой и Ты остался доволен нами!"» (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
1317. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) мой дядя по отцу, Анас бин ан-Надр, да будет доволен им Аллах, не принимавший участия в битве при Бадре, сказал Пророку, да благословит его Аллах и да приветствует: «О посланник Аллаха, я не участвовал в твоём первом сражении с многобожниками, клянусь Аллахом, если (когда-нибудь потом) Он (даст мне возможность сразиться) с ними, то, поистине, Аллах увидит, что я сделаю!» А когда в день битвы при Ухуде мусульмане покинули (свои позиции) oн воскликнул: «О Аллах, я приношу Тебе извинения за то, что сделали эти», - имея в виду своих товарищей - «и (призываю) Тебя (засвидельствовать) мою непричастность, к (тому, что совершили) те!» (Сказав же это,) он двинулся вперёд и столкнулся с (бежавшим) Са'дом бин Му'азом, (которому) сказал: «О Са'д Ибн Му'аз, (я стремлюсь к) Раю, и Господу Каабы, и Господу ан-Надра! Поистине, я ощущаю его благоухание со стороны Ухуда!» (А потом) Са'д сказал: «Не смог я, о посланник Аллаха, (сделать того,) что сделал он!»
Анас сказал:
А (после боя) мы нашли его убитым и обезображенным многобожниками, насчитав на (его теле) восемьдесят ран от мечей, копий и стрел, и (был он изуродован до такой степени, что) никто не смог опознать его, кроме его сестры, узнавшей (Анаса) по пальцам его рук! И мы считали (или: ...думали), что именно о нём и о подобных ему говорится в ниспосланном свыше аяте: «Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своего решения) ни в чём.47 (Аль-Бухари; Муслим)48
1318. Передают со слов Самуры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Однажды) ночью я увидел (во сне), что ко мне пришли два человека, которые подняли меня на это дерево и ввели меня в ещё более прекрасный и хороший дом, прекраснее которого я никогда не видел. Они сказали: «Что же касается этого дома, то он является домом шахидов». (Аль-Бухари. Данный хадис является частью длинного хадиса, в котором приводится (много) разных сведений и который, если захочет Аллах, полностью будет приведен в «Главе о запрещении лжи».)49
1319. Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
(В своё время) Умм ар-Рубаййи' бинт аль-Бара, да будет доволен ею Аллах, которая была матерью Харисы бин Сураки, да будет доволен им Аллах, пришла к Пророку, да благословит его Аллах и да приветствует, и сказала: «О посланник Аллаха, не расскажешь ли ты мне о Харисе?», - а он был убит в день (битвы при) Бадре - «Если он находится в Раю, то я буду (проявлять) терпение, а если нет, то я буду непрестанно оплакивать его!» (В ответ ей Пророк, да благослoвит его Аллах и да приветствует,) сказал: «О Умм Хариса, поистине в Раю есть множество садов и, поистине, твоему сыну досталась (высшая часть) аль-Фирдауса!»50 (Аль-Бухари)
1320. Сообщается, что Джабир бин Абдуллаха, да будет доволен Аллах ими обоими, сказал:
Когда (тело) моего убитого и изуродованного (неверными) отца51 принесли к Пророку, да благословит его Аллах и да приветствует, и положили перед ним, я подошёл, чтобы поднять одежду с его лица. Мои соплеменники пытались помешать мне,52 а Пророк, да благословит его Аллах и да приветствует, сказал: «Ангелы всё ещё осеняют его своими крыльями». (Аль-Бухари; Муслим)
1321. Передают со слов Сахля бин Хунайфа, да будет доволен Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того, кто искренне просил Аллаха Всевышнего (позволить ему) погибнуть за веру, Аллах приведёт к положению шахидов,53 даже если он умрёт на своей постели. (Муслим)
1322. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто искренне просил (дать ему) погибнуть за веру, будет дарована (такая же награда, как и шахидам), даже если он и не (умер как шахид). (Муслим)
1323. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Что касается) страданий (в момент) гибели, то шахид ощутит лишь то, что ощущает любой из вас от укуса.54 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1324. Передают со слов Абдуллаха бин Абу Ауфа, да будет доволен Аллах ими обоими, что когда в один из дней посланник Аллаха, да благословит его Аллах и да приветствует, повстречал врагов,55 он ждал, пока солнце не стало клониться к закату, а потом встал среди людей и обратился (к ним с такими словами): «О люди, не желайте встречи с врагами и просите Аллаха об избавлении,56 но если уж вы встретились с ними, то проявляйте терпение и знайте, что Рай (находится) под сенью (ваших) мечей!»
А потом (Пророк, да благословит его Аллах и да приветствует,) сказал:
О Аллах, Ниспославший Книгу, Приводящий в движение облака, Победивший союзные племена,57 разбей их и приведи нас к победе над ними! (Аллахумма, Мунзиля-ль-китаби, ва Муджрийа-с-сахаби ва хазими-ль-ахзаби-хзим-хум ва-нсур-на 'аляй-хим!) (Аль-Бухари; Муслим)
1325. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Две (мольбы) не отвергаются (или: ... отвергаются редко): мольба(, с которой к Аллаху обращаются) во время призыва к молитве,58 и мольба(, с которой к Аллаху обращаются) во время битвы, когда (противники) сходятся друг с другом. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1326. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Отправляясь в военный поход, посланник Аллаха, да благословит его Аллах и да приветствует, всегда говорил: «О Аллах, Ты оказываешь мне помощь и Ты - мой Защитник, (лишь) благодаря Тебе я передвигаюсь, благодаря Тебе нападаю и благодаря Тебе сражаюсь!» (Аллахумма, Анта 'адуди, ва Анта насыри, би-кя ахулю, ва би-кя асулю, ва би-кя укатилю!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1327. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что когда Пророк, да благословит его Аллах и да приветствует, опасался кого-нибудь из людей, он говорил:
О Аллах, поистине, мы (призываем) Тебя (на помощь против) них59 и прибегаем к Твоей защите от их зла! ( Аллахумма, инна надж'aлю-кя фи нухури-хим ва на'узу би-кя мин шурури-хим!) (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1328. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Благо (хайр) не покинет чёлок лошадей до самого Дня воскресения.60 (Аль-Бухари; Муслим)
1329. Передают со слов Урвы аль-Барики, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Благо не покинет чёлок лошадей до самого Дня воскресения(, принося людям) награду (в мире вечном) и военную добычу (в земной жизни). (Аль-Бухари; Муслим)
1330. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения на Весах того, кто содержал коня на пути Аллаха, веруя в Аллаха и веря в обещанное Им, окажется (всё) съеденное и выпитое (этим конем, а также) его навоз и моча.61 (Аль-Бухари)
1331. Сообщается, что Абу Мас'уд, да будет доволен им Аллах, сказал:
(Как-то раз один) человек привёл к Пророку, да благословит его Аллах и да приветствует, верблюдицу, на морде которой был недоуздок, и сказал: «(Я отдаю) эту (верблюдицу для борьбы) на пути Аллаха», - и посланник Аллаха, да благословит его Аллах и дa приветствует, сказал: «В День воскресения будет тебе за неё семьсот верблюдиц, и у каждой будет по недоуздку!» (Муслим)
1332. Сообщается, что Абу Хаммад (говорят также, что его кунья - Абу Су'ад, и говорят, что его кунья - Абу 'Амир, и говорят, что его кунья - Абу Амр, и говорят, что его кунья - Абу-ль-Асвад, и говорят, что его кунья - Абу 'Абс) Укба бин 'Амир аль-Джухани, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, стоявший на минбаре, сказал: «И приготовьте для них62 столько силы, сколько сможете, (что же касается) силы, то, поистине, она - в стрельбe,63 поистине, она - в стрельбе, поистине, она - в стрельбе!» (Муслим)
1333. Сообщается, что Укба бин 'Амир аль-Джухани, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Будут (дарованы) вам (многие) земли, и Аллах защитит вас (от врагов), так пусть же никто из вас не прекращает играть со своими стрелами!»64 (Муслим)
1334. Передают со слов Укбы бин 'Амира аль-Джухани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Человек,) обученный стрельбе из лука, но отказавшийся от этого,65 не относится к нам (или: ...проявил неповиновение.) (Муслим)
1335. Сообщается, что Укба бин 'Амир аль-Джухани, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, за одну стрелу Аллах введёт в Рай троих: того, кто её изготовил в надежде на благое,66 того, кто её выпустил, и того, кто её подал (лучнику). Стреляйте же из лука и ездите верхом, (однако,) поистине, вашу стрельбу я люблю больше, чем вашу езду верхом. Что же касается (человека,) обученного стрельбе из лука, но отказавшегося от этого из-за нежелания, то он отказался от милости (или: ...не поблагодарил за неё)». (Абу Дауд)
1336. Сообщается, что Салама бин аль-Аква', да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует проходивший мимо группы людей, соревновавшихся в стрельбе из лука сказал: «Стреляйте, о сыны Исмаила, ибо, поистине, отец ваш был (хорошим) стрелком!» (Аль-Бухари)
1337. Сообщается, что Амр бин 'Абса, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Для выпустившего стрелу на пути Аллаха (эта стрела) равнозначна освобождению раба». (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный» хадис».)
1338. Передают со слов Абу Йахйи Хурайма бин Фатика, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Израсходовавшему что-либо на пути Аллаха запишется за это в семьсот раз больше. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1339. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Лицо любого раба, который в течение (одного) дня будет соблюдать пост на пути Аллаха, Аллах непременно удалит от Огня за этот день на семьдесят лет (пути). (Аль-Бухари; Муслим)
1340. Передают со слов Абу Умамы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Того, кто в течение (одного) дня будет соблюдать пост на пути Аллаха, Аллах (отделит) от пламени (Ада) рвом (, равным по ширине расстоянию) между небом и землёй. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1341. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот, кто умер, не сражавшись (на пути Аллаха) и (ни разу) не сказав себе, что (он должен) сражаться,67 умер, не избавившись) от одного из проявлений лицемерия. (Муслим)
1342. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Когда) мы с Пророком, да благословит его Аллах и да приветствует, совершали один из походов,68 он сказал: «Поистине, есть в Медине люди, которые неизменно находились вместе с вами,69 каким бы путём вы ни шли и какое бы вaди ни пересекали(, несмотря на то, что) их задержала болезнь». (Этот хадис аль-Бухари приводит в той версии, которая передаётся со слов Анаса, а Муслим - в той, что передаётся со слов Джабира. Здесь приводится версия Муслима.)
В той версии (этого хадиса, которую приводит аль-Бухари, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
...(несмотря на то, что они) задержались по уважительной причине.
В другой версии (этого хадиса, которую приводит Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
..которые неизменно разделяли с вами (вашу) награду...
1343. Передают со слов Абу Мусы, да будет доволен им Аллах, что (как-то раз) к Пророку, да благословит его Аллах и да приветствует, пришёл какой-то бедуин и сказал: «О посланник Аллаха, (один) человек сражается ради военной добычи, (другой) сражается ради славы, а третий) сражается напоказ...».70
В другой версии (этого хадиса, приводимой в обоих «Сахихах», сообщается, что этот бедуин сказал):
...(кто-то) сражается из-за (своей) храбрости,71 (кто-то) сражается (под воздействием своего) рвения (хамийатан)...72
В третьей версии этого хадиса сообщается, что (бедуин сказал):
«...(кто-то другой) сражается (под воздействием своего) гнева, так кто же (из них находится) на пути Аллаха?» (В ответ ему посланник Аллаха, да благословит его Аллах и да приветствует,) сказал: «Ни пути Аллаха находится (человек,) сражающийся ради того, чтобы превышего всего было слово Аллаха». (Аль-Бухари; Муслим)
1344. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Бойцы) любой группы (или: ...отряда), которые отправятся в военный поход, захватят военную добычу и спасутся,73 непременно получат заранее две трети (обещанной им) награды,74 что же касается (бойцов) любой группы (или: ...отряда), которые отправятся в военный поход, потерпят неудачу75 и попадут в беду76 то они непременно получат (обещанную им) награду сполна. (Муслим)
1345. Передают со слов Абу Умамы, да будет доволен им Аллах, что (как-то раз один) человек сказал:
«О посланник Аллаха, позволь мне отправиться в путешествие», - (на что) Пророк, да благословит его Аллах и да приветствует, сказал (ему):
Поистине, путешествием для (членов) моей общины является борьба на пути Всемогущего и Великого Аллаха! (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1346. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Возвращение подобно военному походу. (Этот хадис с хорошим иснадом приводит Абу Дауд.)
Имеется в виду возвращение из военного похода после его завершения. Смысл этих (слов) состоит в том, что (участник военного похода) после его завершения получит награду и за возвращение (из этого похода).
1347. Сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал:
Когда Пророк, да благословит его Аллах и да приветствует, вернулся из похода на Табук, люди встречали его,77 а я вместе с другими детьми встречал его на Санийат аль-Вада'.78 (Этот хадис с достоверным иснадом в таком виде приводит Абу Дауд.)
Этот хадис приводит также и аль-Бухари(, в версии которого сообщается, что ас-Са'иб бин Йазид, да будет доволен им Аллах,) сказал:
Мы вместе (с другими) детьми отправились встречать посланника Аллаха, да благословит его Аллах и да приветствует, на Санийат аль-Вада'.
1348. Передают со слов Абу Умамы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Того, кто сам не принимал участия в военных походах, или не снарядил в поход (никого) из участников (таких) походов или не заботился о членах их семей, Аллах поразит бедствием ещё до наступления Дня воскресения. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1349. Передают со слов Анаса, да будет доволен им Аллах, что пророк, да благословит его Аллах и да приветствует, сказал:
Сражайтесь с многобожниками с помощью своего имущества,79 (сражайтесь) сами80 и (сражайтесь) своими языками.81 (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1350. Сообщается, что Абу Амр (говорят также, что его кунья - Абу Хаким) ан-Ну'ман бин Мукаррин, да будет доволен им Аллах, сказал:
Я видел, что когда посланник Аллаха, да благословит его Аллах и да приветствует, не начинал сражения в начале дня, он откладывал его до тех пор, пока солнце не начинало клониться к закату и не поднимался ветер, и тогда (ему) ниспосылалась помощь. (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1351. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не желайте встречи с врагами и просите Аллаха об избавлении,82 но если уж вы встретились с ними, то проявляйте терпение.83 (Аль-Бухари; Муслим)
1352. Передают со слов Абу Хурайры и Джабира, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Война - это обман.84 (Аль-Бухари; Муслим)

Глава: О (тех людях, которым) в мире вечном (уготована такая же) награда, как и шахидам, однако, в отличие от павших на войне с неверными, их обмывают и совершают над ними заупокойные молитвы
1353. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пятеро являются шахидами: умерший от чумы, умерший от болезни живота, утонувший, погибший под обломками (здания) и павший на пути Аллаха. (Аль-Бухари; Муслим)
1354. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (своих сподвижников): «Кого из вас вы считаете шахидами?» Они сказали: «О посланник Аллаха, кого убили на пути Аллаха, тот и является шахидом». (Пророк, да благословит его Аллах и да приветствует,) сказал: «В таком случае мало будет шахидов в моей общине!» Они спросили: «Кто же они тогда, о посланик Аллаха?», - (на что) он ответил: «Убитый на пути Аллаха является шахидом, и умерший на пути Аллаха1 является шахидом, и умерший от чумы является шахидом, и умерший от болезни живота является шахидом и утонувший является шахидом». (Муслим)
1355. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Любой погибший при защите своего имущества становится шахидом». (Аль-Бухари; Муслим)
1356. Сообщается, что Абу-ль-А'вар Са'ид бин Зайд бин Амр бин Нуфайль, да будет доволен им Аллах, один из десяти услышавших от пророка, да благословит его Аллах и да приветствует, радостную весть о Рае, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тот, кто погибнет, защищая своё имущество станет шахидом, и тот, кто погибнет, защищая свою жизнь, станет шахидом, и тот, кто погибнет, защищая свою религию, станет шахидом, и тот, кто погибнет, защищая свою семью, станет шахидом». (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1357. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Один человек пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, и спросил: «О посланник Аллаха, скажи, (что я должен делать,) если (ко мне) явится человек, желающий отобрать мое имущество?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Не отдавай ему своего имущества». (Человек) спросил: «А если он нападёт на меня?» Пророк, да благословит его Аллах и приветствует, сказал: «Сражайся с ним». (Человек) спросил: «Скажи, а если он убьёт меня?» Он сказал: «Тогда ты (станешь) шахидом». (Человек) спросил: «А если я убью его?» Он сказал: «Тогда он попадёт в Ад». (Муслим)

Глава: О достоинстве освобождения рабов

Аллах Всевышний сказал:
«Однако не стал он преодолевать крутой подъём.
А что даст тебе знать, что такое крутой подъём?
(Это значит) отпустить раба...» («Город», 11-13)
1358. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «(Если) кто-нибудь освободит раба, Аллах избавит от Огня за каждую часть его тела каждую часть тела раба и даже срамные части (освободившего) за срамные части (раба)» (Аль-Бухари; Муслим)
1359. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) я спросил (Пророка, да благословит его Аллах и да приветствует): «О посланник Аллаха, какие дела являются наиболее достойными?1 Он ответил: «Вера в Аллаха и борьба на пути Аллаха» Я спросил: «А какие рабы лучше всех?»2 Он ответил: «Те, которых их хозяева ценят больше всего и которые обошлись им дороже всех». (Аль-Бухари; Муслим)

Глава: О достоинстве оказания благодеяний рабу

Аллах Всевышний сказал:
«И поклоняйтесь Аллаху и ничему более наряду с Ним, и (делайте добро родителям, родственникам, сиротам, нуждающемуся, соседу, как состоящему (с вами) в родстве, так и не состоящему, и товарищу и путнику,1 и тем, кто вам принадлежит»2. («Женщины», 36)
1360. Сообщается, что аль-Ма'рур бин Сувайд сказал:
(Однажды) я увидел Абу Зарра, да будет доволен им Аллах, который был одет в такую же одежду, как и его раб, и спросил его о (причине) этого, а он рассказал, что как-то раз при жизни посланника Аллаха, да благословит его Аллах и да приветствует, стал ругать одного человека, попрекая его матерью.3 (Услышав это,) Пророк, да благословит его Аллах и да приветствует, сказал ему: «Поистине, ты - человек, в котором (сохранились остатки) невежества!4 Поистине, (ваши рабы) являются вашими братьями и вашими слугами, которых Аллах сделал подвластными вам, так пусть же тот, кто владеет братом своим, кормит его тем же, что ест сам, и одевает его в то же, что носит сам, и не поручайте им ничего непосильного для них, а если поручите, то оказывайте им помощь!» (Аль-Бухари; Муслим)
1361. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда слуга кого-либо из вас принесёт ему (поесть), то если (хозяин не посадит его (за стол) вместе с собой, пусть (по меньшей мере) даст ему кусок-другой этой еды, ведь это он занимался её приготовлением. (Аль-Бухари; Муслим)

Глава: О достоинстве такого раба, который соблюдает как права Аллаха, так и права своих хозяев1
1362. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, если раб будет проявлять искренность по отношению к хозяину2 и станет поклоняться Аллаху должным образом, он получит двойную награду. (Аль-Бухари; Муслим)
1363. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Праведному подневольному рабу3 (уготована) двойная награда.
(Абу Хурайра, да будет доволен им Аллах, сказал):
И клянусь Тем, в длани Которого душа Абу Хурайры, если бы не борьба на пути Аллаха, и Хаджж и (необходимость) проявления пoчтения по отношению к моей матери,4 то, поистине, я бы хотел умереть, будучи рабом! (Аль-Бухари; Муслим)
1364. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Тому) невольнику, который должным образом поклоняется своему Господу - и исполняет свои обязанности перед своим хозяином, проявляя по отношению к нему покорность и искренность, (уготована) двойная награда. (Аль-Бухари)
1365. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Троим (уготована) двойная награда: человеку из числа обладателей Писания, уверовавшему в своего пророка, а (затем) уверовавшему и в Мухаммада,5 подневольному рабу, если он выполняет свои обязанности по отношению к Аллаху и по отношению к своим хозяевам,6 также человеку, имевшего рабыню, которую он воспитывал, делая это хорошо, и которую обучал, делая это хорошо, а потом освободил её и женился на ней, - (каждому из них уготована) двойная награда. (Аль-Бухари; Муслим)

Глава: О достоинстве поклонения в неспокойное (время, а именно - во время) беспорядков, смут и в тому подобных обстоятельствах
1366. Передают со слов Ма'кыля бин Йасара, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поклонение (Аллаху) в неспокойное (время) подобно1 переселению - (хиджра) ко мне. (Муслим)

Глава: О достоинстве проявления великодушия (тем, кто занимается) торговлей, берёт и даёт,1 и о (достоинстве проявления великодушия) при уплате* и истребовании* долгов, (а также о желательности) отмеривать и отвешивать больше,* о запрещении обвешивания и достоинстве как предоставления состоятельным (человеком) отсрочки испытывающему затруднения, так и прощения ему долга

Аллах Всевышний сказал:
«И какое бы доброе дело вы ни совершили, поистине, Аллах об этом знает». («Корова», 215)
Всевышний также сказал:
«И (ещё), о народ мой, по справедливости отмеривайте и отвешивайте сполна, и не уменьшайте (принадлежащего) им...»2 («Худ», 85)
Всевышний также сказал:
«Горе обвешивающим (других),
Которые берут сполна, когда люди отмеривают им,
а когда сами отмеривают или отвешивают, то причиняют (другим) убытки!
Неужели не думают они о том, что будут воскрешены
для Дня великого, (того) Дня, когда предстанут люди пред Господом миров?!» («Обвешивающие», 1-6)
1367. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Как-то раз) один человек пришёл к Пророку, да благословит его Аллах и да приветствует, и стал в грубой форме требовать с него (возврата) долга.3 Сподвижники (Пророка, да благословит его Аллах и приветствует,) решили (проучить его за это, однако) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Оставьте его, ибо, поистине, у имеющего право4 (есть право) и говорить», - после чего он велел: «Отдайте ему верблюда такого же возраста, как и его верблюд». (Люди) сказали: «О посланник Аллаха, мы (можем) подыскать только верблюда постарше». Тогда (Пророк, да благословит его Аллах и да приветствует,) сказал: «Отдайте ему (этого верблюда), ибо, поистине, лучшими из вас являются те, которые лучше всех отдают (свои долги)!» (Аль-Бухари; Муслим)
1368. Передают со слов Джабира, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Да помилует Аллах (того) человека, который проявляет великодушие, когда продаёт, покупает и требует возврата (того, что ему должны)! (Аль-Бухари)
1369. Сообщается, что Абу Катада, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть (каждый,) кого порадует то, что Аллах избавит его от скорбей Дня воскресения, облегчает оказавшемуся в затруднительном положении или прощает ему».5 (Муслим)
1370. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Один) человек, часто ссужавший деньги людям, всегда говорил своему слуге: «Когда приходишь к оказавшемуся в затруднительном положении, прощай ему,6 может быть, и Аллах простит нам», - и когда (этот человек) встретил Аллаха, Он простил его. (Аль-Бухари; Муслим)
1371. Передают со слов Абу Мас'уда аль-Бадри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«(Когда) с одного из живших до вас потребовали отчёта (после его смерти), оказалось, что он не делал ничего благого, если не считать, того, что, будучи (человеком) состоятельным, он (вёл разные дела)7 с людьми и всегда приказывал своим слугам прощать (долги) тем, кто испытывал затруднения, и Всемогущий и Великий Аллах сказал: «Мы ведь обладаем большим правом на это,8 чем он, оставьте же его!» (Муслим)
1372. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Привели к Аллаху Всевышнему одного из рабов Его, которому Аллах даровал богатство, и Он спросил его: «Что делал ты в земной жизни», - а они ничего (не в состоянии) скрыть.9 (В ответ) он сказал: «O Господь мой, Ты даровал мне богатство, и я вёл торговые дела с людьми. Мне было присуще прощать, и я делал послабления состоятелному10 и давал отсрочку находившемуся в затруднительном положении». И тогда Аллах Всевышний сказал: «Я обладаю большим правом на это,11 чем ты, оставьте же раба Моего!»
Укба бин 'Амир и Абу Мас'уд аль-Ансари, да будет доволен Аллах ими обоими, говорили:
(Именно) так мы слышали (эти слова) из уст посланника Аллаха, благословит его Аллах и да приветствует. (Муслим)
1373. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того, кто даст отсрочку оказавшемуся в затруднительном положении или (вообще) простит ему (долг), Аллах укроет в тени Своего Престола в День воскресения, в тот День, когда иной тени, кроме тени его, не будет. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1374. Передают со слов Джабира, да будет доволен им Аллах, что (в своё время) Пророк, да благословит его Аллах и да приветствует, купил у него верблюда (, не только) отвесив ему (оговоренную цену, но и добавив (к этому что-то ещё). (Аль-Бухари; Муслим)
1375. Сообщается, что Абу Сафван Сувайд бин Кайс, да будет доволен им Аллах, сказал:
(Однажды) мы с Махрамой аль-'Абди привезли из Хаджара одежду, после чего к нам пришёл Пророк, да благословит его Аллах и да приветствует, договорившийся с нами о цене за шаровары(, которые он пожелал купить). А у меня был весовщик, который занимался своим делом за плату, и Пророк, да благословит его Аллах и да приветствует, сказал этому весовщику: «Отвесь больше». (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)


Книга 13: Книга Знания

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 13. Книга Знания
Глава: О достоинстве знания

Аллах Всевышний сказал:
«...и говори: "Господь мой, прибавь мне знания!"» («Та ха», 114)
Всевышний также сказал:
«Скажи: "Разве равны друг другу те, которые знают, и те, которые не знают?"» («Толпы», 9)
Всевышний также сказал:
«Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание». («Препирательство», 11)
Всевышний также сказал:
«...боятся Аллаха из рабов Его только знающие». («Создатель», 28)
1376. Сообщается, что Му'авийа, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах приводит к пониманию религии того, кому желает блага». (Аль-Бухари; Муслим)
1377. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не следует завидовать1 никому, кроме двоих: человеку, которому, Аллах даровал богатство и возможность без остатка потратить его на должное,2 и человеку, которому Аллах даровал мудрость3 и который судит сообразно ей и передаёт её (другим). (Аль-Бухари; Муслим)
1378. Передают со слов Абу Мусы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Руководство и знание, с которыми Аллах послал меня (к людям) подобны выпавшему на землю обильному дождю. Часть этой земли была плодородной, она впитала в себя воду, и на ней выросло много всяких растений и травы. (Другая часть) её была плотной, она задержала (на себе) воду, и Аллах обратил её на пользу людям, которые стали употреблять эту воду для питья, поить ею скот и использовать её для орошения. (Дождь) выпал также и на другую часть земли, представлявшую собой равнину, которая не задержала воду и на которой ничего не выросло. (Эти части земли) подобны тем людям, которые постигли религию Аллаха, получили пользу от того, с чем послал меня Аллах, сами приобрели знание и передали его (другим), а также тем, кто не обратился к этому сам и не принял руководства Аллаха, с которым я был (направлен) к людям. (Аль-Бухари; Муслим)
1379. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что однажды Пророк, да благословит его Аллах и да приветствует, сказал Али, да будет доволен им Аллах:
И, клянусь Аллахом, поистине, (если) Аллах через тебя выведет на прямой путь (хотя бы) одного человека, это будет для тебя лучше (обладания) красными верблюдами!4 (Аль-Бухари; Муслим)
1380. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Передавайте (людям то, что вы услышите) от меня, даже если (речь будет идти только) об (одном) аяте, и рассказывайте (то, что вы услышите от меня,) об израильтянах(, ибо) нет в этом греха, а тот, кто намеренно возведёт на меня ложь, пусть (приготовится) занять своё место в Огне. (Аль-Бухари)
1381. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вступившему на какой-нибудь путь в поисках знания Аллах (за это) облегчит путь в Рай5.6 (Муслим)
1382. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Призывавший к правильному пути получит награду, подобную наградам тех, кто последовал за ним, что не уменьшит их (собственных) наград ни на йоту. (Муслим)
1383. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда человек умирает, (все) его дела прекращаются7 за исключением трёх: непрерывной милостыни,8 знания, которым могут пользоваться (другие люди),9 или праведных детей, которые станут обращаться к Аллаху с мольбами за него. (Муслим)
1384. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Проклят мир этот и проклято всё, что в нем есть, кроме поминания Аллаха Всевышнего, и того, что Ему угодно,10 и знающего и обучающегося». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1385. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Отправившийся на поиски знания будет (пребывать) на пути Аллаха, пока не вернётся обратно. (Этот хадис приводит ат-Тирмизи который сказал: «Хороший хадис».)
1386. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Верующий никогда не насытится благом,11 пока не достигнет Рая. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис»)
1387. Передают со слов Абу Умамы, да будет доволен им Аллах что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Превосходство знающего12 над поклоняющимся13 подобно моему превосходству над нижайшим из вас.
А потом посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах, и ангелы Его, и обитатели небес и земли, и даже муравей в своей норке и даже кит в море призывают благословения на тех, кто обучает людей благому! (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1388. Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тому, кто вступил на (какой-нибудь) путь, желая (обрести) на нём знание, Аллах облегчит путь в Рай, и, поистине, ангелы непременно будут возлагать свои крылья на искателя знания, выражая своё удовлетворение тем, что он делает, и, поистине, прощения для знающего непременно станут просить обитатели небес и земли, и даже киты в воде! (Что же касается) превосходства знающего над поклоняющимся, то оно подобно превосходству луны над прочими небесными светилами, и, поистине, обладающие знанием являются наследниками пророков, пророки же не оставляют в наследство ни динаров, ни дирхемов, но оставляют в наследство одно только знание, а тому, кто приобрёл его, достался великий удел». (Абу Дауд; ат-Тирмизи)
1389. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Да порадует14 Аллах (того) человека, который услышит от нас что-либо и передаст это (другому именно) так, как это услышал,15 ведь может статься, что тот, кому передадут (что-нибудь), усвоит (это) лучше слышавшего». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1390. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того (человека), у которого просили о знании16 и который его утаил, в День воскресения взнуздают огненной уздой. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1391. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Стремившийся к приобретению (такого) знания, которого (следует искать) ради лика Всемогущего и Великого Аллаха,17 только для того, чтобы благодаря (этому знанию) добиться осуществления какой-нибудь из мирских целей, в День воскресения не ощутит благоухания Рая. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1392. Сообщается, что Абдуллах бин Амр бин аль-Ас, да будет долен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах не станет забирать знание(, просто) лишая (его людей), но будет Он забирать (это знание), забирая (к Себе) знающих, а когда не оставит Он (ни одного) знающего, люди станут выбирать себе невежественных руководителей, к которым будут обращаться с вопросами, а они будут выносить решения,18 не обладая знанием, (в результате чего) сами собьются с пути и введут в заблуждение (других). (Аль-Бухари; Муслим)


Книга 14: Книга О Восхвалении Аллаха И Выражении Ему Благодарности

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 14. Книга О Восхвалении Аллаха И Выражении Ему Благодарности
Глава: О достоинстве прославления Аллаха и благодарности Ему

Аллах Всевышний сказал:
«Так поминайте же Меня, (и) Я вспомню вас, благодарите Меня не будьте неблагодарными...» («Корова», 152)
Всевышний также сказал:
«И вот возвестил Господь ваш: «Поистине, если вы будете благодарить, то Я обязательно умножу для вас...» («Ибрахим», 7)
Всевышний также сказал:
«И говори: «Хвала Аллаху...» («Ночное путешествие», 111)
Всевышний также сказал:
«...а завершая свои обращения (к Аллаху), они1 (будут говорить): «Хвала Аллаху, Господу миров!» («Йунус», 10)
1393. Передают со слов Абу Хурайры, да будет доволен им Аллах, что во время ночного путешествия Пророку, да благословит его Аллах и да приветствует, принесли две чаши(, одна из которых была наполнена) вином(, а другая) - молоком, и он посмотрел на них и взял молоко(, после чего) Джибриль, да благословит его Аллах и да приветствует, сказал (ему): «Хвала Аллаху, Который направил тебя к (тому, что соответствует) естеству,2 (ибо) если бы ты взял вино, твоя община сбилась бы с пути!» (Муслим)
1394. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Всякое важное дело,3 которое не начинают с (произнесения слов) «Хвала Аллаху!» (Аль-хамду ли-Ллахи!), (окажется) неполным.4 (Хороший хадис, который приводит Абу Дауд и другие мухаддисы.)
1395. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда умирает ребёнок раба (Аллаха), Аллах Всевышний спрашивает своих ангелов: «Вы забрали ребёнка Моего раба?», - и они отвечают: «Да». (Потом) Он спрашивает: «Вы забрали плод его сердца?», - и они отвечают: «Да». (Потом) Он спрашивает: «И что (сказал раб Мой?», - и они отвечают: «Он воздал Тебе хвалу и сказал: «Поистине, мы принадлежим Аллаху и, поистине, к Нему мы вернемся!» (Инна ли-Ллахи ва инна иляй-хи раджи'уна!)». И тогда Всевышний говорит: «Постройте для раба Моего дом в Раю и назовите его и Домом восхваления». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1396. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах обязательно останется доволен (таким Егo) рабом, который (станет) воздавать Ему хвалу за (каждый) съеденный им кусок и за (каждый) сделанный им глоток. (Муслим)


Книга 15: Книга О Призывании Благословения На Посланника Аллаха, Да Благословит Его Аллах И Да Приветствует

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 15. Книга О Призывании Благословения На Посланника Аллаха, Да Благословит Его Аллах И Да Приветствует
Глава: О достоинстве призывания благословения на посланника Аллаха, да благословит его Аллах и да приветствует

Аллах Всевышний сказал:
«Поистине, Аллах и Его ангелы благословляют Пророка. О те, кто уверовал, благословляйте его и приветствуйте (часто)!» («Сонмы», 56)
1397. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Того, кто (один раз) призовёт на меня благословение, Аллах благословит за это десять (раз). (Муслим)
1398. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения ближе всех (остальных) людей ко мне окажутся те из них, которые чаще (других) призывали на меня благословения. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1399. Сообщается, что Аус бин Аус, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, пятница относится к числу наилучших дней ваших, так почаще же призывайте на меня благословения в этот день, ибо, поистине, ваши благословения будут представляться мне». (Люди) спросили: «О посланник Аллаха, как же наши благословения будут представляться тебе, когда ты уже истлеешь?!», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, Всемогущий и Великий Аллах сделал тела пророков запретными для земли.1 (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1400. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Да постигнет унижение того человека, который не призовёт на меня благословение, когда в его присутствии упомянут обо мне! (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1401. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не превращайте (посещение) моей могилы в праздник2 и призывайте на меня благословения, ибо, поистине, ваше благословение дойдёт до меня, где бы вы ни были. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1402. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Кто бы ни приветствовал меня (после моей смерти), Аллах непременно будет возвращать мне мой дух, чтобы я (мог) ответить на его приветствие. (Этот хадис с достоверным иснадом приводит Абу Дауд)
1403. Передают со слов Али, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Скупцом является тот, кто не призывает на меня благословения, когда обо мне упоминают в его присутствии.3 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1404. Сообщается, что Фадаля бин Убайд, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, услышал, как один человек во время своей молитвы стал обращаться с мольбами к Аллаху, не восславив (перед этим) Аллаха Всевышнего и не обратившись к Нему с мольбами за Пророка, да благословит его Аллах и да приветствует, и посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Этот (человек) поспешил!», - после чего подозвал его к себе и сказал ему (или: ... кому-то другому):
«Когда кто-нибудь из вас (пожелает) обратиться к Аллаху с мольбой, пусть начнёт с того, что воздаст хвалу своему Преславному Господу и восславит Его, потом пусть призовёт благословение на Пророка», - да благословит его Аллах и да приветствует, - «а уже потом просит, чего пожелает». (Этот хадис приводят Абу Дауд ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1405. Сообщается, что Абу Мухаммад Ка'б бин 'Уджра, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, вышел к нам и мы сказали: «О посланник Аллаха, мы уже знаем, как приветствовать тебя, но как нам обращаться к Аллаху с мольбами за тебя?» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Говорите: «O Аллах, благослови Мухаммада и семейство Мухаммада, как благословил Ты семейство Ибрахима, поистине, Ты - Достойный похвалы, Славный! О Аллах, пошли благословения4 Мухаммаду и семейству Мухаммада, как послал Ты их, семейству Ибрахима, поистине, Ты - Достойный похвалы. Славный!» (Аллахумма, салли 'аля Мухаммадин ва 'аля али Мухаммадин кя-мa салляйта 'аля али Ибрахима, инна-кя Хамидун Маджидун! Аллахумма, барик 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма баракта 'аля али Ибрахима, инна-кя Хамидун, Маджидун!) (Аль-Бухари; Муслим)
1406. Сообщается, что Абу Мас'уд аль-Бадри, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, пришёл к нам (в то время, когда) мы сидели у Са'да бин Убады, да будет доволен им Аллах, и Башир бин Са'д сказал ему: «Аллах Всевышний велел нам благословлять тебя, о посланник Аллаха, но как нам благословлять тебя?» И (после этого) посланник Аллаха, бллагословит его Аллах и да приветствует, хранил молчание (так долго), что мы уже (стали жалеть), что он задал ему этот вопрос, но потом посланник Аллаха, да благословит его Аллах и да приветстствует, сказал:
Говорите: «О Аллах, благослови Мухаммада и семейство Мухамадда, как благословил Ты семейство Ибрахима, и пошли благословения Мухаммаду и семейству Мухаммада, как послал Ты их семейству Ибрахима, поистине. Ты - Достойный похвалы, Славный!» (Аллахумма, салли 'аля Мухаммадин ва 'aля али Мухаммадин кя-ма салляйта 'аля али Ибрахима, ва барик 'аля Мухаммадин ва 'аля али Мухаммадин кя-ма баракта 'аля али Ибрахима, инна-кя Хамидун, Маджидун!), - (что же касается) приветствия(, то об этом) вы уже знаете. (Муслим)
1407. Сообщается, что Абу Хумайд ас-Са'иди, да будет доволен им Аллах, сказал:
(Однажды люди) спросили: «О посланник Аллаха, как нам благословлять тебя?», - (на что Пророк, да благословит его Аллах и да приветствует,) ответил: «Говорите: «О Аллах, благослови Мухаммада, его жён и его потомство, как благословил Ты семейство Ибрахима, и пошли благословения Мухаммаду, его жёнам и его потомству, как послал Ты их семейству Ибрахима, поистине, Ты - Достойный похвалы, лавный!» (Аллахумма, салли 'аля Мухаммадин, ва 'аля азваджи-хи ва зуррийати-хи кя-ма салляйта 'аля али Ибрахима, ва барик 'аля Мухаммадин, ва аля азваджи-хи ва зуррийати-хи кя-ма баракта 'аля али Ибрахима, инна-кя Хамидун, Маджидун!) (Аль-Бухари; Муслим)


Книга 16: Книга (О Словах) Поминания (Аллаха)

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 16. Книга (О Словах) Поминания (Аллаха)
Глава: О достоинстве поминания (Аллаха) и побуждении к поминанию

Аллах Всевышний сказал:
«...ведь поминание Аллаха - самое главное...» («Паук», 45)
Аллах Всевышний также сказал:
«Так поминайте же Меня, (и) Я вспомню о вас...» («Корова», 152)
Всевышний также сказал:
«Поминай в душе своей Господа твоего покорно, со страхом и не вслух утром и вечером и не будь одним из тех, кто пренебрегает». («Преграды», 205)
Всевышний также сказал:
«...и поминайте Аллаха часто, чтобы вы (могли) преуспеть». (Собрание», 10)
Всевышний также сказал:
«Поистине, для мусульман и мусульманок, верующих, поклоняющихся и покорных, правдивых, проявляющих терпение, смиренных, подающих милостыню, соблюдающих посты, хранящих своё целомудрие и часто поминающих Аллаха мужчин и женщин уготовал Аллах прощение и награду великую». («Сонмы», 35)
Всевышний также сказал:
«О те, кто уверовал, поминайте Аллаха часто
и прославляйте Его утром и вечером!» («Сонмы», 41-42)
1408. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Есть два слова, которые любит Милостивый, и они легки для языка, а на Весах1 (они будут) тяжелы: (это слова) «Слава Аллаху и хвала Ему, слава Аллаху Великому!» (Субхана-Ллахи ва би-хамди-хи, субхана-Ллахи-ль 'Азым!) (Аль-Бухари; Муслим)
1409. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, произносить слова «Слава Аллаху» (Субхана-Ллахи), «Хвала Аллаху» (Аль-Хамду ли-Ллахи), «Нет бога, кроме Аллаха» (Ля иляха илля-Ллаху) и «Аллах Велик!» (Аллаху Акбар!) я люблю больше того, над чем восходит солнце!2 (Муслим)
1410. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот, кто сто раз в день скажет: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит власть, Ему хвала и Он всё может» (Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хува 'аля кулли шай'ин кадирун), (получит) такую же (награду, какая полагается) за освобождение десяти рабов, и запишется ему (совершение) ста добрых дел, и будут стёрты (записи) о ста его дурных делах, и послужат они ему защитой от шайтана на этот день до самого вечера, и никто не сможет сделать ничего лучше того, что сделал он, кроме (такого) человека, который сделает ещё больше.3 (Аль-Бухари; Муслим)
1411. Передают со слов Абу Айуба аль-Ансари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Человек,) десять раз повторивший (слова): «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит власть, Ему хвала и Он всё может», - подобен тому, кто освободил четверых рабов из числа потомков Исмаила.4 (Аль-Бухари; Муслим)
1412. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Не сообщить ли тебе, какие слова Аллах любит больше всего? Поистине, самыми любимыми словами Аллаха (являются слова): «Слава Аллаху и хвала Ему!» (Субхана-Ллахи ва би-хамди-хи!)» (Муслим)
1413. Передают со слов Абу Малика аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Очищение - половина веры,5 (слова) «Хвала Аллаху» (Аль-хамду ли-Ллахи) наполнят собой Весы, а (слова) «Слава Аллаху и хвала Aллaху» (Субхана-Ллахи ва-ль-хамду ли-Ллахи) заполнят собой6 (пространство) между небесами и землёй». (Муслим)
1414. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
(Как-то раз) к посланнику Аллаха, да благословит его Аллах и. приветствует, пришёл один бедуин и попросил: «Научи меня (каким-нибудь) словам, которые я стал бы повторять», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал (ему): «Говори «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварищa. Аллах Велик, (намного более Велик, чем всё остальное), многая хвала Аллаху, слава Аллаху, Господу миров! И нет мощи и силы ни у кого, кроме Аллаха, Всемогущего, Мудрого!»7 (Ля иляха илля-Ллаху вахдa-ху ля шарикя ля-ху. Аллаху Акбар кябиран, ва-ль-хамду ли-Ллахи кя-сиран ва субхана-Ллахи, Рабби-ль-'алямина! Ва ля хауля ва куввата илля би-Ллахи-ль-'Азизи-ль-Хакими!)» (Бедуин) сказал: «Это - для моего Господа, а что же для меня?» (Пророк, да благословит его Аллах и да приветствует,) сказал:
«Говори: «О Аллах, прости меня, и помилуй меня, и выведи меня на правильный путь, и даруй мне средства к существованию!» (Аллахумма, - гфир ли, ва-рхам-ни, ва-хди-ни ва-рзук-ни!)» (Муслим)
1415. Сообщается, что Саубан, да будет доволен им Аллах, сказал:
Закончив молиться, посланник Аллаха, да благословит его Аллах и приветствует, всегда трижды просил Аллаха о прощении, а потом говорил: «О Аллах, Ты - Мир и от Тебя - мир,8 благословен Ты, о Обладателъ величия и щедрости!» (Анта-с-Саляму ва мин-кя-с-саляму, табаракта, йа За-ль-джаляли ва-ль-икрами!)
Аль-Ауза'и, который являлся одним из передатчиков этого хадиса, спросили: «Как (следует) просить Аллаха о прощении?», - (на что) он ответил: «Говори: "Прошу Аллаха о прощении, прошу Аллаха о прощении" (Астагфиру-Ллаха, астагфиру-Ллaха)». (Муслим)
1416. Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал:
Закончив молиться и произнеся слова таслима, посланник Аллаха, да благословит его Аллах и да приветствует, обычно говорил: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища. Ему принадлежит владычество, и Ему хвала, и Он всё может! О Аллах, никто не лишит того, что Ты даровал, и никто не дарует того, чего Ты лишил, и бесполезным пред Тобой окажется богатство9 обладающего богатством»10 (Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хува 'аля кулли шаййин кадирун! Аллахумма, ля мани'а ли-ма а'тайта, ва ля му'тыйа ли-ма мана'та ва ля йанфа'у за-ль-джадди мин-кя-ль-джадду). (Аль-Бухари, Муслим)
1417. Сообщается, что в конце каждой молитвы после таслима Абдуллах бин аз-Зубайр, да будет доволен Аллах Всевышний ими обоими, обычно произносил (такие слова):
Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит владычество, и Ему хвала и Он всё может! И нет мощи и силы ни у кого, кроме Аллаха, нет бога, кроме Аллаха, и не поклоняемся мы никому, кроме Него, Ему принадлежат богатство и совершенство и Ему - прекрасная похвала. Нет бога, кроме Аллаха, а мы искренни пред Ним в религии,11 даже если это и ненавистно неверным! (Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хува 'аля кулли шаййин кадирун! Ва ля хауля ва ля куввата илля би-Ллахи, ля иляха илля-Ллаху ва ля на'буду илля ийа-ху, ля-ху-н-ни'мату, ва ля-ху-ль-фадлю ва ля-ху-с-сана'у-ль-хасану. Ля иляха илля-Ллаху, мухлисына ля-ху-д-дина ва ляу кяриха-ль-кяфируна!)
Ибн аз-Зубайр сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, обычно произносил эти слова в конце каждой молитвы.12 (Муслим)
1418. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) к посланнику Аллаха, да благословит его Аллах и да приветствует, пришли бедняки из числа мухаджиров и сказали: «Бoгачи займут (все) высшие ступени и обретут вечное блаженство: они молятся подобно нам и постятся подобно нам, но (помимо этого) у них есть преимущество обладания богатством(, благодаря чему) он совершают Хаджж и Умру, принимают участие в борьбе на пути Аллаха и дают милостыню». (Выслушав их, Пророк, да благословит его Аллах и да приветствует,) сказал: «Так не рассказать ли вам о том, благодаря чему сможете вы догнать опередивших вас и опередить тех, кто придёт после вас, и не превзойдёт вас никто, кроме тех, кто станет делать то же?» Они сказали: «Конечно, о посланник Аллаха!» (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «После каждой молитвы говорите по тридцать три разa «Слава Аллаху» (Субхана-Ллахи), «Хвала Аллаху» (Аль-хамду ли-Ллaхи) и «Аллах Велик» (Аллаху Акбар)». (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим, добавленo следующее:
А потом бедные мухаджиры вернулись к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказали: «Наши богатые братья услышали о том, что мы делаем, и стали делать то же самое!», - (на что) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Это - милость Аллаха, которую Он оказывает, кому пожелает».
1419. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто в конце каждой молитвы будет по тридцать три раза произносить слова «Слава Аллаху», и слова «Хвала Аллаху», и слова «Аллах Велик», на сотый раз говоря: «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища, Ему принадлежит владычество, и ему хвала, и Он всё может!», - простятся его грехи, даже если будут они подобны пене морской. (Муслим)
1420. Передают со слов Ка'ба бин 'Уджры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не разочаруется (такой человек, который) в конце каждой обязательной молитвы будет произносить (определённые) завершающие слова, по тридцать три раза говоря «Слава Аллаху» и «Хвала Аллаху» и по тридцать четыре - «Аллах Велик». (Муслим)
1421. Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что после завершения молитв посланник Аллаха, да благословит его Аллах и да приветствует, обычно обращался к Аллаху за защитой(, произнося нижеследующие) слова:
O Аллах, поистине, я прибегаю к Твоей защите от малодушия и скупости, и я прибегаю к Твоей защите от того, чтобы оказаться дряхлым стариком, и я прибегаю к Твоей защите от искушений мира этого, и я прибегаю к Твоей защите от искушений могилы. (Аллахумма, инни а'узу би-кя мин аль-джубни ва-ль-бухли, ва а'узу би-кя мин ан урадда иля арзали-ль-'умри, ва а'узу би-кя мин фитнати-д-дунйа ва а'узу би-кя мин фитнати-ль-кабри.) (Аль-Бухари)
1422. Передают со слов Му'аза, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, взял его за руку и сказал: «О Му'аз, клянусь Аллахом, поистине, я люблю тебя!», - а потом он сказал:
«Наказываю тебе, о Му'аз, ни в коем случае не забывай в конце каждой молитвы говорить: "О Аллах, помоги мне поминать Тебя, и благодарить Тебя, и должным образом поклоняться Тебе"». (Аллахумма, а'инни 'аля зикри-кя, ва шукри-кя ва хусни 'ибадати-кя.) (этот хадис с достоверным иснадом приводит Абу Дауд.)
1423. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Произнеся (слова) ташаххуда, пусть любой из вас обратится к Аллаху за защитой от четырёх (вещей) и скажет: «О Аллах, поистине я прибегаю к Твоей защите от мучений Ада, и от мучений могилы и от испытаний жизни и смерти13 и от зла искушения Антихриста!» (Аллахумма, инни а'узу би-кя мин 'азаби джаханнама, ва мин 'азаби-ль-кабри, ва мин фитнати-ль-махйа ва-ль-мамати ва мин шарри фитнати-ль-масихи-д-даджжали!) (Муслим)
1424. Сообщается, что Али, да будет доволен им Аллах, сказал:
Когда посланник Аллаха, да благословит его Аллах и да приветствует, становился на молитву, в конце его между ташаххудом и таслимом он среди прочего часто говорил: «О Аллах, прости мне то, что я совершил прежде и что отложил,14 что делал тайно и явно, то, в чём я преступил границы, и то, о чём Ты знаешь лучше меня! Ты - Выдвигающий вперёд и Ты - Отодвигающий, нет бога, кроме Тебя!» (Аллахумма, гфир ли ма каддамту, ва ма аххарту, ва ма асрарту, ва ма а'лянту, ва ма асрафту ва ма Анта а'ляму би-хи минни! Анта-ль-Мукаддиму ва Анта-ль-Му'аххыру, ля иляха илля Анта!) (Муслим)
1425. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Совершая свои поясные и земные поклоны (во время молитв), Пророк, да благословит его Аллах и да приветствует, обычно многократно повторял: «Слава Тебе, о Аллах, Господь наш, и хвала Тебе, о Аллах, прости меня! (Субхана-кя, Аллахумма, Рабба-на, ва би-хамди-кя, Аллахумма, -гфир ли!) (Аль-Бухари; Муслим)
1426. Передают со слов Аиши, да будет доволен ею Аллах, что, совершая свои поясные и земные поклоны, посланник Аллаха, да благословит его Аллах и да приветствует, обычно говорил:
Преславный, Пресвятой, Господь ангелов и Духа.15 (Суббухун, Куддусун, Раббу-ль-маля'икяти ва-р-рухи.) (Муслим)
1427. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Что касается поясного поклона, то возвеличивайте Всемогущего и Великого Господа,16 (совершая его), что же касается поклона земного, почаще обращайтесь к Аллаху с мольбами (в такие моменты, ибо в подобном положении) вы (больше) заслуживаете того, чтобы вашей мольбе вняли. (Муслим)
1428. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ближе всего к своему Господу раб оказывается во время совершения земного поклона, так почаще же обращайтесь к Нему с мольбами (в такие моменты). (Муслим)
1429. Передают со слов Абу Хурайры, да будет доволен им Аллах, что во время совершения земных поклонов посланник Аллаха, да благословит его Аллах и да приветствует, обычно обращался к Аллаху (c нижеследующей мольбой):
О Аллах, прости мне все мои грехи: малые и большие, первые и последние, явные и тайные! (Аллахумма, гфир ли занби кулля-ху: дыкка-ху ва джилля-ху, ва авваля-ху ва ахыра-ху, ва 'алянийата-ху ва сирра-ху!) (Муслим)
1430. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Проснувшись) однажды ночью, я не нашла (рядом с собой) Пророка, да благословит его Аллах и да приветствует, стала искать его и увидела, что он склонился в поясном (или: ...земном) поклоне, произнося такие слова:
Слава Тебе и хвала Тебе, нет бога, кроме Тебя! (Субхана-кя, ва би-хамди-кя, ля иляха илля Анта!)
В другой версии этого хадиса (сообщается, что Аиша, да будет доволен ею Аллах, сказала):
Моя рука коснулась поднятых вертикально ступней17 (Пророка, да благословит его Аллах и да приветствует,) который находился в мечети и произносил (такие слова): «О Аллах, поистине, я прибегаю к защите Твоего благоволения от Твоего гнева, и к прощению Твоему от наказания Твоего, и прибегаю к Твоей защите от Тебя!18 Не перечислить мне (всех) похвал Тебе(, которых) Ты (достоин),19 так, как Сам Ты (сделал это), воздав их Себе!» (Аллахумма, инни а'узу би рида-кя мин сахати-кя, ва би-му'афати-кя мин ‘укубати-кя, ва а'узу би-кя мин-кя! Ля ухсы сана'ан 'аляй-кя Анта кя-ма аснайта 'аля нафси-кя!) (Муслим)
1431. Сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал:
(Однажды когда) мы находились у посланника Аллаха, да благословит его Аллах и да приветствует, он спросил: «Сможет ли кто-нибудь из вас ежедневно совершать по тысяче добрых дел?» Один из его собеседников спросил: «Как же может (человек) совершать по тысяче добрых дел?!», - (и тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «(Он может делать это,) восхваляя Аллаха по сто раз (в день),20 и тогда ему будет записываться по тысяче добрых дел21 (или: ...и тогда будет с него сниматься (бремя) тысячи прегрешений)».22 (Муслим)
Аль-Хумайди сказал:
Так (этот хадис) приводится в книге Муслима: «или: ...и тогда будет с него сниматься...»
Аль-Баркани сказал:
(Этот хадис) передавали также Шу'ба, Абу 'Авана и Йахйа аль-Каттан, ссылавшиеся на слова Мусы, со слов которого одним из путей передавал его и Муслим, и они говорили: «...а (бремя) ...будет с него сниматься», - передавая его без «aлифа».23
1432. Передают со слов Абу Зарра, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Каждый день) с наступлением утра каждому из вас следует дать садаку24 столько раз, сколько есть (в его теле) суставов.25 Каждое произнесение слов «Слава Аллаху» (Субхана-Ллах) есть садака, и каждое произнесение слов «Хвала Аллаху» (Аль-хамду ли-Ллах) есть садака, и каждое произнесение слов «Нет бога, кроме Аллаха» (Ля илля-Ллах) есть садака, и каждое произнесение слов «Аллах Велик» (Аллаху Акбар) есть садака, и побуждение к одобряемому есть садака и удержание от порицаемого есть садака, но всё это заменяют cобой два раката (добровольной дополнительной молитвы) утром (ад-духа).26 (Муслим)
1433. Передают со слов матери правоверных Джувайрийи бинт Харис, да будет доволен ею Аллах, что (однажды) утром после совершения молитвы27 Пророк, да благословит его Аллах и да приветствует, вышел от неё, когда она находилась на месте совершения своей молитвы,28 а утром (духа) он вернулся обратно(, увидел, что) она сидит (там же),29 и сказал: «Ты всё ещё находишься в том же положении, в котором я тебя оставил?» (Джувайрийа, да будет доволен ею Аллах,) сказала: «Да», - и тогда Пророк, да благословит его, и да приветствует, сказал:
После (того, как я вышел от) тебя, я трижды повторил четыре слова,30 но если (сравнить их) по весу со всем сказанным тобой с начала дня, (мои слова) обязательно перевесят! (Я говорил): «Слава Аллаху и хвала Ему (столько раз, сколько существует) Его творений, и (столько раз, сколько будет) Ему угодно, и (пусть вес этих славословий и похвал будет равен) весу Его Престола, и (пусть для записи их потребуется столько же) чернил(, сколько нужно их для записи) Его слов!»31 (Субхана-Ллахи ва би-хамди-хи 'адада халысы-хи, ва рида нафси-хи, ва зината 'арши-хи ва мидада кялимати-хи!) (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Слава Аллаху (столько раз, сколько существует) Его творений, слава Аллаху (столько раз, сколько будет) Ему угодно, и (пусть вес этих славословий будет равен) весу Его Престола, и (пусть для записи их потребуется столько же) чернил(, сколько нужно их для записи) Его слов! (Субхана-Ллахи 'адада халькы-хи, субхана-Ллахи рида нафси-хи, субхана-Ллахи зината 'арши-хи, субхана-Ллахи мидада кя-лимати-хи!)
В той версии (этого хадиса, которую приводит ат-Тирмизи, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Не научить ли тебя (другим) словам, которые ты (могла бы) говорить? (Говори): «Слава Аллаху (столько раз, сколько существует) Его творений, слава Аллаху (столько раз, сколько существует) Его творений, слава Аллаху (столько раз, сколько существует) Его творений, слава Аллаху (столько раз, сколько будет) Ему угодно, слава Аллаху (столько раз, сколько будет) Ему угодно, слава Аллаху (столько раз, сколько будет) Ему угодно, слава Аллаху(, и пусть вес славословий Ему будет равен) весу Его Престола, слава Аллаху(, и пусть вес славословий Ему будет равен) весу Его Престола, слава Аллаху (, и пусть вес славословий Ему будет равен) весу Его Престола, слава Аллаху(, и пусть для записи славословий Ему потребуется столько же) чернил(, сколько нужно их для записи) Его слов, слава Аллаху(, и пусть для записи славословий Ему потребуется столько же) чернил(, сколько нужно их для записи) Его слов, слава Аллаху(, и пусть для записи славословий Ему потребуется столько же) чернил(, сколько нужно их для записи) Его слов!» (Субхана-Ллахи 'адада халькы-хи, субхана-Ллахи 'адада халькы-хи, субхана-Ллахи 'адада халькы-хи, субхана-Ллахи рида нафси-хи, субхана-Ллахи рида нафси-хи, субхана-Ллахи рида нафси-хи, субхана-Ллахи зината 'арши-хи, субхана-Ллахи зината ‘арши-хи, субхана-Ллахи зината 'арши-хи, субхана-Ллахи мидада кя-лимати-хи, субхана-Ллахи мидада кялимати-хи, субхана-Ллахи мидада кялимати-хи!)
1434. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поминающий своего Господа и не поминающий своего Господа подобны живому и мёртвому. (Аль-Бухари)
В той версии этого хадиса, которую приводит Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
Дом, в котором поминают Аллаха, и дом, в котором Аллаха не поминают, подобны живому и мёртвому.
1435. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний говорит: «Я (буду таким,) каким считает Меня раб Мой32 и Я нахожусь вместе с ним,33 когда он поминает Меня. Если он помянет Меня про себя, то и Я помяну его про Себя, а если он помянет Меня в обществе (других людей), то Я помяну его среди тех, кто лучше (их)».34 (Аль-Бухари; Муслим)
1436. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аль-муфарридуна опередили».35 (Люди) спросили: «A (кто такие) «аль-муфарридуна», о посланник Аллаха?», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «(Это) мужчины и женщины, часто поминающие Аллаха». (Муслим)
1437. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Лучшим поминанием (являются слова) «Нет бога, кроме Аллахам (Ля иляха илля-Ллаху)». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1438. Сообщается, что Абдуллаха бин Буср, да будет доволен им Аллах, сказал:
(Как-то раз) один человек попросил: «О посланник Аллаха, поистине установлений Ислама слишком много для меня,36 так скажи мне что нибудь такое, чего я стану твердо придерживаться». (В ответ ему Пророк, да благословит его Аллах и да приветствует,) сказал: «Пусть язык твой без устали поминает Аллаха». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1439. Передают со слов Джабира, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Для того, кто скажет: «Слава Аллаху и хвала Ему» (Субхана-Ллахи ва би-хамди-хи), - в Раю будет посажена пальма». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1440. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Во время своего ночного путешествия я встретил Ибрахима, мир ему, который сказал (мне): «О Мухаммад, передай мои приветствия (членам) своей общины и скажи им, что земля в Раю благодатна, а вода - сладка, и что (Рай) представляет собой равнину, и что растениями, посаженными там, являются (слова) «Слава Аллаху» (Субхана-Ллахи), «Хвала Аллаху» (Аль-хамду ли-Ллахи), «Нет бога, кромe Аллаха» (Ля иляха илля-Ллаху) и «Аллах Велик» (Аллаху Акбар)». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1441. Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (людям): «Не сообщить ли мне вам о лучшем и наиболее чистом из дел ваших пред вашим Владыкой,37 благодаря которому вы возвыситесь в наибольшей степени, и которое лучше для вас, чем расходование золота и серебра, и лучше для вас, чем встреча с вашими врагами, которые станут рубить головы вам и которым станете рубить головы вы?» Они сказали: «Конечно!», - (и тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «(Это) поминание Аллаха Всевышнего». (Этот хадис приводит ат-Тирмизи, а аль-Хаким Абу Абдуллах сказал: «Его иснад является достоверным».)
1442. Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что (как-то раз) он вместе с посланником Аллаха, да благословит его Аллах и да приветствует, зашёл к одной женщине, которая прославляла Аллаха, перебирая лежавшие перед ней косточки38(или: мелкие камешки). (Увидев это, Пророк, да благословит его Аллах и да приветствует,) сказал:
Я укажу тебе на то, что будет для тебя легче (или: ...лучше). (Говори): «Слава Аллаху по числу Его творений в небесах, и слава Аллаху по числу Его творений на земле, и слава Аллаху по числу (Его творений) между небом и землёй, и слава Аллаху по числу (всего) того, что Он (создал и создаст)» (Субхана-Ллахи 'адада ма халяка фи-с-сама'и, ва субхана-Ллахи 'адада ма халяка фи-ль-арди, ва субхана-Ллахи 'адада ма байна заликя, ва субхана-Ллахи 'адада ма хува Халикун), - (и то же самое говори) о словах «Аллах Велик» (Аллаху Акбар), «Хвала Аллаху» (Аль-хамду ли-Ллахи), «Нет бога, кроме Аллаха» (Ля иляха илля-Ллаху) и «Нет мощи и силы ни у кого, кроме Аллаха» (Ля хауля ва ля кувватта илля би-Ллахи). (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1443. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Не указать ли тебе на одно из сокровищ Рая?» Я сказал: «Конечно, о посланник Аллаха!», - (и тогда) он сказал: «(Это - слова) "Нет мощи и силы ни у кого, кроме Аллаха"». (Аль-Бухари; Муслим)

Глава: О (достоинстве) поминания Аллаха Всевышнего стоя, сидя и лёжа(, а также) в состоянии малого1 и большого осквернения* и во время месячных, если не считать (чтения) Корана, ибо не дозволяется (читать его) ни в состоянии осквернения, ни во время месячных

Аллах Всевышний сказал:
«Поистине, в сотворении небес и земли, в смене ночи и дня (заключены) знамения для обладающих разумом,
которые поминают Аллаха стоя, и сидя, и (лёжа) на боках своих...» («Семейство Имрана», 190-191)
1444. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, всегда поминал Аллаха Всевышнего.2 (Муслим)
1445. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
В том случае, когда кто-нибудь из вас, пожелав совокупиться со своей женой, скажет: «С именем Аллаха, о Аллах, удали нас от шайтана и удали шайтана от того, чем Ты наделил нас!» (Би-сми-Ллахи, Аллахумма, джанниб-на-ш-шайтана ва джанниби-ш-шайтана ма разакта-на!), - то (шайтан) не (сможет) повредить ребёнку, если вам было суждено иметь его. (Аль-Бухари; Муслим)

Глава: О том, что следует говорить, укладываясь спать и просыпаясь
1446. Сообщается, что Хузайфа и Абу Зарр, да будет доволен Аллах ими обоими, говорили:
Когда посланник Аллаха, да благословит его Аллах и да приветстствует, хотел отправиться спать, он обычно говорил: «С именем Твоим, о Аллах, я умру (и с ним) оживу» (Би-сми-кя, Аллахумма, амуту ва ахйа), - а когда просыпался, то говорил: «Хвала Аллаху, воскресившему нас после того, как Он умертвил нас,1 и к Нему (возвращение после) воскресения!» (Аль-хамду ли-Ллахи аллязи ахйа-на ба'да ма амата-на ва иляй-хи-н-нушуру.) (Аль-Бухари)

Глава: О достоинстве кружков поминания (Аллаха), о побуждении к неуклонному их (посещению) и о запрещении покидать их без уважительной причины

Аллах Всевышний сказал:
«Так оставайся же вместе с теми, кто взывает к Господу своему утром и вечером, стремясь к лику Его, и не отводи глаза свои от них в стремлении к украшениям земной жизни...» («Пещера», 28)
1447. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, есть у Аллаха ангелы, которые обходят дороги в поисках людей, занятых поминанием, а когда они находят людей, поминающих Всемогущего и Великого Аллаха, то обращаются друг к другу (со словами): «Идите к тому, что вы, ищите!» И они окружают (таких людей) своими крыльями(, поднимаясь) до самого нижнего неба(, а когда люди заканчивают поминать Аллаха и ангелы возносятся ввысь), Господь их, Знающий (обо всём) лучше (ангелов), спрашивает их: «Что говорят рабы Мои?» (Ангелы) отвечают: «Они прославляют Тебя, возвеличивают Тебя, воздают Тебе хвалу и превозносят Тебя».1 Тогда (Аллах) спрашивает: «Видели ли они Меня?» (Ангелы) отвечают: «Нет, клянёмся Аллахом, они Тебя не видели!» (Тогда Аллах) спрашивает: «А что было бы, если бы они увидели Меня?» (Ангелы) отвечают: «Если бы они увидели Тебя, то поклонялись бы Тебе ещё истовее, превозносили и восхваляли бы Тебя больше и прославляли бы Тебя чаще». (Тогда Аллах) спрашивает: «А о чём они просят (Меня)?» (Ангелы) отвечают: «Они просят Тебя о Рае». (Аллах спрашивает: «А видели ли они его?» (Ангелы) отвечают: «Нем клянёмся Аллахом, о Господь мой,2 они его не видели!» (Аллах) спрашивает: «А что было бы, если бы они увидели его?» (Ангелы) отвечают: «Если бы они увидели его, то добивались бы его ещё сильней и стремились бы к нему ещё упорнее, и желали бы его ещё больше» (Аллах) спрашивает: «А от чего они просят защиты?» (Ангелы) отвечают: «От пламени (Ада)». (Аллах) спрашивает: «А видели ли они его?» (Ангелы) отвечают: «Нет, клянёмся Аллахом, о Господь мой, они его не видели!» (Аллах) спрашивает: «А что было бы, если бы они увидели его?» (Ангелы) отвечают: «Если бы они увидели его, то ещё больше старались бы избежать его и страшились бы его ещe сильнее». (Тогда) Аллах говорит: «Призываю вас в свидетели, что я простил их!» И один из ангелов говорит: «Есть среди них такой-то, который к ним не относится, ибо пришёл он только по (какому-то своему)3 делу». (Тогда Аллах) говорит: «Они - (такие люди), товарищ которых не попадёт в бедственное положение!» (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим, со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, есть у Аллаха ещё и другие4 ангелы, странствующие (по земле) в поисках (таких) собраний, где поминают (Аллаха),5 и когда они находят собрание, в котором (люди занимаются) поминанием, тo садятся вместе с ними и окружают друг друга своими крыльями6 пока не заполняют собой (всё пространство) между нижним небом и землёй. А когда они расходятся(, ангелы) возносятся (ввысь) и поднимаются к небу, а Всемогущий и Великий Аллах, знающий (обо всём) лучше (ангелов), спрашивает их: «Откуда вы явились?» И они отвечают: «Мы пришли от Твоих рабов на земле, которые прославляют Тебя,7 и возвеличивают Тебя8 и свидетельствуют, что нет бога, кроме Тебя, и воздают Тебе хвалу9 и обращаются к Тебе с просьбами». (Аллах) спрашивает: «Чего же они просят у Меня?» (Ангелы) отвечают «Они просят у Тебя Твоего Рая». (Аллах) спрашивает: «А видели ли они Мой Рай?» (Ангелы) отвечают: «Нет, о Господь мой». (Аллах) спрашивает: «А что было бы, если бы они увидели Мой Рай?» (Ангелы) говорят: «И они просят у Тебя защиты». (Аллах) спрашивает: «От чего же они просят защиты у Меня?» (Ангелы) отвечают: «От пламени Твоего (Ада)». (Аллах) спрашивает: «А видели ли они Мой (Ад)?» (Ангелы) отвечают: «Нет». (Аллах) спрашивает: «А что было бы, если бы они увидели (его)?» (Ангелы) говорят: «И они просят у Тебя прощения», - и тогда (Аллах) говорит: «Я простил им, и даровал им то, о чём они просили, и защитил их от того, от чего они просили защиты!» (После этого ангелы) говорят: «Господь мой, есть среди них такой-то, грешный раб (Твой), который просто проходил мимо и сел вместе с ними», - и тогда (Аллах) говорит: «Я простил и ему, ибо они - (такие) люди, товарищ которых не попадёт в бедственное положение!»
1448. Передают со слов Абу Хурайры и Абу Са'ида, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда люди (собираются где-либо), поминая Всемогущего и Великого Аллаха, их обязательно окружают ангелы, и покрывает их милость, и нисходит на них спокойствие и поминает их Аллах среди тех, кто (находится) при Нём. (Муслим)
1449. Передают со слов Абу Вакида аль-Хариса бин Ауфа, да будет доволен им Аллах, что (однажды), когда посланник Аллаха, да благословит его Аллах и да приветствует, сидел в мечети вместе с людьми, (туда) пришли три человека. Двое из них подошли к посланнику Аллаха, да благословит его Аллах и да приветствует, а один удалился. Эти двое постояли около посланника Аллаха, да благословит его Аллах и да приветствует, и что касается одного из них, то он увидел свободное место в кругу (сидевших людей) и сел там, другой сел позади них, что же касается третьего, то он ушёл. И когда посланник Аллаха, да благословит его Аллах и да приветствует, закончил говорить (c этими людьми), он сказал:
«Не сообщить ли вам (нечто) об этих троих? Что касается одного из них, то он искал приюта у Аллаха, и Аллах предоставил ему приют,10 что касается другого, то он устыдился, и Аллах устыдился его,11 что же касается третьего, то он отвернулся, и Аллах (тоже) отвернулся от него». (Аль-Бухари; Муслим)
1450. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды) Му'авийа, да будет доволен им Аллах, подошёл к кружку (людей, сидевших) в мечети, и спросил (их): «Что заставляет вас сидеть здесь?» Они ответили: «Мы (собрались, чтобы) поминать Аллаха». (Му'авийа) спросил: «(И вы можете) поклясться Аллахом, что вас заставляет сидеть здесь только это?»
Они сказали: «Нас (действительно) не заставляет сидеть здесь ничто, кроме этого!» (Му'авийа) сказал: «Поистине, я попросил вас поклясться не потому, что подозреваю вас (в чём-то. Дело в том, что) никто из занимавших при посланнике Аллаха, да благословит его Аллах и да приветствует, такое же положение, как и я, не рассказывал о нём (людям) меньше меня12(, но теперь я хочу сказать, что однажды) посланник Аллаха, да благословит его Аллах и да приветствует, подошёл к кружку своих сподвижников и спросил: «Что заставляет вас сидеть здесь?» Они ответили: «Мы (собрались, чтобы) поминать Аллаха и воздавать Ему хвалу за то, что Он привёл нас к Исламу и даровал его нам». (Пророк, да благословит его Аллах и да приветствует,) спросил: «(И вы можете) поклясться Аллахом, что вас заставляет сидеть здесь только это?» Они сказали: «Клянёмся Аллахом, только это и заставило нас (собраться здесь!» Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, я попросил вас поклясться не потому, что подозреваю вас (в чём-то), но ко мне явился Джибриль и сообщил мне, что Аллах гордится вами перед ангелами». (Муслим)

Глава: О поминании Аллаха утром и вечером

Аллах Всевышний сказал:
«Поминай в душе своей Господа твоего покорно, со страхом и не вслух по утрам и вечерам, и не будь одним из тех, кто пренебрегает». «Преграды», 205)
Знатоки арабского языка говорили:
«Слово «асаль» (вечера) является множественным числом от слова «асыль» (вечер; сумерки), и это - период времени между послеполуденной и закатной молитвами».
Всевышний также сказал:
«...и прославляй Господа твоего до восхода солнца и перед его закатом...» («Та ха», 130)
Всевышний также сказал:
«...и прославляй Господа твоего вечером и утром». («Прощающий», 55)
Знатоки арабского языка говорили:
«Слово «аль-'аши» (вечер) (обозначает собой период времени, начинающийся тогда, когда) солнце начинает клониться к закату и продолжающийся до его захода».
Всевышний также сказал:
«...в домах, которые Аллах позволил возвести и в которых поминается Его имя. Славят Его в них по утрам и вечерам
люди, которых ни торговля, ни продажа не отвлекают от поминания Аллаха...» («Свет», 36-37)
Всевышний также сказал:
«Поистине, Мы заставили горы прославлять (Нас) вместе с ним1 вечером и на заре». («Сад», 18)
1451. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В день Воскресения никто не (сможет) принести с собой ничего лучшего, чем тот, кто по утрам и вечерам будет по сто раз говорить: «Слава Аллаху и хвала Ему!» (Субхана-Ллахи ва би-хамди-хи!), - если не считать (такого человека), который будет говорить нечто подобное или (что-нибудь) добавлять (к этому). (Муслим)
1452. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Один человек пришёл к Пророку, да благословит его Аллах и да приветствует, и сказал (ему): «О посланник Аллаха, (если бы ты знал) чего я натерпелся от скорпиона, который вчера (ночью) ужалил меня!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал (ему): «Поистине, если бы вечером ты сказал: «Прибегаю к защите совершенных слов Аллаха от зла того, что Он создал» (А'узу би-кялимати-Лллахи-т-таммати мин шарри ма халяка), - он бы не повредил тебе!» (Муслим)
1453. Передают со слов Абу Хурайры, да будет доволен им Аллах, что по утрам Пророк, да благословит его Аллах и да приветствует, обычно говорил:
«О Аллах, благодаря Тебе мы дожили до утра и благодаря Тебе мы дожили до вечера, благодаря Тебе мы живём, и Ты лишаешь нас жизни и к Тебе мы вернёмся» (Аллахумма, би-кя асбахна, ва би-кя амсайна, ва би-кя нахйа, ва би-кя намуту ва иляй-кя-н-нушу-ру), - вечером же он говорил: «О Аллах, благодаря Тебе мы дожили до вечера, благодаря Тебе мы живём, и Ты лишаешь нас жизни и к Тебе (мы вернёмся)» (Аллахумма, би-кя амсайна, ва би-кя нахйа, ва би-кя намуту ва иляй-кя-н-нушуру). (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1454. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Абу Бакр ас-Сиддик, да будет доволен им Аллах, сказал:
«О посланник Аллаха, скажи, какие слова мне следует произносить утром и вечером», - и (Пророк, да благословит его Аллах и да приветствует,) сказал:
«Говори: "O Аллах, Творец небес и земли, Знающий сокрытое и явное, Господь и Владыка всего, свидетельствую, что нет бога, кроме Тебя, и прибегаю к Твоей защите от зла собственной души, и (также) от зла шайтана и его многобожия" (Аллахумма, Фатыра-с-самаввати ва-ль-арди, 'Алима-ль-гайби ва-ш-шахадати, Рабба кулли шай'ин ва Малика-ху, ашхаду алля иляха илля Анта, а'узу би-кя мин шарри нафси ва шарри-ш-шайтани ва ширки-хи)».
(А потом Пророк, да благословит его Аллах и да приветствует), сказал:
«Произноси (эти слова) утром, вечером и когда будешь ложиться в постель». (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1455. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что с наступлением вечера Пророк, да благословит его Аллах и да приветствует, обычно говорил:
Вечер настал для нас и для (всего подвластного) Аллаху, хвала Аллаху, нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища! (Амсайна ва амса-ль-мульку ли-Ллахи, ва-ль-хамду ли-Ллахи, ля иляха илля Ллаху вахда-ху ля шарикя ля-ху!).
Передатчик (этого хадиса) сказал:
Я думаю, что (наряду с этими словами Пророк, да благословит его Аллах и да приветствует, также) говорил: «Ему принадлежит владычество, Ему хвала и Он всё может. Господь мой, я прошу Тебя о благе того, что будет этой ночью, и благе того, что за ней (последует), и прибегаю к Твоей защите от зла того, что будет этой ночью, и зла того, что за ней (последует)! Господь мой, я прибегаю к Твоей защите от нерадения и (злополучия) старческой дряхлости. Господь мой, я прибегаю к твоей защите от мучений Огня и мучений могилы!» (Ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хува 'аля кулли шай'ин кадирун. Рабби, ас'алю-кя хайра ма фи хазихи-ль-ляйляти, ва хайра ма ба'да-ха! Рабби, а'узу би-кя мин аль-кясали, ва су'и-ль-кибари, Рабби, a'зу би-кя мин 'азабин фи-н-нари, ва 'азабин фи-ль-кабри!) И когда наступало утро(, Пророк, да благословит его Аллах и да приветствует,) говорил также: «Утро настало для нас и для (всего подвластного) Аллаху...» (Асбахна, ва асбаха-ль-мульку ли-Ллахи...) (Муслим)
1456. Передают со слов Абдуллаха бин Хубайба, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал (ему):
«Читай по три раза: «Скажи: "Он, Аллах, Один…"»,2 - а (также) му'аввазатайн»3 утром и вечером, и это защитит тебя от всего дурного). (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1457. Передают со слов Усмана бин Аффана, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ничто не повредит (тому) рабу (Аллаха), который каждое утро и каждый вечер будет по три раза говорить: «С именем Аллаха, с именем Которого ничто не причинит вреда ни на земле, ни на небе, ведь Он - Слышащий, Знающий!» (Би-сми-Ллахи аллязи ля йадурру ма'а исми-хи шай'ун фи-ль-арди ва ля фи-с-сама'и, ва хува-с-Сaмику-ль-'Алиму!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О том, что (следует) говорить(, отходя ко) сну

Аллах Всевышний сказал:
«Поистине, в сотворении небес и земли, в смене ночи и дня (заключены) знамения для обладающих разумом, которые поминают Аллаха стоя, и сидя, и (лёжа) на боках своих, и размышляют о сотворении небес и земли...» («Семейство Имрана», 190-191)
1458. Передают со слов Хузайфы и Абу Зарра, да будет доволен Аллах ими обоими, что когда посланник Аллаха, да благословит его Аллах и да приветствует, отправлялся в постель, он обычно говорил:
С именем Твоим, о Аллах, я оживаю и умираю. (Би-сми-кя, Алла-хума, ахйа ва амуту.) (Аль-Бухари)
1459. Передают со слов Али, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему и Фатиме, да будет доволен Аллах ими обоими:
Когда (захотите) отправиться в постель (или: ...когда уляжетесь в свои постели), произносите слова «Аллах велик» (Аллаху Акбар), «Слава Аллаху» (Субхана-Ллахи) и «Хвала Аллаху» (Аль-хамду ли-Ллахи) по тридцать три раза.
В другой версии (этого хадиса собщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...произносите слова «Слава Аллаху» по тридцать четыре раза...
В третьей версии (этого хадиса собщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...произносите слова «Аллах велик» по тридцать четыре раза... (Аль-Бухари; Муслим)
1460. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас (захочет) отправиться в свою постель, пусть отряхнёт её изнанкой своего изара, ибо ему неизвестно, что на ней находится позади него,1 а потом скажет: «С именем Твоим, Господь мой, преклонил я бок свой и благодаря Тебе я подниму его. Если Ты заберёшь душу мою, то помилуй её, а если Ты отпустишь её, то храни её посредством того, чем хранишь Ты Своих праведных рабов» (Би-сми-кя, Рабби, вада'ту джанби ва би-кя арфа'у-ху, фа ин амсак-та нафси, фа-рхам-ха, ва ин арсальта-ха фа-хфаз-ха би-ма тахфазу би-хи 'ибада-кя-с-салихина). (Аль-Бухари; Муслим)
1461. Передают со слов Аиши, да будет доволен ею Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, (хотел) лечь в постель, он дул на свои ладони и читал три последних суры Корана,2 а потом проводил руками по своему телу. (Аль-Бухари; Муслим)
В другой версии этого хадиса, также приводимой и аль-Бухари, и Муслимом, сообщается, что каждую ночь, когда Пророк, да благословит его Аллах и да приветствует, (хотел) лечь в постель, он соединял кисти рук (ладонями внутрь), а потом дул на них и читал над ними: «Скажи: "Он, Аллах, Один..."»,3 - (а также): «Скажи: "Прибегаю к Господу рассвета..."»,4 - (а также): «Скажи: "Прибегаю к Господу людей..."»,5 - после чего проводил (руками) по (всем частям) своего тела, которые только мог (достать), начиная с головы, лица и передней поверхности тела и проделывая это трижды.
1462. Передают со слов аль-Бара бин 'Азиба, да будет доволен Аллах ими обоими, что (однажды) Пророк, да благословит его Аллах и приветствует, сказал (ему):
Когда (захочешь) лечь в постель, соверши такое же омовение, какое совершаешь ты перед молитвой,6 а потом ляг на правый бок и скажи: «О Аллах, я предался Тебе, и вручил Тебе дело своё, и на Тебя положился по желанию своему и из страха пред Тобой. Нет убежища и нет спасения от Тебя, кроме (обращения) к Тебе! Я уверовал в Твою Книгу, которую Ты ниспослал, и в Твоего пророка, которого Ты послал» (Аллахумма, инни аслямту нафси иляй-кя, ва фаввадту амри иляй-кя альджа'ту захри иляй-кя рагбатан ва рахбатан иляй-кя. Ля мальд-жа'а ва ля манджа мин-кя илля иляй-кя! Аллахумма, аманту би-ки-таби-кя аллязи анзальта ва би-набиййи-кя аллязи арсальта). И если (после этого) ты умрёшь (этой ночью), то умрёшь в присущем тебе от рождения состоянии,7 а (поэтому пусть эти слова будут) последним, что скажешь ты (в этот день). (Аль-Бухари; Муслим)
1463. Передают со слов Анаса, да будет доволен им Аллах, что когда Пророк, да благословит его Аллах и да приветствует, (хотел) отправиться в постель, он говорил:
Хвала Аллаху, Который накормил нас, и напоил нас, и защитил нас и дал нам приют, а сколь много таких, для кого нет Защитника и Дающего приют! (Аль-хамду ли-Ллахи аллязи ат'ама-на, ва сака-на, ва кяфа-на ва ауа-на, фа кям мимман ля Кяфийа ля-ху ва ля Му'вийа!) (Муслим)
1464. Передают со слов Хузайфы, да будет доволен им Аллах, что когда посланник Аллаха, да благословит его Аллах и да приветствует, хотел заснуть, он клал свою правую руку под голову, а потом говорил:
О Аллах, упаси меня от Твоего наказания в тот День, когда Ты воскресишь Своих рабов! (Аллахумма, кы-ни 'азаба-кя йаума таб'асу 'ибада-кя!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
Абу Дауд приводит другую версию этого же хадиса, передаваемого со слов Хафсы, да будет доволен ею Аллах, в котором сообщается, что (Пророк, да благословит его Аллах и да приветствует,) повторял вышеупомянутые слова трижды.


Книга 17: Книга Обращений К Аллаху С Мольбами

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 17. Книга Обращений К Аллаху С Мольбами
Глава: О достоинстве обращения к Аллаху с мольбой

Аллах Всевышний сказал:
«И сказал Господь ваш: «Взывайте ко Мне, и Я отвечу вам!» («Прощающий», 60)
Всевышний также сказал:
«Взывайте к Господу своему смиренно и тайно. Поистине, Он не любит преступающих!»1 («Преграды», 55)
Всевышний также сказал:
«А если Мои рабы спросят тебя обо Мне, то, поистине, Я близок и отвечаю на мольбы взывающего, когда он взывает ко Мне». («Корова», 186)
Всевышний также сказал:
(«Скажи: "Они лучше) или Тот, Кто отвечает нуждающемуся, устраняет зло..."» («Муравьи», 62)
1465. Передают со слов ан-Ну'мана бин Башира, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Обращение к Аллаху с мольбой есть поклонение. (Этот хадис приводит Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1466. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Пророк, да благословит его Аллах и да приветствует, любил обращаться к Аллаху с краткими по форме мольбами, выражая самую суть их и не говоря ничего иного. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1467. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Чаще всего Пророк, да благословит его Аллах и да приветствует, обращался к Аллаху с такой мольбой: «О Аллах, даруй нам в этом мире добро, и в мире вечном добро и упаси нас от мук Огня!» (Аллахумма, ати-на фи-д-дунйа хасанатан, ва фи-ль-ахырати хасанатан ва кы-на 'азаба-н-нари!) (Аль-Бухари; Муслим)
В другой версии этого хадиса, приводимой Муслимом, он добавил к этому (следующее):
И когда Анас хотел обратиться к Аллаху с мольбой, он произносил (эти слова), когда же он обращался к Нему с (какой-нибудь другой) мольбой, то произносил и (эту мольбу).
1468. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, часто произносил (такие слова):
О Аллах, поистине, я прошу Тебя о руководстве, благочестии, воздержании2 и богатстве.3 (Аллахумма, инни ас'алю-кя-ль-худа, ва-т-тука, ва-ль-'афафа ва-ль-гына.) (Муслим)
1469. Сообщается, что Тарик бин Ашйам, да будет доволен им Аллах, сказал:
Когда (какой-нибудь) человек принимал Ислам, Пророк, да благословит его Аллах и да приветствует, всегда учил его(, как следует совершать) молитву, а потом повелевал ему обращаться к Аллаху с такими словами: «О Аллах, прости меня, и помилуй меня, и выведи меня на правильный путь, и избавь меня,4 и даруй мне средства к существованию! (Аллахумма, гфир ли, ва-рхам-ни, ва-хди-ни, ва 'афи-ни ва-рзук-ни!)» (Муслим)
В другой версии этого хадиса, также передаваемой со слов Тарика, сообщается что (однажды, когда) он слушал Пророка, да благословит его Аллах и да приветствует, к нему пришёл какой-то человек и спросил:
«О посланник Аллаха, что мне говорить, когда я буду обращаться мольбами к моему Господу?», - и (Пророк, да благословит его Аллах, и приветствует,) сказал:
Говори: «О Аллах, прости меня, и помилуй меня, и избавь меня и даруй мне средства к существованию!» (Аллахумма, -гфир ли, ва-рхам-ни, ва 'афи-ни ва-рзук-ни!), - ибо эти (слова) объединят для тебя (всё то, что относится) к миру этому и к миру вечному.
1470. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
O Аллах, направляющий5 сердца, направь сердца наши к покорности Тебе! (Аллахумма, мусаррифа-ль-кулюби, сарриф кулюба-на 'аля та'ати-кя!) (Муслим)
1471. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Обращайтесь к Аллаху за защитой от трудностей испытания (джахду-ль-баля'), от того, чтобы не постигло (вас) бедствие (дара-ку-ш-шика'), дурного предустановления (су'у-ль-када') и злорадства врагов (шатамату-ль-а'да'). (Аль-Бухари; Муслим)
В другой версии этого хадиса сообщается, что Суфйан6 сказал: «Я не уверен в том, что не добавил что-то из этого (от себя)».
1472. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, часто говорил:
O Аллах, приведи для меня в порядок мою религию,7 которая служит мне защитой (во всех) моих делах, и приведи для меня в порядок мир этот,8 в котором я живу, и приведи для меня в порядок мир вечный,9 куда я вернусь, и сделай так, чтобы жизнь (только) добавляла мне всякого блага, и сделай для меня смерть отдохновением от всякого зла! (Аллахумма, аслих ли дини аллязи хува 'исмату амри, ва аслих ли дунйайа алляти фи-ха ма'аши, ва аслих ли ахырати алляти фи-ха ма'ади, ва-дж'али-ль-хайата зийадатан ли фи кулли хайрин, ва-дж'али-ль-маута рахатан ли мин кулли шаррин!) (Муслим)
1473. Передают со слов Али, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствет, сказал (ему):
Говори: «О Аллах, направляй меня на путь истинный и приводи меня к правильному (во всём)!» (Аллахумма-хди-ни ва саддид-ни!)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
(Говори): «О Аллах, поистине, я прошу Тебя о руководстве и правильности!» (Аллахумма, инни ас'алю-кя-ль-худа ва-с-садада!) (Муслим)
1474. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил:
О Аллах, поистине, я прибегаю к Твоей защите от слабости10 нерадения, и малодушия, и старческой дряхлости и скупости,11 и прибегаю к Твоей защите от мучений могилы, и я прибегаю к Твое защите от испытаний жизни и смерти! (Аллахумма, инни а'узу би-кя мин аль-'аджзи, ва-ль-кясали, ва-ль-джубни, ва-ль-харами ва-ль бухли, ва а'узу би-кя мин 'азаби-ль-кабри ва а'узу би-кя мин фитна-ти-ль-махйа ва-ль-мамати!)
В другой версии (этого хадиса сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, также сказал):
...от бремени долга и от притеснения людей, (...ва даля'и-д-дайни ва галябати-р-риджали!)12 (Муслим)
1475. Передают со слов Абу Бакра ас-Сиддика, да будет доволен им Аллах, что однажды он попросил посланника Аллаха, да благословит его Аллах и да приветствует:
«Научи меня словам мольбы, с которой я обращался бы к Аллаху во время своей молитвы», - (Пророк, да благословит его Аллах и да приветствует,) сказал:
«Говори: «О Аллах, поистине, я обижал самого себя13 много раз, никто, кроме Тебя, грехов не простит! Прости же меня, (даровав) мне Твоё прощение, и помилуй меня, поистине, Ты - Прощающий, Милосердный!» (Аллахумма, инни залямту нафси зульман кясиран, ва ля йагфиру-з-зунуба илля Анта, фа-гфир ли магфиратан мин’инди-кя ва-рхам-ни, инна-кя Анта-ль-Гафуру-р-Рахиму!) (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит только Муслим, сообщается, что Абу Бакр, да будет доволен им Аллах, также сказал):
...и у себя дома...14
Этот хадис передают как со словами «зульман кясиран»(обижал много раз), так и со словами «зульман кябиран» (нанёс великую обиду), (следовательно), необходимо объединить между собой то и другое и говорить «кясиран кябиран» (много раз наносил самому себе великие обиды).
1476. Передают со слов Абу Мусы, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, часто обращался к Аллаху с такой мольбой:
O Аллах, прости мне мой грех и моё невежество, неумеренность в моих делах и то, о чём Ты знаешь лучше меня! О Аллах, прости мне (сделанное) мной всерьёз и в шутку, по ошибке и намеренно, ибо всё это мне присуще! О Аллах, прости мне совершённое мной прежде и то, что ещё не совершено, то, что я совершил тайно, и что совершил явно, и то, о чём Ты знаешь лучше меня! Ты - Выдвигающий вперёд, - и Ты Отодвигающий и Ты надо всем властен! (Аллахумма, гфир ли хаты'ати ва джахли, ва исрафи фи амри ва ма Анта а'ляму би-хи минни»! Аллахумма, гфир ли джадди ва хазли, ва хата'и, ва 'амди ва куллю заликя 'инди! Аллахумма, гфир ли ма каддамту ва ма аххарту, ва ма асрарту ва ма а'лянту, ва ма Анта а'ляму би-хи минни! Анта-ль-Mукаддиму, ва Анта-ль-Муаххыру ва Анта 'аля кулли шай'ин кадирун!) (Аль-Бухари; Муслим)
1477. Передают со слов Аиши, да будет доволен ею Аллах, что, обращаясь к Аллаху с мольбами, Пророк, да благословит его Аллах и приветствует, часто говорил:
О Аллах, поистине, я прибегаю к Твоей защите от зла того, что я сделал, и от зла того, чего я не делал! (Аллахумма, инни а'узу би-кя мин шарри ма 'амильту ва мин шарри ма лям а'маль!) (Муслим)
1478. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, обращался к Аллаху с (такой) мольбой:
О Аллах, поистине, я прибегаю к Твоей защите от прекращения Твоих благодеяний, и перемены (в том, что касается дарованного) Тобой благополучия,15 и внезапности Твоей кары и всего (того, чта может вызвать) Твой гнев! (Аллахумма, инни а'узу би-кя мин завали ни'мати-кя, ва тахаввули 'афийати-кя ва фуджа'ати никмати-кя ва джами'и сахати-кя!) (Муслим)
1479. Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил: «О Аллах, поистине, я прибегаю к Твоей защите от слабости, и нерадения, и скупости, и старческой дряхлости, и мучений могилы! О Аллах, даруй душе моей благочестие и очисти её, (ведь) Ты - Лучший из очищающих её,16 Ты - её Покровитель и Владыка! О Аллах, поистине, я прибегаю к Твоей защите от бесполезного знания, и от сердца, не проявляющего смирения, и от души, которая не может насытиться, и от мольбы, которой не внемлют!» (Аллахумма, инни а'узу би-кямин аль-'аджзи, ва-ль-кясали, ва-ль-бухли, ва-ль-харами ва 'азаби-ль-кабри! Аллахумма, ати нафси таква-ха, ва закки-ха, Анта хайрун ман заккя-ха, Анта Валийу-ха ва Мауля-ха! Аллахумма, инни а'узу би-кя мин 'ильмин ля йанфа'у, ва мин кальбин ля йахша'у, ва мин нафсин ля ташба'у ва мин да'ватин ля йустадж-абу ля-ха!) (Муслим)
1480. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил:
О Аллах, Тебе я предаюсь, в Тебя верую, на Тебя уповаю, к Тебе обращаюсь,17 благодаря Тебе веду споры18 и Твоего суда прошу,19 так прости же мне совершённое мной прежде и то, что ещё не совершено, то, что я совершил тайно, и что совершил явно! Ты - Выдвигающий вперёд и Ты - Отодвигающий, нет бога, кроме Тебя! (Аллахумма, аслямту, ва би-кя aмaнту, ва 'аляй-кя таваккяльту, ва иляй-кя анабту, ва би-кя хасамту ва иляй-кя хакямту, фа-гфир ли ма каддамту, ва ма аххарту, ва ма асрарту ва ма а'лянту! Анта-ль-Му-каддиму ва Анта-ль-Муаххыру, ля иляха илля Анта!)
Некоторые передатчики добавляли к этому следующее:
...и нет мощи и силы ни у кого, кроме Аллаха!20 (...ва ля хауля ва ля куввата илля би-Ллахи!) (Аль-Бухари; Муслим)
1481. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, часто обращался с мольбами к Аллаху (, произнося) такие слова:
О Аллах, поистине, я прибегаю к Твоей защите от испытаний Огня,21 и мук Огня, и зла богатства,22 и бедности! (Аллахумма, инни а'узу би-кя мин фитнати-н-нари, ва 'азаби-н-нари ва мин шарри-ль-гына ва-ль-факри!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис». Здесь приводится версия Абу Дауда.)
1482. Зийад бин 'Иляка передал, что его дядя, Кутба бин Малик, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, часто говорил: «О Аллах, я прибегаю к Твоей защите от неподобающих нравственных качеств, дел и устремлений!» (Аллахумма, инни а'узу би-кя мин мункярати-ль-ахляки, ва-ль-а'мали ва-ль-aхва'и!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1483. Сообщается, что Шакаль бин Хумайд, да будет доволен им Аллах, сказал:
(Однажды) я попросил: «О посланник Аллаха, научи меня (какой-нибудь) мольбе», - (и Пророк, да благословит его Аллах и да приветствует,) сказал: «Говори: «О Аллах, поистине, я прибегаю к Твоей защите от зла моего слуха,23 и от зла моего зрения,24 и от зла моего языка, и от зла моего сердца25 и от зла моих половых органов!»26 (Аллахумма, инни а'узу би-кя ми шарри сам'и, ва мин шарри басари, ва мин шарри лисани, ва мин шарри кальби ва ми шарри манийаи!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хорощий хадис».)
1484. Передают со слов Анаса, да будет доволен им Аллах что Пророк, да благословит его Аллах и да приветствует, часто говорил:
О Аллах, поистине, я прибегаю к Твоей защите от проказы, безумия, лепры27 и (прочих) тяжких болезней! (Аллахумма, инни а'узу би-кя мин аль-бараси, ва-ль-джунуни, ва-ль-джузами ва сайи'и-ль-ас-ками!) (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1485. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил:
О Аллах, поистине, я прибегаю к Твоей защите от голода - сколь плохо делить с ним постель! - и я прибегаю к твоей защите от вероломства - сколь плохое это качество! (Аллахумма, инни а'узу би-кя мин аль-джу'и, фа-инна-ху би'са-д-даджи'у, ва а'узу би-кя мин аль-хыйанати, фа-инна-ху би'сати-ль-битанату!) (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1486. Передают со слов Али, да будет доволен им Аллах, что (как-то раз) к нему пришёл раб, заключивший со своим хозяином договор о самовыкупе, и сказал: «Я не могу (выполнить условия) моего договора, помоги же мне!» (Али, да будет доволен им Аллах,) сказал: «Не научить ли тебя словам, которым научил меня посланник Аллаха, да благословит его Аллах и да приветствует? (Они таковы, что) будь на тебе долг, подобный горе, Аллах (и тогда) отдаст его за тебя!28 Говори:
О Аллах, избавь меня от запрещённого Тобой посредством дозволенного Тобой и по милости Твоей избавь меня от необходимости в ком бы то ни было, кроме Тебя! (Аллахумма, кфи-ни би-халяли-кя 'ан харами-кя ва-гни-ни би-фадликя 'амман сива-кя!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1487. Передают со слов Имрана бин аль-Хусайна, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, научил его отца, Хусайна, двум словам,29 которые (он произносил), обращаясь с мольбами к Аллаху:
O Аллах, внуши мне (то, что не даст мне отклониться от) правильного пути, и защити меня от зла моей души! (Аллахумма, аль-хым-ни рушди ва а'ыз-ни мин шарри нафси!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1488. Сообщается, что Абу-ль-Фадль аль-Аббас бин Абд аль-Муталиб, да будет доволен им Аллах, сказал:
(Однажды) я попросил: «О посланник Аллаха, научи меня тому, о чем я стал бы просить Аллаха Всевышнего», - (на что Пророк, да гословит его Аллах и да приветствует,) сказал: «Проситe30 Аллаха об избавлении ('афийа)». А через несколько дней я пришёл (к нему) и сказал: «О посланник Аллаха, научи меня тому, о чём я стал бы просить Аллаха Всевышнего», - и тогда (Пророк, да благословит его и да приветствует,) сказал мне: «О Аббас, о дядя посланника Аллаха, просите Аллаха об избавлении в мире этом и в мире ином!»31 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1489. Сообщается, что Шахр бин Хаушаб сказал:
(Однажды) я спросил Умм Саламу, да будет доволен ею Аллах: «О мать правоверных, с какими мольбами чаще всего обращался к Аллаху Посланник Аллаха, да благословит его Аллах и да приветствует, когда находился у тебя?» Она сказала: «Чаще всего он обращался с (такой) мольбой: "О, изменяющий (состояние) сердец,32 укрепи сердце моё в твоей религии!"» (Йа Мукаллиба-ль-кулюби, саббит кальби 'аля дини-кя) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1490. Передают со слов Абу-д-Дарды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Дауд, да благословит его Аллах и да приветствует, обращался к Аллаху и с (такой) мольбой: «О Аллах, поистине, я прошу Тебя о Твоей любви, и любви тех, кто любит Тебя, и (любви к таким) делам, которые приведут меня к Твоей любви! О Аллах, сделай любовь Твою для меня тем, что я любил бы больше самого себя, и своей семьи и холодной воды!» (Аллахумма, инни ас'алю-кя хубба-кя, ва хубба ман йухиббу-кя ва-ль-'амаля-ллязи йубаллигу-ни хубба-кя! Аллахумма - дж'аль хубба-кя ахабба иляййа мин нафси, ва ахли ва-ль-ма'и-ль-ба-риди!) (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1491. Передают со слов Анаса, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Неуклонно и часто обращайтесь к Аллаху (со словами): «О Обладающий величием и щедростью...»33 (Йа За-ль-джаляли ва-ль-икрами...) (Этот хадис приводят ат-Тирмизи и ан-Наса'и, передавший его со слов сподвижника Раби'и бин 'Амира, да будет доволен им Аллах. Аль-Хаким сказал: «Хороший достоверный хадис».)
1492. Сообщается, что Абу Умама, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, обращался к Аллаху со многими (разными) мольбами, из которых мы ничего не (могли) запомнить, и (однажды) мы сказали (ему): «О посланник Аллаха, ты обращался к Аллаху со многими мольбами, из которых мы ничего не запомнили!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Так не указать ли вам на то, что объединяет в себе всё это? Говорите: «О Аллах, поистине, я прошу Тебя о том благе, о котором просил Тебя Твой пророк Мухаммад, да благословит его Аллах и да приветствует, и прибегаю к Твоей защите от зла того, от чего просил у Тебя защиты Твой пророк Мухаммад, да благословит его Аллах и да приветствует! (Только) к Тебе (следует) обращаться за помощью, и Тебе (решать), удовлетворять (ли просьбы о помощи), и нет мощи и силы ни у кого, кроме Аллаха!» (Аллахумма, инни ас'алю-кя мин хайри ма са'аля-кя мин-ху набийу-кя Мухаммадун, салля-Ллаху 'аляй-хи ва салляма, ва а'узу би-кя мин шарри маста'аза мин-ху набийу-кя Мухаммадун, салля-Ллаху 'аляй-хи ва салляма! Ва Анта-ль-муста'ану, ва 'аляй-кя-ль-балягу ва ля хауля ва ля куввата илля би-Ллахи!)» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1493. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, обращался к Аллаху и с такой мольбой: «О Аллах, поистине, я прошу Тебя о том, что обязательно (приведёт к проявлению) Твоей милости и непременно (позволит заслужить) Твоё прощение, и об избавлении от всякого, и об умножении всего благого, и об обретении Рая и о спасении от Огня!» (Аллахумма, инни ас'алю-кя муджибати рахмати-кя, ва 'аза'има магфирати-кя, ва-с-салямата мин кулли исмин, ва-ль-ганимата мин кули биррин, ва-ль-фауза би-ль-джаннати ва-н-наджата мин ан-нари!) {Этот хадис приводит аль-Хаким Абу Абдуллах, который сказал: «Достоверный хадис, удовлетворяющий условиям Муслима».)

Глава: О достоинстве обращения к Аллаху с мольбами за отсутствующего

Аллах Всевышний сказал:
«А те, которые придут после них, будут говорить: «Господь наш! Прости нас и наших братьев, опередивших нас в вере...»1 («Собрание», 10)
Всевышний также сказал:
«...и проси прощения за свой грех и (проси прощения) для верующих мужчин и женщин». («Мухаммад», 19)
Всевышний также сказал:2
«Господь наш! Прости меня, и моих родителей, и верующих в (тот) (день(, когда) наступит (пора) расчёта!» («Ибрахим», 41)
1494. Абу-д-Дарда, да будет доволен им Аллах, передал, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Когда) любой раб (Аллаха), исповедующий Ислам, обращается к Аллаху с мольбой за своего отсутствующего брата, ангел (, который находится рядом с ним,) всегда говорит: «И тебе (да будет) то же!» (Муслим)
1495. Передают со слов Абу-д-Дарды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, часто говорил:
«Мольба мусульманина за его брата, возносимая им в его отсутcтвие, будет услышана(, ибо) у головы его находится получивший (особое) поручение ангел, и каждый раз, как он обращается к Аллаху с мольбой за своего брата(, призывая на него) благо, (этот) получивший поручение ангел говорит: «Амин, и тебе (да будет) то же!» (Муслим)

Глава: О некоторых вопросах, имеющих отношение к обращениям к Аллаху с мольбами
1496. Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Если) тот, кому сделают добро, скажет сделавшему его: «Да воздаст тебе Аллах благом!1 (Джаза-кя-Ллаху хайран!), - (он сделает больше, чем должен, выражая свою) благодарность.2 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1497. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не призывайте проклятий на самих себя, и не призывайте проклятий на детей ваших, и не призывайте проклятий на имущество ваше(, чтобы это случайно) не совпало с таким периодом времени, когда обращаются к Аллаху с просьбами о дарах,3 ибо тогда Он ответит вам. (Муслим)
1498. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ближе всего к своему Господу раб оказывается во время совершения земного поклона, так почаще же обращайтесь к Нему с мольбами (в такие моменты). (Муслим)
1499. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Каждому из вас будет дан ответ, если только не станет он торопить (события) и говорить: «Я обратился с мольбой (к Аллаху), а Он не ответил мне!» (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим(, сообщается, что однажды Пророк, да благословит его Аллах и да приветствует, сказал):
«(Мольбам) раба (Аллаха) будут внимать до тех пор, пока он не станет обращаться к Аллаху с мольбами о греховном или о разрыве родственных связей, (при условии,) что он не проявит поспешности». (Люди) спросили (его): «О посланник Аллаха, а что значит (проявлять) поспешность?» (Пророк, да благословит его Аллах и приветствует,) сказал: «(Это значит, что) он будет говорить: «Я обращался к Аллаху с мольбами (снова и снова), но я не вижу(, чтобы) Он (хотел) мне ответить!», - (после чего обращения с мольбами) становятся (человеку) в тягость, и он отказывается от (этого)».
1500. Сообщается, что Абу Умама, да будет доволен им Аллах, сказал:
(Однажды) посланника Аллаха, да благословит его Аллах и да приветствует, спросили: «На какую мольбу (есть больше всего надежды) получить ответ?» Он сказал: «(На ту, с которой к Аллаху обращаются) посреди ночи, а (также) после предписанных молитв». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1501. Сообщается, что Убада бин ас-Самит, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Кто бы из мусульман(, живущих) на земле, ни обратился с мольбой к Аллаху Всевышнему, Аллах обязательно дарует ему (то, что он просит,) или отвратит от него зло, равное (по величине) тому, (о чём он просит,) если только он не будет просить ни о греховном или о разрыве родственных связей». Кто-то из людей сказал: «Тогда мы будем (обращаться с мольбами) почаще», - (Пророк же, да благословит его Аллах и да приветствует,) сказал: «А Аллах (дарует вам) больше!»4
Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис». Этот же хадис, но передаваемый со слов Абу Са'ида (аль-Худри) приводит и аль-Хаким, в версии которого сообщается также(, что Пророк, да благословит его Аллах и да приветствует,) сказал:
...или припасёт для него награду, равную (по величине тому, о чем он просит).
1502. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что когда посланником Аллаха, да благословит его Аллах и приветствует, овладевала скорбь, он обычно говорил:
Нет бога, кроме Аллаха Великого, Кроткого,5 нет бога, кроме Аллаха, Господа Великого Престола, нет бога, кроме Аллаха, Господа небес, и Господа земли, и Господа благородного престола! (Ля иляха ллля-Ллаху-ль-'Азыму-ль-Халиму, ля иляха илля-Ллаху, Раббу-ль-'арши-ль-'азыми, ля иляха илля-Ллаху, Раббу-с-самаввати, ва Раббу-ль-арди, ва Раббу-ль-'арши-ль-кярими!) (Аль-Бухари; Муслим)

Глава: О чудесах1 людей, близких к Аллаху (аулийа), и о их достоинстве

Аллах Всевышний сказал:
«Поистине, близким к Аллаху нечего бояться, и не станут они печалиться.
Тем, которые уверовали и были богобоязненны, -
им (предназначена) благая весть в этой жизни и в жизни вечной. Неизменны слова Аллаха - это и есть великий успех». («Йунус», 62-64)
Всевышний также сказал:
«И обратился к ней2 (некто)3 из-под пальмы: "Не печалься(, ибо) Господь твой (заставил течь) ручей у тебя под (ногами).
(Пригни же) к себе ствол пальмы, потряси (его, и) посыпятся на тебя свежие спелые финики. Так ешь же и пей..."». («Марйам», 24-26)
Всевышний также сказал:
«Каждый раз, как Закарийа входил в её комнату для поклонения, он находил у неё пропитание, (и однажды) он спросил: "Марйам, откуда у тебя это?" Она сказала: "Это - от Аллаха. Поистине, Аллах без счёта дарует пропитание, кому пожелает"». («Семейство Имрана», 37)
Всевышний также сказал:
«"Раз вы покинули их и то, чему они поклоняются помимо Аллаха, то укройтесь в пещере(, а) Господь ваш щедро одарит вас Своей милостью и устроит для вас облегчение в вашем деле".
И ты (мог бы) увидеть, как солнце отклонялось направо от их пещеры, когда поднималось, а когда садилось, отклонялось от них налево". («Пещера», 16-17)
1503. Сообщается, что Абу Мухаммад Абд ар-Рахман бин Абу Бакр ас-Сиддик, да будет доволен Аллах ими обоими, сказал:
Жившие под навесом4 были бедными людьми, и однажды Пророк, да благословит его Аллах и да приветствует, сказал: «У кого есть еда на двоих, пусть возьмёт с собой третьего, а у кого есть еда для четверых(, пусть возьмёт с собой) пятого (или: ...шестого), - и Абу Бакр привёл (домой) троих, а сам Пророк, да благословит его Аллах и приветствует, увёл с собой десять человек. Что касается Абу Бакра, то он поужинал у Пророка, да благословит его Аллах и да приветствует, и остался там5 на вечернюю молитву, вернувшись домой лишь после того, как прошло уже столько времени, сколько было угодно Аллаху. Его жена сказала ему: «Что помешало тебе прийти к твоим гостям?» Он спросил: «А разве ты не накормила их ужином» Она сказала: «Они отказались (есть), пока ты не придёшь, а (еду) им предлагали!»
(Абд ар-Рахман) сказал:
Тогда я ушёл и спрятался,6 а (Абу Бакр закричал): «О невежда!» - и принялся ругаться, а (после того, как ужин был накрыт снова) сказал (членам своей семьи): «Ешьте, да не принесёт это вам блага, а я, клянусь Аллахом, никогда не стану есть этого!»
(Абд ар-Рахман сказал):
И, клянусь Аллахом, стоило нам взять кусок, как снизу появлялось ещё больше (еды, и это продолжалось), пока (все) не насытились, а еды оказалось больше, чем было раньше. Посмотрев на (блюдо), Абу Бакр спросил свою жену: «О сестра бану фирас,7 что же это?!» Она воскликнула: «Клянусь радостью своей, сейчас еды втрое больше, чем было!» Тогда Абу Бакр отведал (немного) этой еды и сказал: «Поистине, это - дело шайтана!», - имея в виду свою клятву (не прикасаться к ней), потом съел целый кусок, а потом отнёс (оставшееся) к Пророку, да благословит его Аллах и да приветствует, и (эта еда) осталась у него до утра. А до этого мы заключили договор с людьми (из одного племени), когда же срок его истёк, (Пророк, да благословит его Аллах и да приветствует, назначил) двенадцать человек, под началом каждого из которых находилось известное Аллаху количество людей, и все они поели этой еды.
В одной из версий (этого хадиса, которую приводит аль-Бухари, сообщается, что Абд ар-Рахман, да будет доволен им Аллах, сказал):
И Абу Бакр поклялся, что не станет есть (эту еду, его) жена также поклялась (в этом), а гость (или: ...гости) поклялся, что он не будет есть (или: ...они не будут есть) этого, пока не поест (хозяин). И тогда Абу Бакр воскликнул: «Это - от шайтана!», - после чего велел подать себе еду и поел, и поели (все остальные), и какой бы кусок они ни брали, снизу появлялось ещё больше. (Абу Бакр) спросил (свою жену): «О сестра бану фирас, что же это?!» Она воскликнула: «Клянусь радостью своей, сейчас еды больше, чем было её, когда мы начали есть!» И они поели, а потом отослали (эту еду) Пророку, да благословит его Аллах и да приветствует.
И (Абд ар-Рахман) упомянул, что (Пророк, да благословит его Аллах и да приветствует,) тоже ел её.
В другой версии (этого хадиса, также приводимой аль-Бухари, сообщается, следующее):
Абу Бакр сказал Абд ар-Рахману: «(Возьми) своих гостей. Я ухожу к Пророку, да благословит его Аллах и да приветствует, а ты (накорми их и оказывай им должное уважение), пока я не приду!» (После этого) Абд ар-Рахман пошёл и принёс им то, что у него было, сказав: «Угощайтесь». Они спросили: «А где же хозяин этого дома?» Абд ар-Рахман (ещё раз предложил им): «Угощайтесь», - (но они) сказали: «Мы не станем есть, пока не придёт хозяин (этого) дома!» (Абд ар-Рахман) сказал: «Примите от нас угощение, ибо, поистине, если он уйдёт (и окажется, что) вы не поели, мы (услышим) от него (много неприятного)», - (однако) они отказались.
(Абд ар-Рахман) сказал:
Я знал, что (Абу Бакр) рассердится на меня, и когда он вернулся, я ушел (от него подальше и спрятался. (Абу Бакр) спросил: «Что вы сделали?»,8 - и (домочадцы обо всём ему) рассказали. Тогда он позвал: «О Абд ар-Рахман!», - но я промолчал. Он (ещё раз) позвал: «О Абд ар-Рахман!», - но я (опять) промолчал, и тогда он воскликнул: «О невежда, заклинаю тебя (Аллахом, ты должен) явиться, если слышишь мой голос!», - (после чего) я вышел и сказал: «Спроси своих гостей сам!», - и они сказали: «Он сказал правду: он (действительно) приносил нам (еду)».9 (Абу Бакр) сказал: «Вы дожидались меня, но, клянусь Аллахом, сегодня ночью я есть не буду!» (Гости) сказали: «Клянёмся Аллахом, мы не станем есть, пока не поешь ты!» (Абу Бакр) воскликнул; «Горе вам, почему вы не принимаете от нас угощения?!»
(А потом он велел Абд ар-Рахману): «Неси твою еду!», - (когда же) он принёс её, (Абу Бакр) возложил (на неё) руку и сказал: «С именем Аллаха! Первая - от шайтана»,10 - (после чего) поел сам и поели они. (Аль-Бухари; Муслим)
1504. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Были среди народов(, живших) до вас, люди, которые получали внушения (свыше),11 и если есть в моей общине один (такой), то, поистине, им является Умар. (Этот хадис приводит аль-Бухари, Муслим же приводит ту его версию, которая передаётся со слов Аиши).
1505. Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:
(Когда) жители Куфы12 пожаловались Умару бин аль-Хаттабу, да будет доволен им Аллах, на Са'да,13 да будет доволен им Аллах, он сместил его и назначил правителем над ними Аммара.14 Принося свои жалобы, они (среди прочего) упомянули и о том, что он не совершал молитв должным образом, и тогда (Умар, да будет доволен им Аллах,) послал за ним(, а когда Са'д, да будет доволен им Аллах, явился к нему,) он сказал: «О Абу Исхак, эти (люди) утверждают, что ты (проводишь) молитвы не так, как надо!» (В ответ на это) он сказал: «Что касается меня, то, клянусь Аллахом, поистине, я молился с ними именно так, как делал это посланник Аллаха, да благословит его Аллах и да приветствует, и не сокращал молитву! (Так,) во время вечерней молитвы я удлинял два первых раката и облегчал два последних».15 (Умар, да будет доволен им Аллах,) сказал:
«Я так и думал о тебе, о Абу Исхак!» А потом он послал вместе с ним в Куфу одного человека (или: ...нескольких людей...), чтобы тот расспросил о нём жителей (города, и там) не осталось ни одной мечети, где бы он не расспрашивал (людей о Са'де, да будет доволен им Аллах, и все) они хвалили его. (Так продолжалось до тех пор,) пока он не зашёл в мечеть (племени) бану абс, где один из них по имени Усама бин Катада, которого по его кунье называли также Абу Са'да, встал и сказал: «Поскольку ты спрашиваешь нас, (то я скажу, что) Са'д не принимал участия в походах ни с одним боевым отрядом, не делил (военную добычу) поровну и не придерживался справедливости в решении судебных дел». (Услышав это,) Са'д воскликнул: «Тогда, клянусь Аллахом, я молю Аллаха о трёх вещах: О Аллах, если этот раб Твой является лжецом и если он поднялся (со своего места только) для того, чтобы показать себя и прославиться, то продли жизнь его, и продли бедность его и подвергни его испытаниям!» (И всё это сбылось,) а когда впоследствии этого человека спрашивали (о его положении), он отвечал: «(Я) - испытывающий лишения старец, и меня настигло проклятие Са'да».
Абд аль-Малик бин Умайр, передавший (этот хадис) со слов Джабира бин Самуры, сказал:
И потом я видел (этого человека), брови которого от старости свисали на глаза и который преграждал дорогу молодым служанкам, пытаясь) хватать их за руки. (Аль-Бухари; Муслим)
1506. Передают со слов Урвы бин аз-Зубайра, что (в своё время) Арва бинт Аус начала тяжбу против Са'ида бин Зайда бин Амра бин Нуфайля, да будет доволен им Аллах, (подав на него жалобу) Марвану бин аль-Хакаму и утверждая, что (Са'ид) захватил часть её земли. (В ответ на вопросы Марвана об этом) Са'ид сказал: «Как же мог я захватить часть её земли после того, что я слышал от посланника Аллаха, да благословит его Аллах и да приветствует?!» (Марван) спросил: «А что ты слышал от посланника Аллаха, да благословит его Аллах и да приветствует?», - (и Са'ид) сказал: «Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "(В День воскресения) вокруг шеи несправедливо захватившего пядь (чужой) земли обовьют (собранное) с семи земель"», - и Марван сказал ему: «После этого я уже не потребую от тебя (никаких) доказательств». (Тогда) Са'ид сказал: «О Аллах, если она лгала, лиши её зрения и погуби её на её земле!»
(Урва) сказал:
И она (действительно) не умерла, пока не ослепла, а однажды, когда (эта женщина) шла по своей земле, она упала в яму и испустила дух. (Аль-Бухари; Муслим)
Муслим приводит другую версию (этого хадиса), передаваемую со слов Мухаммада бин Зайда бин Абдуллаха бин Умара и по смыслу (cоответствующую тому, что передал Урва бин аз-Зубайр. В этой версии со слов Мухаммада бин Зайда сообщается, что) он видел, как эта лишившаяся зрения (женщина передвигалась по улицам), держась за стены, и что однажды она проходила мимо колодца, находившегося на том участке, из-за которого она вела тяжбу, (упала туда) и (этот колодец) стал для неё могилой.
1507. Сообщается, что Джабир бин Абдуллах, да будет доволен Аллах ими обоими, сказал:
В ночь перед (битвой при) Ухуде мой отец подозвал меня к себе и сказал: «Я думаю, что непременно буду убит в числе первых сподвижников Пророка, да благословит его Аллах и да приветствует, и, поистине, не останется после моей смерти никого, кто был бы для меня дороже, чем ты, если не считать посланника Аллаха, да благословит его Аллах и да приветствует. У меня есть долг, оплати же его, и (ещё) я наказываю тебе хорошо обращаться с твоими сестрами!» А утром его (действительно) убили первым, и сначала я похоронил его вместе с другим человеком,16 но (поскольку) мне не нравилось остовлять его вместе с другим, через шесть месяцев я выкопал его (тело) и оказалось, что оно находится в таком же состоянии, как и в тот день, когда я похоронил его, если не считать (одного) уха, а потом я перезахоронил его отдельно. (Аль-Бухари)
1508. Передают со слов Анаса, да будет доволен им Аллах, что (однажды когда) два человека из числа сподвижников Пророка, да благословит его Аллах и да приветствует, вышли от него тёмной ночью, перед ними (зажглось нечто вроде) двух светильников, (освещавших им путь,) а когда они расстались, с каждым из них осталось по одному (такому светильнику, который освещал ему путь), пока он не добрался до своего дома. (Этот хадис приводит аль-Бухари, передававший его разными путями.17 В одной из версий сообщается, что этими двумя были Усайд бин Худайр и Аббад бин Бишр, да будет доволен Аллах ими обоими.)
1509. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, отправил отряд численностью в десять человек в качестве соглядатаев, назначив старшим над ними Асима бин Сабита аль-Ансари, да будет доволен им Аллах. Они двинулись в путь, а когда достигли аль-Худата(, места, находящегося) между Усфаном и Меккой, про них стало известно людям из племени хузайль, которых называли бану лихйан,18 и вслед за ними двинулось около сотни лучников и пращников. Заметив их, Асим и его товарищи укрылись (на какой-то возвышенности), а эти люди окружили их и сказали: «Спускайтесь вниз и сдавайтесь, а (мы обещаем) вам, что никого из вас не убьём» (На это) Асим бин Сабит сказал: «Что касается меня, то я не спущусь (и не сдамся) на милость неверного! О Аллах, сообщи о нас Твоему Пророку, да благословит его Аллах и да приветствует!» Тогда они начали стрелять в них из луков и убили Асима, а трое из них, в том числе Хубайб, Зайд бин ад-Дасина и ещё один, спустились вниз, поверив их обещанию. Когда они оказались во власти (неверных), те отвязали тетивы своих луков, связали их, и (тогда) третий человек сказал: «Это - первое вероломство! Клянусь Аллахом, я не присоединюсь к вам, ибо эти (убитые) являются для меня хорошим примером!» Тогда неверные потащили его силой и (хотели) заставить его подчиниться, а когда он отказался пойти с ними, они убили его. Что же касается Хубайба и Зайда бин ад-Дасины, то их отвели в Мекку и продали там в рабство(, что было) после битвы при Бадре. Хубайба купили сыновья аль-Хариса бин Амира бин Науфаля бин Манафа, которого Хубайб убил в битве при Бадре, и он оставался у них в качестве пленника (некоторое время), пока они не решили убить его. (Узнав об этом, Хубайб) одолжил у одной из дочерей аль-Хариса бритву, чтобы побрить волосы на теле, и она дала ему эту бритву, а потом маленький сын (этой женщины) по её недосмотру подошел к (Хубайбу). Она увидела, как (Хубайб), в руках у которого была бритва, посадил (мальчика) к себе на колени, и испугалась так, что Хубайб заметил это по её (лицу) и сказал: «Ты боишься, что я убью его? Я ни за что этого не сделаю!» (Тогда) она воскликнула: «Клянусь Аллахом, не видала я пленника лучше Хубайба! И, клянусь Аллахом, однажды я видела, как он, будучи закованным в цепи и держа гроздь винограда в руке, ел (его), а в то время (винограда) в Мекке ещё (ни у кого) не было!» И она говорила: «Поистине, это - удел, который Аллах даровал Хубайбу» А когда они19 вывели его за пределы харама,20 чтобы убить там, где это можно было сделать, Хубайб сказал им: «Дайте мне совершить молитву в два раката». Они позволили ему (сделать это), и он совершил молитву в два раката, а потом сказал: «О Аллах, если бы не посчитали что я боюсь, то я обязательно бы добавил!21 О Аллах, сочти число их, и уничтожь их одного за другим22 и не оставляй из них никого!» И он сказал:
Если я буду убит(, оставаясь) мусульманином, мне всё равно, как умру я ради Аллаха.
Это - ради сущности Бога, и если Он пожелает, то благословит суставы растерзанных частей тела.
Таким образом, Хубайб(, проявивиший) терпение и совершивший (перед смертью молитву в два раката), положил начало обычаю(, которого следует придерживаться) каждому мусульманину (, если его ожидает казнь). Он же, то есть Пророк, да благословит его Аллах и да приветствует, сообщил своим сподвижникам известия об (этих людях) в тот же день, когда их постигла (беда).23 Что же касается некоторых курайшитов, то когда им рассказали, что Асим бин Сабит был убит, они направили к (месту его гибели своих посланцев, желая, чтобы им) доставили какую-нибудь часть его (тела, по которой его можно было бы) опознать(, так как в своё время Асим) убил одного из знатных (курайшитов), однако Аллах направил к (телу) Асима нечто вроде облака из пчёл, что защитило его от их посланцев, которые не смогли ничего отрезать от его тела. (Аль-Бухари)
И есть много других достоверных хадисов, имеющих отношение к этой главе и приведенных нами ранее в разных местах этой книги, в том числе хадис о юноше, приходившем к монаху и колдуну,24 хадис о Джурайдже,25 хадис о людях, оказавшихся в пещере, вход которой был завален обломком скалы,26 а также хадис о человеке, услышавшем раздавшийся из облака голос, когда ему было сказано: «Полей сад такого-то!»27 Кроме того, есть много других известных указаний, имеющих отношение к данной главе, а способствует успеху только Аллах.
1510. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Когда бы ни слышал я, что Умар, да будет доволен им Аллах, говорит о чём-нибудь: «Поистине, я думаю, что (это будет) так», - (впоследствии) всё случалось именно так, как он (об этом) думал. (Аль-Бухари)


Книга 18: Книга О Запретных Делах

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 18. Книга О Запретных Делах
Глава: О запрещении хулы1 и велении следить за своим языком

Аллах Всевышний сказал:
«...и не злословьте друг о друге! Разве захочет кто-нибудь из вас есть мясо своего покойного брата?! Ведь вы чувствуете отвращение к этому! И бойтесь Аллаха, поистине, Аллах — Приемлющий покаяние, Милосердный». («Комнаты», 12)
Всевышний также сказал:
«Не следуй за тем, о чём у тебя нет знания: поистине, слух, зрение и сердце все они будут об этом спрошены!» («Ночное путешествие», 36)
Всевышний также сказал:
«Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж».2 («Каф», 18)
Знай, что каждый взрослый и дееспособный человек обязан удерживать язык свой от произнесения любых слов, за исключением тех, польза которых является очевидной. Если же польза от произнесения тех или иных слов будет равнозначна отказу от этого, то, согласно Сунне, от произнесения их следует воздержаться, поскольку даже дозволенные речи могут завершиться запретным или неодобряемым, что бывает часто, а со спасением (от греховного) сравниться не может ничто.
1511. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит.3 (Аль-Бухари; Муслим)
Этот хадис ясно указывает на то, что говорить что-либо необходимо лишь в том случае, когда слова заключают в себе благое, а именно — то, польза чего является очевидной когда же относительно полезности (того, что хотят сказать,) возникают сомнения, говорить не следует.
1512. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
(Однажды) я спросил: «О посланник Аллаха, кто из мусульман является достойнейшим?» (Пророк, да благословит его Аллах и да приветствует,) ответил: «Тот, кто не причиняет (другим) мусульманам вреда своим языком и своими руками».4 (Аль-Бухари; Муслим)
1513. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поручившемуся мне за то, что находится между его челюстями5 и между его ногами, я поручусь за (то, что он войдет в) Рай.6 (Аль-Бухари; Муслим)
1514. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, раб (Аллаха может) сказать (что-либо, даже) не подумав об этом,7 в результате чего он поскользнётся (и окажется) в пламени (Ада на таком расстоянии от его края, которое будет) больше расстояния между востоком и западом. (Аль-Бухари; Муслим)
1515. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, раб (Аллаха может) произнести слова, угодные Аллаху Всевышнему, чему сам он не придаст никакого значения, но за что Аллах возвысит его на (много) ступеней. И, поистине, раб (Аллаха может) произнести (такие) слова, которые вызовут ярость Аллаха Всевышнего, чему сам (сказавший их) не придаст никакого значения, но из-за чего он будет ввергнут в Ад. (Аль-Бухари)
1516. Передают со слов Абу Абд ар-Рахмана Биляля бин аль-Хариса аль-Музани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине(, иногда) человек говорит нечто столь угодное Аллаху, что не (может даже) и представить себе, каких (пределов) достигают его слова,8 за которые Аллах записывает его (как одного из тех, к кому) Он будет благоволить до самого Дня встречи с ним!9 И, поистине, (иногда) человек говорит нечто (вызывающее такой) гнев Аллаха, что не (может даже) и представить себе, каких (пределов) достигают его слова, за которые Аллах записывает его (как одного из тех, на кого) Он будет гневаться до самого Дня встречи с ним! (Этот хадис приводят Малик в «Аль-Муватта» и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1517. Сообщается, что Суфйан бин Абдуллах, да будет доволен им Аллах, сказал:
(Однажды) я попросил: «О посланник Аллаха, скажи мне нечто такое, чего я стал бы придерживаться», — (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Скажи: "Господь мой — Аллах", — а потом придерживайся прямоты».10 Я спросил: «О посланник Аллаха, а чего ты опасаешься для меня больше всего?», — и тогда он взялся за свой язык, после чего сказал: «Этого». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1518. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Не предавайтесь многословию(, если только дело не касается) поминания Аллаха,11 ибо, поистине, многословие без поминания Аллаха Всевышнего (свидетельствует об) ожесточённости сердца, жестокосердный же, поистине, находится дальше всех людей от Аллаха!12 (Ат-Тирмизи)
1519. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Войдёт в Рай такой (человек), которого Аллах упасёт от зла того, что находится у него между челюстями и между ногами. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1520. Сообщается, что Укба бин Амир, да будет доволен им Аллах, сказал:
(Однажды) я спросил: «О посланник Аллаха, что (может привести к) спасению?», — (на что Пророк, да благословит его Аллах и да приветствует,) ответил: «Придерживай свой язык(, чтобы сказанное тобой не обернулось) против тебя,13 (считай) дом твой (достаточно) просторным для тебя14 и плачь о грехах твоих. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1521. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда сын Адама просыпается утром, все части его тела выражают свою покорность языку, говоря: «Побойся Аллаха ради нас, ибо мы (зависим) только от тебя,15 и если ты будешь придерживаться прямоты, то и мы будем прямыми, а если ты искривишься, то искривимся и мы». (Ат-Тирмизи)
1522. Сообщается, что Му'аз, да будет доволен им Аллах, сказал:
(Однажды) я попросил: «О посланник Аллаха, скажи, какое дело позволит мне войти в Рай и удалит меня от Огня». (В ответ Пророк, да благословит его Аллах и да приветствует,) сказал: «Ты задал вопрос о великом (деле, однако), поистине, оно (станет) лёгким для того, кому Аллах Всевышний облегчит его: поклоняйся Аллаху и ничему более наряду с Ним, совершай молитвы, выплачивай закят, постись во время Рамадана и соверши Хаджж к Дому». А потом (Пророк, да благословит его Аллах и да приветствует,) сказал: «Не указать ли тебе на врата блага? Пост является щитом, садака гасит собой грех подобно тому, как вода гасит собой огонь, и (ещё) — молитва человека среди ночи», — после чего прочитал (такие аяты): «...те, которые отстраняются боками своими от лож, взывая к Господу своему со страхом и надеждой, и расходуют из того, чем Мы их наделили. И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали».16 Потом (Пророк, да благословит его Аллах и да приветствует,) спросил: «Не сообщить ли тебе о главном в этом деле, его столпе и его вершине?» Я сказал: «Конечно, о посланник Аллаха!», — и он сказал: «Главным в этом деле является Ислам, столпом его служит молитва, а вершина его — Джихад». Потом он сказал: «Не сообщить ли тебе о том, что лежит в основе всего этого?» Я сказал: «Конечно, о посланник Аллаха!», — и тогда он дотронулся до своего языка и сказал: «Придерживай это». Я спросил: «О посланник Аллаха, неужели же с нас взыщется за то, что мы говорим?», — и (Пророк, да благословит его Аллах и да приветствует,) воскликнул: «Да лишится тебя твоя мать! А разве будут ввергать людей лицами в Огонь за что-нибудь ещё, кроме их клеветнических речей?!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1523. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «Известно ли вам, что такое хула (гыба)?» Люди сказали: «Аллах и посланник Его знают (об этом) лучше». (Пророк, да благословит его Аллах и да приветствует,) сказал: «(Это когда) упоминаешь ты о брате твоём так, что это не понравилось бы ему». (Его) спросили: «Скажи, а если присуще брату моему то, о чем я скажу?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Если ему присуще то, о чём ты скажешь, значит, ты злословишь о нем, а если он не таков, значит, ты возведёшь на него напраслину». (Муслим)
1524. Передают со слов Абу Бакра, да будет доволен им Аллах, что, произнося проповедь в день жертвоприношения в Мине во время прощального паломничества, посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, ваша жизнь, ваше имущество и ваша честь (должны быть) для вас столь же священными, сколь священным является этот ваш день, в этом вашем месяце, в этой вашей стране! Довёл ли я (это до вас)?»17 (Аль-Бухари; Муслим)
1525. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) я сказала Пророку, да благословит его Аллах и да приветствует: «Достаточно тебе и того, что Сафийа18 такая-то и такая-то!» Один из передатчиков (этого хадиса) сказал: «Она имела в виду(, что Сафийа) мала ростом».
(Аиша, да будет доволен ею Аллах, сказала):
(Услышав это, Пророк, да благословит его Аллах и да приветствует,) воскликнул: «Поистине, ты сказала (такое), что (осквернило бы) собой (целое) море, если бы смешалось с ним!»
(Аиша, да будет доволен ею Аллах, сказала):
А (однажды) я (стала изображать) перед ним одного человека(, передразнивая его,19 и (Пророк, да благословит его Аллах и да приветствует,) сказал: «Не хочу я, чтобы передо мной изображали кого бы то ни было, даже если (дадут) мне за это то-то и то-то!» (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
Слова «осквернило бы собой целое море» означают, что если бы эти слова смешались с ним, то вкус моря изменился бы из-за зловония и отвратительности этих слов. (Сказанное Пророком, да благословит его Аллах и да приветствует,) является одним из наиболее красноречивых его предостережений относительно (запретности) хулы, а Аллах Всевышний сказал:
«Говорит он не по (собственной) прихоти:
поистине, это — не что иное, как ниспосылаемые откровения!» («Звезда», 3—4).
1526. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда я был вознесён на небо, то прошёл мимо людей с медными когтями, которыми они царапали себе лица и грудь, и я спросил: «Кто они, о Джибриль?» Он сказал: «Это — поедающие мясо людей20 и бесчестящие их». (Абу Дауд)
1527. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Для каждого мусульманина неприкосновенными (должны) быть жизнь, честь и имущество (другого) мусульманина. (Муслим)

Глава: О запрещении выслушивать (слова) хулы и велении услышавшему (такие слова) отвергать их и выражать своё порицание тому, кто их произносит, если же человек не сумеет сделать этого или слова его не будут приняты (к сведению), пусть, если сможет, покинет такое собрание

Аллах Всевышний сказал:
«Когда слышат они пустые речи,1 то отстраняются от них...» («Рассказ», 55)
Всевышний также сказал:
«Преуспеют те верующие,
которые в молитвах своих смиренны,
и которые отстраняются от пустословия...» («Верующие», 1-3)
Всевышний также сказал:
«Не следуй за тем, о чём у тебя нет знания: поистине, слух, зрение и сердце все они будут об этом спрошены!» («Ночное путешествие», 36)
Всевышний также сказал:
«А когда увидишь тех, кто пускается в рассуждения о Наших знамениях,2 то покинь их, пока они не заведут другой разговор. Если же Шайтан заставит тебя забыть (об этом),3 то, вспомнив, не оставайся с несправедливыми людьми». («Скот», 68)
1528. Передают со слов Абу-д-Дарды, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Лицо того, кто защитит честь своего брата,4 Аллах защитит от Огня в День воскресения. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1529. В длинном и известном хадисе, который уже приводился ранее в «Главе о надежде»,5 сообщается, что 'Итбан бин Малик, да будет доволен им Аллах, сказал:
Встав на молитву, Пророк, да благословит его Аллах и да приветствует, спросил: «А где же Малик бин ад-Духшум?» Один человек сказал; «Это — лицемер, который не любит ни Аллаха, ни посланника Его». Тогда Пророк, да благословит его Аллах и да приветствует, сказал: «Не говори так! Разве ты не знаешь, что он сказал: "Нет бога, кроме Аллаха", — стремясь к лику Аллаха?6 А ведь Аллах сделал запретным для Огня того, кто скажет: "Нет бога, кроме Аллаха", — стремясь к лику Аллаха!» (Аль-Бухари; Муслим)
1530. В длинном хадисе, который уже приводился ранее в «Главе о покаянии»7 и в котором рассказывается о покаянии Ка'ба бин Малика, да будет доволен им Аллах, сообщается, что он сказал:
Пророк, да благословит его Аллах и да приветствует, сидевший в окружении людей в Табуке, спросил: «А что делает Ка'б бин Малик?» Один человек из племени бану салима сказал: «О посланник Аллаха, задержали его две его одежды8 и его высокомерие». Тогда Му'аз бин Джабаль, да будет доволен им Аллах, воскликнул: «Как плохо ты сказал! Клянусь Аллахом, о посланник Аллаха, нам известно о нём только хорошее!», — и посланник Аллаха, да благословит его Аллах и да приветствует, промолчал. (Аль-Бухари; Муслим)

Глава: О том, какая хула является дозволенной

Знай, что хула дозволяется только ради достижения правильной и не противоречащей Шариату цели в том случае, когда иным путем её достичь невозможно, чему (может быть) шесть причин:
ПЕРВАЯ: подача жалобы. Притесняемому разрешается подавать жалобу правителю, судье и другим из числа тех, кто обладает властью или может по справедливости рассудить его с обидчиком, и при этом (притесняемый может) сказать: «Такой-то обидел меня в том-то».
ВТОРАЯ: просьба о помощи с целью изменения порицаемого или возвращения непокорного на путь истинный. (В этом случае человек может) говорить тому, на силу кого он надеется в деле устранения порицаемого, (следующее): «Такой-то поступает так-то, удержи его от этого», — и тому подобные вещи в стремлении к устранению порицаемого, если же он не стремится к этому, тогда (произносить такие слова) будет запретно.
ТРЕТЬЯ: обращение с просьбой о вынесении решения по какому-либо религиозно-правовому вопросу (фетва), когда (человек может) сказать муфтию (такие слова): «Меня обидел в том-то мой отец (или: ...мой брат; или: ...мой супруг), но имеет ли он право на это? И как мне избавиться от этого, добиться того, что положено мне по праву, и защититься от притеснений?», — или нечто подобное. Это разрешается в силу необходимости, однако надёжнее и лучше будет сказать: «Что ты скажешь о человеке (или: ...муже), который поступает так-то?» Благодаря этому можно добиться своей цели, никого не называя по имени, но вместе с тем разрешается и назвать обидчика, к чему, если пожелает Аллах Всевышний, мы ещё вернёмся, приведя хадис, переданный Хинд.
ЧЕТВЁРТАЯ: предостережение мусульман от зла и (желание дать) им добрый совет, что (допускается в целом) ряде случаев(, в том числе):
— (когда нужно дать) отвод передатчикам (хадисов) и свидетелям, (в словах которых есть основания сомневаться), что, по единодушному мнению всех мусульман, является не только дозволенным, но и обязательным в случае необходимости;
— (когда необходимо) спросить совета относительно того, (стоит ли) вступать с кем-либо в родственные отношения путём заключения брака,1 или сотрудничать с ним, или доверять ему что-либо на хранение, или вести с ним какие-нибудь другие дела, или жить с ним по соседству; тот, к кому обращаются за советом, не должен ничего утаивать (о том, про кого его спрашивают), но, напротив, упомянуть обо всех его недостатках, желая дать добрый совет;
— если кто-нибудь увидит, что изучающий фикх посещает приверженца нововведений или нечестивца, воспринимая от него знание, и побоится, что это повредит изучающему фикх; в подобном случае он должен дать ему добрый совет, объяснив тому его положение, при условии, что он действительно стремится дать добрый совет, так как в подобных обстоятельствах легко допустить ошибку, ибо возможно, что говорящего об этом побуждает зависть и обманывает шайтан, только внушающий ему, что это — добрый совет, так пусть же это будет ему понятно;
— может быть и так, что человек, обладающий властью, не распоряжается ею должным образом либо потому, что не годится для этого, либо потому, что является нечестивцем или глупцом, либо по какой-нибудь иной причине; в подобном случае об этом необходимо рассказать правителю, чтобы он сместил такого и назначил вместо него подходящего человека или (хотя бы) узнал об этом, чтобы поступить с ним сообразно его положению, не оказаться введённым им в заблуждение и постараться побудить его придерживаться прямоты или заменить его (другим).
ПЯТАЯ: когда кто-либо открыто предаётся пороку или придерживается нововведений, например, если дело касается открытого употребления вина, создания всевозможных препятствий людям, (незаконного) взимания (торговых) налогов, присвоения чужого имущества или (иных) неправильных дел; в таких случаях разрешается сказать о том, что совершается (человеком) открыто, но запрещается упоминать о прочих (его) недостатках, если только это не является дозволенным в силу одной из вышеупомянутых нами причин.
ШЕСТАЯ: представление; если человек известен под каким-нибудь прозвищем, например, Подслеповатый, Хромой, Глухой, Слепой, Косой или под каким-нибудь ещё, разрешается называть его так, но запрещается поступать подобным образом в том случае, когда целью (обращения по прозвищу) является только умаление достоинства человека, а поэтому если можно назвать его как-нибудь иначе, будет лучше.
Эти шесть причин упоминались улемами, и относительно большинства их мнение их было единодушным, что же касается достоверных хадисов, в которых имеются указания на это, то они известны. К числу их относятся (следующие хадисы):
1531. Передают со слов Аиши, да будет доволен ею Аллах, что (как-то раз) один человек попросил у Пророка, да благословит его Аллах и да приветствует, разрешения войти, и он сказал:
Впустите его, но сколь плох он как соплеменник! (Аль-Бухари; Муслим)
Аль-Бухари использовал этот хадис как аргумент в пользу того, что отзываться плохо о порочных и сомнительных допустимо.
1532. Передают со слов Аиши, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Я не думаю, что такой-то и такой-то хоть что-нибудь знают о нашей религии. (Аль-Бухари)
Аль-Ляйс бин Са'д, являющийся одним из передатчиков этого хадиса, сказал:
Эти двое были из числа лицемеров.
1533. Сообщается, что Фатима бинт Кайс, да будет доволен ею Аллах, сказала:
(В своё время) я пришла к Пророку, да благословит его Аллах и да приветствует, и сказала: «Ко мне посватались Абу-ль-Джахм и Му'авийа», — (на что) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Что касается Му'авийи, то он — бедняк, у которого нет никакого имущества, что же касается Абу-ль-Джахма, то он не убирает палку со своего плеча». (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «...что же касается Абу-ль-Джахма, то он избивает женщин», — что является объяснением той версии(, где сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «...то он не убирает палку со своего плеча».
Говорят также, что (эти слова) означают: он много путешествует.
1534. Сообщается, что Зайд бин Аркам, да будет доволен им Аллах, сказал:
(В своё время) мы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, выступили в поход,2 в котором людям пришлось испытать (немало) тягот, и (я услышал, как) Абдуллах бин Убайй3 сказал: «Ничего не расходуйте на тех, кто находится вместе с посланником Аллаха, пока они не разбегутся от него!» И ещё он сказал: «Поистине, если мы вернёмся в Медину, могущественные обязательно выгонят (оттуда) презренных!»4 После этого я пришёл к посланнику Аллаха, да благословит его Аллах и да приветствует, рассказал ему об этом, и он послал за Абдуллахом Ибн Убаййем, который стал горячо клясться, что не делал этого. Тогда (люди) сказали: «Зайд обманул посланника Аллаха, да благословит его Аллах и да приветствует!» И (из-за) этого меня охватила печаль, в которой я пребывал до тех пор, пока Аллах Всевышний не ниспослал (суру, начинающуюся с того аята, где сказано): «Когда лицемеры являются к тебе, они говорят: "Мы свидетельствуем, что ты — действительно посланник Аллаха", — и Аллах знает, что ты действительно являешься Его посланником, и Аллах свидетельствует, что лицемеры действительно являются лжецами",5 — (и это) подтвердило мою правоту. А потом Пророк, да благословит его Аллах л да приветствует, призвал их,6 чтобы испросить для них прощения у Аллаха, однако они отвернулись.7 (Аль-Бухари; Муслим)
1535. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) Хиид, жена Абу Суфйана,8 сказала Пророку, да благословит его Аллах и да приветствует: «Поистине, Абу Суфйан — человек скупой, и он не даёт мне того, чего хватило бы мне и моему ребёнку, если я сама не беру у него без его ведома», — (на что) он сказал: «Бери достаточно для себя и для твоего ребёнка (согласно обычаю).9 (Аль-Бухари; Муслим)

Глава: О запрещении сплетничества, коим является передача слов одних людей другим с целью распространения раздоров

Аллах Всевышний сказал:
«И не подчиняйся всякому клянущемуся часто, презренному,
злословящему1 н сплетничающему...» («Калам», 10-11)
Всевышний также сказал:
«Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж». («Каф», 18)
1536. Передают со слов Хузайфы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Сплетник не войдёт в Рай. (Аль-Бухари; Муслим)
1537. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, проходивший мимо двух могил, сказал:
Поистине, их2 подвергают мучениям и мучают их не за большой грех, но всё же грех (каждого) является тяжким: что касается одного из них, то он распространял сплетни, что же касается другого, то он не прикрывался от собственной мочи.3 (Аль-Бухари; Муслим. Здесь приводится одна из версий этого хадиса, приводимых аль-Бухари.)
Улемы говорили:
(Слова) «...и мучают их не за большой грех...» означают, что (этот грех) не казался большим этим людям.
Говорят также, что большим является воздействие этого на них.4
1538. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
Не сказать ли вам, что такое «аль-'адх»? Это сплетни, разговоры которые ведутся) между людьми.5 (Муслим)
«Адь-'адх» — ложь; клевета.

Глава: О том, что передавать разговоры и речи людей представителям власти1 запретно, если только это не обусловлено необходимостью, вызываемой, например, страхом перед (распространением) порока и тому подобными вещами

Аллах Всевышний сказал:
«...но не помогайте друг другу в грехе и вражде» («Трапеза», 2)
К этой главе имеют отношение также и хадисы, приводимые в предыдущей главе.
1539. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из моих сподвижников ничего не передаёт мне ни о ком другом (из них),2 ибо, поистине, я хочу выходить к вам со спокойным сердцем.3 (Абу Дауд; ат-Тирмизи)

Глава: О порицании двуличного (человека)

Аллах Всевышний сказал:
«Они (стараются) скрыться от людей, но не (смогут) скрыться от Аллаха, (ведь) Он (находится) с ними, когда ночью они замышляют неугодные Ему речи,1 и Аллах объемлет (Своим знанием) то, что они творят». («Женщины», 108)
1540. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Вы увидите, что люди (подобны) рудникам,2 и (являвшиеся) лучшими из них во времена джахилиййи (остались) лучшими и в Исламе, и стали сведущими в религии. Вы увидите, что лучшим из них в этом отношении является тот, кто больше других ненавидит это,3 и увидите вы, что худшим из людей является двуличный, который к одним приходит с одним лицом, а к другим - с другим. (Аль-Бухари; Муслим)
1541. Передают со слов Мухаммада бин Зайда, что (однажды) люди сказали его деду, Абдуллаху бин Умару, да будет доволен Аллах ими обоими: «Поистине, когда мы входим к нашим правителям, то говорим им не то, что говорим, когда выходим от них», - (на что) он сказал: «При жизни посланника Аллаха, да благословит его Аллах и да приветствует, мы считали подобное лицемерием!» (Аль-Бухари)

Глава: О запрещении лжи

Аллах Всевышний сказал:
«Не следуй за тем, о чём у тебя нет знания...» («Ночное путешествие», 36)
Всевышний также сказал:
«Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж». («Каф», 18)
1542. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, правдивость ведёт к благочестию, а благочестие приводит к Раю, и, поистине, человек будет (постоянно) говорить правду пока не запишут его пред Аллахом как правдивейшего.1 И, поистине, ложь ведёт к греховному, а греховное ведёт к Огню, и, поистине человек будет (постоянно) лгать, пока не запишут его пред Аллахом как отъявленного лжеца. (Аль-Бухари; Муслим)
1543. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Истинным лицемером является тот, кому присущи четыре (свойства), а отличающийся одним из них будет отмечен одним из свойств лицемерия, пока не избавится от него. (Четырьмя такими свойствами отличается тот, кто) предаёт, когда ему доверяются, лжёт, когда рассказывает (о чём-либо), поступает вероломно, когда заключает договор, и грешит,2 когда враждует (с кем-либо.) (Аль-Бухари; Муслим)
1544. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
(В мире ином) на того, кто станет рассказывать о том, чего нa самом деле он во сне не видел, будет возложена обязанность связать узлом два ячменных зерна, чего он никогда сделать не сможет,3 в День воскресения ухо подслушивавшего разговоры людей, не желавших (этого),4 зальют расплавленным свинцом, а создававшего изображения подвергнут мучениям, обязав его вдохнуть в них душу(, чего он никогда сделать не сможет.) (Аль-Бухари)
1545. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, к (наихудшим видам) лжи (относятся рассказы человека о том, что он видел во сне то, чего на самом деле не видел. (Аль-Бухари)
1546. Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, часто спрашивал своих сподвижников: «Видел ли кто-либо из вас какой-нибудь сон?», - и тогда ему рассказывали то, что было угодно Аллаху, а однажды утром он сказал им:
Поистине, сегодня ночью ко мне явились двое, которые сказали «Пошли!» Я пошёл с ними, и (через некоторое время) мы подошли к лежавшему человеку, над которым с камнем (в руках) стоял другой человек, бросавший этот камень на голову (лежавшего) и разбивавший ее. И (после того, как он наносил ему удар,) камень откатывался в сторону, а (этот человек) шёл за камнем и (снова) брал его, и ещё до того, как он возвращался, голова (первого снова становилась такой как прежде), после чего он (снова подходил) к нему и делал с ним то же, что и в первый раз.
(Пророк, да благословит его Аллах и да приветствует,) сказал:
Я сказал им: «Преславен Аллах!5 Кто эти двое?», - они же сказали «Иди, иди!», - и мы пошли (дальше, а через некоторое время) подошли к лежавшему навзничь человеку, над которым с железным крюком (в руках) стоял другой (человек), вонзавший этот крюк в угол его рта, и его ноздрю и его глаз с одной стороны и раздиравший их до затылка, после чего он переходил к другой стороне (лица) и делал с ней то же, что делал с первой, и ещё до того, как он заканчивал (разрывать одну сторону, другая сторона (снова) становилась такой же, как прежде, а потом он снова возвращался к ней и делал то же, что и в первый раз.
Пророк, да благословит его Аллах и да приветствует,) сказал:
И я сказал: «Преславен Аллах! (Субхана-Ллахи!) Кто эти двое?», - они же сказали мне: «Иди, иди!», - и мы пошли (дальше, а через некоторое время) подошли к чему-то наподобие печи.
И я думаю,6 что (Пророк, да благословит его Аллах и да приветствует) сказал:
Оттуда доносились шум и крики. Мы заглянули туда, и оказалось, что там находятся обнажённые мужчины и женщины, к которым снизу подступал огонь, и когда он подбирался к ним (совсем близко), они поднимали крик. И я спросил: «Кто эти (люди)?», - они же сказал» мне: «Иди, иди!», - и мы пошли (дальше, а через некоторое время) подошли к (какой-то) реке...
И я думаю, что (Пророк, да благословит его Аллах и да приветствует,) сказал:
...(вода которой была) красной как кровь. В этой реке плавал (какой-то) человек(, в то время как) на берегу её стоял другой, перед которым лежала целая груда собранных им камней. Плававший (человек) плавал (некоторое время), потом приходил собравший рядом с собой камни, и (тогда находившийся в реке) открывал для него рот, а (стоявший на берегу) бросал в него камень, после чего тот (снова начинал) плавать. А потом он возвращался к нему, и каждый раз, как он возвращался, (человек, плававший в реке), открывал для него рот, а он попадал в него камнем. Я спросил их: «Кто эти двое?», - они же сказали мне: «Иди, иди!», - и мы пошли (дальше, а через некоторое время) подошли к человеку отвратительного вида (или: ...отвратительнее которого по виду тебе встречать не приходилось). Возле него горел огонь, который он раздувал, ходя вокруг него, и я спросил их: «Что это?», - они же сказали мне: «Иди, иди!», - и мы пошли (дальше, а через некоторое время) подошли к саду, где было множество высоких деревьев и все цветы, которые цветут весной. И оказалось, что в этом саду находился человек такого огромного роста, что я едва мог разглядеть его голову (где-то) в небесах, a вокруг этого человека собралось столько детей, сколько мне никогда не приходилось видеть раньше. Я спросил: «Кто эти (люди)?», - они же сказали мне: «Иди, иди!», - и мы пошли (дальше, а через некоторое время) подошли к огромному дереву, больше и прекраснее которого мне никогда не приходилось видеть. Они сказали мне: «Поднимайся!», - и мы поднимались (по этому дереву, пока не добрались) до города(, здания которого) были построены из золотых и серебряных кирпичей. И мы подошли к воротам этого города и попросили открыть, а когда нам открыли, мы вошли (внутрь. Там) нам повстречались люди, одна половина тел которых была невиданной красоты, а другая - невиданного уродства(, и мои спутники) сказали им: «Ступайте и погрузитесь в эту реку!» Оказалось, что посреди (этого города) протекает река, вода которой (представлялась) абсолютно белой, и (эти люди пошли (к ней) и погрузились в (её воды), после чего вернулись к нам, (избавившись от своего уродства) и обретя наилучший вид.
(Пророк, да благословит его Аллах и да приветствует,) сказал:
(Мои спутники) сказали мне: «Это - райский сад (джаннату 'адн), а это - твоё жилище». И я посмотрел наверх, увидев там дворец, подобный белому облаку, а они (ещё раз) сказали мне: «Это - твое жилище». Я сказал им: «Да благословит вас Аллах! (Баракя-Ллаху фи-кума!) Позвольте мне войти в него!» Они сказали: «Сейчас нет, но (потом) ты (непременно) войдёшь в него!» Я сказал им: «Поистине, минувшей ночью я видел (много) удивительного, но что же я видел?»
Они сказали: «Мы обязательно поведаем тебе (об этом). Что касается первого человека, мимо которого ты проходил и голову которого разбивали камнем, то это - человек, (сначала) бравший Коран, а (потом) отвергавший его,7 и он просыпал обязательную молитву. Что касается второго человека, мимо которого ты проходил и которому углы рта, ноздри и глаза раздирали до (самого) затылка, то (вина его состояла в том, что) по утрам он выходил из своего дома и повсюду распространял ложь. Что касается нагих мужчин и женщин, которые находятся в некоем подобии печи, то, поистине, они - прелюбодеи и прелюбодейки. Что касается плававшего в реке человека, мимо которого ты проходил и которому набивали рот камнями, то он занимался ростовщичеством, что касается человека отвратительного вида, который находился около огня, разжигая его и ходя вокруг него, то это - Малик, страж Ада, что же касается высокого человека(, находившегося) в саду, то, поистине, это - Ибрахим, а все окружавшие его дети являются младенцами, умершими в своём естественном состоянии».8
В той версии этого хадиса, которую приводит аль-Баркани(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
«родившимися в своём естественном состоянии.»
Самура, да будет доволен им Аллах, сказал):
Один из мусульман спросил: «О посланник Аллаха, (там были) и дети многобожников?» Посланник Аллаха, да благословит его Аллах и приветствует, сказал: «И дети многобожников. Что же касается людей, которые были наполовину прекрасными, а наполовину безобразными, то, поистине, ими были люди, совершавшие как праведные дела, так и дурные, которых Аллах простил». (Аль-Бухари)
В другой версии этого хадиса сообщается, что Пророк, да благославит его Аллах и да приветствует, сказал:
Этой ночью я видел во сне двух человек,9 которые пришли ко мне и доставили меня на святую10 землю.
Затем он упомянул об этом11 и сказал:
(Потом) мы (снова) двинулись в путь (и шли), пока не достигли отверстия, подобного печи, верхняя часть которой была узкой, а нижняя - широкой. Внизу пылал огонь, и когда он поднимался (к ним),12 они тоже поднимались так высоко, что чуть не выскакивали наружу, когда же огонь стихал, они возвращались обратно, а находились там обнажённые мужчины и женщины.
В (этой версии сообщается также, что Пророк, да благословит его Аллах и да приветствует, сказал):
(Потом) мы снова двинулись в путь (и шли), пока не достигли реки(, в которой вместо воды текла) кровь. Посреди этой реки стоял человек, а на берегу её находился (другой) человек, перед которым лежали камни и который стоял напротив того, что был в реке. И когда (человек, находившийся в реке,) хотел выйти (из неё, другой) человек бросал камень (прямо) ему в рот, возвращая его (на место), и каждый раз, как тот пытался выйти, он начинал бросать камни ему в рот, и тот возвращался (на прежнее место).
В (этой версии сообщается также, что Пророк, да благословит его Аллах и да приветствует, сказал):
Затем (мои спутники) подняли меня на это дерево и ввели меня в дом, прекраснее которого я никогда не видел и в котором находились старцы и молодые люди.
В (этой версии сообщается также, что Пророк, да благословит его Аллах и да приветствует, сказал):
Они сказали: «(Что касается того,) кому на твоих глазах, разрывали рот, то он - лжец, произносивший лживые слова, которые распространялись от него повсюду, а теперь с ним будут делать это до самого Дня воскресения.
В (этой версии сообщается также, что Пророк, да благословит его Аллах и да приветствует, сказал):
«Они сказали: «(Что касается того,) кому на твоих глазах разбивали голову, то Аллах научил его Корану,13 однако он спал по ночам14 и не придерживался его (установлений) днём(, а теперь) с ним будут делать это до самого Дня воскресения. Первый дом, в который ты вошел, предназначен для обычных верующих, что же касается этого дома, то это - дом павших за веру. Я - Джибриль, это - Микаиль, а теперь) подними голову». И, подняв голову, я увидел над собой нечто вроде облака, а они сказали: «Это - твоё жилище». Я сказал: Позвольте же мне войти в моё жилище!», - (однако) они сказали: Поистине, жизнь твоя ещё не завершена, а когда она закончится, придёшь к своему жилищу!» (Аль-Бухари)

Глава: В которой разъясняется, какая ложь разрешена

Знай, что хотя в основе своей ложь является запретной, в некоторых случаях она всё же разрешается, но только если будут соблюдены условия, которые были разъяснены мной в книге «Аль-Азкяр».
Вкратце (суть их сводится к следующему):
Поистине, слова являются средством достижения (различных) целей. Если говорить о любой похвальной цели,1 которую можно осуществить, не прибегая ко лжи, то лгать ради её достижения запрещено. Если же достичь этой цели можно только с помощью лжи, то прибегать ко лжи разрешается. Далее, если достижение такой цели является дозволенным (мубах), то дозволенной будет и ложь, а если достижение её является обязательной (ваджиб), то обязательной будет и ложь.2 Так, если мусульманин скрывается от притеснителя, который хочет его убить или присвоить его имущество, или если он прячет своё имущество, а какого-нибудь человека спросят о нём, (этот человек) должен будет солгать относительно сокрытия этого имущества. Точно так же, если у него будет находиться что-нибудь отданное ему на хранение, а притеснитель захочет забрать это, (человек) будет обязан солгать относительно сокрытия этого. Безопаснее всего в подобных случаях говорить неясно, иначе говоря, преследовать правильную цель, произнося слова, и не лгать в этом отношении,3 даже если внешне это будет выглядеть как ложь и таковым это будет являться по отношению к собеседнику. И если он откажется от намёков и будет просто лгать, то в подобном случае это запретным не является.
В качестве доказательства допустимости лжи в подобных обстоятельствах улемы ссылались на хадис, передаваемый со слов Умм Кульсум, да будет доволен ею Аллах, в котором сообщается, что она слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Не является отъявленным лжецом4 тот, кто (лжет, стараясь) примирить людей между собой и сообщая (им) нечто благое (или: ...говоря благое)». (Аль-Бухари; Муслим)
В версии Муслима к этому добавлено (следующее):
Умм Кульсум сказала: «И я не слышала, чтобы он позволял говорить хоть что-нибудь из того, что говорят люди,5 если не считать трёх случаев», - имея в виду войну, попытки привести людей к примирению, а также то, что говорит муж своей жене, и то, что говорит жена своему мужу.6

Глава: О необходимости удостовериться в том, что (человек) говорит или рассказывает

Аллах Всевышний сказал:
«Не следуй за тем, о чём у тебя нет знания...» («Ночное путешествие», 36)
Всевышний также сказал:
«Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж». («Каф», 18)
1547. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Для того, чтобы стать лжецом, человеку достаточно только передавать (дальше) всё, что бы он ни услышал. (Муслим)
1548. Передают со слов Самуры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Рассказавший обо мне то, что сам он считает ложью, является одним из лжецов. (Муслим)
1549. Сообщается, что Асма, да будет доволен ею Аллах, сказала:
Одна женщина сказала: «О посланник Аллаха, у моего мужа есть еще одна жена. Будет ли на мне грех, если я сделаю вид (ташабба'ту), что получила в подарок от мужа то, чего на самом деле он мне не дарил?» (В ответ на это) Пророк, да благословит его Аллах и да приветствует, сказал (ей): «Делающий вид (муташабби'), что он получил то, чего (на самом деле) ему не дарили, подобен надевшему два одеяния лжи». (Аль-Бухари; Муслим)
«Муташабби' « - это (человек), который делает вид, что сыт, на самом деле сытым не являясь. (В данном случае) имеется в виду, что человек) делает вид, что он обладает каким-то достоинством, которого в действительности он лишён. Слова «надевший два одеяния лжи» означают «лживый», а именно - тот, кто рядится в одежды отрекающегося от мира, знающего или богатого человека, на самом деле таковым не являясь и поступая так, чтобы ввести людей в заблуждение. Высказываются и другие (мнения), а Аллах знает (об этом) лучше.

Глава: О строгом запрещении лжесвидетельства

Аллах Всевышний сказал:
«...и отстраняйтесь от лживых речей...» («Хаджж», 30)
Всевышний также сказал:
«Не следуй за тем, о чём у тебя нет знания...» («Ночное путешествие», 36)
Всевышний также сказал:
«Не проронит (человек) и слова, чтобы (не записал его находящийся) рядом с ним недремлющий страж». («Каф», 18)
Всевышний также сказал:
«...поистине, Господь твой наблюдает!» («Заря», 14)
Всевышний также сказал:
«...и которые не лжесвидетельствуют, а, сталкиваясь с ничтожным достойно проходят мимо...» («Различение», 72)
1550. Сообщается, что Абу Бакр, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, спросил (людей): «Не сообщить ли вам (о том, какие) грехи являются наиболее тяжкими?» Они сказали: «Конечно, о посланник Аллаха!» (Тогда) он сказал: «(Это -) поклонение другим наряду с Аллахом и непочтительность по отношению к родителям». (Говоря это, Пророк да благословит его Аллах и да приветствует, полулежал на боку,) опираясь на руку, а потом он сел и сказал: «И, поистине, (это -) лживые речи!», - и (Пророк, да благословит его Аллах и да приветствует,) продолжал повторять (эти слова), пока мы не стали говорить: «О если бы он замолчал1 (Аль-Бухари; Муслим)

Глава: О запрещении призывать проклятия на человека1 или на его верховое животное
1551. Передают со слов Абу Зайда Сабита бин ад-Даххака аль-Ан-сари, да будет доволен им Аллах, который являлся одним из тех, кто давал клятву, угодную Аллаху,2 что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тот, кто намеренно дал ложную клятву, поклявшись не Исламом, а иной религией, является таким, как он (сам себя назвал);3 лишившего себя жизни (каким-либо предметом) в этом мире в День воскресения будут подвергать мучениям (этим же предметом); не следует человеку давать такие обеты, которые касаются того, что ему не надлежит,4 а проклясть верующего всё равно, что убить его. (Аль-Бухари; Муслим)
1552. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не должен правдивейший быть проклинающим. (Муслим)
1553. Передают со слов Абу-д-Дарды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не будут проклинающие ни заступниками, ни свидетелями в День Воскресения.5 (Муслим)
1554. Передают со слов Самуры бин Джундуба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветвует, сказал:
Не проклинайте друг друга (и не призывайте на других) ни проклятие Аллаха, ни Его гнев, ни Огонь.6 (Этот хадис приводят Абу Дауд и ат-Тирмизи, которые сказали: «Хороший достоверный хадис».)
1555. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Несвойственно) верующему ни порочить, ни проклинать, ни совершать непристойное,7 ни сквернословить. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1556. Передают со слов Абу-д-Дарды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, когда раб (Аллаха) проклинает что-либо, это проклятие поднимается к небу, но небесные врата закрываются перед ним.8 Затем оно опускается на землю, но и врата (земли) закрываются перед ним, после чего (это проклятие) направляется направо и налево, возвращаясь к проклинаемому в том случае, когда не находит (никакого иного пути), и (настигая его), если он заслуживает этого, в противном же случае оно возвращается к тому, кто его произнёс. (Aбу Дауд)
1557. Сообщается, что Имран бин аль-Хусайн, да будет доволен Аллах ими обоими, сказал:
Во время одной из поездок посланника Аллаха, да благословит его Аллах и да приветствует, какая-то женщина из числа ансаров, сидевшая верхом на верблюдице, пришла в раздражение9 и прокляла её. Это услышал посланник Аллаха, да благословит его Аллах и да приветствует, который сказал: «Возьмите то, что на ней есть, и оставьте её,10 ибо, поистине, она проклята!»
Имран сказал:
И я будто и сейчас вижу, как она беспрепятственно ходит среди людей. (Муслим)
1558. Сообщается, что Абу Барза Надля бин Убайд аль-Аслами, да будет доволен им Аллах, сказал:
Однажды какая-то рабыня, сидевшая на верблюдице, на которой была также и поклажа людей, увидела Пророка, да благословит его Аллах и да приветствует, (в то время, когда) они11 проезжали по узкой горной дороге, и воскликнула: «Халь!12 О Аллах, прокляни её!», - и тогда Пророк, да благословит его Аллах и да приветствует, сказал: «Верблюдица, на которой лежит проклятие, не должна идти вместе с нами». (Муслим)
Знай, что смысл этого хадиса может внушить сомнения,13 (хотя на самом деле) ничего трудного в нём нет. Имелся в виду только запрет на пребывание вместе с ними этой верблюдицы, тогда как ни продавать её, ни резать (на мясо), ни ездить на ней, если только это было не в обществе Пророка, да благословит его Аллах и да приветствует, не запрещалось. Таким образом, все эти действия, равно как и другие, являются дозволенными, и (только) одно было запрещено, что же касается прочего, то оно осталось как есть, а Аллах знает (об этом) лучше.

Глава: О том, что разрешается проклинать совершающих грехи, не называя их по именам

Аллах Всевышний сказал:
«Поистине, проклятие Аллаха (лежит) на несправедливых!» («Худ», 18)
Всевышний также сказал:
«И возгласит глашатай среди них: «Проклятие Аллаха (пало) на несправедливых...» («Преграды», 44)
В достоверных хадисах сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Аллах проклял подвязывающую и ту, что просит подвязать»,1 - и что2 он сказал: «Аллах проклял обращающегося к ростовщику», - и что он проклял создающих изображения,3 и что он сказал: «Аллах проклял изменяющих межевые знаки»,4 - и что он сказал: «Аллах проклял вора, крадущего (хотя бы куриное) яйцо», - и что он сказал: «Аллах проклял проклявшего своих родителей», - и что он сказал: «Аллах проклял принёсшего жертву не Аллаху», - и что он сказал: «...и тот, кто совершит в ней5 грех или предоставит убежище совершившему грех, будет проклят Аллахом, ангелами и всеми людьми...», - и что он сказал: «О Аллах, прокляни (людей из племён) ри'ль, закван и бaну усаййа, которые ослушались Аллаха Всевышнего и Его посланника!»,6 - и что он сказал: «Аллах проклял иудеев, превративших могилы своих пророков в места поклонения», - и что он проклял женоподобных мужчин7 и мужеподобных женщин.
Все эти слова взяты из достоверных хадисов, часть которых приводится в «Сахихах» аль-Бухари и Муслима, а часть - только в одном или другом из них. Приводя эти хадисы в сокращённом виде я хотел только указать на них, а большую их часть я в дальнейшем приведу в соответствующих главах этой книги, если захочет Аллах Всевышний.

Глава: О запрещении неправомерного поношения мусульманина

Аллах Всевышний сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно,1 понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
1559. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поношение мусульманина есть (проявление) нечестия, а сражение с ним - (свидетельство) неверия. (Аль-Бухари; Муслим)
1560. Передают со слов Абу Зарра, да будет доволен им Аллах, он слышал, как посланник Аллаха, да благословит его Аллах и приветствует, сказал:
Когда один человек обвиняет другого в нечестии или неверии, (обвинение) обязательно возвращается к нему самому, если (тот, кого он обвиняет в этом, на самом деле) таковым не является. (Аль-Бухари)
1561. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Что бы ни говорили двое поносящих друг друга, (грех за это понесёт) тот из них, кто начал первым, если только обиженный не преступит.2 (Муслим)
1562. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) к Пророку, да благословит его Аллах и да приветствует, привели человека, выпившего (вина,) и он сказал: «Побейте его!»
Абу Хурайра сказал:
Некоторые из нас стали бить его своими руками, некоторые - сандалиями, а некоторые - своей одеждой, а когда все это закончилось, кто-то из людей воскликнул: «Да посрамит тебя Аллах», - (и тогда Пророк, да благословит его Аллах и да приветствует), сказал: «Не говорите так и не помогайте шайтану одолеть его». (Аль-Бухари)
1563. Сообщается, что Абу Хурайра, да будет доволен им Аллах, слышал, как посланник Аллаха, да благословит его Аллах и да привествует, сказал:
«(Человек,) обвинивший своего невольника в прелюбодеянии, подвергнется за это (соответствующему) наказанию в День воскресения,3 если только (этот невольник и в самом деле) не окажется таким, как он сказал». (Аль-Бухари; Муслим)

Глава: О запрещении поношения покойных, если оно является неправомерным и не принесёт пользы с точки зрения Шариата

(Такую пользу может принести) предостережение (людей) от следования примеру (покойного) в том, что касается его (приверженности к) нововведениям, его нечестия и тому подобных вещей, о чём говорится в аяте и хадисах, которые были приведены в предыдущей главе.
1564. Передают со слов Аиши, да будет доволен ею Аллах, что посланик Аллаха, да благословит его Аллах и да приветствует, сказал:
Не подвергайте поношению покойных, ибо они уже пришли к тому, что творили прежде.1 (Аль-Бухари)

Глава: О запрещении причинения обид

Аллах Всевышний сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно, понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
1565. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Мусульманин - это тот, кто не причиняет (другим) мусульманам вреда своим языком и своими руками, а мухаджиром1 является (человек,) прекративший (совершать) запрещённое Аллахом. (Аль-Бу-хари; Муслим)
1566. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Пусть тот, кто желает, чтобы его удалили от Огня и ввели в Рай, окажется верующим в Аллаха и в Последний день, когда придёт к нему смерть,2 и пусть обращается с людьми так же, как желает он, чтобы (люди) обращались с ним самим. (Муслим. Часть длинного хадиса, который уже приводился ранее в «Главе об обязательности повиновения обладателям власти в том, что не является греховным, и запрещении повиновения им в греховном».)3

Глава: О том, что запрещено проявлять взаимную ненависть, порывать отношения и поворачиваться друг к другу спиной

Аллах Всевышний сказал:
«Верующие - не кто иные, как братья...» («Комнаты», 10)
Всевышний также сказал:
«О те, кто уверовал! Если кто-нибудь из вас отступится от своей религии, то Аллах приведёт людей, которых любит Он и которые любят Его, проявляющих смирение по отношению к верующим1 и суровых с неверными...» («Трапеза», 54)
Всевышний также сказал:
«Мухаммад, посланник Аллаха, и те, которые с ним, суровы по отношению к неверным и милосердны (в отношениях) между собой». («Победа», 29)
1567. Передают со слов Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
«Откажитесь от ненависти по отношению друг к другу, не завидуйте друг другу, не поворачивайтесь спиной друг к другу, не порывайте (отношений) друг с другом и будьте братьями, о рабы Аллаха! Не разрешается мусульманину покидать2 брата своего (на срок,) превышающий три дня!» (Аль-Бухари; Муслим)
1568. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Врата Рая открываются по понедельникам и четвергам, и прощаются (грехи) каждому рабу, ничему не поклонявшемуся наряду с Аллахом, за исключением такого человека, которого ненависть разделяла с его братом, и тогда произносятся слова: «Подождите с этими двумя, пока они не примирятся друг с другом! Подождите с этими двумя, пока они не примирятся друг с другом!» (Муслим)
В другой версии этого хадиса, также приводимой (Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «Дела (людей) представляются каждый четверг и понедельник...», - после чего приводится нечто подобное.

Глава: О запрещении зависти

(Завистью является) желание того, чтобы человек, которому было даровано благо, лишился его, независимо от того, религиозных или мирских дел это касается.
Аллах Всевышний сказал:
«Или они1 завидуют этим людям2 из-за того, что даровал им Аллах по милости Своей?» («Женщины», 54)
Об этом говорится в хадисе Анаса, который приводится в предыдущей главе.
1569. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
«Остерегайтесь зависти, ибо, поистине, зависть пожирает добрые дела подобно тому, как огонь пожирает дрова (или: ...траву!)» (Абу Дауд)

Глава: О запретности выслеживания и подслушивания разговоров тех, кто не желает, чтобы их слышали

Аллах Всевышний сказал:
«...и не выслеживайте...» («Комнаты», 12)
Всевышний также сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно, понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
1570. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Остерегайтесь дурных мыслей1 (о людях), ибо, поистине, дурные мысли - это самые лживые слова, и не разузнавайте,2 не выслеживайте, не соперничайте друг с другом, не завидуйте друг другу, откажитесь от взаимной ненависти, не поворачивайтесь друг к другу спиной и будьте братьями, о рабы Аллаха, как Он велел вам! Мусульманин мусульманину брат, и не (должен) он ни притеснять его, ни оставлять без поддержки, ни относиться к нему с презрением, а благочестие (скрыто) здесь, благочестие (скрыто) здесь! (И посланник Аллаха, да благословит его Аллах и да приветствует, указал рукой на грудь,3 после чего сказал): Достаточно будет зла тому человеку, который презирает своего брата в Исламе.4 Для каждого мусульманина неприкосновенными (должны) быть жизнь, честь и имущество (другого) мусульманина. Поистине, Аллах не смотрит ни на тела ваши, ни на ваше обличье, но смотрит Он на сердца ваши и на ваши дела.5
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...не завидуйте друг другу, откажитесь от взаимной ненависти, не узнавайте, не выслеживайте, не соперничайте друг с другом, не взвинчивайте цену6 и будьте братьями, о рабы Аллаха!
В третьей версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Не порывайте друг с другом, не поворачивайтесь друг к другу спиной, откажитесь от взаимной ненависти, не завидуйте друг другу и будьте братьями, о рабы Аллаха!
В четвёртой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Не покидайте друг друга и пусть (никто) из вас не перебивает торговлю другому!7 (Муслим приводит все эти версии, а аль-Бухари - большую часть их.)
1571. Сообщается, что Му'авийа, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, если ты станешь выискивать недостатки мусульман, то испортишь их или будешь близок к тому, чтобы испортить их». (Достоверный хадис с достоверным иснадом, который приводит Абу Дауд.)
1572. Сообщается, что (однажды люди) привели к Ибн Мас'уду, да будет доволен им Аллах, какого-то человека и сказали: «Это - такой-то, и с бороды его капает вино!», - (на что) он сказал: «Поистине, нам запрещалось выслеживать, но когда что-нибудь становится для нас очевидным, мы взыскиваем за это!» (Достоверный хадис с достоверным иснадом, удовлетворяющим условиям Бухари и Муслима, который приводит Абу Дауд.)

Глава: О запрете плохо думать о мусульманах (, если к этому не вынуждает) необходимость

Аллах Всевышний сказал:
«О те, кто уверовал! Избегайте частых подозрений, (ведь,) поистине, некоторые подозрения греховны...» («Комнаты», 12)
1573. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Остерегайтесь дурных мыслей (о людях), ибо, поистине, дурные) мысли - это самые лживые слова. (Аль-Бухари; Муслим)

Глава: О запрещении проявления презрения по отношению к мусульманам

Аллах Всевышний сказал:
«О те, кто уверовал! Пусть никто из людей не глумится над (другими) людьми: может быть, они лучше их. И женщины (пусть не глумятся) над женщинами: может быть, они лучше их. Не злословьте друг о друге и не давайте друг другу прозвища: скверно называть нечестивым (человека) после (того, как он пришёл к) вере, а несправедливыми являются те, кто не покаялся». («Комнаты», 11)
Всевышний также сказал:
«Горе каждому клеветнику, хулителю...» («Хулитель», 1)
1574. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Достаточно будет зла тому человеку, который презирает своего брата в Исламе. (Муслим)
1575. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «Не войдёт в Рай (тот человек), в сердце которого (останется высокомерие (весом хотя бы) с пылинку». (Услышав это, один) человек воскликнул: «Но ведь человеку хочется, чтобы его одежда и обувь были красивыми!» (На это Пророк, да благословит его Аллах и приветствует,) сказал: «Поистине, Аллах прекрасен1 и Он любит прекрасное, (что же касается) высокомерия, то это неприятие истины и проявление презрения по отношению к людям».2 (Муслим)
1576. Передают со слов Джундуба бин Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Один) человек сказал: «Клянусь Аллахом, не простит Аллах такого-то», - и тогда Всемогущий и Великий сказал: «Кто клянётся Мною, что Я не прощу такого-то? Поистине, Я простил его, а твои дела сделал тщетными!»3 (Муслим)

Глава: О запрете открыто радоваться несчастью мусульманина1

Аллах Всевышний сказал:
«Верующие - не кто иные, как братья...» («Комнаты», 10)
Всевышний также сказал:
«Поистине, любящим, чтобы распространялось мерзкое2 среди кто уверовал, уготовано мучительное наказание в этом мире и в вечном...» («Свет», 19)
1577. Сообщается, что Василя бин аль-Аска', да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не радуйся открыто несчастью(, постигшему) твоего брата, иначе Аллах окажет милость ему и подвергнет испытанию тебя!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хорои хадис».)
К этой же главе имеет отношение и хадис Абу Хурайры, приводимый в «Главе о запрете выслеживания...», в котором сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
Для каждого мусульманина неприкосновенными (должны) быть жизнь, честь и имущество (другого) мусульманина.3

Глава: О том, что запрещается порочить подтверждаемое Шариатом происхождение (людей)1

Аллах Всевышний сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно, понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
1578. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Два (дела, совершаемые) людьми, являются (признаком) их неверия: поношение происхождения (других) и громкие причитания по покойному.2 (Муслим)

Глава: О запрете мошенничества и обмана

Аллах Всевышний сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
1579. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поднявший на нас оружие не имеет к нам отношения и обманувший нас не имеет к нам отношения. (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом, сообщается, что однажды) посланник Аллаха, да благословит его Аллах и да приветствует, проходивший мимо (выставленной на продажу) зерна, погрузил руку внутрь (её), и пальцы его ощутили влажность. Он спросил: «Что это, о хозяин?» Тот сказал: «Его попортило небо, о посланник Аллаха».1 (Пророк, да благословит его Аллах и да приветствует,) воскликнул: «Так почему же ты не положил (подмоченное) сверху, чтобы людям всё было видно?! Обманувший нас не имеет к нам отношения!»
1580. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не взвинчивайте цену.2 (Аль-Бухари; Муслим)
1581. Передают со слов Ибн Умара, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, запрещал (искуственно) поднимать цену. (Аль-Бухари; Муслим)
1582. Сообщается, что Ибн Умар, да будет доволен им Аллах, сказал:
Один человек рассказал посланнику Аллаха, да благословит его Аллах и да приветствует, что его обманывают в торговых делах и посланник Аллаха, да благословит его Аллах и да приветствует, сказал ему: «Говори тому, с кем будешь заключать сделку: «Без обмана!» (Ля хыляба!)3 (Аль-Бухари; Муслим)
1583. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Обманувший жену человека или его невольника не имеет к нам отношения. (Абу Дауд)

Глава: О запрещении вероломства

Аллах Всевышний сказал:
«О те, кто уверовал! Соблюдайте договоры». («Трапеза», 1)
Всевышний также сказал:
«И исполняйте обещание, ибо за обещанное спросится». («Ночное путешествие», 34)
1584. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Отличающийся четырьмя (качествами) является лицемером (в полном смысле этого слова), а тот, кому присуще хотя бы одно из этих качеств, будет обладать одним из качеств лицемерия до тех пор, пока не избавится от него, (Подобные качества присущи тому,) кто предает, когда ему доверяются, лжет, когда рассказывает (о чём-либо), поступает вероломно, заключив договор, и действует незаконно в случае возникновения расхождений с кем-либо.1 (Аль-Бухари; Муслим)
1585. Передают со слов Ибн Мас'уда, Ибн Умара и Анаса, да будет доволен всеми ими Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения у каждого вероломного окажется знамя, и будет сказано: «Это — вероломство такого-то». (Аль-Бухари; Муслим)
1586. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения у ягодиц каждого вероломного окажется знамя, которое поднимут сообразно степени его вероломства, и, поистине, никто не проявляет большего вероломства, чем тот, кто правит людьми. (Муслим)
1587. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «В День воскресения Я буду противником троим: человеку, пообещавшему Моим именем, а затем поступившему вероломно, и человеку, продавшему в рабство свободного и проевшему полученные за него деньги, и человеку, нанявшему работника, потребовавшему от него выполнения работы сполна, но не заплатившему ему». (Аль-Бухари)

Глава: О том, что запрещено попрекать подарками и тому подобными вещами

Аллах Всевышний сказал:
«О те, кто уверовал! Не делайте тщетным своего подаяния попрёками и (причинением) обид...» («Корова», 264)
Всевышний также сказал:
«Расходующим свои богатства на пути Аллаха и не присовокупляющим к тому, что они потратили, ни попрёков, ни обид (уготована) награда у их Господа». («Корова», 262)
1588. Передают со слов Абу Зарра, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
С тремя не заговорит Аллах в День воскресения, не посмотрит на них и не очистит их, и им (уготовано) мучительное наказание!
(Абу Зарр сказал):
И посланник Аллаха, да благословит его Аллах и да приветствует, повторил эти слова трижды.
Абу Зарр сказал: «Они потерпят неудачу и окажутся в убытке! Кто же это, о посланник Аллаха?» Он сказал: «Опускающий (края одежды до земли), попрекающий (своими благодеяниями людей) и сбывающий свой товар с помощью ложных клятв». (Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
«...опускающий свой изар...»
Это значит: опускающий свой изар и (другую) свою одежду ниже щиколоток из кичливости.

Глава: О запретности гордости и притеснений

Аллах Всевышний сказал:
«Не обеляйте же1 самих себя, ибо Он лучше всех знает о том, кто является благочестивым». («Звезда», 32)
Всевышний также сказал:
«Не в чем упрекнуть тех, кто защищался от несправедливости, но заслуживают упрёков обижающие людей и без права покушающиеся на земле (на то, что им не принадлежит): таким уготовано мучительное наказание». («Совет», 41-42)
1589. Передают со слов Ийада бин Химара, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний ниспослал мне в откровении, что вам (следует) проявлять смирение, чтобы ни один из вас не притеснял другого и ни один из вас не выхвалялся перед другим. (Муслим)
1590. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если скажет человек: «Пропали2 (эти) люди», — (значит,) является он ещё более пропащим.3 (Муслим)
Следовательно, произносить такие слова не рекомендуется тому, кто говорит это из тщеславия, а также из желания выказать своё презрение по отношению к людям и возвыситься над ними, так как это является запретным. Что же касается того, кто говорит подобное, видя упущения людей в их религиозных делах и желая выразить своё сожаление в связи с этим, то в этом нет ничего дурного. Так толкуют и объясняют данный хадис улемы, а к числу наиболее выдающихся из тех, кто говорил об этом, относятся Малик бин Анас, аль-Хаттаби, аль-Хумайди и другие, что разъясняется мною в книге «Аль-Азкяр».

Глава: О том, что мусульманам запрещается расставаться больше чем на три дня, если только причиной этого не становится приверженность, покинутого нововведениям, или его явная порочность или что-нибудь наподобие этого

Аллах Всевышний сказал:
«Верующие — не кто иные, как братья, а (поэтому) примиряйте между собой двух (враждующих) братьев ваших...» («Комнаты», 10)
Всевышний также сказал:
«...но не помогайте друг другу в грехе и вражде». («Трапеза», 2)
1591. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не порывайте (отношений) друг с другом, не поворачивайтесь спиной друг к другу, откажитесь от взаимной ненависти, не завидуйте друг другу, и будьте братьями, о рабы Аллаха! Не разрешается мусульманину покидать1 брата своего (по вере на срок,) превышающий три дня!» (Аль-Бухари; Муслим)
1592. Передают со слов Абу Айуба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не разрешается мусульманину покидать брата своего на срок, превышающий три дня, в течение которых они будут отворачиваться друг от друга при встрече, а лучшим из этих двоих окажется тот, кто первым приветствует другого. (Аль-Бухари; Муслим)
1593. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Дела (людей) представляются каждый четверг и понедельник, и Аллах прощает (грехи) каждому человеку, ничему не поклонявшемуся наряду с Аллахом, но не такому человеку, которого ненависть разделяла с его братом, и тогда Он говорит: «Подождите с этими двумя, пока они не примирятся друг с другом!» (Муслим)
1594. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, шайтан уже потерял надежду на то, что совершающие молитвы в Аравии2 станут поклоняться ему, однако (он всё ещё надеется на то, что ему удастся) посеять меж ними рознь. (Муслим)
1595. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:Не разрешается мусульманину покидать брата своего на срок, превышающий три (дня), а тот, кто покинет (его) больше чем на три дня и умрёт, войдёт в Огонь. (Этот хадис с иснадом, удовлетворяющим условиям аль-Бухари и Муслима, приводит Абу Дауд.)
1596. Передают со слов сподвижника Абу Хираша Хадрада бин Абу Хадрада аль-Аслами (говорят также, что его нисба — ас-Сулами), да будет доволен им Аллах, что он слышал, как Пророк, да благословит его Аллах и да приветствует, сказал:
Покинувший своего брата на год подобен пролившему его кровь. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1597. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не разрешается одному верующему покидать другого на срок, превышающий три дня, а когда эти три (дня) пройдут, пусть он встретится с ним и приветствует его, и если тот ответит на его приветствие, то оба они получат награду, если же он не ответит ему, то вернётся с грехом, а обратившийся с приветствием не понесёт ответственности за расставание. (Этот хадис с хорошим иснадом приводит Абу Дауд.
Абу Дауд сказал: «Если расставание имело место ради Аллаха,3 то сказанное не имеет к этому никакого отношения».)

Глава: О том, что если только это не вызвано необходимостью, двоим в присутствии третьего без его разрешения запрещается шептаться, то есть разговаривать друг с другом так, чтобы он их не услышал, и то же самое касается разговора двоих на непонятном (третьему) языке

Аллах Всевышний сказал:
«Тайная (беседа — только от шайтана...»1 («Препирательство», 10)
1598. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если (соберутся) трое, пусть двое (из них) не перешёптываются в присутствии третьего. (Аль-Бухари; Муслим.)
Этот хадис приводит также Абу Дауд, в версии которого добавлено следующее:
Абу Салих2 сказал: «Я спросил Ибн Умара: "А (если соберутся) четверо?", — и он сказал: "(Тогда это) не повредит тебе".3
Кроме того, этот хадис приводит в «Аль-Муватта» Малик, передавший, что Абдуллах бин Динар сказал:
(Однажды,) когда я вместе с Ибн Умаром был в доме Халида бин Укбы, находившемся у рынка, пришёл какой-то человек, который хотел побеседовать с ним наедине. Кроме меня с Ибн Умаром в доме больше никого не было, и тогда он позвал ещё одного человека, после чего нас стало четверо, а потом сказал мне и тому человеку, которого он позвал: «Отойдите немного в сторону, ибо я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Пусть двое не перешёптываются в присутствии (третьего)"».
1599. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если будете втроём, пусть двое не перешёптываются втайне от третьего, пока вы не присоединитесь к (другим) людям, ибо это принесёт ему огорчение. (Аль-Бухари; Муслим)

Глава: О том, что запретно подвергать мучениям раба, животное, женщину и ребёнка, если для этого не имеется никаких законных оснований,1 (как запретно) и преступать при этом границы приличествующего

Аллах Всевышний сказал:
«...и (делайте) добро родителям, родственникам, сиротам, нуждающемуся, соседу, как состоящему (с вами) в родстве, так и не состоящему, и товарищу, и путнику2 и тем, кто вам принадлежит.3 Поистине, Аллах не любит надменного (и) гордеца». («Женщины», 36)
1600. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Одна) женщина была подвергнута мучениям за кошку, которую она держала взаперти, пока та не издохла, за что она оказалась в Огне. Держа её взаперти, она не кормила и не поила её, не позволяя ей поедать и живность, ползающую по земле.4 (Аль-Бухари; Муслим)
1601. Сообщается, что (однажды) Ибн Умар, да будет доволен Аллах ими обоими, проходил мимо юношей-курайшитов, сделавших своей мишенью птицу и принявшихся стрелять в неё из луков, отдавая её хозяину каждую стрелу, которая не попадала в цель. Увидев Ибн Умара, они разбежались, а Ибн Умар сказал: «Кто делал это? Да проклянёт Аллах занимавшихся этим! Поистине, посланник Аллаха, да благословит его Аллах и да приветствует, проклинал (людей), делавших мишенями для себя то, в чём есть дух!» (Аль-Бухари; Муслим)
1602. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал держать животных для того, чтобы (потом) убивать (их, превращая в мишень для стрельбы). (Аль-Бухари; Муслим)
1603. Сообщается, что Абу Али Сувайд бин Мукаррин, да будет доволен им Аллах, сказал:
Я являлся одним из сыновей Мукаррина, и не было у нас слуг, кроме одной (рабыни), которой младший из нас давал пощёчины, а посланник Аллаха, да благословит его Аллах и да приветствует, велел нам отпустить её па волю. (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом, сообщается, что Сувайд, да будет доволен им Аллах, сказал):
У меня было шестеро братьев...
1604. Сообщается, что Абу Мас'уд аль-Бадри, да будет доволен им Аллах, сказал:
(Как-то раз) избивая своего невольника плетью, я услышал позади себя голос: «Знай, о Абу Мас'уд...», — но не понял, кому он принадлежит, так как был охвачен гневом. Когда же (человек, сказавший это,) приблизился ко мне, оказалось, что это был посланник Аллаха, да благословит его Аллах и да приветствует, который говорил: «Знай, о Абу Мас'уд , что Аллах может сделать с тобой больше, чем ты с этим рабом!», — и тогда я сказал: «После этого я никогда не ударю раба!»
В другой версии (этого хадиса сообщается, что Абу Мас'уд аль-Бадри, да будет доволен им Аллах, сказал):
...и плеть выпала у меня из рук от страха...
В третьей версии (этого хадиса сообщается, что Абу Мас'уд аль-Бадри, да будет доволен им Аллах, сказал):
И тогда я сказал: «О посланник Аллаха, он свободен ради лика Аллаха Всевышнего!», — (что же касается Пророка, да благословит его Аллах и да приветствует, то) он воскликнул: «Поистине, не сделай ты этого, тебя обязательно опалил бы Огонь! (или: ...коснулся бы Огонь!)» (Все эти версии приводит Муслим.)
1605. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, искуплением (поступка человека), избившего своего раба в наказание за то, чего он не совершал, или (незаслуженно) давшего ему пощёчину, (должно послужить) его освобождение. (Муслим)
1606. Передают, что как-то раз, находясь в аш-Шаме и проходя мимо каких-то людей из числа набатеев,5 которых выставили на солнце и полили им головы маслом, Хишам бин Хаким бин Хизам, да будет доволен Аллах ими обоими, спросил: «Что это?» Ему сказали: «Их подвергают мучениям за харадж».6
(В другой версии этого хадиса сообщается, что ему сказали: «Их держат из-за джизьи».7) Тогда Хишам сказал: «Свидетельствую, что я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах подвергнет мучениям тех, кто мучает людей в мире этом!»,8 — (после чего Хишам) зашёл к наместнику и рассказал ему об этом, и их отпустили по его приказу. (Муслим)
1607. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, увидевший осла с выжженным на морде клеймом, выразил своё неодобрение этому.
(Ибн Аббас, да будет доволен Аллах ими обоими,) сказал: «Клянусь Аллахом, я поставлю ему клеймо только на самом большом удалении от морды!», — после чего по его приказу его ослу прижгли бёдра, и он бы первым, кто поставил животному клеймо на бёдрах. (Муслим)
1608. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (однажды) мимо Пророка, да благословит его Аллах и да приветствует, прошёл осёл, на морде которого было выжжено клеймо, и он сказал:
Да проклянёт Аллах того, кто заклеймил его! (Муслим) В другой версии этого хадиса, также приводимой Муслимом, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, запрещал наносить удары по лицу и клеймить морды животных.

Глава: О запрещении подвергать мукам огня любое живое существо, даже если дело касается муравья и подобных ему тварей
1609. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, отправивший нас в военный поход, сказал нам: «Если встретите такого-то и такого-то», — имея в виду двух курайшитов, имена которых он назвал, — «сожгите их!» А потом, когда мы уже хотели двинуться в путь, он сказал: «Поистине, я велел вам сжечь такого-то и такого-то, но, поистине, мукам огня вправе подвергать один лишь Аллах, (а поэтому) если вы найдёте этих двоих, то (просто) убейте их». (Аль-Бухари)
1610. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Однажды, когда мы вместе с посланником Аллаха, да благословит его Аллах и да приветствует, совершали один из походов, он удалился по своей надобности, а мы увидели красную птицу с двумя птенцами. И мы взяли её птенцов, а эта птица приблизилась (к нам) и стала летать вокруг, хлопая крыльями. Вернувшись назад, Пророк, да благословит его Аллах и да приветствует, спросил: «Кто заставил страдать эту птицу и её птенцов?! Верните их ей!» Когда же он увидел муравейник, который мы сожгли, то спросил: «Кто сжёг это?» Мы ответили: «Мы». Тогда (Пророк, да благословит его Аллах и да приветствует, сказал): «Никто, кроме Господа огня, не должен подвергать других мукам огня!» (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О том, что богатому запрещается затягивать возвращение того, что требует вернуть его законный владелец

Аллах Всевышний сказал:
«Поистине, Аллах велит вам возвращать доверенное владельцам его...» («Женщины», 58)
Всевышний также сказал:
«А если вы доверяете (что-то) друг другу, то пусть тот, кому доверено, возвращает доверенное ему...» («Корова», 283)
1611. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Затягивание богатым (выплаты долга) является (проявлением) несправедливости, и (поэтому) если долг, который причитается кому-либо из вас, (будет предложено) перевести на богатого человека, пусть согласится.1 (Аль-Бухари; Муслим)

Глава: О том, что нежелательно отказываться от вручения подарка, если человек уже решил подарить что-то, но не вручил подарок тому, кому он предназначался, и от такого подарка, который он решил подарить своим детям, независимо от того, вручил он его или нет, о нежелательности покупать что-либо пожертвованное в качестве милостыни у того, кому это было пожертвовано, или доставшееся кому-либо из закята, искупительной милостыни и тому подобных источников, а также о том, что нет ничего дурного в (покупке этого у того, к кому это перешло (из первых рук)
1612. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Человек,) забирающий назад то, что он подарил, подобен псу, который возвращается к своей блевотине (и поедает её)1 (Аль-Бухари; Муслим)
В другой версии (этого хадиса, приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Забирающий назад свою милостыню подобен псу, который блюёт, а потом возвращается к своей блевотине и пожирает её.
В третьей версии (этого хадиса, которая приводится и аль-Бухари, и Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Забирающий назад свой подарок подобен поедащему собственную блевотину.
1613. Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал:
(В своё время) я отдал (одному человеку, намеревавшемуся принять участие в войне) на пути Аллаха, коня, однако он не следил за ним должным образом. Тогда я решил купить (этого коня), подумав, что он (согласится) продать его недорого, и спросил совета (об этом) Пророка, да благословит его Аллах и да приветствует, который сказал: «Не покупай его и не бери назад свою садаку, даже если он отдаст её тебе за один дирхем, ибо берущий назад свою садаку подобен поедающему собственную блевотину!» (Аль-Бухари; Муслим)

Глава: В которой подтверждается запрет на расточение имущества сироты

Аллах Всевышний сказал:
«Поистине, те, которые проедают имущество сирот(, поступая) несправедливо, набивают свои утробы не чем иным как огнём и скоро уже будут гореть в пламени Ада!» («Женщины», 10)
Всевышний также сказал:
«И не приближайтесь к имуществу сироты иначе как с наилучшим...»1 («Скот», 152)
Всевышний также сказал:
«И они спрашивают тебя о сиротах. Скажи: «(Делать) то, что пойдёт им на пользу, лучше всего, а если вы объедините их (имущество с вашим), то они (ведь) - ваши братья, Аллах же отличит нечестивца от творящего благо...» («Корова», 220)
1614. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «Избегайте (совершения) семи губительных (грехов)». (Люди) спросили: «О посланник Аллаха, а что это (за грехи)?» Он сказал: «Поклонение другим наряду с Аллахом, колдовство, убийство человека, которого Аллах запретил убивать иначе, как по праву,2 ростовщичество, проедание имущества сироты, отступление в день наступления и обвинение в прелюбодеянии целомудренных верующих женщин, которые (даже) не помышляют (о подобном)». (Аль-Бухари; Муслим)

Глава: О строгом запрещении ростовщичества

Аллах Всевышний сказал:
«(В День воскресения) занимающиеся ростовщичеством восстанут только как тот, кого шайтан своим прикосновением привёл к безумию. Это потому, что они говорят: «Торговля подобна ростовщичеству», - однако Аллах разрешил торговлю, а ростовщичество запретил. Тому из ростовщиков), кто прекратит (заниматься этим), получив увещание от своего Господа, простится прошлое,1 и Аллаху (решать, как поступить с) ним, а те, которые вернутся (к этому), окажутся в Огне и останутся) в нём навечно.
Аллах уничтожит рост и увеличит милостыню,2 и Аллах не любит любого неблагодарного грешника.
Поистине, тем, которые уверовали, и совершали праведные дела, и творили Намаз, и давали закят, (уготована) их награда у их Господа, и нечего им бояться и не будут они печалиться.
О те, кто уверовал! Побойтесь Аллаха и откажитесь от (причитающейся вам) лихвы,3 если вы (действительно) верующие». («Корова», 275-278)
Что же касается достоверных хадисов, относящихся к этой главе, то они многочисленны и известны и одним из них является хадис Абу Хурайры, который приводится в предыдущей главе.
1615. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, проклял берущего в долг у ростовщика и занимающегося ростовщичеством. (Муслим).
В той версии этого хадиса, которую приводит ат-Тирмизи и другие мухаддисы, сообщается, что Ибн Мас'уд, да будет доволен им Аллах, также сказал:
...a также обоих его свидетелей4 и его писца.

Глава: О запрещении совершения дел напоказ

Аллах Всевышний сказал:
«А велено им было только поклоняться Аллаху, храня верность Ему в религии и будучи ханифами».1 («Явное доказательство», 5)
Всевышний также сказал:
«О те, кто уверовал! Не делайте тщетным своего подаяния попрёками и (причинением) обид как тот, кто тратит своё богатство напоказ людям, не веруя в Аллаха и в Последний день». («Корова», 264)
Всевышний также сказал:
«Поистине, лицемеры (пытаются) обмануть Аллаха, но это Он обманывает их!2 А когда они встают на молитву, то встают неохотно делая это напоказ людям, и лишь немного поминают Аллаха». («Женщины», 142)
1616. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «Я совершенно не нуждаюсь в том, чтобы Мне придавали сотоварищей(, если же) кто-нибудь совершит что-либо не только ради Меня, но и ради кого-то другого,3 Я откажусь и от него, и от его многобожия4!»5 (Муслим)
1617. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, первым из людей, кого будут судить в День воскресения, окажется человек, павший в сражении за веру. Его приведут, и Аллаx напомнит ему о Своих милостях, и он признает их, а потом (Аллах) спросит: «И что же ты сделал в благодарность за них?» Он ответит: «Я сражался ради Тебя, пока не погиб!» (Аллах) скажет: «Ты лжёшь, ибо сражался ты (только) ради того, чтобы (люди) говорили: «Смельчак!», - и (они) говорили (так)!», - после чего относительно (этого человека) будет отдано (соответствующее) повеление, и его повлекут лицом вниз, чтобы ввергнуть в Ад. Затем приведут человека, который приобретал знание, обучал ему (других) и читал Коран, и (Аллах) напомнит ему о Своих благодеяниях, и он признает их, а потом (Аллах) спросит: «И что же ты сделал в благодарность за них?» Он ответит: «Я приобретал знание, и (обучал) ему других и читал Коран ради Тебя!» (Аллах) скажет: «Ты лжёшь, ибо учился ты (только) ради того, чтобы (люди) говорили: «Знающий!», - и читал Коран (только) ради того, чтобы (люди) говорили: «Он чтец!», - и (они) говорили (так)!», - после чего относительно (этого человека) будет отдано (соответствующее) повеление, и его повлекут лицом вниз, чтобы ввергнуть в Ад. А потом приведут человека, которому Аллах даровал обширный удел и которого наделил разными видами богатств, и (Аллах) напомнит ему о Своих благодеяниях, и он признает их, а потом (Аллах) спросит: «И что же ты сделал в благодарность за них?» Он ответит: «Ради Тебя не упускал я ни одной возможности потратить деньги так, как это угодно Тебе». (Аллах) скажет: «Ты лжешь, ибо ты делал это (только) для того, чтобы (люди) говорили: «Щедрый!», - и они говорили так!», - после чего относительно (этого человека) будет отдано (соответствующее) повеление, и его понесут лицом вниз, чтобы ввергнуть в Ад. (Муслим)
1618. Сообщается, что (однажды) люди сказали Ибн Умару, да будет доволен Аллах ими обоими: «Поистине, когда мы входим к нашим правителям, то говорим им не то, что говорим, когда выходим от них», - (на что) Ибн Умар, да будет доволен Аллах ими обоими, сказал: «При жизни посланника Аллаха, да благословит его Аллах и да приветствует, мы считали подобное лицемерием!» (Аль-Бухари)
1619. Передают со слов Джундуба бин Абдуллаха бин Суфйана, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Аллах обесславит того, кто будет рассказывать, и выставит напоказ того, кто будет делать что-либо напоказ другим.6 (Аль-Бухари; Муслим. Кроме того, Муслим передаёт этот хадис со слов Ибн Аббаса, да будет доволен Аллах ими обоими.)
Здесь «рассказывать» значит «делать что-либо напоказ людям»; «Аллах обесславит того» значит «покроет его позором в День воскресения»; «кто будет делать что-либо напоказ» значит «кто будет совершать праведные дела напоказ людям, чтобы добиться их уважения»; «Аллах выставит напоказ того» значит «покажет всем его сокровенные мысли»
1620. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Стремившийся к приобретению (такого) знания, которого (следует искать) ради лика Всемогущего и Великого Аллаха,7 только для того, чтобы благодаря (этому знанию) добиться осуществления какой-нибудь из мирских целей, в День воскресения не ощутит благоухания Рая. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
И есть много других известных хадисов, относящихся к этой главе.

Глава: О том, что (могут) посчитать показным и что (на самом деле) таковым не является
1621. Сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
(Однажды кто-то) спросил посланника Аллаха, да благословит его Аллах и да приветствует: «Что скажешь ты о человеке, совершающем доброе дело, за которое люди воздают ему хвалу?», - и он сказал: «Это - благая весть(, получаемая) верующим уже в мире этом.» (Муслим)

Глава: О запрещении (обращать) взоры на постороннюю женщину или красивого юношу, если необходимость этого не обусловлена Шариатом

Аллах Всевышний сказал:
«Скажи верующим мужчинам(, чтобы) они потупляли взоры...» («Свет», 30)
Всевышний также сказал:
«Не следуй за тем, о чём у тебя нет знания: поистине, слух, зрение и сердце - все они будут об этом спрошены!» («Ночное путешествие», 36)
Всевышний также сказал:
«Знает Аллах о вероломстве глаз1 и о том, что таят в себе сердца». («Прощающий», 19)
Всевышний также сказал:
«...поистине, Господь твой наблюдает!» («Заря», 14)
1622. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Предопределена сыну Адама его доля прелюбодеяния, совершения которого ему не избежать: прелюбодеянием глаз является взор, прелюбодеянием ушей - выслушивание, прелюбодеянием языка - речь,2 прелюбодеянием руки - захватывание,3 а прелюбодеянием ноги - шаги.4 (Что касается) сердца, то оно испытывает желание и хочет, а половые органы либо подтверждают, либо отвергают это.5 (Аль-Бухари; Муслим. Здесь приводится версия Муслима, а аль-Бухари приводит этот хадис в сокращённом виде.)
1623. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Ни в коем случае не следует вам сидеть на дорогах» (Люди) сказали: «Но мы обязательно должны (делать это), ведь там мы (собираемся и) беседуем (друг с другом)!» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если уж вам непременно нужно (собираться там, то по крайней мере) воздавайте дороге должное!» Люди спросили: «А что значит воздавать должное дороге?» Он ответил: «(Это значит) потуплять взоры, (никому) не причинять вреда, отвечать на приветствия, побуждать к одобряемому и удерживать от порицаемого». (Аль-Бухари; Муслим)
1624. Сообщается, что Абу Тальха Зайд бин Сахль, да будет доволен им Аллах, сказал:
Мы часто сидели и разговаривали перед домами, (но однажды) пришёл посланник Аллаха, да благословит его Аллах и да приветствует, остановился рядом с нами и сказал: «Почему вы сидите на дорогах? Избегайте встреч на дорогах!» Мы сказали: «Но мы сидим здесь( не делая ничего) плохого: мы только обсуждаем и разговариваем!»6 (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Если вы не (хотите отказаться от этого), то (хотя бы) отдавайте должное (дороге): потупляйте взоры, отвечайте на приветствия и говорите хорошие слова!» (Муслим)
1625. Сообщается, что Джарир, да будет доволен им Аллах, сказал:
(Однажды) я задал посланнику Аллаха, да благословит его Аллах и да приветствует, вопрос о случайном взгляде,7 и он сказал: «Отведи свой взор». (Муслим)
1626. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
(Однажды, когда) я находилась у посланника Аллаха, да благословит его Аллах и да приветствует, у которого была также и Маймуна,8 пришёл Ибн Умм Мактум. Это было уже после того, как нам было велено надевать покрывала, и Пророк, да благословит его Аллах и да приветствует, сказал: «Закройтесь от него!» Мы сказали: «О посланник Аллаха, разве он не слепой и (разве это не помешает) ему увидеть и узнать нас?!» Тогда Пророк, да благословит его Аллах и да приветствует, сказал: «(Так, может быть,) и вы обе слепы и тоже не сможете увидеть его?» (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
1627. Передают со слов Абу Са'ида, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть мужчина не смотрит на 'аврат мужчины, а женщина - на 'аврат9 женщины, и пусть мужчина не ложится под одно покрывало с мужчиной, а женщина не ложится под одно покрывало с женщиной. (Муслим)

Глава: О запрещении оставаться наедине с посторонней женщиной

Аллах Всевышний сказал:
«А когда вы просите у них1 что-нибудь (нужное вам), то просите у них через завесу...» («Сонмы», 53)
1628. Передают со слов Укбы бин Амира, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и приветствует, сказал: «Пусть никто из вас ни в коем случае не входит к посторонним женщинам!» Один из ансаров спросил: «Скажи мне, а если это будет близкий родственник мужа?» Он сказал: «Близкий родственник - это гибель!»2 (Аль-Бухари; Муслим)
Под близким родственником (хамв) подразумевается брат, сын брата или сын дяди.
1629. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не остаётся наедине с (посторонней) женщиной, если только не будет с ней близкого родственика! (Аль-Бухари; Муслим)
1630. Сообщается, что Бурайда, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Неприкосновенность жён сражающихся (на пути Аллаха) для тех, кто в сражениях не участвует, (должна быть) подобна неприкосновенности (для них) их собственных матерей. Что же касается любого из оставшихся, который заменит кого-либо из сражающихся в заботах о его семье, но не выполнит (своих обязательств) по отношению к нему, то в День воскресения его непременно поставят перед (сражавшимся), который будет забирать из его добрых дел, что пожелает и сколько захочет». А потом посланник Аллаха, да благословит его Аллах и да приветствует, повернулся к нам и спросил: «Что вы (об этом) думаете?3 (Муслим)

Глава: О том, что мужчинам и женщинам запрещается (стараться) уподобляться друг другу в одежде, движениях и прочих вещах
1631. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, проклинал женоподобных мужчин и мужеподобных женщин.1
В другой версии (этого хадиса сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал):
Посланник Аллаха, да благословит его Аллах и да приветствует, проклял мужчин, уподобляющихся женщинам, и женщин, уподобляющихся мужчинам. (Аль-Бухари)
1632. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, проклинал мужчин, надевающих женскую одежду, и женщин, надевающих мужскую одежду. (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1633. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Двух видов обитателей Огня не вижу я (ныне среди членов моей общины): мужчин с плетьми, которые подобны бычьим хвостам и которыми они избивают людей, и женщин, являющихся (одновременно) и одетыми (кясийат), и обнажёнными ('арийат), отклоняющимися (ма'илят) и отклоняющими (мумилят), головы которых подобны свисающим верблюжьим горбам. (Такие женщины) не войдут в Рай и не ощутят его благоухания(, хотя) благоухание его непременно будет ощущаться уже на таком-то и таком-то расстоянии.2 (Муслим)
«Кясийат» значит одетые по милости Аллаха, «'арийат» - неблагодарные.3 Говорят также, что это значит: (такая женщина) прикрывает часть тела и открывает часть его, выставляя напоказ свою красоту и прочее. Говорят также, что это значит: (такая женщина) надевает одежду из столь тонкой ткани, что сквозь неё виден цвет её тела. Что касается смысла слова «отклоняющиеся» (ма'илят), то говорят: это значит, что они отклоняются от повиновения Аллаху и того, что им следует соблюдать. Что касается смысла слова «отклоняющие» (мумилят), то говорят: это значит, что они обучают других своим достойным порицания делам. Говорят также: «отклоняющиеся» значит «горделиво выступающие, отклоняя свои плечи». Говорят также: «отклоняющиеся» значит «зачёсывающие волосы набок», что является причёской блудниц, а «отклоняющие» значит «делающие такие причёски другим». Что же касается слов «головы которых подобны свисающим верблюжьим горбам», то это значит, что они увеличивают их, наматывая (на голову) чалму, повязку или что-нибудь в этом роде.4

Глава: О запретности уподобления шайтану и неверным
1634. Передают со слов Джабира, да будет доволен им Аллах, что Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не ешьте левой рукой, ибо, поистине, шайтан пользуется своей левой рукой, когда ест и пьёт. (Муслим)
1635. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не ест и не пьёт своей левой рукой, ибо, поистине, шайтан пользуется своей левой рукой, когда ест и пьёт. (Муслим)
1636. Передают со слов Абу Хурайры, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, иудеи и христиане не красят (волосы), а вы поступайте, не так, как они! (Аль-Бухари; Муслим)
Здесь подразумевается окрашивание седых волос бороды и головы в жёлтый или красный цвет; что же касается окрашивания их в чёрный цвет, то это делать запрещается, о чём, если будет угодно Аллаху, мы упомянем в следующей главе.

Глава: О том, что как мужчине, так и женщине запрещается окрашивать волосы в чёрный цвет
1637. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
В день завоевания Мекки привели Абу Кухафу, отца Абу Бакра ас-Сиддика, да будет доволен Аллах ими обоими, голова и борода которого были белыми, как сугама1 и посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Измените это,2 но избегайте чёрного». (Муслим)

Глава: О запретности «каза'» (частичного обривания головы) и о том, что мужчинам, в отличие от женщин, разрешается брить голову полностью
1638. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал брить только часть головы. (Аль-Бухари; Муслим)
1639. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да при привествует, увидел мальчика, часть волос на голове которого сбрили, а часть оставили, и запретил им1 это, сказав: «Либо сбривайте (волосы) полностью, либо не трогайте их совсем». (Этот хадис с достоверным иснадом, удовлетворяющим условиям аль-Бухари и Муслима, приводит Абу Дауд.)
1640. Передают со слов Абдуллаха бин Джа'фара, да будет доволен Аллах ими обоими, что (в своё время) Пророк, да благословит его Аллах и да приветствует, дал (членам) семьи Джа'фара, да будет доволен им Аллах, три дня,2 после чего пришёл к ним и сказал: «Не оплакивайте моего брата после этого дня». А потом (Пророк, благословит его Аллах и да приветствует,) сказал: «Позовите ко мне сыновей моего брата», - и нас привели, будто птенцов, он же велел «Позовите ко мне цирюльника», - и по его велению (этот цирюльник) обрил нам головы.3 (Этот хадис с достоверным иснадом, удовлетворяющим условиям аль-Бухари и Муслима, приводит Абу Дауд.)
1641. Сообщается, что Али, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал женщинам брить голову. (Ан-Наса'и)

Глава: О запрещении подвязывания (чужих) волос, нанесения татуировки и подпиливания зубов

Аллах Всевышний сказал:
«Помимо (Аллаха) взывают они1 только к (богиням)2 и непокорному шайтану.
Аллах проклял его, и сказал он: «Непременно возьму я из (числа) рабов Твоих предназначенную (мне) долю,
и собью их с пути, и внушу им (несбыточные) желания, и прикажу им, чтобы они обрезали уши у скота,3 и прикажу им, чтобы они изменяли творение Аллаха!»4 («Женщины», 117-119)
1642. Сообщается, что Асма, да будет доволен ею Аллах, сказала:
Одна женщина обратилась к Пророку, да благословит его Аллах и да приветствует, с вопросом, сказав: «О посланник Аллаха, моя дочь заболела корью(, от которой) её волосы стали выпадать, а я (только недавно) выдала её замуж, так (нельзя ли) мне подвязать (другие волосы на место выпавших)?», - и он сказал: «Аллах проклял и подвязывающую, и ту, которой подвязывают!» (Аль-Бухари; Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...и подвязывающую, и ту, которая просит подвязать.
Нечто подобное сообщается и в хадисе, передаваемом со слов Аиши, да будет доволен ею Аллах, который также приводят аль-Бухари и Муслим.
1643. Передают со слов Хумайда бин Абд ар-Рахмана, что в год совершения им Хаджжа он слышал, как Му'авийа, да будет доволен им Аллах, поднявшийся на минбар и взявший из рук охранника прядь волос,5 сказал:
О жители Медины, где же ваши улемы?! Я слышал, как Пророк, да благословит его Аллах и да приветствует, запрещал подобные вещи и говорил: «Поистине, погибли сыны Исраиля только после того, как их женщины стали использовать это!»6 (Аль-Бухари; Муслим)
1644. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Посланник Аллаха, да благословит его Аллах и да приветствует, проклял подвязывающую (волосы) и ту, которая просит (их) подвязать(, как проклял он) делающую татуировку и ту, которая просит сделать её себе. (Аль-Бухари; Муслим)
1645. Сообщается, что когда Ибн Мас'уд, да будет доволен им Аллах, сказал:
«Да проклянёт Аллах делающих татуировки и тех, кто просит делать их себе(, а также) тех, кто просит, чтобы им вышипывали брови (мутанаммисат), и подпиливающих (мутафаллиджат), которые изменяют творение Аллаха!», - одна женщина спросила его, почему он так говорит), и он сказал: «А почему же мне не проклинать тех, кого проклял посланник Аллаха, да благословит его Аллах и да приветствует, (ведь) это7 есть в Книге Аллаха? Аллах Всевышний сказал: «Берите же то, что даровал посланник, и откажитесь от того, что он вам запретил».8 (Аль-Бухари; Муслим)
«Мутафаллиджа» это женщина, которая подпиливает себе зубы, чтобы немного удалить их друг от друга и сделать их более красивыми. «Намиса» это та, которая выщипывает брови у другой (женщины), сужая их, чтобы они стали красивыми. «Мутанаммиса» это та, которая приказывает (другой), чтобы та делала это с ней.

Глава: О запретности выщипывания седых волос из бороды, головы и других мест, а также о том, что юноше запрещается выщипывать волосы бороды, когда она начнёт у него пробиваться
1646. Передают со слов Амра бин Шу'айба, что его отец передал, что его дед,1 да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, сказал: «Не выщипывайте седые волосы, ибо, поистине, в День воскресения они (станут) светом для мусульманина.2 (Этот хадис с хорошими иснадами приводят Абу Дауд, ат-Тирмизи и ан-Наса'и. Ат-Тирмизи сказал: «Это хороший хадис».)
1647. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Будет отвергнуто дело того, кто совершит нечто, не соответствующее нашему делу.3 (Муслим)

Глава: О том, что нежелательно подмываться правой рукой и касаться ею половых органов во время подмывания без уважительной причины
1648. Передают со слов Абу Катады, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас будет мочиться, пусть ни в коем случае не касается своего полового органа правой рукой, и пусть не подмывается правой рукой и пусть не дышит в сосуд(, когда будет пить). (Аль-Бухари; Муслим)
К этой главе относятся и многие другие достоверные хадисы.

Глава: О том, что нежелательно ходить в одной сандалии или надевать обувь стоя без уважительной причины
1649. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас не ходит в одной сандалии, но либо надевает обе, либо снимает обе.
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
... либо ходит босиком. (Аль-Бухари; Муслим)
1650. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если у кого-нибудь из вас порвётся ремень сандалии, пусть не ходит (только в одной) другой, пока не починит порвавшийся ремень)». (Муслим)
1651. Передают со слов Джабира, да будет доволен им Аллах, что Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал надевать обувь стоя. (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О том, что запрещается оставлять горящий огонь в доме во время сна и в других подобных обстоятельствах независимо от того, где он будет гореть - в светильнике или где-нибудь ещё
1652. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не оставляйте огонь в домах своих, когда будете спать. (Аль-Бухари; Муслим)
1653. Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) ночью в Медине сгорел дом вместе с жившими в нём людьми, и когда посланнику Аллаха, да благословит его Аллах и да приветствует, сообщили о том, что с ними случилось, он сказал: Поистине, этот огонь - враг вам, и поэтому когда будете ложиться спать, гасите его. (Аль-Бухари; Муслим)
1654. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Закрывайте сосуд, и завязывайте бурдюк, и запирайте дверь, и гасисите светильник, ибо, поистине, шайтан не (в состоянии) ни развязать бурдюк, ни отворить дверь, ни открыть сосуд, и даже если кто-нибудь из вас может только положить на свой сосуд кусок дерева, помянув (при этом) имя Аллаха, пусть сделает (это). И, поистине, (бывает так, что) мышь поджигает дом над теми, кто в нём обитает.1 (Муслим)

Глава: О запрете неестественности (такяллюф),1 а именно - совершения таких действий и произнесения таких слов, которые трудно совершать и произносить, тогда как никакой пользы они не приносят

Аллах Всевышний сказал:
«Скажи: "Я не требую у вас за это2 никакого вознаграждения и не отношусь я к числу притворяющихся"».3 («Сад», 86)
1655. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Нам запрещалось вести себя неестественным образом. (Аль-Бухари)
1656. Сообщается, что Масрук сказал:
(Как-то раз) мы зашли к Абдуллаху бин Мас'уду, да будет доволен им Аллах, и он сказал: «О люди, пусть тот, кто знает что-либo, говорит об этом, а кто не знает, пусть скажет: «Аллах знает лучше», - ибо, поистине, если о том, что тебе неизвестно, ты говоришь: «Аллах знает лучше», - это является признаком знания, а Аллах Всевышний сказал Своему пророку, да благословит его Аллах и да приветствует: «Скажи: «Я не требую у вас за это никакого вознаграждения и не отношусь я к числу притворяющихся»4 (Аль-Бухари)

Глава: О том, что запрещается громко причитать по покойному, бить себя по щекам, разрывать на себе одежду, рвать на себе волосы и сбривать их, а также призывать на себя горе и погибель
1657. Передают со слов Умара бин аль-Хаттаба, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Покойный подвергается мучениям в своей могиле из-за того, что по нему причитают.
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
..всё то время, в течение которого по нему будут причитать.1 (Аль-Бухари)
1658. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не относятся к нам бьющие себя по щекам, разрывающие на себе рубахи2 или взывающие к Аллаху так, как это делалось во времена джахилиййи!3 (Аль-Бухари; Муслим)
1659. Передают со слов Абу Бурды,4 что (однажды) тяжело заболевший Абу Муса, да будет доволен им Аллах, голова которого покоилась на коленях одной женщины из его семьи,5 лишился чувств. Она принялась громко причитать, а он ничего не мог сказать ей, но когда пришёл в себя, то сказал:
Я не имею отношения к тем, от кого отстранялся посланник Аллаха, да благословит его Аллах и да приветствует, он же, поистине, отстранялся от кричащей, обривающей и разрывающей!6 (Аль-Бухари, Муслим)
«Кричащая» это та, которая громко причитает и плачет; «обривающая» это та, которая обривает себе голову, когда её постигает горе; «разрывающая» это та, которая разрывает на себе одежду.
1660. Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, тот, по ком будут громко причитать, в День воскресения подвергнется из-за этого мучениям». (Аль-Бухари; Муслим)
1661. Сообщается, что Умм 'Атыййа Нусайба, да будет доволен ею Аллах, сказала:
Принимая от нас7 клятву (на верность), посланник Аллаха, да благословит его Аллах и да приветствует, взял с нас обещание не причитать по покойным. (Аль-Бухари; Муслим)
1662. Сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:
(Однажды) Абдуллах бин Раваха, да будет доволен им Аллах, лишился чувств, а его сестра принялась плакать и говорить: «О подобный горе,8 о такой-то и такой-то!», - перечисляя его достоинства, когда же он очнулся, то сказал: «Что бы ты ни говорила, меня (потом) спрашивали: «Ты (и в самом деле) таков?»9 (Аль-Бухари)
1663. Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:
Когда Са'д бин Убада10 заболел, Пророк, да благословит его Аллах и да приветствует, пришёл навестить его вместе с Абд ар-Рахманом бин Ауфом, Сардом бин Абу Ваккасом и Абдуллахом бин Маc'удом, да будет доволен ими Аллах. Зайдя к (больному) и увидев, что он лишился чувств, (Пророк, да благословит его Аллах и да приветствует,) спросил: «Он уже умер?» Они ответили: «Нет, о посланник Аллаха», - и тогда посланник Аллаха, да благословит его Аллах и да приветствует, заплакал, увидев же, что Пророк, да благословит его Аллах и да приветствует, плачет, заплакали и другие. Затем он сказал: «Разве вы не слышите? Поистине, Аллах не подвергает мучениям ни за слёзы(, текущие из) глаз, ни за печаль сердца, однако Он подвергает мучениям это», - и он указал на свой язык - «или милует (за это)!»11 (Аль-Бухари; Муслим)
1664. Передают со слов Абу Малика аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветвует, сказал:
Если (женщина,) громко причитавшая над покойным, не покается в этом до своей собственной смерти, то в День воскресения она будет воскрешена в одеянии из жидкой смолы и панцире из струпьев. (Муслим)
1665. Передают со слов Усайда бин Абу Усайда, относившегося к числу последователей,12 что одна женщина, которая давала клятву посланнику Аллаха, да благословит его Аллах и да приветствует, сказала:
Среди того, относительно чего посланник Аллаха, да благословит его Аллах и да приветствует, взял с нас обещание, что мы не ослушаемся его в этом, было и обещание не расцарапывать себе лицо, не призывать на себя бедствия, не разрывать на себе одежду и не рвать на себе волосы. (Этот хадис с хорошим иснадом приводит Абу Дауд.)
1666. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
К любому покойному, над которым встанет оплакивающий его, восклицая: «О подобный горе! О господин людей!», - и произнося другие подобные слова, будут приставлены два ангела, и станут они толкать его кулаками в грудь со словами: «Ты (и в самом деле) был таким?» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1667. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Два (дела, совершаемые) людьми, являются (признаком) их неверия: поношение происхождения (других) и громкие причитания по покойному.13 (Муслим)

Глава: О запрете посещения прорицателей (куххан),1 звездочётов, предсказателей, а также гадателей по песку, мелким камешкам, ячменю и прочим вещам
1668. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) люди задали посланнику Аллаха, да благословит его Аллах и да приветствует, вопрос о (словах) прорицателей, и он сказал: «Нет (в них) ничего».2 Они сказали: «О посланник Аллаха, но ведь иногда они говорят нам что-то, и это оказывается правдой!» Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Это - слово(, имеющее отношение к) истине, которое джинн (сначала) похищает, а (потом) вкладывает его в ухо своего друга,3 а они4 примешивают к нему сотню (слов) лжи». (Аль-Бухари; Муслим)
В той версии этого хадиса, которую со слов Аиши, да будет доволен ею Аллах, приводит аль-Бухари, сообщается, что она слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, ангелы упоминающие о делах, которые были решены на небесах,5 спускаются в облаках, а подслушивающие шайтаны слышат их (слова) и внушают их прорицателям(, после чего) те (добавляют к услышанному от шайтанов) сто слов лжи от себя.
1669. Сообщается, что Сафийа бинт Абу Убайд, да будет доволен ею Аллах, сказала:
Передают со слов одной из жён Пророка, да благословит его Аллах и да приветствует и да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал: «Молитва того, кто явится к предсказателю, спросит его о чём-либо и поверит ему, не приниматься в течение сорока дней». (Муслим)
1670. Сообщается, что Кабиса бин аль-Мухарик, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Гадание по полёту птиц и (обычай) усмотривать что-либо по их полёту (тарк) являются признаком неверия (джибт)».6
Этот хадис с хорошим иснадом приводит Абу Дауд, который сказал:
«Тарк» это (обычай) усматривать хорошее или дурное предзнаменование в полёте птиц, когда их полёт направо считается хорошим предзнаменованием, а налево - плохим».
Аль-Джаухари в «Ас-Саххахе» пишет:
Словом «джибт» обозначают идола, прорицателя, колдуна и тому подобное.
1671. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Приобретающий знание (путём наблюдения за движением) звёзд7 занимается одним из видов колдовства8 и чем больше (у него такого знания), тем больше (он погружается в колдовство). (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1672. Сообщается, что Му'авийа бин аль-Хакам, да будет доволен им Аллах, сказал:9
А после этого я сказал: «О посланник Аллаха, совсем недавно я был язычником, а потом Аллах даровал нам Ислам, но среди нас всё ещё есть люди, которые ходят к прорицателям». (Пророк, да благословит Аллах и да приветствует,) сказал: «А ты не ходи к ним». И я также сказал: «И есть среди нас люди, которые верят в дурные предзнаменования», - (на что) он сказал: «Они (лишь) ощущают подобное в своих сердцах,10 но это ни в коем случае не должно останавливать их.11 Я сказал: «И есть среди нас такие, которые чертят линии».12 (Пророк, да благословит его Аллах и да приветствует,) сказал: «Был среди пророков один,13 который (тоже) чертил линии, и кто (может делать это) так же, как он, пусть делает». (Муслим)
1673. Передают со слов Абу Мас'уда аль-Бадри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, запрещал (брать) деньги за собаку, и деньги, заработанные блудом, и деньги, получаемые прорицателем. (Аль-Бухари-Муслим)

Глава: О запретности гаданий по полёту птиц

К данной главе имеют отношение и хадисы из предыдущей главы.
1674. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не (передаётся) зараза (иначе как по воле Аллаха), и не (является дурным предзнаменованием полёт) птиц,1 но хорошее предзнаменование мне нравится». (Люди) спросили: «А что такое хорошее предзнаменование?», — (и Пророк, да благословит его Аллах и да приветствует,) сказал: «Доброе слово». (Аль-Бухари; Муслим)
1675. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не (передаётся) зараза (иначе как по воле Аллаха), и не (является дурным предзнаменованием полёт) птиц, а если что-нибудь и бывает злополучным, так это дом, женщина и конь».2 (Аль-Бухари; Муслим)
1676. Передают со слов Бурайды, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, никогда не придавал значения никаким дурным предзнаменованиям, (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1677. Передают со слов Урвы бин 'Амира, да будет доволен им Аллах, что (однажды) в присутствии посланника Аллаха, да благословит его Аллах и да приветствует, кто-то упомянул о хороших и дурных предзнаменованиях, и он сказал:
«Лучшим из этого является хорошее предзнаменование,3 но и (дурное) не должно удерживать мусульманина (от того, на что он решился), а если кто-нибудь из вас увидит то, что ему не понравится, пусть скажет: "О Аллах, никто, кроме Тебя, не дарует благого и никто, кроме Тебя, не отвращает дурного, и нет мощи и силы ни у кого, кроме Тебя!"4 (Аллахумма, ля йа'ти би-ль-хасанати илля Анта, ва ля йадфа'у-с-са'иайти илля Анта, ва ля хауля ва ля куввата илля би-кя!) (Достоверный хадис с достоверным иснадом, который приводит Абу Дауд.)

Глава: О запрещении изображать животных на ковре, или камне, или одежде, или дирхеме, или динаре, или подушке или прочих вещах, о запрещении наносить изображения на стену, потолок, занавеску, чалму, одежду и тому подобные вещи, а также о велении уничтожать изображения
1678. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, тех, кто создаёт эти изображения, в День воскресения подвергнут мучениям и им будет сказано: «Оживите то, что вы создали!» (Аль-Бухари; Муслим)
1679. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, вернулся (в Медину) после одного из походов,1 а я повесила на свою кладовку (сахва)2 тонкую занавеску, на которой были изображения,3 и когда посланник Аллаха, да благословит его Аллах и да приветствует, увидел (эту занавеску), цвет его лица изменился и он сказал: «О Аиша, в День воскресения наиболее суровому наказанию пред Аллахом подвергнутся те, кто (пытается) уподобиться Аллаху в творении!»
(Аиша сказала):
И после этого мы разорвали её, сделав из неё подушку (или: ...две подушки). (Аль-Бухари; Муслим)
1680. Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Каждый создающий изображения (окажется) в Огне, где за каждое созданное им изображение будет создан тот, кто станет мучить его в Аду».
Ибн Аббас сказал:4
Если уж ты непременно должен делать это, то (изображай) деревья и всё то, в чём нет духа. (Аль-Бухари; Муслим)
1681. Сообщается, что Абдуллах бин Аббас, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «На того, кто создаст (какое-либо) изображение в этом мире, в День воскресения будет возложена обязанность вдохнуть в него дух, а он не (сможет сделать этого никогда)!»5 (Аль-Бухари; Муслим)
1682. Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, из всех людей наиболее тяжким мукам в День воскресения подвергнутся создающие изображения!» (Аль-Бухари; Муслим)
1683. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «А кто более несправедлив, чем (человек), попытавшийся создать нечто подобное Моему творению? Пусть создадут они муравья, или пусть создадут они пшеничное зерно или пусть создадут они ячменное зерно!» (Аль-Бухари; Муслим)
1684. Передают со слов Абу Тальхи, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ангелы не входят в (такой) дом, где есть собака или изображение. (Аль-Бухари; Муслим)
1685. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды) Джибриль пообещал посланнику Аллаха, да благословит его Аллах и да приветствует, что придёт к нему, но (надолго) задержался. Когда посланнику Аллаха, да благословит его Аллах и да приветствует, стало тяжко (от затянувшегося ожидания), он вышел (из дома), встретил Джибриля (снаружи) и пожаловался ему (на это, а) он сказал: «Поистине, мы не входим в (такой) дом, где есть собака или изображение!» (Аль-Бухари)
1686. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) Джибриль, мир ему, пообещал посланнику Аллаха, да благословит его Аллах и да приветствует, что придёт к нему в определённое время, но когда это время настало, он не явился.
(Аиша, да будет доволен ею Аллах,) сказала:
В руке (Пророка, да благословит его Аллах и да приветствует,) был посох, и он отбросил его в сторону со словами: «Ни Аллах, ни посланники Его не нарушают обещаний!», — а потом повернулся и вдруг увидел под своей кроватью щенка. Он спросил: «Когда вошла эта собака?!» Я сказала: «Клянусь Аллахом, я (ничего) не знала о ней!» И по его велению этого щенка вывели, после чего к нему явился Джибриль, мир ему, и посланник Аллаха, да благословит его Аллах и да приветствует, сказал (ему): «Ты обещал мне, и я сидел(, ожидая) тебя, а ты не пришёл ко мне!» (На это Джибриль сказал); «Мне не давала сделать это собака, которая находилась в твоём доме, ибо, поистине, мы не входим ни в один дом, в котором есть собака или изображение!» (Муслим)
1687. Сообщается, что Абу-т-Таййах Хаййан бин Хусайн сказал:
(Однажды) Али бин Абу Талиб, да будет доволен им Аллах, сказал мне: «Не направить ли тебя к тому, к чему побуждал меня посланник Аллаха, да благословит его Аллах и да приветствует? (Нужно) чтобы не оставлял ты ни одного изображения, не стерев его, и (не оставлял) ни одной возвышающейся (над землёй) могилы, не опустив её (до уровня земли)». (Муслим)

Глава: О запрещении держать собаку, если только (её не держат) для охоты или для охраны скота или посевов
1688. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Награда за (добрые дела) того человека, который держит собаку, ежедневно уменьшается на два карата, если только (он не держит) её для охоты или охраны скота». (Аль-Бухари; Муслим)
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): ...на карат.
1689. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, награда за дела того, кто держит собаку, ежедневно уменьшается на карат, если только собака (эта не предназначается для охраны) пашни или скота. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует,
сказал);
Награда того, кто держит собаку не для охоты и не для (охраны) земли и скота, каждый день уменьшается на два карата.

Глава: О том, что нежелательно подвешивать колокольчики на шеи верблюдов и прочих (домашних) животных, а также о том, что нежелательно брать с собой в дорогу собак и колокольчики
1690. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Ангелы не будут сопровождать такую группу (людей), где есть собака или колокольчик». (Муслим)
1691. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Колокольчики являются свирелями шайтана, (Муслим)

Глава: О том, что нежелательно ездить верхом на таких верблюдах или верблюдицах, которые поедают помёт,1 если же они питаются чистым кормом и мясо их является хорошим, то нежелательность этого отпадает
1692. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал садиться верхом на таких верблюдов, которые поедали что-нибудь нечистое. (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О том, что запретно плевать в мечети, о велении удалять плевок, если он обнаружится там, (а также) о велении очищать мечеть от грязи
1693. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Плевать в мечети грешно, а искуплением (этого греха должно послужить) погребение (плевка). (Аль-Бухари; Муслим)
Имеется в виду, что закопать плевок, скрыв его под полом, следует в том случае, если пол мечети является земляным или если он покрыт песком или чем-нибудь в этом роде. В своей книге «Аль-Бахр» Абу-ль-Махасин ар-Руйани пишет:
Говорят также, что под "погребением" плевка подразумевается удаление его из мечети. Если же пол в мечети вымощен камнем или покрыт гипсом, то растирание плевка по полу башмаком или чем-нибудь ещё, как поступают многие невежды, не является его погребением, а только усугубляет грех и загрязняет мечеть в ещё большей степени, тому же, кто совершил подобное,1 следует либо вытереть (это место) своей одеждой, или рукой или чем-нибудь ещё, либо помыть его водой.
1694. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, который увидел на стене мечети, направленной в сторону киблы, плевок (или: ...мокроту; или: ...слизь), соскоблил его (собственноручно). (Аль-Бухари; Муслим)
1695. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, эти мечети являются неподходящим местом ни (для того, чтобы в них) мочиться,2 ни (для того, чтобы) загрязнять (их как-нибудь иначе): они предназначены только для поминания Аллаха Всевышнего и чтения Корана! (Муслим)

Глава: О том, что в мечети нежелательно спорить, повышать голос,1 разыскивать пропажу, продавать, покупать, сдавать что-нибудь внаём или заниматься иными подобными делами
1696. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто услышит, как (какой-нибудь) человек разыскивает в мечети пропажу, скажет: «Да не вернёт тебе этого Аллах!», — ибо, поистине, мечети были построены не для этого!» (Муслим)
1697. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если увидите того, кто продаёт или покупает в мечети (что-либо), скажите: «Да лишит Аллах прибыльности твою торговлю!», — а если увидите разыскивающего пропажу, скажите: «Да не вернёт тебе этого Аллах!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1698. Сообщается, что Бурайда, да будет доволен им Аллах, сказал:
(Когда) один человек, занимавшийся в мечети поисками, спросил: «Кто поможет мне найти моего красного верблюда?», — посланник Аллаха, да благословит его Аллах и да приветствует, воскликнул: «Да не найдёшь ты (его), ибо, поистине, мечети были построены только для того, для чего они были построены!»2 (Муслим)
1699. Передают со слов Амра бин Шу'айба, что его отец передал, что его дед,3 да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал продавать и покупать в мечети(, как запрещал он) разыскивать там (пропавшие вещи) или декламировать стихи.4 (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1700. Сообщается, что сподвижник ас-Са'иб бин Йазид, да будет доволен им Аллах, сказал:
(Однажды, когда) я находился в мечети, кто-то кинул в меня камешком. (Обернувшись,) я увидел, что это был Умар бин аль-Хаттаб, да будет доволен им Аллах, который сказал (мне): «Ступай и приведи ко мне тех двоих», — и я привёл их к нему, а он спросил: «Откуда вы?» Они ответили: «(Мы) из числа жителей Таифа». Тогда (Умар, да будет доволен им Аллах,) сказал: «Будь вы жителями этого города,5 я бы обязательно (подверг вас наказанию6 за то, что) вы повышаете голоса в мечети посланника Аллаха, да благословит его Аллах и да приветствует!» (Аль-Бухари)

Глава: О том, что (человеку,) поевшему чеснока, лука, лука-порея или чего-нибудь ещё со (столь же) неприятным запахом, запрещается заходить в мечеть, пока запах (съеденного) не перестанет ощущаться, если только не окажется это (крайне) необходимым
1701. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Пусть) тот, кто поест (плодов) этого растения, — Пророк, да благословит его Аллах и да приветствует, имел в виду (сырой) чеснок — ни в коем случае не приближается к нашей мечети! (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...к нашим мечетям!
1702. Передают со слов Анаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кто поест (плодов) этого растения, ни в коем случае не приближается к нам и не молится вместе с нами! (Аль-Бухари; Муслим)
1703. Сообщается, что, Джабир, да будет доволен Аллах ими обоими, сказал:
Пророк, да благословит его Аллах и да приветствует, сказал: «(Пусть) поевший чеснока или лука удаляется от нас! (или: ...удаляется от нашей мечети!) (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
(Пусть) поевший лука, чеснока или лука-порея ни в коем случае не приближается к нашей мечети, ибо, поистине, ангелам причиняет страдания то же, что и сынам Адама!
1704. Сообщается, что (однажды) Умар бин аль-Хаттаб, да будет доволен им Аллах, обратившийся (к людям) с пятничной проповедью, (среди прочего) сказал в своей проповеди (следующее):
Далее, о люди, поистине, вы едите (плоды) двух растений, которые я считаю не иначе как отвратительными, а именно — чеснока и лука, я же видел, что когда посланник Аллаха, да благословит его Аллах и да приветствует, чувствовал, что от человека исходит запах (того или другого), он отдавал приказание, и его выводили на аль-Бакы’!1 Пусть же тот, кто употребляет это в пишу, убивает их (запах) с помощью варки. (Муслим)

Глава: О том, что когда имам читает пятничную проповедь, нежелательно сидеть подняв ноги и обхватив их руками ибо это нагоняет (сон, в результате чего можно) опасаться того, что ты пропустишь проповедь, а твоё омовение станет недействительным
1705. Передают со слов Му'аза бин Анаса аль-Джухани, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, запрещал сидеть подняв ноги и обхватив их руками в пятницу в то время, когда имам читает проповедь. (Этот хадис приводят Абу Дауд и ат-Тирмизи, которые говорили: «Хороший хадис».)

Глава: О том, что с наступлением (первых) десяти (дней месяца) зу-ль-хиджжа человеку, желающему сделать жертвоприношение, запрещается срезать волосы и подстригать ногти до тех пор, пока он не принесёт жертву
1706. Передают со слов Умм Саламы, да будет доволен ею Аллаx, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, у кого есть животное, которое он (собирается) принести в жертву, с появлением молодого месяца в зу-ль-хиджжа1 ни коем случае не подстригает ни волос, ни ногтей до тех пор, пока принесёт жертву. (Муслим)

Глава: О запрещении клясться сотворённым, например пророком, Каабой, ангелами, небом, предками, жизнью, духом, головой, милостью правителя, могилой такого-то или верностью, что относится к числу строжайших запретов
1707. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний запрещает вам клясться вашими предками, а тот, кто (хочет) поклясться, пусть клянётся Аллахом или молчит. (Аль-Бухари; Муслим)
В той версии (этого хадиса, которая приводится) в «Сахихе» (Муслима, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...a тот, кто (хочет) поклясться, пусть не клянётся (никем и ничем), кроме Аллаха, или молчит.
1708. Передают со слов Абд ар-Рахмана бин Самуры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не клянитесь ни идолами (таваги), ни вашими предками. (Муслим)
«Таваги» - множественное число от «тагийа», и поэтому в одном хадисе сказано: «Это - тагийа (племени) даус», - то есть: их идол и то, чему они поклоняются. В другом хадисе, который приводится не Mуслимом, (использовано слово) «тавагит», которое является формой множественного числа от «тагут», что означает «шайтан» или «идол».
1709. Передают со слов Бурайды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не относится к нам тот, кто клянётся верностью. (Достоверый хадис с достоверным иснадом, который приводит Абу Дауд.)
1710. Передают со слов Бурайды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Что касается давшего клятву, который скажет: «Поистине, я непричасчастен к Исламу!,1 - то если он лжёт, быть ему таким, как он сказал, а если и говорит правду, то (всё равно) никогда уже не вернется он к Исламу благополучно. (Абу Дауд)
1711. Сообщается, что (как-то) раз Ибн Умар, да будет доволен Аллах ими обоими, услышал, как один человек сказал: «Нет, клянусь Каабой!»
Ибн Умар сказал:
Не клянись (ничем и никем), кроме Аллаха, ибо, поистине, я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Тот, кто поклялся чем-либо, кроме Аллаха, впал в неверие (или: ...в многобожие)». (Этот хадис приводит ат-Тирмизи который сказал: «Хороший хадис».)
Некоторые улемы толковали слова Пророка, да благословит его Аллах и да приветствует: «... впал в неверие (или: ...в многобожие)», - как средство внушить (людям) отвращение (к таким клятвам), что подобно другим его словам:
Совершение (благих дел) напоказ (рийа') есть многобожие.

Глава: О строгом запрещении заведомо ложной клятвы
1712. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Человек,) давший ложную клятву ради (того, чтобы завладеть) имуществом мусульманина, встретит Аллаха гневающимся на него.
(Ибн Мас'уд, да будет доволен им Аллах,) сказал:
А потом в подтверждение (сказанного) посланник Аллаха, да благословит его Аллах и да приветствует, прочитал нам (следующий аят) из Книги Всемогущего и Великого Аллаха: «Поистине, для тех, которые продают завет Аллаха и свои клятвы за ничтожную цену, нет удела в мире ином: Аллах не заговорит с ними, и не посмотрит на них в День воскресения, и не очистит их, и (уготовано) им мучительное наказание».1 (Аль-Бухари; Муслим)
1713. Сообщается, что Абу Умама Ийас бин Са'ляба аль-Хариси, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Такого человека,) который с помощью (ложной) клятвы присвоит себе часть того, что по праву принадлежит (другому) мусульманину, Аллах обязательно (ввергнет в) Огонь и сделает для него запретным Рай. (Один) человек спросил: «А если это будет что-нибудь незначительное, о посланник Аллаха?», - (и Пророк, да благословит его Аллах и да приветствует,) сказал: «Даже если это будет прутик арака!»2 (Муслим)
1714. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и приветствует, сказал:
Смертными грехами (являются) поклонение другим наряду с Аллахом, непочтительность по отношению к родителям, убийство человека и гибельная3 клятва. (Аль-Бухари)
В другой версии (этого хадиса, также приводимой аль-Бухари, сообщается следующее):
(Как-то раз) к Пророку, да благословит его Аллах и да приветстствует, пришёл один бедуин и спросил: «О посланник Аллаха, что такое смертные грехи (кяба'ир)?» Он ответил: «Поклонение наряду с Аллахом и другим». (Бедуин) спросил: «А что ещё?», - и он сказал: «Гибельная клятва».
Абдуллах бин Амр бин аль-Ас, да будет доволен Аллах ими обоими сказал):
Я спросил: «А что такое гибельная клятва?», - (на что Пророк, да благословит его Аллах и да приветствует,) сказал: «Та(, которая позволяет) присвоить часть имущества мусульманина», - имея в виду клятву, давая которую человек лжёт.

Глава: О побуждении поклявшегося (сделать что-либо), а потом увидевшего, что нечто другое лучше этого, сделать (лучшее), а потом искупить свою клятву
1715. Сообщается, что Абд ар-Рахман бин Самура, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «А если поклявшись (в чём-либо), ты увидишь, что нечто иное лучше (этого), сделай то, что лучше, а (потом) искупи (нарушение) своей клятвы». (Аль-Бухари; Муслим)
1716. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть поклявшийся (в чём-либо), но увидевший, что нечто иное лучше этого, искупит (нарушение) своей клятвы и сделает то, что лучше. (Муслим)
1717. Передают со слов Абу Мусы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, клянусь Аллахом, если захочет Аллах, то когда я дам клятву (сделать что-нибудь), а потом увижу нечто лучшее, я обязательно искуплю (нарушение) своей клятвы и сделаю то, что лучше!» (Аль-Бухари; Муслим)
1718. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, проявление упорства любым из вас при выполнении клятвы, касающейся его семьи,1 является большим грехом пред Аллахом Всевышним, чем установленное для него Аллахом искупление за нарушение клятвы.2 (Аль-Бухари; Муслим)

Глава: О прощении пустой клятвы и о том, что она не требует искупления, (пустой) же является (такая клятва), которая слетает с языка без намерения давать её, (примером чего могут служить) распространённые выражения: «Нет, клянусь Аллахом!», - «Да, клянусь Аллахом!», - и подобные им (слова)

Аллах Всевышний сказал:
«Аллах не станет взыскивать с вас за пустые клятвы, но Он взыщет с вас за то, в чём вы поклялись намеренно. Искупление же (нарушения клятвы) состоит в том, чтобы накормить десять бедняков тем, чем вы обычно кормите свои семьи, или одеть их, или освободить раба. А тот, кто не найдёт (возможности сделать что-либо из этого, должен соблюдать) пост (в течение) трёх дней. Таково искупление за ваши клятвы, если вы дали их, (а потом нарушили,) выполняйте же ваши клятвы!» («Трапеза», 89)
1719. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Аят(, в котором сказано): «Аллах не станет взыскивать с вас за пустые клятвы..»,1 - был ниспослан из-за тех, кто (часто) говорит: Нет, клянусь Аллахом!», - и: «Да, клянусь Аллахом!» (Аль-Бухари)

Глава: О нежелательности (давать) клятвы (при заключении) торговой сделки, даже если (такая клятва) и будет правдивой
1720. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Клятва способствует (сбыту) товара, но уничтожает прибыль».1 (Аль-Бухари; Муслим)
1721. Передают со слов Абу Катады, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ни в коем случае не давайте много клятв(, заключая) торговую cделку, ибо, поистине, (сначала) это будет способствовать сбыту (товара, но) потом уничтожит (прибыль). (Муслим)

Глава: О нежелательности того, чтобы человек просил ради Аллаха чего-либо, кроме Рая, и нежелательности отказывать тому, кто просит (о чём-нибудь) ради Аллаха Всевышнего и обращается с ходатайством ради Него
1722. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не следует просить ради Аллаха ничего, кроме Рая. (Абу Дауд)
1723. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Берите под защиту того, кто станет просить о защите ради Аллаха, и давайте тому, кто попросит (что-либо) ради Аллаха, и принимайте приглашение того, кто пригласит вас,1 и вознаграждайте того, кто сделает вам добро, а если вы не найдёте того(, чем можно) будет вознаградить его, то обращайтесь к Аллаху с мольбами за (такого человека), пока не увидите, что вы уже отблагодарили его.2
(Этот достоверный хадис с достоверным иснадом приводят Абу Дауд и ан-Наса'и.)

Глава: О запрещении именовать «шахиншахом» властителя и прочих (обладателей власти), так как означает это «царь царей» (малику-ль-мулюк), а характеризовать подобным образом нельзя никого, кроме Аллаха Всевышнего, слава Ему
1724. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, самым презренным пред Всемогущим и Великим Аллахом является имя человека, именующегося царём царей (малику-ль-амляк). (Аль-Бухари; Муслим)
Суфйан бин 'Уйайна сказал:
«Малику-ль-амляк» означает то же, что и «шахиншах».

Глава: О запрещении называть нечестивца, приверженца нововведений и им подобных «господином» и другими такими же словами при обращении к ним
1725. Передают со слов Бурайды, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не называйте лицемера «господином», ибо, поистине, если он будет господином, вы разгневаете этим вашего Всемогущего и Великого Господа.1 (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О том, что нежелательно поносить горячку
1726. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, зашедший к Умм ас-Са'иб (или: ...Умм аль-Мусаййаб) спросил (ее): «Почему ты дрожишь, о Умм ас-Са'иб (или: ...Умм аль-Мусаййаб)?» Она сказала: «(Из-за) горячки, да не благословит её Аллах!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Не ругай горячку, ибо, поистине, она уносит грехи сынов Адама подобно кузнечному меху, удаляющему окалину из железа!» (Муслим)

Глава: О запрете поношения ветра и о разъяснении того, что следует говорить, когда он начинает дуть сильно
1727. Передают со слов Абу-ль-Мунзира Убаййа бин Ка'ба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не поносите ветер, а если увидите то, что вам не понравится,1 то говорите: «О Аллах, поистине, мы просим Тебя о благе этого ветра, и благе того, что он в себе заключает, и благе того, что ему велено, и прибегаем к Твоей защите от зла этого ветра, и зла того, что он в себе заключает, и зла того, что ему велено!» (Аллахумма, инна нас'алю-кя мин хайри хазихи-р-рихи, ва хайри ма фи-ха ва хайри ма умират би-хи, ва на'узу би-кя мин шарри хазихи-р-рихи, ва шарри ма фи-ха ва шарри ма умират би-хи!) (Этот хадис приводит ат-Тирмизи который сказал: «Хороший достоверный хадис».)
1728. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Ветер - от милости Аллаха(, и он может) приносить с собой как милость, так и муки, и если вы увидите, (что он поднимается,) не поносите его, но молите Аллаха о его благе и обращайтесь к Аллаху за защитой от его зла!» (Этот хадис с достоверным иснадом приводит Абу Дауд.)
1729. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Когда начинал бушевать ветер, Пророк, да благословит его Аллах и да приветствует, говорил: «О Аллах, поистине, я прошу Тебя о благе его, благе того, что он в себе (несёт), и благе того, с чем он был послан, и прибегаю к Твоей защите от его зла, и зла того, что он в себе (несёт), и зла того, с чем он был послан!» (Аллахумма, инни ас'алю-кя хайра-ха, ва хайра ма фи-ха ва хайра ма урсилят би-хи, ва а'узу би-кя мин шарри-ха, ва шарри ма фи-ха ва шарри ма урсилят би-хи!) (Муслим)

Глава: О запретности поношения петуха
1730. Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не ругайте петуха, ведь это он будит (вас) для молитвы! (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О том, что человеку запретно говорить: «Нам был послан дождь благодаря такой-то планете»
1731. Передают со слов Зайда бин Халида аль-Джухани, да будет доволен им Аллах, что в аль-Худайбийи1 Пророк, да благословит его Аллах и да приветствует, совершил с ними молитву после прошедшего ночью дождя, завершив же (молитву), он повернулся к людям и спросил: «Знаете ли вы, что сказал Господь ваш?» Они ответили: «Аллах и посланник Его знают (об этом) лучше». (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: (Аллах) сказал: «Этим утром (кто-то) из рабов Моих проснулся верующим в Меня, а (кто-то) - неверным. Что касается сказавшего: «Нам был послан дождь по милости Аллаха и милосердию Его», - он верует в Меня и не верит в планеты, что же касается сказавшего: «Нам был послан дождь благодаря (такой-то) планете», - то он не верует в Меня и верит в планеты». (Аль-Бухари; Муслим)

Глава: О том, что к мусульманину запрещается обращаться со словами: «О неверный!»
1732. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если человек скажет своему брату (в Исламе): «О неверный!», - это вернется к одному из них,1 и если он2 является таковым, как о нём было сказано, (значит, он заслуживает этого,) в противном же случае (сказанное) вернётся к (тому, кто это сказал). (Аль-Бухари; Муслим)
1733. Передают со слов Абу Зарра, да будет доволен Аллах ими обоими, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь обратится к человеку, назвав его неверным, или скажет: «Враг Аллаха!», - тогда как он таковым не является, это обязательно вернётся к (сказавшему). (Аль-Бухари; Муслим)

Глава: О запретности непристойностей и сквернословия
1734. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Несвойственно верующему ни ругать, ни проклинать, ни произносить непристойности, ни сквернословить. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)
1735. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Непристойное всегда чернит собой всё то, к чему оно примешивается, а стыдливость всегда украшает. (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О том, что нежелательно преступать в речах определённые границы,1 говорить напыщенно,* проявлять неестественное красноречие, а также использовать устаревшие слова и грамматические тонкости при обращении к простым людям и им подобным
1736. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, трижды повторил:
Пропали проявляющие (излишнюю) дотошность (мутанат-ти'уна)!2 (Муслим)
1737. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах ненавидит того краснобая из людей, который скручивает свой язык подобно (жующей) корове!3 (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)
1738. Передают со слов Джабира бин Абдуллаха, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, к числу самых любимых из вас для меня и тех, кто в День воскресения окажется ко мне ближе всех, относятся наиболее благонравные из вас, а самыми ненавистными для меня и теми, кто в День воскресения окажется от меня в наибольшем удалении, являются болтливые (сарсаруна), хвастливые (муташаддикуна) и разглагольствующие (мутафайхикуна).4 (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О том, что нежелательно говорить: «Я плох»
1739. Передают со слов Аиши, да будет доволен ею Аллах, что пророк, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не говорит: «Я плох» (Хабусат нафси), - но пусть говорит: «Я заслуживаю порицания». (Лякысат нафси) (Аль-Бухари; Муслим)
Улемы говорят: «Хабусат» значит «гасийат» и означает это то же, что и «лякысат» - «быть плохим», но использовать слово «хубс» нежелательно».1

Глава: О том, что виноград нежелательно называть «кярм»
1740. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не называйте виноград «кярм», ибо, поистине, «кярм» это мусульманин. (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
В другой версии этого хадиса, приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
...ибо «кярм» - это только сердце верующего.
В третьей версии этого хадиса, приводимой и аль-Бухари, и Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
Они говорят «кярм», но «кярм» - это только сердце верующего.1
1741. Передают со слов Ва'иля бин Худжра, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не говорите «кярм», но говорите «'инаб»2 и «хабаля».3 (Муслим)

Глава: О том, что запрещено описывать мужчине прелести женщины, если только он не нуждается в этом для осуществления соответствующей Шариату цели, например для женитьбы
1742. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не следует одной женщине (сначала) прикасаться к другой,1 а потом описывать её своему мужу, (чтобы получилось так,) будто он сам на неё смотрит. (Аль-Бухари; Муслим)

Глава: О нежелательности произнесения слов: «О Аллах, помилуй меня, если захочешь», - так как человеку следует проявлять решительность в просьбах
1743. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас ни в коем случае не говорит: «О Аллах, прости меня, если захочешь, о Аллах, помилуй меня, если захочешь»1 - но проявляет решительность, ибо никто (и так) не может принудить Аллаха к чему бы то ни было. (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит Муслим(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
..но пусть проявляет решительность и побольше желания, ибо, поистине, нет ничего даруемого (Аллахом), что посчитал бы Он слишком большим.
1744. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда кто-нибудь из вас станет обращаться с мольбами к Аллаху, пусть проявляет решительность в просьбах и ни в коем случае не говорит: «О Аллах, если захочешь, даруй мне (это)», - ибо, поистине, никто (и так) не может (ни к чему) принудить Его. (Аль- Бухари; Муслим)

Глава: О том, что нежелательно говорить: «Как пожелал Аллах и пожелал такой-то»
1745. Передают со слов Хузайфы бин аль-Йамана, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не говорите: «Как пожелал Аллах и пожелал такой-то», - но говорите: «Как пожелал Аллах, а потом пожелал такой-то».1 (Этот хадис с достоверным иснадом приводит Абу Дауд.)

Глава: О нежелательности ведения разговоров после последней молитвы

Имеются в виду разговоры, которые в другое время являются дозволенными (мубах) (, а это значит, что) ведение (таких разговоров) равнозначно отказу от них. Что касается разговоров запретных или нежелательных в иное время, то в этот период они являются ещё более запретными и нежелательными, если же говорить о благих разговорах, примером чего является учёная беседа, рассказы о праведниках и достойных нравственных качествах, а также беседы с гостем или просителем и тому подобные разговоры, то в них нет ничего нежелательного, напротив, вести их желательно.
Не являются нежелательными и такие разговоры, которые (в это время ведутся) по уважительной причине или случайно (завязываются помимо воли человека), подтверждением же сказанного мной служат (многие) достоверные хадисы.
1746. Сообщается, что Абу Барза, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, не любил спать до вечерней молитвы и вести разговоры после неё. (Аль-Бухари; Муслим)
1747. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что (однажды, уже) в конце своей жизни, посланник Аллаха, да благословит его Аллах и да приветствует, совершил вечернюю молитву, а после произнесения слов таслима1 поднялся и сказал:
(Можете ли) вы сказать мне, что это за ночь? Поистине, через сто лет после этой ночи не останется на Земле ни одного из живущих на ней сегодня!2 (Аль-Бухари; Муслим)
1748. Передают со слов Анаса, да будет доволен им Аллах, что однажды) они3 ожидали Пророка, да благословит его Аллах и да приветствует, который пришёл к ним только (около) полуночи и совешил с ними (вечернюю) молитву.
(Анас, да будет доволен им Аллах,) сказал:
А потом он обратился к нам с проповедью и сказал: «Поистине, (все остальные) люди помолились, а потом заснули, вы же были заняты молитвой (всё это время), пока ожидали (начала) молитвы».4 (Аль-Бухари)

Глава: О том, что женщине запрещается отказываться (разделять) ложе с супругом, не имея на то уважительной причины с точки зрения Шариата
1749. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если мужчина позовёт свою жену к себе на ложе, а она откажется и он проведёт ночь, гневаясь на неё, то ангелы будут проклинать ее до самого утра. (Аль-Бухари; Муслим)
В той версии этого хадиса, которую приводит только аль-Бухари, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
..пока она не вернётся.

Глава: О том, что в присутствии мужа женщине запрещается (соблюдать) пост1 без его разрешения
1750. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не разрешается женщине поститься в присутствии своего мужа, если не будет на то его позволения, и не разрешается ей пускать в его дом (кого бы то ни было), если не будет на то его позволения. (Аль-Бухари; Муслим)

Глава: О том, что человеку, совершающему молитву позади имама запрещается поднимать голову после поясного или земного поклона раньше имама
1751. Передают со слов Абу Хурайры, да будет доволен им Аллах что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
Разве тот из вас, кто поднимает свою голову раньше имама, не боится, что Аллах превратит его голову в ослиную или уподобит его обличье ослиному?! (Аль-Бухари; Муслим)

Глава: О нежелательности возложения рук на бока во время молитвы
1752. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал молиться, положив руки на бока. (Аль-Бухари; Муслим)

Глава: О нежелательности совершения молитвы, когда подана еда и душа человека желает её, а также в том случае, когда ощущаются позывы к удовлетворению малой или большой нужды1
1753. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не (следует человеку совершать) молитву ни (в том случае), когда подана еда, ни когда отвращают его (от молитвы позывы к удовлетворению большой или малой нужды)». (Муслим)

Глава: О том, что во время молитвы запрещено поднимать взор к небу
1754. Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, вокликнул: «О чём думают люди, устремляющие свои взоры к небу во время молитвы?!» Голос его при этом был строгим(, а к сказанному), он (добавил следующее): «Им следует прекратить делать это, иначе непременно лишатся зрения!» (Аль-Бухари)

Глава: О том, что во время молитвы нежелательно поворачиваться без уважительной причины
1755. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) я задала посланнику Аллаха, да благословит его Аллах и приветствует, вопрос относительно (взглядов, бросаемых человеком) по сторонам во время молитвы, и он сказал: «Это (не что иное, как) кража шайтана, похищающего (нечто) из молитвы раба (Аллаха)». (Аль-Бухари)
1756. Сообщается, что Анас, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал мне: «Ни в коем случае не поворачивайся (по сторонам) во время молитвы, ибо (такие) повороты гибельны, а если (уж повернуться нужно) обязательно, то (пусть это будет) во время добровoльной, а не обязательной молитвы». (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)

Глава: О том, что запрещено совершать молитву(, повернувшись) к могилам
1757. Сообщается, что Абу Марсад Кянназ бин аль-Хусайн, да будет доволен им Аллах, сказал:
Не совершайте молитву(, повернувшись лицом) к могилам, и не садитесь на них. (Муслим)

Глава: О том, что проходить перед совершающим молитву запретно
1758. Передают со слов Абу-ль-Джухайма Абдуллаха бин аль-Хариса бин ас-Симма аль-Ансари, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если бы тот, кто проходит перед молящимся, знал, какой (грех) он берёт на себя, то (понял) бы, что простоять на месте сорок было бы для него лучше, чем пройти перед ним!
Передатчик (этого хадиса) сказал:
И я не знаю, что именно он сказал: сорок дней, сорок месяцев или сорок лет. (Аль-Бухари; Муслим)

Глава: О том, что стоящему позади имама нежелательно начинать совершать дополнительную молитву после начала провозглашения муаззином икамы1 независимо от того, в соответствии с Сунной совершается такая дополнительная молитва или нет
1759. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Когда объявляют о начале молитвы, не следует совершать никакой молитвы, кроме обязательной. (Муслим)

Глава: О нежелательности выделения дня пятницы для поста или ночи (пятницы) среди других ночей для совершения молитв
1760. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не выделяйте ночь пятницы среди (других) ночей для совершения молитв и не выделяйте день пятницы среди (других) дней для (соблюдения) поста,1 если только на день пятницы не выпадет день обычного поста кого-либо из вас.2 (Муслим)
1761. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Пусть никто из вас ни в коем случае не постится в пятницу, но только в (предшествующий) день или тот день(, что за ней следует)». (Аль-Бухари; Муслим)
1762. Сообщается, что Мухаммад бин Аббад сказал:
Однажды я спросил Джабира, да будет доволен им Аллах: «Запрещал ли Пророк, да благословит его Аллах и да приветствует, поститься в пятницу?», - и он сказал: «Да». (Аль-Бухари; Муслим)
1763. Передают со слов матери правоверных Джувайриййи бинт аль-Харис, да будет доволен ею Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, зашёл к ней в пятницу, когда она постилась, и спросил её: «Постилась ли ты вчера?» Она сказала: «Нет». Он спросил: «А намереваешься ли ты поститься завтра?» Она сказала: «Нет», - (после чего Пророк, да благословит его Аллах и да приветствует,) велел: «Тогда прекрати поститься!» (Аль-Бухари)

Глава: О запрещении непрерывного продолжения (поста) (висаль) когда (человек) постится в течение двух дней и более, не принимая между ними пищи и воды
1764. Передают со слов Абу Хурайры, да будет доволен им Аллах что Пророк, да благословит его Аллах и да приветствует, запрещал поститься непрерывно (висаль). (Аль-Бухари; Муслим)
1765. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Когда) посланник Аллаха, да благословит его Аллах и да приветствует, запретил соблюдать пост непрерывно, (люди) сказали (ему): «Но ты ведь делаешь это!», - (на что Пророк, да благословит его Аллах и да приветствует,) ответил: «Поистине, я не таков, как вы, ибо меня кормят и поят».1 (Аль-Бухари; Муслим. Здесь приводится версия аль-Бухари.)

Глава: О запрещении сидеть на могиле
1766. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, сесть на горящие угли, которые прожгут одежду и доберутся до кожи, для любого из вас будет лучше, чем сесть на могилу! (Муслим)

Глава: О том, что запрещено покрывать могилу гипсом1 и возводить над ней постройки
1767. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал покрывать могилу гипсом, сидеть на ней и возводить над ней (любые) постройки. (Муслим)

Глава: О том, что рабу строго запрещается убегать от своего хозяина
1768. Передают со слов Джарира бин Абдуллаха, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Любой раб, сбежавший от своего хозяина, лишается права на защиту.1 (Муслим)
1769. Передают со слов Джарира бин Абдуллаха, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если раб сбежит от своего хозяина, молитва его приниматься не будет. (Муслим)
В другой версии (этого хадиса, также приводимой Муслимом, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...(это значит, что) он впал в неверие.

Глава: О запрещении обращаться с ходатайствами относительно (отмены) наказаний (худуд), указания на которые имеются в Коране и Сунне

Аллах Всевышний сказал:
«И прелюбодейке и прелюбодею - каждому из них давайте по сотне плетей, и пусть не охватывает вас жалость к ним ради (сохранения) религии Аллаха, если веруете вы в Аллаха и в Последний день». («Свет», 2)
1770. Передают со слов Аиши, да будет доволен ею Аллах, что (в своё время) курайшиты были озабочены делом одной женщины из рода бану махзум, которая совершила кражу1 и одни2 (стали) говорить: «Кто поговорит о ней с посланником Аллаха, да благословит его Аллах и да приветствует?»,3 - а другие сказали: «Кто же осмелится (заговорить) с ним, кроме Усамы бин Зайда, любимца посланника Аллаха, да благословит его Аллах и да приветствует?!» И Усама обратился к нему (с ходатайством за неё, на что) посланник Аллаха да благословит его Аллах и да приветствует, сказал (ему): «Неужели ты ходатайствуешь об (отмене) одного из наказаний, установленных Аллахом Всевышним?!» А потом он встал, обратился (к людям) с проповедью, после чего сказал: «Поистине, живших до вас погубило то, что когда кражу среди них совершал знатный, они не трогали его, когда же совершал её слабый, они применяли к нему установленное наказание, и, клянусь Аллахом, (даже) если бы (что-нибудь) украла Фатима, дочь Мухаммада, то я непременно отрубил бы руку и ей!» (Аль-Бухари; Муслим)
В другой версии (этого хадиса, которую приводит только аль-Бухари, сообщается, что Аиша, да будет доволен ею Аллах, сказала):
И тогда цвет лица (Пророка, да благословит его Аллах и да приветствует,) изменился,4 и он воскликнул: «Неужели ты ходатайствуешь об (отмене) одного из наказаний, установленных Аллахом?!», - Усама же сказал: «Попроси для меня прощения у Аллаха, о посланник Аллаха!»
(Один из передатчиков этого хадиса сказал):
А потом по его велению этой женщине отрубили руку.5

Глава: О том, что запрещено испражняться на дороге(, по которой ходят) люди, в тени, (где они останавливаются на отдых,) у источников воды и тому подобных местах

Аллах Всевышний сказал:
«А те, которые обижают верующих мужчин и женщин незаслуженно1 понесут (на себе бремя) лжи и явного греха». («Сонмы», 58)
1771. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Бойтесь двух проклинающих!»2 (Люди) спросили: «А что такое два проклинающих?», - (и Пророк, да благословит его Аллах и да приветствует,) сказал: «(Это проклинающие) того, кто испражняется на дороге(, по которой ходят) люди, и в тени(, где они останавливаются)». (Муслим)

Глава: О том, что в стоячую воду запрещено мочиться и делать тому подобные вещи
1772. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал мочиться в стоячую воду. (Муслим)

Глава: О нежелательности того, чтобы отец отдавал предпочтение одному из детей перед другими в том, что касается подарков
1773. Передают со слов ан-Ну'мана бин Башира, да будет доволен Аллах ими обоими, что (однажды) его отец привёл его к посланнику Аллаха, да благословит его Аллах и да приветствует, и сказал: «Я подарил этому своему сыну невольника, который принадлежал мне». Посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «И ты сделал такой подарок каждому из твоих детей?» Он ответил: «Нет». Тогда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(В таком случае) забери его обратно!»
В другой версии (этого хадиса сообщается, что ан-Ну'ман бин Ба-шир, да будет доволен Аллах ими обоими, сказал):
И посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «А сделал ли ты то же самое для каждого из твоих детей?» Он ответил: «Нет». (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Побойтесь Аллаха и будьте (одинаково) справедливы по отношению ко (всем) своим детям!», - после чего мой отец вернулся (домой) и забрал этот (подарок) назад.
В третьей (версии этого хадиса сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал):
Посланник Аллаха, да благословит его Аллах и да приветствует, спросил: «О Башир, а есть ли у тебя другие дети, кроме него?» Он ответил: «Да», - (после чего Пророк, да благословит его Аллах и да приветствует,) сказал: «Тогда не проси меня засвидетельствовать это,1 ибо, поистине, я не стану свидетельствовать о несправедливости!»
В четвёртой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...не призывай меня свидетельствовать о несправедливости!
В пятой версии (этого хадиса сообщается, что ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал):
(Пророк, да благословит его Аллах и да приветствует,) сказал: «Призови в свидетели этого (кого-нибудь) другого(, но только) не меня!» А потом он спросил: «Порадует ли тебя то, что они станут одинаково почтительно относиться к тебе?» (Мой отец) сказал: «Конечно!» (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «В таком случае (больше не поступай) так!» (Аль-Бухари; Муслим)

Глава: О запрещении ношения женщиной траура по покойному свыше трёх дней, если только это не траур по её мужу(, который соблюдается) четыре месяца и десять дней
1774. Сообщается, что Зайнаб бинт Абу Салама, да будет доволен Аллах ими обоими, сказала:
Когда умер Абу Суфйан Ибн Харб, да будет доволен им Аллах, отец жены Пророка, да благословит его Аллах и да приветствует, Умм Хабибы, да будет доволен ею Аллах, я зашла к ней, а она велела принести желтые (или: ...какие-то другие) благовония, умастила ими рабыню, нанесла их на щёки себе, а потом сказала: «Клянусь Аллахом, нет мне нужды в этих благовониях, однако я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, (стоявший) на минбаре, сказал: «Не позволяется женщине, верующей в Аллаха и в Последний день, соблюдать траур по покойному свыше трёх дней, если только это не муж(, траур по которому следует соблюдать в течение) четырёх месяцев и десяти дней1».
Зайнаб сказала:
А потом я зашла к Зайнаб бинт Джахш, да будет доволен ею Аллах, когда умер её брат, и она (тоже) велела принести себе благовония, умастилась ими, а потом сказала: «Клянусь Аллахом, поистине, нет мне нужды в этих благовониях, однако я слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, (стоявший) на минбаре, сказал: «Не позволяется женщине, верующей в Аллaха и в Последний день, соблюдать траур по покойному свыше трех дней, если только это не муж(, траур по которому следует соблюдать в течение) четырёх месяцев и десяти дней»». (Аль-Бухари; Муслим)

Глава: О запрещении оседлому продавать за кочевника, встречать караваны, перебивать своему брату (по вере) торговлю и свататься после его сватовства, если только он сам не позволит (сделать это) или не получит отказ
1775. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, запрещал оседлому продавать (что-либо) за кочевника, даже если он являлся его родным братом по отцу и матери. (Аль-Бухари; Муслим)
1776. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не встречайте (караваны1 с) товарами, (а ждите,) пока их не доставят на рынки. (Аль-Бухари; Муслим)
1777. Сообщается, что (однажды) Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
«Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: "Не встречайте караваны, и пусть оседлый не продаёт за бедуина"». Таус спросил (Ибн Аббаса, да будет доволен Аллах ими обоими): «Что (означают) его слова «...пусть оседлый не продаёт за бедуина»?» Он сказал: «(Это значит, что) он не (должен) становиться посредником для него». (Аль-Бухари; Муслим)
1778. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал оседлому жителю продавать (что-либо) за бедуина, и (он говорил): «Не взвинчивайте цены,2 и пусть человек не вмешивается в торговые дела своего брата, и пусть не сватается к (такой женщине), к которой уже посватался его брат, и пусть женщина не (добивается) развода для своей сестры, чтобы самой (занять её место)».3
В другой версии (этого хадиса, приводимой Муслимом, сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал):
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал встречать (караваны, и запрещал) мухаджиру продавать (что-либо) за бедуина(, и запрещал) женщине выдвигать в качестве условия4 развод для своей сестры(, и запрещал) человеку перебивать торговлю своему брату5 и запрещал взвинчивать цену и оставлять животных недоенными.6 (Аль-Бухари; Муслим)
1779. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не перебивайте друг другу торговлю, и пусть (никто) не сватается к (такой женщине, к которой уже) посватался его брат, если только сам он не разрешит ему (сделать это). (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)
1780. Передают со слов Укбы бин 'Амира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Верующий верующему брат, а верующему не разрешается ни перебивать торговлю своему брату, ни свататься к той женщине, к которой уже посватался он, пока (брат его) не откажется.7 (Муслим)

Глава: О запретности траты денег на что бы то ни было, кроме разрешённого Шариатом1
1781. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах Всевышний желает(, чтобы совершали) вы три (дела), и не желает(, чтобы совершали) вы три (других): желает Он чтобы вы поклонялись Ему и не поклонялись наряду с Ним ничему иному и чтобы держались все вы за вервь Аллаха2 и не разделялись, а не желает Он, чтобы (занимались) вы пересудами, (задавали) множество вопросов и (понапрасну) расточали (свои) средства. (Муслим)
1782. Сообщается, что Варрад, писец аль-Мугиры бин Шу'бы сказал:
(В своё время) аль-Мугира продиктовал мне письмо для Му'авийи да будет доволен им Аллах(, в котором сообщалось, что) в конце каждой обязательной молитвы Пророк, да благословит его Аллах и да приветствует, обычно говорил:3 «Нет бога, кроме одного лишь Аллаха, у Которого нет сотоварища. Ему принадлежит владычество, и Ему хвала, и Он всё может! О Аллах, никто не лишит того, что Ты даровал, и никто не дарует того, чего Ты лишил,4 и бесполезным пред Тобой окажется богатство обладающего богатством».5 (Ля иляха илля-Ллаху вахда-ху ля шарикя ля-ху, ля-ху-ль-мульку, ва ля-ху-ль-хамду ва хува 'аля кулли шаййин кадирун! Аллахумма, ля мани'а ли-ма а'тайта, ва ля му'тыйа ли-ма мана'та ва ля йанфа'у за-ль-джадди мин-кя-ль-джадду). И он написал ему, что (Пророк, да благословит его Аллах и да приветствует,) запрещал (заниматься) пересудами, понапрасну расточать (своё) имущество и обращаться (к людям со) множеством просьб и вопросов,6 и он запрещал проявлять непочтительность по отношению к матерям, закапывать заживо новорожденных девочек,7 отказывать и (говорить) «Давай!» (Аль-Бухари; Муслим)
Его слова «отказывать» означают: отказывать в том, что следует отдавать; под словами «(говорить) «Давай!» подразумеваются домогательства того, на что человек не имеет права; «заниматься пересудами» значит передавать всё то, что человек слышит (от других), когда он говорит: «Говорят то-то, такой-то сказал то-то», - не зная, действительно ли так оно и есть и не считая так, ведь было сказано, что достаточно будет человеку греха, если он только станет передавать (другим) всё то, что услышит8; «расточать имущество» значит расходовать его на достижение таких мирских и религиозных целей, сремление к осуществлению которых непозволительно, и отказываться от его сбережения, когда такая возможность имеется; под «обращениями со множеством просьб и вопросов» подразумевается неуместная настойчивость.

Глава: О том, что запрещено направлять в сторону мусульманина оружие и тому подобные вещи1 независимо от того, серьёзно это делается или в шутку, как запрещено и передавать другому обнажённый меч
1783. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть никто из вас не направляет оружие на своего брата, ибо, поистине, не знает он, может быть, шайтан направит (йанза'у) его руку, и окажется он в огненной яме!2 (Аль-Бухари; Муслим)
(В той версии (этого хадиса, которую приводит только) Муслим(, сообщается, что Абу Хурайра, да будет доволен им Аллах,) сказал:
Абу-ль-Касим, да благословит его Аллах и да приветствует, сказал: «Поистине ангелы будут проклинать того, кто направит на своего брата остриё (оружия), пока он не отведёт («йанзи'у») его, даже если (этот человек) будет его родным братом!»
Слово «йанзи'у», (сказанное Пророком,) да благословит его Аллах и да приветствует, пишется либо с «'айном», когда «зайн» огласовывается кясрой, либо с «гайном», когда «зайн» огласовывается фатхой. В обоих случаях это означает «направлять» (йарми) и «сеять рознь» (йуфсиду), так как основным значением слова «наз'» является «поношение» (та'н) и «непригодность» (фасад).
1784. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запретил передавать (другому) обнажённый меч.3 (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Хороший хадис».)

Глава: О нежелательности оставления мечети после (возглашения) азана и до совершения обязательной молитвы, за исключением (тех случаев, когда на то имеется) уважительная причина1
1785. Сообщается, что Абу-ш-Ша'са' сказал:
(Однажды) мы вместе с Абу Хурайрой, да будет доволен им Аллах, сидели в мечети, и когда муаззин возгласил призыв на молитву, один человек встал и пошёл (к выходу) из мечети. Абу Хурайра провожал его взглядом, пока он не вышел, а потом сказал: «Что касается этого, то он ослушался Абу-ль-Касима, да благословит его Аллах и да приветствует!»2 (Муслим)

Глава: О том, что нежелательно отказываться принимать (в подарок) райхан1 без уважительной причины
1786. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Пусть тот, кому предложат райхан, не отвергает его, ибо по весу он лёгок, а запах его приятен. (Муслим)
1787. Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
Обычно Пророк, да благословит его Аллах и да приветствует, не отвергал благовоний(, которые ему дарили). (Аль-Бухари)

Глава: О том, что нежелательно восхвалять (человека) в лицо, если есть основания опасаться, что подобное (может ему повредить, приведя к) самолюбованию и тому подобным вещам, то нежелательно восхвалять человека в лицо и дозволенности этого в отношении того, кому это не угрожает
1788. Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, слушавший, как один человек восхваляет другого и превозносит его, сказал: «Вы погубили этого человека (или: ...сломали этому человеку хребет)1 (Аль-Бухари; Муслим)
1789. Сообщается, что Абу Бакр Нуфай' бин аль-Харис, да будет доволен им Аллах, сказал:
(Как-то раз) в присутствии Пророка, да благословит его Аллах и приветствует, упомянули об одном человеке, после чего другой начал хвалить его, а Пророк, да благословит его Аллах и да приветствует, воскликнул: «Горе тебе, ты перерезал горло своему брату!», - (повторив эти слова) много раз, после чего он сказал: Пусть тот из вас, кому обязательно будет нужно похвалить своего брата, скажет: "Я считаю (такого-то) таким-то и таким-то», - если он (и в самом деле) считает его таким, а отчёта за это2 с него потребует Аллах, и никого не следует обелять пред Аллахом"». (Аль-Бухари; Муслим)
1790. Передают со слов Хаммама бин аль-Хариса, что (как-то раз один) человек принялся восхвалять Усмана, да будет доволен им Аллах, в присутствии аль-Микдада, да будет доволен им Аллах, и тогда аль-Микдад опустился на колени и стал бросать в лицо (восхвалявшеему) мелкие камешки. Усман спросил: «Что ты делаешь?», - на что он ответил: «Поистине, посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если увидите восхваляющих, забросайте их лица землёй!»» (Муслим)
В этих хадисах говорится о запрете (восхваления людей), но есть много достоверных хадисов, в которых указывается и на дозволенность (ибаха) этого.
Улемы говорят:
«Объединить между собой эти хадисы можно, сказав следующее:
если тот, кого восхваляют, обладает совершенной верой и твёрдой убеждённостью, если душа его (должным образом) подготовлена и познание его является столь полным, что это не позволит ему впасть в соблазн и самообольщение, а его душе сыграть с ним злую шутку, то (восхваление) не является ни запретным, ни порицаемым, но если есть основания опасаться, что с человеком может случиться что-либо из вышеупомянутого, тогда восхвалять его в лицо крайне нежелательно, чем и объясняется то, что хадисы об этом отличаются друг от друга.3
Что же касается свидетельств о дозволенности восхваления, то к ним относятся слова Пророка, да благословит его Аллах и да приветствует: «Я надеюсь, что ты окажешься одним из них», - то есть, из тех, кого станут призывать войти в Рай изо всех его ворот, сказанные им Абу Бакру, да будет доволен им Аллах. В другом же хадисе (сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал): «Ты не относишься к ним», - а именно - к опускающим свои изары слишком низко из кичливости. Кроме того, Пророк, да благословит его Аллах и да приветствует, сказал Умару, да будет доволен им Аллах: «Когда бы ни увидел шайтан, что ты следуешь каким-либо путём, он обязательно переходит на другой путь». Таким образом, хадисов, в которых говорится о дозволенности восхваления, существует множество, и часть из них была приведена мною в книге «Аль-Азкяр».

Глава: О том, что нежелательно покидать город, в котором началась (эпидемия) чумы, убегая от неё, как нежелательно и приезжать туда

Аллах Всевышний сказал:
«Где бы вы ни были, настигнет вас смерть, даже если окажетесь вы в высоко вознесённых башнях». («Женщины», 78)
Всевышний также сказал:
«...и не ввергайте себя в погибель собственноручно...» («Корова», 195)
1791. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (в своё время) Умар бин аль-Хаттаб, да будет доволен им Аллах, отправился в аш-Шам. Когда он достиг Сарга,1 его встретили командующие войсками,2 а именно - Абу Убайда бин аль-Джаррах и его товарищи, которые сообщили ему, что в аш-Шаме налась (эпидемия) чумы.
Ибн Аббас сказал:
Умар велел мне: «Позови ко мне первых мухаджиров»,3 - и я позвал их к нему. Сообщив им о том, что в аш-Шаме распространилась чума, он стал спрашивать их совета, и мнения их разделились. Одни сказали: «Ты выступил (в поход) ради (определённого) дела,4 и мы не считаем, что ты должен от него отказаться». Другие же сказали: «Вместе с тобой находятся и другие люди, а также сподвижники посланника Аллаха, да благословит его Аллах и да приветствует, и мы не считаем, что тебе следует вести их туда(, где распространилась) эта чума!» (Умар, да будет доволен Аллах,) сказал: «(Теперь) оставьте меня!», - а потом велел (мне): «Позови ко мне ансаров», - и я позвал их (к нему. Умар, да будет доволен им Аллах,) обратился за советом и к ним, они же разошлись во мнениях подобно мухаджирам и(, выслушав их,) он сказал: «(Теперь) оставьте меня!», - а потом велел (мне): «Позови ко мне находящихся здесь старцев-курайшитов, переселившихся до победы»,5 - и я позвал их. Среди них никаких разногласий не возникло (все) они сказали: «Мы считаем, что тебе следует вернуться назад вместе с людьми и не вести их туда(, где распространилась) эта чума!» После этого Умар, да будет доволен им Аллах, обратился к людям (с такими словами): «Утром я отправляюсь в путь, и вы (тоже должны приготовиться к этому)!»6 Тогда Абу Убайда бин аль-Джаррах, да будет доволен им Аллах, спросил: «Значит ли это(, что ты хочешь убежать) от предопределения Аллаха?» (На это) Умар, да будет доволен им Аллах, сказал: «Если бы это сказал кто-нибудь другой, о Убайда!»,7 - а Умар не любил, когда ему противоречили. «Да, мы бежим от предопределения Аллаха к предопределению Аллаха! Скажи мне, если бы у тебя были верблюды и спустились бы они в вади, покрытое травой с одной стороны, а с другой - бесплодное, и если бы ты стал пасти их на стороне, покрытой травой, то разве (делал бы ты это) не по предопределению Аллаха? И если бы ты пас их на бесплодной земле, то разве (делал бы ты это) не по предопределению Аллаха?»
(Ибн Аббас, да будет доволен Аллах ими обоими,) сказал:
А потом пришёл Абд ар-Рахман бин Ауф, да будет доволен им Аллах, отсутствовавший по какой-то своей надобности, и сказал: «Поистине, я кое-что знаю об этом! Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Если услышите, что в (какой-нибудь) земле (распространилась чума), не приезжайте туда, а если она начнётся на той земле, где вы уже находитесь, не покидайте (эту землю, пытаясь) убежать от неё»». И после этого Умар, да будет доволен им Аллах, воздал хвалу Аллаху и покинул (эти места). (Аль-Бухари; Муслим)
1792. Передают со слов Усамы бин Зайда, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если услышите, что чума (распространилась в какой-нибудь) земле, не приезжайте туда, если же она распространится на той земле, где вы находитесь, не покидайте (эту землю). (Аль-Бухари; Муслим)

Глава: О строгом запрещении колдовства

Аллах Всевышний сказал:
«Суляйман не был неверным, но шайтаны впали в неверие, принявшись обучать людей колдовству...» («Корова», 102)
1793. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
«Избегайте (совершения) семи губительных (грехов)». (Люди) спросили: «О посланник Аллаха, а что это (за грехи)?» Он сказал: Поклонение другим наряду с Аллахом, колдовство, убийство человека, которогo Аллах запретил убивать иначе как по праву,1 ростовщичество, проедание имущества сироты, отступление в день наступления и обвинение в прелюбодеянии целомудренных верующих женщин, не помышляющих (ни о чём дурном)». (Аль-Бухари; Муслим)

Глава: О том, что запретно отправляться в страну неверных со свитком Корана, если есть основания опасаться, что он может попасть в руки врага
1794. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, запрещал ездить на земли, принадлежащие врагам (мусульман со свитками) Корана. (Аль-Бухари; Муслим)

Глава: О запрещении использования золотых и серебряных сосудов для еды, питья, омовения и прочих целей
1795. Сообщается, что Умм Салама, да будет доволен ею Аллах, сказала:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «В животе (такого человека,) который пьёт из серебряного сосуда, будет шуметь пламя Ада!» (Аль-Бухари; Муслим)
В той версии (этого хадиса, которую приводит только) Муслим, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал:
...который ест или пьёт из золотых и серебряных сосудов...
1796. Сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Поистине, Пророк, да благословит его Аллах и да приветствует, запретил нам носить (одежду из) шёлка и дибаджа1 и пить из золотых и серебряных сосудов и он сказал: «(Всё это) предназначено для них2 в мире этом, а для нас - в мире вечном». (Аль-Бухари; Муслим)
В другой версии этого хадиса, приводимой в обоих «Сахихах», сообщается, что Хузайфа, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не носите шелков и дибаджа, не пейте из золотых и серебряных сосудов и не ешьте с (золотых и серебряных) блюд».
1797. Сообщается, что Анас бин Сирин сказал:
(Как-то раз когда) мы вместе с Анасом бин Маликом, да будет доволен им Аллах, находились в обществе нескольких человек из числа огнепоклонников,3 принесли (желе) на серебряном блюде, и Анас не стал есть его. Тогда (человеку, который принёс это,) сказали: «Переложи его», - и он переложил желе на блюдо из халанджа,4 а когда его принесли (снова, Анас, да будет доволен им Аллах,) поел. (Этот хадис с хорошим иснадом приводит аль-Байхаки.)

Глава: О том, что мужчине запрещается носить одежду, окрашенную шафраном
1798. Сообщается, что Анас, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, запрещал мужчинам пользоваться шафраном. (Аль-Бухари; Муслим)
1799. Сообщается, что Абдуллаха бин Амр бин аль-Ас, да будет доволен Аллах ими обоими, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, увидел на мне две одежды, окрашенные диким шафраном, и спросил: «Это твоя мать велела тебе (надеть) их?» Я спросил: «Мне выстирать их?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет, сожги их!»
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
«Поистине, это - одежда неверных, так не надевай же её!» (Муслим)

Глава: О том, что запретно хранить молчание весь день до (наступления) ночи
1800. Сообщается, что Али, да будет доволен им Аллах, сказал:
Я запомнил, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Нет сиротства после достижения совершенолетия1 и не следует молчать весь день до (наступления) ночи». (Этот хадис с хорошим иснадом приводит Абу Дауд.)
Аль-Хаттаби истолковал этот хадис следующим образом:
Молчание являлось одним из дел благочестия во времена джахилиййи,2 в Исламе же подобное было запрещено, а (вместо этого людям) было велено поминать Аллаха или говорить благое.
1801. Сообщается, что Кайс бин Абу Хазим сказал:
(Как-то раз) Абу Бакр ас-Сиддик, да будет доволен им Аллах, зашёл к одной женщине из числа ахмаситов3 по имени Зайнаб, увидел, что она не говорит, и спросил: «Почему она не разговаривает?» (Люди) сказали: «Она совершила Хаджж молча», - и тогда он сказал ей. «Говори, ибо, поистине, (молчать) не разрешается(, ведь) это - из числа дел джахилиййи!», - и она стала говорить. (Аль-Бухари)

Глава: О том, что человеку запрещается связывать своё происхождение не со своим отцом, а вольноотпущеннику - называть своим покровителем (мауля) не того, кто дал ему свободу
1802. Передают со слов Са'да бин Абу Ваккаса, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Для того, кто будет называть себя сыном не своего отца, зная о том, что (этот человек) его отцом не является, Рай (станет) запретным.1 (Аль-Бухари; Муслим)
1803. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Не отказывайтесь от своих отцов, ибо (человек,) отказывающийся от собственного отца(, впал в) неверие. (Аль-Бухари; Муслим)
1804. Сообщается, что Йазид бин Шарик бин Тарик сказал:
Я видел Али, да будет доволен им Аллах, (который стоял) на минбаре и произносил проповедь, и слышал, как он сказал: «Нет, клянусь Аллахом, нет у нас никакой книги,2 которую бы мы читали, кроме Книги Аллаха и того, что написано на этом свитке!»,3 - после чего он развернул этот свиток, и оказалось, что там (говорилось) о возрасте верблюдов и прочих вещах, имеющих отношение к компенсации за нанесение) ранений,4 и (ещё) там было написано, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Медина является харамом5 от (горы) 'Аир до (горы) Саур, и тот, кто станет вводить в ней новшества6 или предоставит убежище тому, кто (станет этим заниматься), будет проклят Аллахом, ангелами и всеми людьми, и не примет Аллах от него в День воскресения ни покаяния (сарф), ни искупления ('адль).7 Защита(, предоставляемая) мусульманами, едина,8 (даже если) предоставляет её нижайший из них,9 а тот, кто подведёт мусульманина (в этом),10 будет проклят Аллахом, ангелами и всеми людьми , и не примет Аллах от него в День воскресения ни покаяния, ни искупления. И (если любой человек) будет утверждать, что он является сыном не своего отца или называть своим покровителем не (того, кто им является на самом деле),11 он будет проклят Аллахом, ангелами и всеми людьми, и не примет Аллах от него в День воскресения ни покаяния, ни искупления». (Аль-Бухари; Муслим)
1805. Передают со слов Абу Зарра, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Любой утверждающий, что он является сыном не своего отца, зная об этом,12 неизбежно впадает в неверие, притязающий на то, что ему не принадлежит,13 не имеет к нам отношения, и пусть он займёт своё место в Огне, что же касается назвавшего какого-либо человека неверным или сказавшего (ему): «О враг Аллаха!», - то если это не так(, слова его) обязательно вернутся к нему. (Аль-Бухари; Муслим. Здесь приводится версия Муслима.)

Глава: О предостережении от совершения того, что запретил Всемогущий и Великий Аллах и Его посланник, да благословит его Аллах и да приветствует

Аллах Всевышний сказал:
«Пусть поберегутся поступающие вопреки его велениям, чтобы не постигла их беда или мучительное наказание». («Свет», 63)
Всевышний также сказал:
«И предостерегает вас Аллах от Самого Себя...»1 («Семейство Имрана», 30)
Всевышний также сказал:
«Поистине, сильна хватка Господа твоего!» («Знаки Зодиака», 12)
Всевышний также сказал:
«Такова хватка2 Господа твоего, когда Он хватает (обитателей) селений, проявляющих несправедливость.
Поистине, хватка Его мучительна, сурова!» («Худ», 102)
1806. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, Аллах (проявляет) ревность, а (вызывает) ревность Аллаха совершение верующим того, что Аллах (делать) ему запретил. (Аль-Бухари; Муслим)

Глава: О том, что следует говорить и делать человеку, совершившему нечто запретное

Аллах Всевышний сказал:
«А если овладеет тобой искушение от шайтана, то обращайся за помощью к Аллаху...» («Разъяснены», 36)
Всевышний также сказал:
«Поистине, когда богобоязненных касается наущение шайтана, они вспоминают1 и тогда начинают видеть».2 («Преграды», 201)
Всевышний также сказал:
«Тем же, кто совершил что-нибудь недостойное или обидел самого себя,3 а потом вспомнил Аллаха, попросил прощения за свои грехи - Кто может простить грехи, кроме Аллаха? - и не собирается возвращаться к тому, что сделал, зная,4
воздаянием таким послужат прощение от их Господа и райские сады, (по земле) которых протекают реки, где останутся они навечно. Сколь прекрасна награда творящих (благое)!» («Семейство Имрана», 135-136)
Всевышний также сказал:
«И обратитесь с покаянием к Аллаху все, о верующие, чтобы вы преуспели!» («Свет», 31)
1807. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Если кто-нибудь (захочет) поклясться и (по забывчивости) скажет: «Клянусь аль-Лат и аль-'Уззой»,5 - пусть тотчас же скажет: «Нет бога, кроме Аллаха» - (Ля иляха илля-Ллах), - а тот, кто скажет своему товарищу: «Давай-ка я сыграю с тобой»,6 - пусть подаст милостыню».7 (Аль-Бухари; Муслим)


Книга 19: Книга, В Которой Приводятся Различные Занимательные Истории

Сборники Хадисов
САДЫ ПРАВЕДНЫХ
ИЗ СЛОВ ГОСПОДИНА ПОСЛАННИКОВ
Предыдущая Книга
Назад: Сборник Сады Праведных
Следующая Книга
Книга 19. Книга, В Которой Приводятся Различные Занимательные Истории
Глава: (В которой приводятся) различные занимательные рассказы
1808. Сообщается, что ан-Наввас бин Сам'ан, да будет доволен им Аллах, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, стал рассказывать нам об Антихристе, говоря о нём, то тихо, то громко,1 и (в конце концов) мы решили, что (будет он величиной с) пальму.2 И когда мы пришли к нему вечером, он понял, что с нами происходит, и спросил: «Что с вами?» Мы сказали: «О посланник Аллаха, сегодня утром ты рассказывал об Антихристе, то понижая, то повышая голос, так что нам стало казаться, что (будет он величиной с) пальму!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Не Антихрист заставляет меня больше всего бояться за вас, ибо если появится он в то время, когда я буду с вами,3 то я и буду вести с ним спор4 за вас, если же появится он в то время, когда меня среди вас не будет, тогда каждому придётся вести (с ним) спор за себя, а Аллах заменит меня (в этом) для каждого мусульманина.5 Поистине, (явится Антихрист в образе) юноши с курчавыми волосами, кривого на один глаз,6 которого я сравнил бы с Абд аль-'Уззой бин Катаном.7 Что же касается того из вас, кто доживёт до такого времени, когда он появится, пусть читает первые аяты суры «Пещера»,8 и, поистине, появится он на дороге между аш-Шамом и Ираком и будет сеять зло направо и налево. О рабы Аллаха, держитесь же (веры) твёрдо!»9 Мы спросили: «О посланник Аллаха, а сколько (времени) он будет оставаться на Земле?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Сорок дней(, из которых один) день будет подобен году(, ещё один) — месяцу, (а ещё один) — неделе, что же касается остальных его дней, то будут они подобны вашим дням». Мы спросили: «О посланник Аллаха, а достаточно ли будет(, если в тот) день, который окажется подобен году, мы совершим молитвы(, обычно совершаемые нами) ежедневно?»10 (Пророк, да благословит его Аллах и да приветствует,) сказал: «Нет, но определяйте в этот день время должным образом».11 Мы спросили: «О посланник Аллаха, а как быстро он будет передвигаться по земле?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Подобно дождевому (облаку), подгоняемому ветром. Он явится к людям и призовёт их,12 а они уверуют в него и ответят ему, и тогда по его велению небо (тотчас) прольётся дождём, земля же по его велению принесёт плоды, а вечером их животные вернутся с пастбищ, и будут горбы их подняты высоко как никогда, и вымя каждого будет полным как никогда и бока их будут крутыми как никогда.13 А потом он явится к (другим) людям и обратится с призывом и к ним, но они отвергнут его слова, и он покинет их, а их поразит засуха, и не останется у них никакого имущества.14 И тогда он пройдёт по опустошённой Земле и велит ей: «Исторгни твои сокровища!», — и сокровища её последуют за ним подобно рою трутней. Потом призовёт он к себе юношу в расцвете его молодости, ударит его мечом и разрубит на две части, которые разлетятся друг от друга на расстояние полёта стрелы, после чего он призовёт его к себе, и (этот юноша), лицо которого будет сиять (от радости, оживёт и) явится к нему. И в это же самое время Аллах Всевышний направит (к людям) Христа, сына Марйам, да благословит его Аллах и да приветствует, который спустится (на землю) у белого минарета в восточной части Дамаска в двух окрашенных в жёлтый цвет15 одеждах, возложив кисти рук на крылья двух ангелов. Когда он станет опускать голову, с нее будет капать (вода), а когда станет её поднимать, с неё будут скатываться капли, подобные жемчужинам, и кто бы из неверных ни ощутил аромат его дыхания, он обязательно умрёт, дыхание же его распространится настолько, насколько хватит его глаз. Затем (Иса, да благословит его Аллах и да приветствует,) станет искать (Антихриста), настигнет его у ворот Людда16 и убьёт, после чего Иса, да благословит его Аллах и да приветствует, придёт к людям, которых Аллах защитит от (Антихриста),17 проведёт рукой по их лицам и поведает им о том, какие места в Раю они займут, и в это время Аллах Всевышний ниспошлёт Исе, да благословит его Аллах и да приветствует, откровение(, в котором будет сказано): «Привёл Я (таких) рабов Моих, с которыми никто не в силах сражаться, укрой же рабов Моих на (горе) Тур!» И после этого Аллах пошлёт Йаджуджа и Маджуджа,18 и они устремятся с каждой возвышенности. Первые из них пройдут через Тивериадское озеро и выпьют его воду, а когда пройдут последние, они скажут: «Когда-то здесь была вода!» Что же касается пророка Аллаха Исы, да благословит его Аллах и да приветствует, то он и те, кто будет с ним находиться, останутся в осаде до тех пор, пока бычья голова для любого из них не покажется привлекательней, чем сотня динаров сегодня,19 и тогда пророк Аллаха Иса, да благословит его Аллах и да приветствует, и те, кто будет с ним находиться, да будет доволен ими Аллах, станут обращаться с мольбами к Аллаху Всевышнему, и Аллах нашлёт на шеи (Йаджуджа и Маджуджа) червей,20 а наутро все они как один окажутся растерзанными (и исчезнут).21 А после этого пророк Аллаха Иса, да благословит его Аллах и да приветствует, и те, кто будет с ним, да будет доволен ими Аллах, спустятся на Землю и не (смогут) найти ни единой пяди её, где не ощущалось бы (исходящее от) них зловоние.22 И тогда пророк Аллаха Иса, да благословит его Аллах и да приветствует, и те, кто будет с ним, да будет доволен ими Аллах, (снова) обратятся с мольбами к Аллаху Всевышнему, и Аллах Всевышний пошлёт (к ним) птиц, шеи которых будут подобны верблюжьим шеям, и (эти птицы) унесут их (тела) и бросят их там, где пожелает Аллах. А потом Всемогущий и Великий Аллах пошлёт (на землю такой сильный) дождь, что от него не сможет защитить ни глиняный дом, ни палатка, и он очистит землю, оставив её после себя подобной зеркалу. А потом земле будет сказано: «Принеси твои плоды и дай (людям вкусить) твоей благодати!», — и в тот же день (вырастет такое большое гранатовое дерево, что) целая группа людей (с трудом сумеет) съесть (хотя бы) один его плод и сможет укрыться в тени его кожуры. Что же касается молока, то окажется оно столь благословенным, что молока от одной верблюдицы будет достаточно для целой группы людей, молока от одной коровы будет достаточно для целого племени, а молока от одной овцы будет достаточно для нескольких семей. И в это время Аллах Всевышний пошлёт (на землю) приятный ветер, который подхватит (людей) за подмышки и унесёт с собой душу каждого верующего и каждого мусульманина, останутся же наихудшие люди, которые придут в возбуждение подобно ослам,23 и (такие увидят, как) наступит Час этот».24 (Муслим)
1809. Сообщается, что Риб'и бин Хираш, да будет доволен им Аллах, сказал:
(Однажды) мы вместе с Абу Мас’удом аль-Ансари пошли к Хузайфе бин аль-Йаману, да будет доволен ими всеми Аллах, и Абу Мас'уд попросил его: «Расскажи мне, что слышал ты от посланника Аллаха, да благословит его Аллах и да приветствует, об Антихристе». (Абу Мас’уд) сказал: «Поистине, (когда) появится Антихрист, будут с ним вода и огонь, и то, что будет представляться людям водой, (на самом деле окажется) жгучим огнём, а то, что будет представляться им огнём, (на самом деле окажется) прохладной и приятной водой, и пусть тот из вас, кто доживёт до этого, бросается в то, что покажется ему огнём, (так как на самом деле) это будет сладкой и приятной водой». (А потом) Абу Мас'уд сказал: «И я слышал это (от Пророка, да благословит его Аллах и да приветствует)». (Аль-Бухари; Муслим)
1810. Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Появится Антихрист (среди членов) моей общины и останется (там) в течение сорока, и не знаю я, будет это сорок дней, сорок месяцев или сорок лет, а потом Аллах Всевышний пошлёт Ису, сына Марйам, да благословит его Аллах и да приветствует, который станет искать (Антихриста) и убьёт его. И после этого люди проживут семь лет, в течение которых не будет между ними никакой вражды, а затем Всемогущий и Великий Аллах пошлёт со стороны аш-Шама прохладный ветер, и не останется на Земле ни одного человека, имеющего в сердце благо или веру весом хотя бы с пылинку, которого (этот ветер) не унесёт с собой, и даже если кто-нибудь из вас проникнет внутрь горы, он тоже проникнет туда, чтобы забрать его. (И после этого) останутся (на Земле только) наихудшие люди, которые будут лёгкими, словно птицы, и (уподобятся) диким зверям,25 и не станут они ни признавать добро, ни порицать дурное. И предстанет перед ними Шайтан (в образе человека, который) спросит (их): «(Подчинитесь) ли вы (мне)?» Они спросят: «А что ты повелишь нам?», - и он повелит им поклоняться идолам, а они (подчинятся ему) в этом(, благодаря чему получат) обильный удел и (станут наслаждаться) приятной жизнью. А потом протрубят в трубу,26 и любой (человек), услышавший (этот звук), станет внимать ему, вытягивая (и наклоняя) шею. Первым же услышавшим (этот трубный глас) станет человек, который будет обмазывать глиной стенки водоёма (для поения) своих верблюдов, и он, как и (все остальные) люди, будет поражён, а потом Аллах пошлёт (или: ...Аллах ниспошлёт) дождь, подобный росе, от которого тела людей станут расти.27 Затем протрубят в трубу во второй раз, и (люди) восстанут, озираясь (по сторонам), после чего будет сказано: «О люди, идите к вашему Господу!», — (и будет сказано): «Остановите их!», — (после чего людей) станут спрашивать,28 а потом (ангелам) будет сказано: «Выведите (тех, кого пошлют) в Огонь!» (Они) спросят: «Сколько?», — и будет сказано: «По девятьсот девяносто девять из каждой тысячи», — и этот День сделает детей седыми, и в этот День обнажится голень.29 (Муслим)
1811. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Нет такого селения, (на землю которого) не ступит Антихрист, если не считать Мекки и Медины, (ибо) на каждом из (ведущих к ним) проходов30 обязательно выстроятся рядами ангелы, которые будут охранять (эти города). И тогда опустится (Антихрист) на солончак, и трижды сотрясётся Медина и удалит Аллах из неё каждого неверного и лицемера. (Муслим)
1812. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Последуют за Антихристом семьдесят тысяч иудеев Исфахана, одетых в тайлясаны.31 (Муслим)
1813. Передают со слов Умм Шарик, да будет доволен ею Аллах, что она слышала, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Люди обязательно станут убегать от Антихриста в горы. (Муслим)
1814. Сообщается, что Имран бин Хусайн, да будет доволен Аллах ими обоими, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Не будет между сотворением Адама, да благословит его Аллах и да приветствует, и наступлением Часа этого ничего более значительного,32 чем (появление) Антихриста». (Муслим)
1815. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Когда) явится Антихрист, направится к нему (один) человек из числа верующих, и встретят его дозорные — дозорные Антихриста, которые спросят его: «Куда ты (идёшь)?» Он ответит: «Я иду к тому, кто появился (среди нас)». Они спросят его: «Разве не веруешь ты в нашего Господа?» Он скажет: «Нет ничего такого, что было бы неизвестно о нашем Господе.33 Тогда они скажут: «Убейте его!», — но станут они и говорить друг другу: «Разве не запретил вам Господь ваш убивать кого бы то ни было без Него?», — после чего поведут его к Антихристу. Увидев его, этот верующий воскликнет: «О люди, это ведь Антихрист, о котором говорил посланник Аллаха, да благословит его Аллах и да приветствует!» Тогда по приказу Антихриста его положат на живот, и он скажет: «Схватите и израньте его!», — и ему нанесут множество ударов по спине и животу, После чего (Антихрист) спросит: «Разве ты не веруешь в меня?», — а он скажет: «Ты — Антихрист!» И после этого по его приказу (этого человека) распилят надвое(, начиная) от середины головы и до ног, а потом Антихрист пройдёт между двумя половинками (его тела) и скажет ему: «Восстань!», — и он поднимется. После этого он спросит: «Разве ты не веруешь в меня?», — (на что этот человек) ответит: «Я только узнал тебя ещё лучше!»34 А потом он скажет: «О люди, поистине, после меня не сделает он подобного ни с кем из людей!», — и тогда Антихрист схватит его, чтобы зарезать, но Аллах превратит в медь (те части его тела), что (находятся) между шеей и ключицей, и (Антихрист) ничего не сможет с ним поделать. И тогда он схватит его за руки и за ноги и бросит, и люди посчитают, что он бросил его в Огонь, но будет он брошен только, в Рай!» И посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «И станет этот (человек) пред Господом миров величайшим шахидом из (всех) людей». (Муслим. Аль-Бухари приводит этот хадис частично.)
1816. Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал:
Никто не расспрашивал посланника Аллаха, да благословит его Аллах и да приветствует, об Антихристе больше меня, и, поистине, он сказал мне: «А что тебя беспокоит?» Я сказал: «Они говорят, что будет с ним (целая) гора хлеба и (целая) река воды». (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Это будет для Аллаха легче, чем то!»35 (Аль-Бухари; Муслим)
1817. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не было такого пророка, который не предостерегал бы свою общину от (этого) кривого лжеца. Поистине, он будет кривым на один глаз, тогда как ваш Всемогущий и Великий Господь, поистине, кривым не является, (и ещё будут) начертаны меж глаз (Антихриста буквы) «каф», «фа» и «ра».36 (Аль- Бухари; Муслим)
1818. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Я расскажу вам об Антихристе то, о чём ни один пророк не рассказывал своему народу. Поистине, будет он кривым и, поистине, принесёт он с собой подобие рая и огня, и то, что он (будет) называть раем, (окажется) огнём. (Аль-Бухари; Муслим)
1819. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
Однажды посланник Аллаха, да благословит его Аллах и да приветствует, упомянувший среди людей об Антихристе, сказал: «Поистине, Аллах кривым не является, а Антихрист крив на правый глаз, и глаз его (будет напоминать собой) выпуклую виноградину». (Аль-Бухари; Муслим)
1820. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не настанет Час этот, пока мусульмане не сразятся с иудеями, когда станут (иудеи) прятаться за камнями и деревьями, а камни и деревья будут говорить: «О мусульманин, вот позади меня иудей, иди же и убей его!», — (и скажет это каждое дерево,) кроме гаркада,37 ибо (гаркад) относится к числу иудейских деревьев. (Аль-Бухари; Муслим)
1821. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Клянусь Тем, в Чьей длани душа моя, не прейдёт мир этот до тех пор, пока человек, которому (доведётся) пройти рядом с могилой, не станет кататься по ней, восклицая: «О если бы оказался я на месте лежащего в этой могиле!», — и (причиной тому) будет не религия, а только невзгоды (мира этого)». (Аль-Бухари; Муслим)
1822. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не настанет Час этот, пока не откроет Евфрат (целую) гору золота, из-за которой (люди) станут сражаться (друг с другом), и погибнет девяносто девять человек из каждой сотни и каждый из них будет говорить: «Может быть, (именно) я окажусь тем, кто спасётся».
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Скоро Евфрат откроет сокровищницу золота, но пусть тот, кому (придётся) жить (в это время), ничего из этого не берёт. (Аль-Бухари; Муслим)
1823. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «(Люди) покинут Медину,38 которая будет в своём наилучшем состоянии, и не станет появляться там никто, кроме посещающих», — имея в виду зверей и птиц. (И Пророк, да благословит его Аллах и да приветствует,) сказал также: «Последними же, кто будет собран,39 окажутся два пастуха из (племени) музайна, которые направятся в Медину, прикрикивая на своих овец, и обнаружат (там только) диких зверей, когда же они достигнут Санийат аль-Вада’,40 то упадут (замертво) на лица свои». (Аль-Бухари; Муслим)
1824. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Будет один из ваших халифов в конце времён раздавать деньги, не считая их. (Муслим)
1825. Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Непременно наступит для людей такое время, когда человек будет (везде) ходить со (своим) золотом(, желая подать) милостыню, но не найдёт никого, кто (согласился бы) принять её от него, и (можно) будет увидеть, как за одним мужчиной следуют сорок женщин, ищущих у него защиты, из-за малочисленности мужчин и многочисленности женщин.41 (Муслим)
1826. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
(Как-то) раз один человек купил у другого поместье, а потом тот, кто купил это поместье, нашёл (там) кувшин с золотом и сказал (продавшему его): «Возьми (у меня) своё золото, ведь я покупал у тебя только землю и не покупал золота». (Человек,) которому (принадлежала) эта земля, сказал: «Но я ведь продал тебе землю со всем тем, что в ней было!», — после чего они обратились на суд к одному человеку, который спросил: «Есть ли у вас дети?» Один из них сказал: «У меня есть сын», — другой же сказал: «У меня есть дочь». (Тогда этот человек) сказал: «Выдайте девушку замуж за юношу, израсходуйте деньги на них, а (оставшееся) раздайте (неимущим)». (Аль-Бухари; Муслим)
1827. Передают со слов Абу Хурайры, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Были две женщины со своими сыновьями(, как вдруг) прибежал волк, унёс сына одной из них, и она сказала своей подруге: «Волк унёс твоего сына!» Другая (женщина) сказала: «Нет, это был твой сын!», — и тогда они обратились на суд к Дауду, да благословит его Аллах и да приветствует, который вынес решение (отдать) его старшей. А потом они пошли к Суляйману, сыну Дауда, да благословит его Аллах и да приветствует, и рассказали ему (обо всём), а он сказал: «Принесите мне нож, и я разделю его между ними». Тогда младшая воскликнула: «Не делай этого, да помилует тебя Аллах, это её сын!», — после чего он вынес решение отдать его младшей.42 (Аль-Бухари; Муслим)
1828. Передают со слов Мирдаса аль-Аслами, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Праведные будут уходить43 один за одним, и (в конце концов) останутся на (Земле люди, столь же бесполезные,) как и отходы от ячменя или фиников, о которых Аллах не будет проявлять никакой заботы. (Аль-Бухари)
1829. Сообщается, что Рифа'а бин Рафи' аз-Зураки, да будет доволен им Аллах, сказал:
(Однажды) Джибриль явился к Пророку, да благословит его Аллах и да приветствует, и спросил: «Кем вы считаете тех из вас, кто (участвовал в битве при) Бадре?» (Пророк, да благословит его Аллах и да приветствует,) ответил: «Лучшими из мусульман», — или же (он сказал) что-то подобное. (Джибриль) сказал: «Такими же являются и ангелы, принимавшие участие (в битве) при Бадре». (Аль-Бухари)
1830. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда Аллах Всевышний насылает наказание на какой-нибудь народ, оно поражает собой всех тех, кто к нему принадлежит,44 а потом будут они воскрешены (и воздается им) по делам их. (Аль-Бухари; Муслим)
1831. Сообщается, что Джабир, да будет доволен им Аллах, сказал:
(Сначала) Пророк, да благословит его Аллах и да приветствует, становился (для произнесения хутбы) на пальмовый пень, а когда (для него) был установлен минбар, мы услышали (исходившие от) этого пня звуки, подобные звукам(, издаваемым) стельными верблюдицами(, которые) прекратились лишь тогда, когда Пророк, да благословит его Аллах и да приветствует, сошёл вниз и возложил на него руку.
В другой версии (этого хадиса сообщается, что Джабир, да будет доволен им Аллах, сказал):
А когда наступила пятница, Пророк, да благословит его Аллах и да приветствует, сел на минбаре, и тогда пальма, возле которой он раньше произносил проповеди, стала издавать такой крик, что чуть не раскололась.
В третьей версии (этого хадиса сообщается, что Джабир, да будет доволен им Аллах, сказал):
И (тогда) она закричала подобно ребёнку, а Пророк, да благословит его Аллах и да приветствует, спустился вниз, взялся за неё и прижался к ней, после чего (эта пальма) принялась стонать как ребёнок, которого стараются успокоить, (и стонала,) пока не затихла(, после чего Пророк, да благословит его Аллах и да приветствует,) сказал: «Она плакала(, тоскуя) по (словам) поминания (Аллаха), которые слышала (прежде)». (Аль-Бухари)
1832. Сообщается, что Абу Са'ляба аль-Хушани Джурсум бин Нашир, да будет доволен им Аллах, сказал:
Посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Поистине, Аллах Всевышний возложил (на людей определённые) обязанности, так не пренебрегайте же ими, и установил (определённые) границы, так не преступайте же их, и запретил (определённые) вещи, так не нарушайте же (эти запреты), и умолчал о (некоторых) вещах по милости к вам, а не по забывчивости, так не доискивайтесь же их!»45 (Хороший хадис, который приводит Ад-Даракутни и другие мухаддисы.)
1833. Сообщается, что Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал:
Мы совершили с посланником Аллаха, да благословит его Аллах и да приветствует, семь военных походов46(, во время которых) ели саранчу.
В другой версии (этого хадиса сообщается, что Абдуллах бин Абу Ауфа, да будет доволен им Аллах, сказал):
...(во время которых) ели саранчу вместе с ним. (Аль-Бухари; Муслим)
1834. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Верующего не ужалят дважды из (одной и той же) норы.47 (Аль-Бухари; Муслим)
1835. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
С тремя не заговорит Аллах в День воскресения, не посмотрит на них и не очистит их, и им (уготовано) мучительное наказание: человеку, имеющему в пустыне излишки воды и отказывающему в ней путнику, человеку, который после послеполуденной молитвы48 договорился с (другим) человеком о продаже какого-либо товара, поклявшись Аллахом, что сам он взял его по такой-то цене, и (покупатель) поверил ему(, хотя на самом деле было) не так, и человеку, который присягает правителю только ради мирских (благ), и если тот даёт ему это, выполняет (своё обещание), а если нет, то нарушает его. (Аль-Бухари; Муслим)
1836. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) я передал (людям, что) Пророк, да благословит его Аллах и да приветствует, сказал: «Между двумя трубными гласами (пройдёт) сорок». Они спросили: «О Абу Хурайра, сорок дней?», —но я отказался (отвечать). Они (снова) спросили: «Сорок лет?», — но я отказался (отвечать). Они (снова) спросили: «Сорок месяцев?»
(Абу Хурайра, да будет доволен им Аллах,) сказал: «И я отказался (отвечать)», — (а потом добавил): «И истлеют все (части тела) человека, кроме копчика, с которого (Аллах) создаст его (заново), а потом Аллах ниспошлёт с небес воду, и станут они49 расти подобно тому, как растёт трава».50 (Аль-Бухари; Муслим)
1837. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды,) когда посланник Аллаха, да благословит его Аллах и да приветствует, беседовал с собравшимися людьми, к нему подошёл какой-то бедуин и спросил: «Когда (настанет) Час этот?» Посланник Аллаха, да благословит его Аллах и да приветствует, продолжал разговаривать, (не отвечая ему,) и некоторые люди сказали: «Он слышал, что сказал (этот бедуин), но ему это не понравилось», — (другие же) сказали: «Нет, он не слышал». Закончив говорить, (Пророк, да благословит его Аллах и да приветствует,) спросил: «Где же спрашивавший о Часе?» (Бедуин) откликнулся: «Я здесь, о посланник Аллаха», Тогда он сказал: «Когда будет погублено отданное на хранение (амана), тогда и жди наступления этого Часа».51 (Бедуин) спросил: «Как же это будет погублено?» (Пророк, да благословит его Аллах и да приветствует,) ответил: «Такое случится, если (это) дело52 будет поручено недостойным, и (тогда следует) ждать наступления Часа этого!» (Аль-Бухари)
1838. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Имамы) совершают с вами молитвы, и когда они (всё) делают правильно,53 то (награда достаётся) вам,54 если же они ошибаются, то вам (всё равно достаётся награда), но (это) оборачивается против них.55 (Аль-Бухари)
1839. Сообщается, что о словах Аллаха Всевышнего:
«Вы (составляете собой) лучшую из представленных людям общин...»,56 — Абу Хурайра, да будет доволен им Аллах, сказал: «Лучшими для людей окажутся те люди, которые приведут их с цепями на шеях, чтобы они присоединились к Исламу».57 (Аль-Бухари)
1840. Передают со слов Абу Хурайры, да будет, доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Аллах подивится58 людям, которые войдут в Рай в цепях.59 (Аль-Бухари)
Это значит, что они попадут в плен и будут закованы в цепи, а потом примут Ислам и войдут в Рай.
1841. Передают со слов Абу Хурайры, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Самыми любимыми (местами) городов (биляд)60 для Аллаха являются их мечети, а самыми ненавистными — их рынки.61 (Муслим)
1842. Сообщается, что Сальман аль-Фариси, да будет доволен им Аллах, сказал:
Если сможешь, ни в коем случае не становись ни первым из тех, кто входит на рынок, ни последним из тех, кто покидает его, ибо (на рынке ведет) свои сражения Шайтан62 и там он водружает своё знамя. (В таком виде этот хадис приводит Муслим.)
Этот хадис приводит в своём «Сахихе» и аль-Баркани. В нём со слов Сальмана, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Не становись ни первым из входящих на рынок, ни последним из выходящих оттуда(, ибо) там Шайтан откладывает яйца и выводит (своих) птенцов.63
1843. Передают со слов Асима аль-Ахваля, что Абдуллах бин Сарджис, да будет доволен ими Аллах, сказал:
(Однажды) я сказал посланнику Аллаха, да благословит его Аллах и да приветствует: «О посланник Аллаха, да простит тебя Аллах!», — а он сказал (мне): «И тебя!»
Асим сказал:
Я сказал (Абдуллаху): "Так посланник Аллаха, да благословит его Аллах и да приветствует, попросил Аллаха простить тебя?" Он сказал: "Да, и тебя (тоже)", — после чего прочитал аят(, в котором говорится): "...и (проси прощения) за свой грех, и проси прощения для верующих мужчин и женщин"».64 (Муслим)
1844. Передают со слов Абу Мас'уда аль-Ансари, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, дошло до людей из слов первого пророчества65 (следующее): если ты не чувствуешь стыда, то делай, что хочешь.66 (Аль-Бухари)
1845. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
В День воскресения прежде всего рассудят между собой людей в (том, что было связано с) кровопролитием.67 (Аль-Бухари; Муслим)
1846. Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Ангелы были созданы из света, джинны — из чистого пламени,68 а Адам — из того, о чем вам было сказано.69 (Муслим)
1847. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Нравом Пророка, да благословит его Аллах и да приветствует, был Коран.70 (Часть длинного хадиса, приводимого Муслимом.)
1848. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Аллах желает встречи с тем, кто желает встречи с Аллахом, и не желает встречи с тем, кто не желает встретиться с (Ним)». Я сказала: «О посланник Аллаха, (ты имеешь в виду) нежелание смерти? (Но ведь) никто из нас не желает её!» (На это Пророк, да благословит его Аллах и да приветствует,) сказал: «Дело не в этом, а в том, что когда верующий получает радостную весть о милости Аллаха, Его благоволении и Его Рае, он (начинает) желать встречи с Аллахом,71 а Аллах желает встречи с ним.72 (Что же касается) неверного, то, поистине, когда он получает весть о мучениях(, которым подвергнет его) Аллах, и (ожидающем его проявлении) гнева Аллаха, встреча с Аллахом становится для него ненавистной, и Аллаху (также) ненавистна встреча с ним. (Муслим)
1849. Сообщается, что мать правоверных Сафийа бинт Хуйайй, да будет доволен ею Аллах, сказала:
(Однажды) ночью, когда Пророк, да благословит его Аллах и да приветствует, неотлучно находился в мечети,73 я пришла навестить его. Поговорив с ним (некоторое время), я поднялась, чтобы вернуться (к себе домой), и (Пророк, да благословит его Аллах и да приветствует, тоже) поднялся вместе со мной, чтобы проводить меня. (В это время) мимо проходили двое из числа ансаров, да будет доволен Аллах ими обоими, которые ускорили шаги, увидев Пророка, да благословит его Аллах и да приветствует. Пророк, да благословит его Аллах и да приветствует, сказал (им): «Не спешите, это ведь Сафийа бинт Хуйайй!»74 Они воскликнули: «Преславен Аллах, (Субхана-Ллахи)75 о посланник Аллаха!76 (Тогда Пророк, да благословит его Аллах и да приветствует,) сказал: «Поистине, шайтан (проникает) в человека(, распространяясь) в нём подобно крови, и, поистине, я побоялся, что он сможет заронить в ваши сердца (что-нибудь) дурное (или: ...что-нибудь)!» (Аль-Бухари; Муслим)
1850. Сообщается, что Абу-ль-Фадль аль-Аббас бин Абд аль-Мутталиб, да будет доволен им Аллах, сказал:
Я участвовал в (битве при) Хунайне вместе с посланником Аллаха, да благословит его Аллах и да приветствует, и мы с Абу Суфйаном бин аль-Харисом бин Абд аль- Мутталибом повсюду следовали за ним, не отходя от него ни на шаг, что же касается посланника Аллаха, да благословит его Аллах и да приветствует, то он сидел верхом на белой мулице. Схватившись с многобожниками, мусульмане (сначала) обратились в бегство, а посланник Аллаха, да благословит его Аллах и да приветствует, стал направлять свою мулицу в сторону неверных, (и в это время) я удерживал за узду его мулицу, чтобы она не бежала слишком быстро, а Абу Суфйан держался за его стремя. Тогда посланник Аллаха, да благословит его Аллах и да приветствует, воскликнул: «О Аббас, призови (ко мне) давших клятву под деревом!»77
Аль-Аббас, обладавший очень громким голосом,78 сказал:
(Тогда) я изо всех сил закричал: «Где дававшие клятву под деревом?», — и, клянусь Аллахом, услышав мой голос, они потянулись ко мне подобно коровам, которых тянет к их телятам, и закричали: «Вот мы перед тобой, вот мы перед тобой!», — после чего (снова бросились) в бой с неверными. Что же касается ансаров, то (они призывали друг друга) криками: «О сообщество ансаров, о сообщество ансаров!», — а потом стали кричать только: «О бану-ль-харис бин аль-хазрадж!»79 И тогда посланник Аллаха, да благословит его Аллах и да приветствует, сидевший верхом на своей мулице, наклонился вперёд, наблюдая за их сражением, и сказал: «Вот когда разгорелся (настоящий) бой!» Потом посланник Аллаха, да благословит его Аллах и да приветствует, набрал пригоршню мелких камешков и бросил их в лица неверных,80 а потом воскликнул: «Они разбиты, клянусь Господом Мухаммада!» И я стал смотреть на бой, увидев, что он продолжается, как и раньше,81 и, клянусь Аллахом, он только бросил в них этими камешками, но (после этого неверные) стали неуклонно терять силы и (в конце концов) бросились в бегство. (Муслим)
1851. Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
О люди, поистине, Аллах является Благим, и Он не принимает ничего, кроме благого,82 и, поистине, Аллах повелел верующим то же, что повелел Он и посланникам, и Всевышний сказал: «О посланники! Вкушайте благое83 и совершайте праведные дела».84 Всевышний также сказал: "О те, кто уверовал! Вкушайте из (того) благого, чем Мы наделили вас..."»85
Абу Хурайра, да будет доволен им Аллах, сказал:
А потом (Пророк, да благословит его Аллах и да приветствует,) упомянул о покрытом пылью человеке с всклокоченными волосами, который уже долго находится в пути и воздевает свои руки к небу(, повторяя): «О Господь!»,86 — (и сказал: «Однако) пища его запретна, и питьё его запретно, и одежда его запретна и вскормлен он был запретным, так как же может быть дан ответ (на его мольбу)?!» (Муслим)
1852. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
В День воскресения Аллах не заговорит с тремя, не посмотрит на них и не очистит их, и им (уготовано) мучительное наказание. (Этими тремя являются) блудливый старец, лживый правитель и горделивый бедняк. (Муслим)
1853. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Сайхан и Джайхан,87 Евфрат и Нил — все (эти реки) из числа рек Рая. (Муслим)
1854. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, взял меня за руку и сказал: «Аллах создал Землю в субботу, и Он создал на ней горы в воскресенье, и Он создал деревья в понедельник, и Он создал (всё) дурное во вторник, и Он создал свет в среду, и Он распространил по (Земле) животных в четверг и Он создал Адама, да благословит его Аллах и да приветствует, в послеполуденное время в пятницу, (и стал он) последним творением(, созданным) в последнюю часть дня между послеполуденным временем и ночью». (Муслим)
1855. Сообщается, что Абу Суляйман Халид бин аль-Валид, да будет доволен им Аллах, сказал:
В день (битвы при) Муте88 сломалось у меня в руке девять мечей, и не осталось у меня в руке ничего, кроме йеменского клинка. (Аль-Бухари)
1856. Передают со слов Амра бин аль-Аса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Если судья вынесет самостоятельное решение89 и (его решение) окажется правильным,90 ему полагаются две награды, если же он вынесет самостоятельное решение и ошибётся, то ему (полагается одна) награда. (Аль-Бухари; Муслим)
1857. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Горячка (возникает) от расширения Ада, охлаждайте же её водой. (Аль-Бухари; Муслим)
1858. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть за умершего, которому предстояло соблюдать пост, постится (кто-нибудь из его) близких.91 (Аль-Бухари; Муслим)
Таким образом, в соответствии с содержанием данного хадиса разрешается поститься за умершего, которому предстояло соблюдать пост. Что же касается близкого, то имеются в виду как наследники, так и те близкие, которые наследниками не являются.
1859. Передают со слов Ауфа бин Малика бин ат-Туфайля, что (в своё время) Аише, да будет доволен ею Аллах, передали слова Абдуллаха бин аз-Зубайра, да будет доволен Аллах ими обоими,92 сказавшего о продаже или дарении Аишей, да будет доволен ею Аллах Всевышний, (того, что ей принадлежало,93 следующее:) «Клянусь Аллахом, либо она прекратит делать это, либо я помешаю ей! (Услышав это,) она спросила: «Неужели он (действительно) сказал так?» (Люди) сказали: «Да». (Тогда) она воскликнула: «(В таком случае) я даю обет Аллаху никогда не разговаривать с Ибн аз-Зубайром!» Когда со времени этого разрыва (между ними) прошло уже много времени, Ибн аз-Зубайр стал обращаться к людям с просьбами заступиться за него перед ней,94 но она говорила: «Нет, клянусь Аллахом, я никогда не приму заступничества за него и не нарушу своего обета!», — и после (многих попыток) Ибн аз-Зубайр сказал аль-Мисвару бин Махраме и Абд ар-Рахману бин аль-Асваду бин Абд Йагусу: «Заклинаю вас Аллахом привести меня к Аише, да будет доволен ею Аллах, ибо, поистине, не дозволено ей давать обет о разрыве со мной навсегда!» Тогда аль-Мисвар и Абд ар-Рахман взяли его с собой, а когда они просили разрешения войти к Аише, сказали: «Мир тебе, милость Аллаха и Его благословения, можно ли нам войти?» Аиша сказала: «Входите». Они спросили: «Все мы?» Она сказала: «Да, входите все», — не зная о том, что вместе с ними находится и Ибн аз-Зубайр. И когда они вошли (в дом), Ибн аз-Зубайр, прошёл за занавеску,95 обнял Аишу, да будет доволен ею Аллах, и принялся со слезами просить её (о прощении. Со своей стороны,) аль-Мисвар и Абд ар-Рахман тоже стали просить её снова начать разговаривать с ним и принять его извинения, говоря: «Ты ведь знаешь, что Пророк, да благословит его Аллах и да приветствует, запретил (мусульманам) порывать (друг с другом) и что мусульманину не разрешается покидать своего брата больше чем на три дня!» И после того, как они много раз напомнили ей об этом (запрете) и о том, что (нарушение его) является греховным, она стала напоминать им (о своём обете), плакать и говорить: «Поистине, я дала такой обет, нарушение которого (тоже) является грехом!», — (однако) они продолжали (уговаривать Аишу, да будет доволен ею Аллах,) до тех пор, пока она не заговорила с Ибн аз-Зубайром, отпустив на волю сорок рабов в качестве искупления за нарушение своего обета. А когда она вспоминала о своём обете впоследствии, то всегда плакала так сильно, что покрывало её становилось мокрым от слез. (Аль-Бухари)
1860. Передают со слов Укбы бин Амира, да будет доволен им Аллах, что через восемь лет (после битвы при Ухуде) посланник Аллаха, да благословит его Аллах и да приветствует, вышел к (могилам) погибших (в этом сражении) и совершил по ним заупокойную молитву, будто бы прощаясь с живыми и мёртвыми, а потом он поднялся на минбар и сказал:
«Поистине, я опережу вас96 и буду свидетельствовать о вас, и, поистине, вы встретитесь (со мной у) водоёма (хауд) и, поистине, сейчас я смотрю на него со своего места! Не того боюсь я, что вы впадёте в многобожие,97 а боюсь я того, что станете вы соперничать друг с другом из-за мирских (благ)!»
(Укба, да будет доволен им Аллах,) сказал:
И (в тот день) я видел посланника Аллаха, да благословит его Аллах и да приветствует, в последний раз. (Аль-Бухари; Муслим)
В другой версии (этого хадиса, приводимой только Муслимом, со слов Укбы, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал):
...но я боюсь, что станете вы соперничать и сражаться друг с другом из-за мирского и погибнете, как погибли жившие до вас!
Укба сказал:
И (в этот день) я в последний раз видел посланника Аллаха, да благословит его Аллах и да приветствует, стоящим на минбаре.
В третьей версии (этого хадиса, приводимой только аль-Бухари, со слов Укбы, да будет доволен им Аллах, сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал):
Поистине, я опережу вас и буду свидетельствовать о вас, и, поистине, клянусь Аллахом, сейчас я вижу свой водоём, и, поистине, были дарованы мне ключи от сокровищниц Земли (или: ...ключи Земли), и, поистине, клянусь Аллахом, я не боюсь того, что после моей смерти вы станете многобожниками, но боюсь, что будете соперничать друг с другом (из-за мирских благ)!
Под мольбой за погибших при Ухуде имеется в виду не обычная мольба, а обращения к Аллаху с мольбами за них.
1861. Сообщается, что Абу Зайд Амр бин Ахтаб аль-Ансари, да будет доволен им Аллах, сказал:
(Однажды) посланник Аллаха, да благословит его Аллах и да приветствует, совершил с нами утреннюю молитву, а потом поднялся на минбар и произносил перед нами проповедь до тех пор, пока не настало время полуденной молитвы. Тогда он спустился вниз, совершил эту молитву, а потом снова поднялся на минбар и оставался там, пока не настало время послеполуденной молитвы. Тогда он спустился вниз, совершил эту молитву, а потом (снова) поднялся на минбар (и оставался там), пока не зашло солнце, и (за это время) он поведал нам о том, что было, и о том, что будет, а самые знающие из нас98 запомнили (это) лучше всех. (Муслим)
1862. Передают со слов Аиши, да будет доволен ею Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Пусть давший обет повиноваться Аллаху повинуется Ему, а тот, кто дал обет не повиноваться Ему, пусть откажется от неповиновения Ему.99 (Аль-Бухари)
1863. Передают со слов Умм Шарик, да будет доволен ею Аллах, что (однажды) посланник Аллаха, да благословит его Аллах и да приветствует, велел ей убивать ящериц100 и сказал:
(Такая ящерица) раздувала огонь Ибрахима, мир ему.101 (Аль-Бухари; Муслим)
1864. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто убьёт ящерицу с первого удара, (запишется) столько-то добрых дел, тому, кто убьёт ящерицу со второго удара, (запишется) на столько-то добрых дел меньше, (чем первому,) а тому, кто убьёт ящерицу с третьего удара, (запишется) на столько-то добрых дел меньше(, чем второму).
В другой версии (этого хадиса сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал):
Тому, кто убьёт ящерицу с первого удара, (запишется совершение) ста добрых дел, (тому, кто убьёт её) со второго удара (запишется) меньше (добрых дел), а (убившему её) с третьего удара (запишется) ещё меньше, (Муслим)
1865. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Как-то) один человек сказал: «Я обязательно должен подать милостыню!», — (после чего) вышел (из дома) со своей милостыней и (по незнанию) вложил её в руку вору, а наутро люди стали говорить: «Милостыню подали вору!» Тогда (этот человек) сказал: «О Аллах, хвала Тебе, я обязательно (должен) подать милостыню!» И он (опять) вышел (из дома) со своей милостыней, (на этот раз) вложив её в руку блуднице, а наутро люди стали говорить: «Этой ночью милостыню подали блуднице!» Тогда (этот человек) сказал: «О Аллах, хвала Тебе! (Я подал милостыню) блуднице, но я обязательно (должен) подать её (снова)!» И он (опять) вышел из (дома) со своей милостыней(, на этот раз) вложив её в руку богатого человека, а наутро люди стали говорить: «Милостыню подали богатому!» (Услышав это,) он сказал: «О Аллах, хвала Тебе(, я подал милостыню) вору, блуднице и богачу!», — а после этого некто пришёл к нему102 и сказал: «Что касается твоего подаяния вору, то, может быть, (благодаря этому) он воздержится от кражи, что касается блудницы, то, может быть, (благодаря этому) она откажется от совершения прелюбодеяний, что же касается богатого, то, может быть, он извлечёт из этого урок и станет расходовать из того, что даровал ему Аллах(, на пути Аллаха)». (В таком виде приводит этот хадис аль-Бухари, Муслим же приводит хадис, сходный с этим хадисом по смыслу.)
1866. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
(Однажды, когда) мы с посланником Аллаха, да благословит его Аллах и да приветствует, были (в гостях) по приглашению, ему подали (баранью) лопатку, которую он любил, и (Пророк, да благословит его Аллах и да приветствует,) откусил кусочек(, а потом) сказал: «Я стану главой (всех) людей в День воскресения, А знаете ли вы о причине этого? (Дело в том, что) Аллах соберёт первых и последних на одной возвышенности так, что смотрящий сможет всех их охватить одним взором, а глашатай (сможет) обратиться ко всем им (сразу). И солнце приблизится к ним, и охватит их такая скорбь и печаль, что у них не хватит ни сил, ни терпения (переносить это), и тогда люди станут говорить (друг другу): «Разве вы не видите, до чего вы дошли? Не поискать ли вам того, кто заступится за вас пред вашим Господом?» И одни люди скажут другим: «Ваш отец — Адам!» И (люди) придут к нему и скажут: «О Адам, ты — отец людей, Аллах создал тебя Своей рукой, и вдохнул в тебя (частицу) Своего духа, и по Его велению они склонились перед тобой до земли и Он поселил тебя в Раю, так заступись же за нас пред твоим Господом! Разве не видишь ты, в каком мы положении, и разве не видишь ты, до чего мы дошли?!» И (Адам) скажет: «Поистине, сегодня Господь мой разгневался так, как не гневался никогда раньше и как не будет Он гневаться уже никогда больше, и, поистине, запретил Он мне (вкушать плоды этого) древа, а я ослушался Его! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Нуху!» И они придут к Нуху и скажут (ему): «О Нух, поистине, ты — первый из посланников (Аллаха к живущим на) Земле, и Аллах назвал тебя благодарным рабом. Разве не видишь ты, в каком мы положении, разве не видишь ты, до чего мы дошли?! Заступись же за нас пред твоим Господом!» И он скажет: «Поистине, мой Всемогущий и Великий Господь сегодня разгневался так, как не гневался никогда раньше и как не будет Он гневаться уже никогда больше, и, поистине, в (земной жизни мне была предоставлена возможность обратиться к Аллаху только с одной) мольбой, и я уже обратился к Нему с мольбой за свой народ. Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Ибрахиму!» И они придут к Ибрахиму и скажут (ему): «О Ибрахим, ты — пророк Аллаха и Его любимейший друг (халиль) из числа живущих на Земле, заступись же за нас пред твоим Господом! Разве не видишь ты, в каком мы положении?!» И он скажет им: «Поистине, Господь мой сегодня разгневался так, как не гневался никогда раньше и как не будет Он гневаться уже никогда больше, (что же касается меня, то) я ведь трижды солгал! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Мусе!» И они придут к Мусе и скажут (ему): «О Муса, ты — посланник Аллаха, и Аллах отдал тебе предпочтение перед другими людьми(, вручив тебе) Свое послание и говорив с тобой непосредственно, заступись же за нас пред твоим Господом! Разве не видишь ты, в каком мы положении?!» И он скажет: «Поистине, Господь мой сегодня разгневался так, как не гневался никогда раньше и как не будет Он гневаться уже никогда больше, что же касается меня, то я убил человека, относительно которого не получал никакого веления! Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Исе!» И они придут к Исе и скажут: «О Иса, ты — посланник Аллаха, и Его слово, которое Он даровал Марйам, и дух от Него, и ты говорил с людьми ещё тогда, когда лежал в колыбели, заступись же за нас пред твоим Господом! Разве не видишь ты, в каком мы положении?!» Тогда Иса скажет: «Поистине, Господь мой сегодня разгневался так, как не гневался никогда раньше и как не будет Он гневаться уже никогда больше!», — однако он не упомянет (о каких-либо своих) грехах. «Сам я, сам я, сам я (нуждаюсь в защите), а вы ступайте к другому, ступайте к Мухаммаду, да благословит его Аллах и да приветствует!» И тогда они придут к Мухаммаду(, да благословит его Аллах и да приветствует).
В другой версии (этого хадиса сообщается, что посланник Аллаха, да благословит его Аллах и да приветствует, также сказал):
И они придут (ко мне) и скажут: «О Мухаммад, ты — посланник Аллаха и последний из пророков, а Аллах простил тебе (все) прошлые и будущие грехи, заступись же за нас пред твоим Господом! Разве не видишь ты, в каком мы положении?!» И тогда я пойду к подножию Престола (Аллаха) и склонюсь в земном поклоне пред моим Господом, после чего Он откроет мне такие слова восхваления и прославления Его, каких никому до меня не открывал, а потом (мне) будет сказано: «О Мухаммад, подними голову! Проси, и будет даровано тебе, заступайся, и твоё заступничество будет принято!» И тогда я подниму голову и скажу: «Моя община, о Господь мой, моя община, о Господь мой, моя община, о Господь мой!» Тогда (мне) будет сказано: «О Мухаммад, введи тех из общины твоей, кто (освобождён от) расчета,103 через правые врата из врат Рая, но они (могут входить вместе с людьми и через другие врата)!»
А потом (Пророк, да благословит его Аллах и да приветствует,) сказал:
Клянусь Тем, в Чьей длани душа моя, поистине, расстояние между (каждыми) двумя створками райских врат равно расстоянию между Меккой и Хаджаром (или: ...между Меккой и Бусрой)! (Аль-Бухари; Муслим)
1867. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими(, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал):
Ибрахим привёл мать Исмаила104 вместе с её сыном Исмаилом, которого она ещё кормила грудью, и оставил её у Дома105 рядом с большим деревом(, росшим) над (тем местом) в верхней части мечети(, где впоследствии забил) Замзам. В то время в Мекке106 никого не было, как не было там и воды, и он оставил их там, оставив им мешок фиников и бурдюк воды. А потом Ибрахим повернулся и двинулся (в обратный путь), что же касается матери Исмаила, то она последовала за ним(, восклицая): «О Ибрахим, куда же ты уходишь, бросая нас в этой долине, где нет людей и (вообще) ничего нет?!», — и она много раз повторила (эти слова), но он даже не повернулся к ней. Потом она спросила его: «Аллах ли повелел тебе сделать это?» Он сказал: «Да». Она сказала: «Тогда Он не даст нам пропасть!», — после чего вернулась (к Исмаилу), а Ибрахим, да благословит его Аллах и да приветствует, пошел (дальше), достигнув же ас-Санийа,107 где они не (могли) видеть его, он повернулся в сторону Дома и обратился с мольбой к Аллаху, воздевая руки к небу и (произнося такие слова): «Господь наш, поистине, поселил я часть своего потомства в долине, где ничего не растёт, у Твоего Заповедного дома. Господь наш, пусть они совершают молитву, и склони к ним сердца (некоторых) людей и надели их плодами, чтобы они благодарили (Тебя)!»108 Что же касается матери Исмаила, то она кормила его грудью и пила воду, (которую он им оставил,) а когда бурдюк опустел, она и её сын начали испытывать жажду. И она стала смотреть, как (её сын) корчится109 (перед ней, мучимый жаждой), а потом ушла, (покинув его,) так как не желала смотреть на его (мучения, а потом) увидела, что ближе (всех холмов к тому месту, где они находились,) был (холм) ас-Сафа,110 поднялась на него, повернулась к долине и стала смотреть туда (в надежде) увидеть кого-нибудь, но никого не увидела. Тогда она спустилась с ас-Сафы, а когда достигла долины, подняла края своей одежды, бросилась бежать(, как может) бежать изнурённый человек, пересекла эту долину и достигла аль-Марвы.111 Поднявшись на (этот холм), она стала смотреть по сторонам в надежде увидеть кого-нибудь, но (опять) никого не увидела, и так она проделала (этот путь) семь раз.112 Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что Пророк, да благословит его Аллах и да приветствует, сказал:
Вот почему люди бегают между ними.113
Затем Пророк, да благословит его Аллах и да приветствует, продолжил свой рассказ:
Достигнув аль-Марвы (в последний раз), она услыхала какой-то голос, сказала себе: «Тише!», — стала прислушиваться и снова услышала его. Тогда она сказала: «Ты дал мне услышать (себя, а можешь) ли ты помочь (мне)?» И тут на том месте(, где сейчас находится) Замзам, она увидела ангела, который (рыл землю) своей пяткой (или: ...своим крылом), пока оттуда не забила вода. И она стала руками делать углубление (около источника, одновременно) наполняя свой мех, но и после того, как она наполнила его, вода продолжала бить ключом.
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...(и воды появлялось) столько же, сколько она вычерпывала (оттуда). Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что (далее) Пророк, да благословит его Аллах и да приветствует, сказал:
Да помилует Аллах мать Исмаила! Если бы она оставила Замзам (или: ...не набирала его воду), он стал бы потоком (, текущим по земле)!
(Затем Пророк, да благословит его Аллах и да приветствует, сказал):
И она напилась и покормила своего сына, а потом этот ангел сказал ей: «Не бойтесь гибели, ибо, поистине, (будет) здесь Дом Аллаха, который построят этот мальчик и его отец, и, поистине, Аллах не бросает (тех, кто Ему поклоняется)!»114 Что же касается (того места, где потом возвели Каабу), то оно находилось на возвышенности наподобие холма, и потоки воды текли справа и слева от него.115 И (Хаджар жила) так, пока (однажды) мимо них не проехали люди из племени (или: ...рода) джурхум, прибывшие со стороны Када.116 Остановившись (там, где сейчас находится) нижняя часть Мекки, они увидели парившую (в небе) птицу117 и сказали: «Не иначе как эта птица кружит над водой, но мы знаем, что в этой долине воды нет!» И они направили туда одного или двух посланцев, которые обнаружили воду и вернулись, сообщив им об этом, после чего туда отправились (и все остальные). Что же касается матери Исмаила, то она находилась у воды, и они спросили её: «Позволишь ли ты нам поселиться рядом с тобой?» Она сказала: «Да, но прав на (этот источник) у вас не будет», - и они сказали: «Да».118 Передают со слов Ибн Аббаса, что Пророк, да благословит его Аллах и да приветствует, сказал:
И матери Исмаила, любившей беседовать с людьми, понравилось это, они же остановились там и послали за своими семьями, которые стали жить вместе с ними. Тем временем мальчик119 подрос и научился у них арабскому языку, а они восхищались им и ценили его (за его достоинства), когда же он достиг (совершеннолетия), они женили его на одной (из своих соплеменниц). А после смерти матери Исмаила и его свадьбы (туда) приехал Ибрахим, чтобы повидаться (с теми, кого) он оставил (на этом месте), однако он не застал Исмаила. Тогда он стал расспрашивать о нём его жену, и она сказала: «Он ушёл, чтобы добыть для нас (что-нибудь)».120 Потом (Ибрахим) спросил её о том, как они живут и каково их положение, и она сказала: «Плохо, ибо мы претерпеваем нужду и бедствуем!», — (а потом) принялась жаловаться ему. (Ибрахим) сказал: «Когда придёт твой муж, приветствуй его (от моего имени) и скажи ему, чтобы он сменил порог у своей двери». А когда пришёл Исмаил, он как будто бы что-то почувствовал и спросил: «Приходил ли к вам кто-нибудь?» (Его жена) сказала: «Да, к нам пришёл такой-то старец, который расспрашивал нас о тебе, и я рассказала ему (о том, что его интересовало), а потом он спросил меня о том, как мы живём, и я рассказала ему, что мы претерпеваем нужду и бедствуем». (Исмаил) спросил: «Дал ли он тебе какое-нибудь наставление?» Она сказала: «Да, он велел мне приветствовать тебя и (передать) тебе, чтобы ты сменил порог твоей двери». (Исмаил) сказал: «Это мой отец, и он велел мне расстаться с тобой, возвращайся же к своей семье!», — после чего он развёлся с ней и женился на другой (женщине из племени джурхум). После этого Ибрахим провёл отдельно от них (столько времени, сколько) было угодно Аллаху, а потом пришёл к ним, но (опять) не застал (Исмаила). Тогда он зашёл к его жене и стал расспрашивать о нём, а она сказала: «Он ушёл, чтобы добыть для нас (что-нибудь)». Он спросил: «Как ваши дела?», — и стал расспрашивать её о том, как они живут и каково их положение, и она сказала: «У нас всё хорошо и всего вдоволь», — после чего возблагодарила Аллаха Всевышнего. (Ибрахим) спросил: «Что вы едите?» Она ответила: «Мясо». Он спросил: «А что пьёте?» Она ответила: «Воду», — и тогда Ибрахим, (мир ему), воскликнул: «О Аллах, благослови их мясо и воду!»
Пророк, да благословит его Аллах и да приветствует, сказал:
В то время у них не было зерна, а если бы оно было, то он призвал бы благословение Аллаха и на него.
(Абдуллах Ибн Аббас, да будет доволен Аллах ими обоими,) сказал:
И если кто-нибудь станет питаться только (мясом и водой) за пределами Мекки, это обязательно (окажется для него неподходящим).
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
И (Ибрахим) пришёл и спросил: «Где Исмаил?» Его жена ответила: «Он ушёл на охоту», — и (предложила ему): «Не (хочешь) ли ты остановиться (у нас), чтобы поесть и попить?» (Ибрахим) спросил: «А что вы едите и пьёте?» Она ответила: «Мы едим мясо, а пьём воду», — (и тогда Ибрахим) сказал: «О Аллах, благослови их пищу и их питьё!»
(Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими,) что Абу-ль-Касим,121 да благословит его Аллах и да приветствует, сказал:
Благословенным (стало) обращение Ибрахима, да благословит его Аллах и да приветствует, с мольбой.122
(Далее Пророк, да благословит его Аллах и да приветствует) сказал:
(Потом Ибрахим) сказал: «Когда придёт твой муж, приветствуй его (от моего имени) и скажи ему, чтобы он укреплял порог своей двери». И когда Исмаил вернулся, он спросил: «Приходил ли к вам кто-нибудь?» (Его жена) сказала: «Да, к нам приходил благообразный старец», — после чего она воздала ему хвалу (и сказала): «Он спрашивал меня о тебе, и я рассказала ему (о том, что его интересовало), а потом он спросил меня о том, как мы живём, и я сказала ему, что у нас всё хорошо», (Исмаил) спросил: «Дал ли он тебе какое-нибудь наставление?» Она сказала: «Да, он (велел) приветствовать тебя и сказать тебе, чтобы ты укреплял порог своей двери». (Исмаил) сказал: «Это мой отец, а порог это ты, и он велел мне не расставаться с тобой». После этого Ибрахим провёл отдельно от них (столько времени, сколько) было угодно Аллаху, а потом пришёл к ним (и увидел, что) Исмаил точит свои стрелы под большим деревом рядом с Замзамом. Увидев (Ибрахима), он поднялся (со своего места, направился) к нему, и они (приветствовали друг друга, как подобает) отцу приветствовать сына, а сыну — отца, а потом (Ибрахим) сказал: «О Исмаил, поистине, я получил от Аллаха одно веление». (Исмаил) сказал: «Делай, что повелел тебе твой Господь». Он спросил: «Поможешь ли ты мне?» (Исмаил) сказал: «Я помогу тебе». Тогда (Ибрахим) сказал: «Поистине, Аллах велел мне построить здесь Дом», — и указал на холм, возвышавшийся (надо всем) вокруг. И тогда они заложили основы этого Дома,123 и Исмаил стал носить камни, а Ибрахим — строить, когда же были возведены стены, (Исмаил) принёс и поставил этот камень для (Ибрахима),124 который встал на него и (продолжал) строить, Исмаил же продолжал подносить ему камни и они говорили: «Господь наш! Прими от нас, поистине, Ты — Слышащий, Знающий».125
В другой версии (этого хадиса сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
Поистине, Ибрахим отправился (в путь) с Исмаилом и матерью Исмаила, и с ними был бурдюк воды. Мать Исмаила стала пить из этого бурдюка, и у нее было много молока для её сына, пока они не добрались до Мекки» Там Ибрахим оставил её под большим деревом, а сам пошёл обратно к своей семье. Что же касается матери Исмаила, то она последовала за ним, а когда они достигли Када, она обратилась к нему сзади(, сказав): «О Ибрахим, кому ты нас оставил?» Он сказал: «Аллаху». Тогда она сказала: «Я согласна (на покровительство) Аллаха!», — после чего вернулась обратно. И (пока) она пила воду из бурдюка, молока для её сына было много, когда же вода закончилась, она сказала: «Пойду-ка и посмотрю, может быть, увижу кого-нибудь».
(Пророк, да благословит его Аллах и да приветствует,) сказал:
И она пошла, поднялась на (холм) ас-Сафа и стала смотреть (в надежде) увидеть кого-нибудь, но так никого и не увидела. А когда она достигла долины, (спустившись с холма,) то побежала и добралась до (холма) аль-Марва, (после чего) проделала (этот путь ещё несколько) раз. Потом она сказала: «Пойду-ка и посмотрю, что делает мальчик!», — и, отправившись туда, она увидела, что состояние его было таким, будто он уже издавал предсмертные хрипы, что (взволновало её), и она воскликнула: «Пойду и посмотрю, может быть, увижу кого-нибудь!» И она (снова) поднялась на (холм) ас-Сафа, стала смотреть (вокруг), но никого не увидела, (и так продолжалось,) пока она не (пробежала между холмами) семь раз, а потом она сказала: «Пойду и посмотрю, что делает (мой сын)!», — как вдруг услышала (какой-то) голос и сказала: «Помоги, если есть у тебя благо!» И оказалось, что это Джибриль, мир над ним, который стал бить пяткой по земле, после чего (оттуда) хлынула вода, а мать Исмаила удивилась и стала набирать её (в свой бурдюк) пригоршнями.
Далее (аль-Бухари) приводит этот хадис до конца. (Все версии этого хадиса приводит аль-Бухари.)

1868. Сообщается, что Са'ид бин Зайд, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Трюфели подобны манне,126 а жидкость(, которую они выделяют,) является лекарством для глаз». (Аль-Бухари; Муслим)

Глава: Об испрашивании прощения (у Аллаха)

Аллах Всевышний сказал:
«...и проси прощения за свой грех и (проси прощения) для верующих мужчин и женщин». («Мухаммад», 19)
Всевышний также сказал:
«И проси у Аллаха прощения, поистине, Аллах — Прощающий, Милосердный». («Женщины», 106)
Всевышний также сказал:
«...то прославляй Господа твоего хвалою и проси у Него прощения, ведь Он — Приемлющий покаяние». («Помощь», 3)
Всевышний также сказал:
«Скажи: "Поведать ли вам о том, что лучше этого?1 Для тех, которые были богобоязненными, (приготовлены) у Господа их райские сады, где внизу текут реки (и где останутся) они вечно, и супруги очищенные,2 и благоволение от Аллаха". Видит Аллах рабов (Своих),
которые говорят: «Господь наш! Поистине, мы уверовали, так прости же нам грехи наши и спаси нас от мук Огня!», —
которые терпеливы, правдивы, смиренны, расходуют (свои средства на пути Аллаха) и просят Его о прощении в предрассветное время». («Семейство Имрана», 15-17)
Всевышний также сказал:
«А кто совершит что-нибудь дурное или обидит самого себя, а потом попросит у Аллаха прощения, увидит, что Аллах — Прощающий, Милосердный». («Женщины», 110)
Всевышний также сказал:
«Но Аллах не будет наказывать их,3 (пока) ты находишься вместе с ними, и не будет Аллах наказывать их, когда они просят о прощении». («Добыча», 33)
Всевышний также сказал:
«Тем же, кто совершил что-нибудь недостойное или обидел самого себя,4 а потом вспомнил Аллаха, попросил прощения за свои грехи — а кто может простить грехи, кроме Аллаха? — и не собирается возвращаться к тому, что сделал, зная,5
воздаянием таким послужат прощение от их Господа и райские сады...» («Семейство Имрана», 135-136)
И есть много других известных аятов, имеющих отношение к этой главе.
1869. Передают со слов аль-Агарра аль-Музани, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, (бывает так, что) сердце моё окутывается, и поистине, я прошу Аллаха о прощении по сто раз в день.6 (Муслим)
1870. Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
Я слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «Клянусь Аллахом, поистине, я прошу Аллаха о прощении и обращаюсь к Нему с покаянием более семидесяти раз в день». (Аль-Бухари)
1871. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Клянусь Тем, в Чьей длани душа моя, если вы не будете совершать грехи, Аллах Всевышний обязательно уничтожит вас и приведёт людей, которые станут грешить и просить Аллаха Всевышнего о прощении, а Он будет прощать их.7 (Муслим)
1872. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
По нашим подсчётам за время одной встречи (с людьми) посланник Аллаха, да благословит его Аллах и да приветствует, обычно по сто раз (произносил слова): «Господь мой, прости меня и прими моё покаяние, поистине, Ты — Приемлющий покаяние, Милосердный!» (Рабби-гфир ли ва туб 'аляййа, инна-кя Анта-т-Таввабу-р-Рахиму!) (Этот хадис приводят Абу Дауд и ат-Тирмизи, который сказал: «Достоверный хадис».)
1873. Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто станет постоянно просить о прощении, Аллах (укажет) выход из любого (затруднительного положения), и облегчит для него любую печаль и пошлёт ему его удел, откуда он и не ждет. (Абу Дауд)
1874. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Тому, кто скажет: «Прошу прощения у Аллаха, помимо Которого нет (иного) бога, Живого, Вечносущего, и приношу Ему своё покаяние» (Астагфиру-Ллаха-ллязи ля иляха илля хуа-ль-Хаййа-ль-Каййума ва атубу иляй-хи), — простятся его грехи, даже если он бежал (с поля боя во время) наступления. (Этот хадис приводят Абу Дауд, ат-Тирмизи и аль-Хаким, который сказал: «Достоверный хадис, удовлетворяющий условиям аль-Бухари и Муслима».)
1875. Передают со слов Шаддада бин Ауса, да будет доволен им Аллах, что (однажды) Пророк, да благословит его Аллах и да приветствует, сказал:
Господином обращений к Аллаху с мольбами о прощении являются (такие слова) раба (Его):8 «О Аллах, Ты — Господь мой, и нет бога, кроме Тебя; Ты создал меня, а я- Твой раб, и я буду верен обещанному Тебе,9 пока у меня хватит сил. Прибегаю к Твоей защите от зла того, что я сделал, признаю милости, оказанные Тобой мне, и признаю грех свой, прости же меня, ибо, поистине, никто не прощает грехов, кроме Тебя!» (Аллахумма, Анта Рабби, ля иляха илля Анта, халякта-ни ва ана 'абду-кя, ва ана 'аля ‘ахди-кя ва ва’ди-кя ма-стата'ту. А'узу би-кя мин шарри ма сана'ту, абу'у ля-кя би-ни'мати-кя 'аляййа, ва абу'у би-занби, фа-гфир ли, фа-инна-ху ля йагфиру-з-зунуба илля Анта!). Тот, кто произнесёт (эти слова) днём, будучи убеждённым (в том, что он говорит), и умрёт в тот же день до наступления вечера, окажется среди обитателей Рая, и тот, кто произнесёт их ночью, будучи убеждённым (в том, что он говорит), и умрёт в ту же ночь до наступления утра, окажется среди обитателей Рая. (Аль-Бухари)
1876. Сообщается, что Саубан, да будет доволен им Аллах, сказал:
Закончив молитву, посланник Аллаха, да благословит его Аллах и да приветствует, всегда трижды просил Аллаха о прощении, а потом говорил: «О Аллах, Ты — Мир и от Тебя — мир,10 благословен Ты, о Обладатель величия и щедрости!» (Анта-с-Саляму ва мин-кя-с-саля-му, табаракта, йа За-ль-джаляли ва-ль-икрами!)
Аль-Ауза'и, который являлся одним из передатчиков этого хадиса, спросили: «Как (следует) просить Аллаха о прощении?», — (на что) он ответил: «Говори: "Прошу Аллаха о прощении, прошу Аллаха о прощении» (Астагфиру-Ллаха, астагфиру-Ллаха)"». (Муслим)
1877. Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
Перед смертью посланник Аллаха, да благословит его Аллах и да приветствует, (особенно) часто повторял слова: «Слава Аллаху и хвала Ему, прошу прощения у Аллаха и приношу Ему покаяние!» (Субхана-Ллахи ва би-хамди-хи, астагфиру-Ллаха ва атубу иляй-хи!) (Аль-Бухари; Муслим)
1878. Передают со слов Анаса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «О сын Адама, поистине, Я буду прощать тебя, не обращая внимания (на то, какие грехи ты совершил), до тех пор, пока ты не перестанешь взывать ко Мне и надеяться на Меня!11 О сын Адама, если (совершишь ты столько) грехов, что достигнут они туч небесных ('анан ас-сама), а потом попросишь у Меня прощения, то Я прощу тебя! О сын Адама, поистине, если придёшь ты ко Мне с (таким количеством) грехов(, что заполнят они собой) чуть ли не всю землю, но встретишь Меня, не поклоняясь наряду со Мной ничему иному,12 Я обязательно дарую тебе прощение, которое (покроет собой все эти грехи)!» (Этот хадис приводит ат-Тирмизи, который сказал: «Хороший достоверный хадис».)
«'Анан ас-сама»: говорят, что имеется в виду та (часть) неба, которая представляется твоему (взору), когда ты поднимаешь голову, и говорят также, что имеются в виду тучи.
1879. Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «О женщины, подавайте милостыню и почаще просите (Аллаха) о прощении, ибо, поистине, я видел, что вы составляете собой большинство обитателей Огня!» Одна из женщин спросила: «Почему же нас будет в Огне больше?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «Вы часто проклинаете (людей) и проявляете неблагодарность по отношению к своим мужьям, а из тех, кому недостаёт ума и кто (не в состоянии в полной мере выполнять свои религиозные обязанности), не видел я никого, кто в большей мере был бы способен заставить благоразумного утратить разум, чем вы!» (Эта женщина)13 спросила: «Что же указывает на недостаток ума и несовершенство исповедания (женщинами) религии?» (Пророк, да благословит его Аллах и да приветствует,) сказал: «(То, что) свидетельство двух женщин (приравнивается) к свидетельству (одного) мужчины, (и то, что женщина) не молится (по нескольку) дней».14 (Муслим)

Глава: В которой разъясняется, что уготовал в Раю верующим Аллах Всевышний

Аллах Всевышний сказал:
«Поистине, богобоязненные (окажутся) в садах и (среди) источников.
(И скажут им): "Входите в них с миром(, ничего) не опасаясь!"
Удалим Мы из сердец их ненависть(, и воссядут) они на ложах как братья, обратившись друг к другу.
Ничто их там не утомит, и не изгонят их оттуда». («Аль-Хиджр», 45-48)
Всевышний также сказал:
«О рабы Мои! Сегодня вам нечего бояться и не будете вы печалиться.
Те, которые уверовали в Наши знамения и покорились (Нам),
войдите в Рай с радостью, вы и ваши супруги.
Станут обносить их золотыми блюдами и кубками, в которых будет то, чего желают души и что услаждает взоры, и останетесь вы в нём навечно.
(Таков будет) Рай, который получите вы в наследство за то, что вы делали (при жизни).
В нём (есть) для вас множество плодов, которые станете вы вкушать». («Украшения», 68-73)
Всевышний также сказал:
«Поистине, богобоязненные (окажутся) в безопасном месте,
среди садов и источников,
(и) станут облачаться в тончайшие шелка и парчу, находясь друг против друга.
Так (будет)! И Мы дадим им в жёны большеглазых, чернооких и белокожих дев.
В Раю (смогут) потребовать они любых плодов, пользуясь (полной) безопасностью,
в нём не вкусят они смерти помимо смерти первой, и Он защитит их от мук Ада
по милости от Господа твоего, и это — великий успех!» («Дым», 51-57)
Всевышний также сказал:
«Поистине, благочестивые (будут жить) в благоденствии,
(находясь) на ложах, взирая,1
(и) ты (увидишь) на их лицах сияние благоденствия.
Их будут поить запечатанным выдержанным вином,
печатью которому (послужит) мускус, и в (стремлении) к этому пусть соревнуются друг с другом соревнующиеся!
Оно смешано (с влагой) из таснима,
источника, из которого пьют приближенные (к Аллаху)». («Обвешивающие», 22-28)
И к этой главе относится множество других известных аятов.
1880. Передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Обитатели Рая будут есть и пить там, но не будут ни испражняться, ни сморкаться, ни мочиться, а съеденное ими (станет выделяться как) отрыжка(, что будет) подобно выделению мускуса,2 и будут внушаться им прославление и возвеличивание Аллаха, как внушается им дыхание.3 (Муслим)
1881. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Аллах Всевышний сказал: «Для Моих праведных рабов Я приготовил то, чего не видел глаз, о чём не слышало ухо и чего даже не представляло себе сердце человека». Прочтите, если желаете(, аят, в котором сказано): «И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали».4 (Аль-Бухари; Муслим)
1882. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Первая группа тех, кто войдёт в Рай, будет подобна луне в ночь полнолуния, а потом (войдут) те, которые последуют за ними, и будут они подобны самой яркой планете на небе. Не будут они ни мочиться, ни испражняться, ни плевать, ни сморкаться, гребни их (будут) золотыми, пот их (будет пахнуть) мускусом, в курильницах их (будет гореть) алоэ, благое дерево, жёнами их будут большеокие гурии, и обликом они будут как один человек(, ибо) по образу (своему они будут подобны) отцу их Адаму, и (рост их будет равен) шестидесяти локтям. (Аль-Бухари; Муслим)
В другой версии этого хадиса, также приводимой аль-Бухари и Муслимом(, сообщается, что Пророк, да благословит его Аллах и да приветствует, сказал):
...(там) их сосуды (будут) золотыми, пот их (будет пахнуть) мускусом, у каждого из них будет по две жены, и костный мозг (каждой из них) будет виден сквозь плоть их ног из-за (их) красоты. Не будет меж ними ни разногласий, ни взаимной ненависти, сердца их будут подобны единому сердцу, и станут они славить Аллаха утром и вечером.
1883. Передают со слов аль-Мугиры бин Шу'бы, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
(Однажды) Муса, да благословит его Аллах и да приветствует, спросил своего Господа; «Кто из обитателей Рая будет занимать самое низкое положение?» Он ответил: «Им будет человек, который придёт уже после того, как все (остальные) обитатели Рая будут введены в Рай, и ему будет сказано: «Войди в Рай!» Он скажет: «О Господь мой, как же (я войду, когда все) люди уже заняли свои места и получили (то, что им было уготовано)?!» И ему будет сказано: «Удовлетворишься ли ты тем, что будет у тебя царство, подобное царству одного из царей земли?», — а он скажет: «Я буду доволен, о Господь мой!» Тогда (Аллах) скажет: «(Даруется) тебе это, и ещё столько же, и ещё столько же, и ещё столько же, и ещё столько же», — и на пятый раз (этот человек) воскликнет: «Доволен я, о Господь мой!» И (Аллах) скажет: «Даруется тебе это и ещё десять раз столько и даруется тебе то, чего желала твоя душа и что радовало глаз твой», — и (этот человек) воскликнет: «Доволен я, о Господь мой!» Муса, (мир ему), спросил: «Господь мой, а кто же из них (займёт) самое высокое положение?» Он ответил: «(Ими будут те,) которых Я пожелаю (избрать) и почту Своей Собственной рукой, и Я скрыл это (ото всех), и не видел этого глаз, и не слышало об этом ухо, и не представлялось это сердцу человека». (Муслим)
1884. Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует» сказал:
Поистине, я знаю, кто из оказавшихся в Огне выйдет из него последним и кто из обитателей Рая последним войдёт в Рай. (Один) человек выберется из Огня ползком, и Всемогущий и Великий Аллах скажет ему: «Ступай и войди в Рай!» И он придёт к Раю, но покажется ему, что он полон, и он вернётся и скажет: «О Господь мой, я нашёл его заполненным!» И Всемогущий и Великий Аллах (снова) скажет ему: «Ступай и войди в Рай!» И он придёт к Раю, но (опять) покажется ему, что он полон, и он вернётся и скажет: «О Господь мой, я нашёл его заполненным!» И тогда Всемогущий и Великий Аллах скажет ему: «Ступай и войди в Рай, и, поистине, (там будет даровано) тебе подобное (всему) миру этому и (еще) десять его подобий (или: ...подобное десяти мирам»). И (человек) скажет: «Ты насмехаешься (или: ...смеёшься надо мной), (хотя и являешься) Царём?»
(Ибн Мас'уд, да будет доволен им Аллах,) сказал:
И я видел, что когда посланник Аллаха, да благословит его Аллах и да приветствует, сказал: «И этот (человек) займёт среди обитателей Рая самое низкое положение», — он улыбнулся так широко, что показались его коренные зубы. (Аль-Бухари; Муслим)
1885. Сообщается, что Абу Муса, да будет доволен им Аллах, сказал:
Пророк, да благословит его Аллах и да приветствует, сказал: «Поистине, будет у верующего в Раю шатёр из целой полой жемчужины(, вздымающейся к) небу на высоту шестидесяти миль, и будут в ней (вместе) с верующим члены его семьи, которых он будет обходить, а они не будут видеть друг друга».5 (Аль-Бухари; Муслим)
В одной миле шесть тысяч локтей.
1886. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что Пророк, да благословит его Аллах и да приветствует, сказал:
Поистине, есть в Раю дерево(, от одного края которого до другого) всадник на подготовленном6 быстром скакуне не (сможет) доскакать и за сто лет. (Аль-Бухари; Муслим)
В обоих «Сахихах» этот же хадис передаётся и со слов Абу Хурайры, да будет доволен им Аллах(, сообщившего, что Пророк, да благословит его Аллах и да приветствует,) сказал:
...и всаднику, который будет скакать в его тени сто лет, не пересечь ее.
1887. Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
(Однажды) Пророк, да благословит его Аллах и да приветствует, сказал: «Поистине, из-за превосходства одних обитателей Рая над другими7 они станут смотреть на живущих в покоях8 над ними подобно тому, как вы смотрите на сверкающую вдалеке планету, которая находится на востоке или на западе». (Люди) спросили: «О посланник Аллаха, будут ли (эти покои) жилищами пророков, которых не сможет достичь никто, кроме них?» (Пророк, да благословит его Аллах и да приветствует,) ответил: «Да, но клянусь Тем, в Чьей длани душа моя, (они предназначены и для) людей, которые уверовали в Аллаха и поверили посланникам!» (Аль-Бухари; Муслим)
1888. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, (место) в Раю (размером) с лук, лучше (всего) того, над чем восходит (или: ...заходит) солнце!» (Аль-Бухари; Муслим)
1889. Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, есть в Раю рынок,9 который обитатели (Рая) станут посещать каждую пятницу, и будет веять на их лица и одежду северный ветер(, от которого) они будут становиться ещё лучше и прекраснее, а потом они будут возвращаться к своим близким(, которые тоже) будут становиться лучше и прекраснее, и близкие будут говорить им: «Клянёмся Аллахом, вы стали ещё лучше и прекраснее!», - они же будут говорить (им в ответ): «И вы, клянёмся Аллахом, стали после нас ещё лучше и прекраснее!» (Муслим)
1890. Передают со слов Сахля бин Са'да, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, обитатели Рая обязательно станут смотреть в Раю на покои, (находящиеся над ними),10 подобно тому, как вы смотрите на планету(, находящуюся) в небе. (Аль-Бухари; Муслим)
1891. Сообщается, что Сахль бин Са'д, да будет доволен им Аллах, сказал:
(Однажды) я находился в обществе Пророка, да благословит его Аллах и да приветствует, который описывал (присутствовавшим) Рай, закончив же делать это, он сказал: «В Раю есть то, чего не видел глаз, о чём не слышало ухо и чего даже не представляло себе сердце человека», — (после чего) прочитал (аяты, в которых сказано): «...те, которые отстраняются боками своими от лож, взывая к Господу своему со страхом и надеждой, и расходуют из того, чем Мы их наделили. И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали».11 (Аль-Бухари)
1892. Передают со слов Абу Са'ида и Абу Хурайры, да будет доволен Аллах ими обоими, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда обитатели Рая войдут в Рай, глашатай возгласит: «Поистине, будете вы жить (вечно) и никогда не умрёте, и, поистине, будете вы здравствовать и никогда не заболеете, и, поистине, будете вы молодыми и никогда не состаритесь, и, поистине, будете вы благоденствовать и никогда не постигнет вас (ничто) дурное!» (Муслим)
1893. Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, самое низкое положение в Раю займёт тот из вас, кому будет сказано:12 «(Говори, чего) ты желаешь!», — и (этот человек) будет высказывать свои пожелания снова и снова, а потом его спросят: «(Все) ли свои пожелания ты высказал?», — и он скажет: «Да», — и тогда ему скажут: «(Будет) тебе то, чего ты пожелал, и ещё столько же». (Муслим)
1894. Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Поистине, Всемогущий и Великий Аллах обратится к обитателям Рая: «О обитатели Рая!», — и они скажут: «Мы здесь, Господь наш, и готовы служить Тебе, а (всё) благо в Твоих руках!» Тогда Он спросит (их): «Довольны ли вы?», — и они скажут: «Чем же нам быть недовольными, о Господь наш, ведь Ты даровал нам то, чего не даровал никому из Твоих созданий!» Тогда Он скажет: «Поистине, Я дарую вам и то, что лучше этого!» Они спросят: «О Господь наш, а что же лучше этого?», — и Он скажет: «Я ниспошлю вам Своё благоволение и после этого уже никогда не буду гневаться на вас!» (Аль-Бухари; Муслим)
1895. Сообщается, что Джарир, да будет доволен им Аллах, сказал:
Однажды в ночь полнолуния, когда мы находились у посланника Аллаха, да благословит его Аллах и да приветствует, он посмотрел на полную луну и сказал: «Поистине, вы увидите Господа вашего воочию, как видите эту луну, и не будете вы обижены в том, что касается лицезрения Его!»13 (Аль-Бухари; Муслим)
1896. Передают со слов Сухайба, да будет доволен им Аллах, что посланник Аллаха, да благословит его Аллах и да приветствует, сказал:
Когда обитатели Рая войдут в Рай, Всеблагой и Всевышний Аллах спросит: «Хотите ли вы, чтобы Я (даровал) вам что-нибудь еще?»
Они скажут: «Разве Ты не сделал наши лица белыми?14 Разве Ты не ввел нас в Рай и не спас нас от Огня?!»,15 — (после чего) Аллах уберет преграду,16 и из всего дарованного Им самым дорогим для них станет (возможность) взирать на их Господа. (Муслим)


Сборники Хадисов : 40 Хадисов Ан-Навави

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
В этом разделе приведен труд одного из самых высокопочтенных имамов - ан-Навави. Здесь изложены сорок хадисов охватывающие наиважнейшие аспекты религии. Каждый из таких хадисов представлятет собой одну из великих основ религии и относится к числу тех, которых улемы называли стержнем ислама в целом, или его половины, или его трети и т.д. Кроме того, автор придерживался правила, в соответствии с которым каждый из этих сорока хадисов должен быть достоверным, а большинство их должно приводиться как в "Сахихе" аль-Бухари, так и в "Сахихе" Муслима.
Составитель: Имам Мухйи-д-дин Абу Закарийя бин Шариф ан-Навави
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
Предисловие Имама Ан-Навави
Содержание:
1. | Дела (оцениваются) только по намерениям.
2. | Ислам, вера и чистосердечие.
3. | Столпы ислама и его великие основы.
4. | Стадии творения человека и завершение этого творения.
5. | Объявление недействительными неподобающих вещей и нововведений.
6. | Дозволенное (халяль) и запретное (харам).
7. | Религия есть проявление искренности.
8. | Придерживаться лёгкого и не создавать затруднений.
9. | Принято может быть только благое и дозволенное.
10. | Придерживаться уверенности и удаляться от сомнительного.
11. | Занятость тем, что приносит пользу.
12. | Братство по вере и исламу.
13. | Неприкосновенность жизни мусульманина.
14. | Доброе слово и соблюдение прав гостя и соседа относятся к числу проявлений веры.
15. | Не гневайся, и ты будешь в раю.
16. | Необходимо всё делать хорошо ('Умум аль-ихсан1).
17. | Богобоязненность и благонравие.
18. | Помощь, охрана, содействие и поддержка Аллаха Всевышнего.
19. | Стыдливость - от веры.
20. | Прямота (истикама) и вера (иман).
21. | Путь, ведущий к раю.
22. | Любое благое дело есть садака.
23. | Запрещение несправедливости.
24. | Широта милости Аллаха Всевышнего.
25. | Примирение людей между собой и проявление справедливости по отношению к ним.
26. | Благочестие /бирр/ и греховность /исм/.
27. | Неуклонно следовать сунне и избегать нововведений.
28. | Врата блага и пути правильного руководства.
29. | Границы Аллаха Всевышнего и Его запреты.
30. | Истинная суть отречения от мира и плоды этого отречения.
31. | Отрицание вреда в исламе.
32. | Основы суда в исламе.
33. | Устранение порицаемого является исламской обязанностью.
34. | Братство в исламе и права мусульманинa.
35. | О том, что содержитв себе благо.
36. | Продолжение хадиса №35.
37. | Справедливость, милость и всемогущество Аллаха Всевышнего.
38. | Средства приближения к Аллаху Всевышнему и снискания Его любви.
39. | Устранение затруднений в исламе.
40. | Использование этого мира для завоевания мира вечного.
41. | Соблюдение шариата Аллаха Всевышнего является опорой веры.
42. | Широта прощения Всемогущего и Великого Аллаха.


Предисловие Имама Ан-Навави

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Составитель: Имам Мухйи-д-дин Абу Закарийя бин Шариф ан-Навави
Перевод с арабского: Владимир (Абдулла) Михайлович Нирша, кандидат философских наук
Предисловие Имама Ан-Навави

Назад к содержанию
Предисловие Имама Ан-Навави
Хвала Аллаху, Господу миров, Хранителю небес и земли, который управляет всем сотворённым и направляет посланников, да благословит Он их и да приветствует, к людям, обязанным выполнять установления шариата, чтобы вести их правильным путём и разъяснять законоположения религии с помощью неопровержимых доводов и ясных доказательств. Я воздаю Ему хвалу за все Его благодеяния, прошу Его об увеличении оказываемых Им милостей и свидетельствую о том, что наш господин Мухаммад является Его рабом. Его посланником и Его возлюбленным, являясь также и наилучшим созданием Аллаха. И я свидетельствую, что он почтён славным Кораном, являющимся непрерывным чудом, которое не прейдёт до скончания времён, и сунной, освещающей путь для ищущих руководства, и способностью вкладывать много смысла в немногие слова и величием этой религии. Да благословит Аллах и да приветствует как его самого, так и всех остальных пророков и посланников, семейство каждого из них и всех прочих праведников!

Улемы, да будет доволен ими Аллах, написали великое множество сочинений, в которых приводились сорок хадисов, касающихся различных аспектов религии. Насколько мне известно, первым автором подобного труда был Абдуллах бин аль-Мубарак, следующим стал богослов Мухаммад бин Аслам ат-Туси, затем такой труд написал аль-Хасан бин Суфйан ан-Наса'и, затем - Абу Бакр аль-Аджурри, затем - Абу Бакр Мухаммад бин Ибрахим аль-Исфахани, затем - ад-Даракутни, затем - аль-Ха-ким, затем - Абу Ну'айм, затем - Абу Абд ар-Рахман ас-Сулами, затем - Абу Са'ид аль-Малини, затем - Абу Усман ас-Сабуни, затем - Абдуллах бин Мухаммад аль-Ансари, затем - Абу Бакр аль-Байхаки, а также многие другие люди, которые жили в разное время и которых невозможно перечислить полностью.

И я обратился к Аллаху Всевышнему с мольбой о благословении на то, чтобы по примеру этих выдающихся имамов и хранителей ислама также собрать сорок таких хадисов. При этом я руководствуюсь словами посланника Аллаха, , которые приводятся в следующих достоверных хадисах:

"...пусть присутствующий из вас известит отсутствующего"1(Аль-Бухари и Муслим),

- а также:

"Да порадует Аллах человека, услышавшего сказанное мною, запомнившего (эти слова) и передавшего их (людям именно так, как он их услышал.) * (Абу Дауд, ат Термизи и Ибн Маджа)

Следует отметить, что одни улемы собрали по сорок хадисов, в которых говорится об основах религии (усуль ад-дин), другие - о её ответвлениях (фуру'), третьи - сорок хадисов о джихаде, четвёртые - сорок хадисов о воздержании (зухд), пятые - сорок хадисов о правилах поведения (адаб), а шестые - о проповедях (хутаб). Составление всех этих сборников преследовало праведные цели, и да будет Аллах доволен этими людьми, однако я посчитал, что следует собрать сорок хадисов более важных, чем хадисы на вышеупомянутые темы, и охватывающих собой их все. Каждый из таких хадисов должен представлять собой одну из великих основ религии и относиться к числу тех, которых улемы называли стержнем ислама в целом, или его половины, или его трети и т.д.

Кроме того, я придерживаюсь правила, в соответствии с которым каждый из этих сорока хадисов должен быть достоверным, а большинство их должно приводиться как в "Сахихе" аль-Бухари, так и в "Сахихе" Муслима. Для того, чтобы их было легче запомнить и они принесли больше пользы, если это будет угодно Аллаху, я цитирую их, опуская иснады.

Каждому человеку, стремящемуся к миру вечному, необходимо знать о том важном, что включают в себя эти хадисы, и усвоить указания на все религиозные обязанности, которые они в себе содержат, поскольку всё это станет очевидным для того, кто будет размышлять о них, а я полагаюсь на Аллаха и вручаю Ему себя целиком и полностью. Хвала же Аллаху, который является источником благодеяний и обеспечивает содействие и покровительство!

Каждый хадис состоит из двух частей – “иснада ” и “матна”.
Иснадом называется перечисление людей, передававших друг другу содержание хадиса или же его информационную часть (матн).


Хадис 1 : Дела (оцениваются) только по намерениям

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 1. Дела (оцениваются) только по намерениям

Сообщается, что повелитель правоверных Абу Хафс Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: "Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, дела (оцениваются) только по намерениям и, поистине, каждому человеку (достанется) только то, что он намеревался (обрести). Так, совершивший переселение к Аллаху и посланнику Его переселится к Аллаху и посланнику Его, а переселявшийся ради чего-нибудь мирского или ради женщины, на которой он хотел жениться, переселится (лишь) к тому, к чему он переселялся».

Этот хадис приводят имамы мухаддисов Абу Абдуллах Мухаммад бин Исмаил бин Ибрахим бин аль-Мугира Ибн Бардиз-бах аль-Бухари и Абу-ль-Хусайн Муслим бин аль-Хаджжадж бин Муслим аль-Кушайри ан-Найсабури в своих "Сахихах", являющихся наиболее достоверными из тех книг, в которых хадисы распределены по классам. Речь идёт о переселении (хиджра) из Мекки в Медину тех, кто надеялся снискать благоволение Аллаха. Имеется в виду, что переселение его будет принято и за это он получит награду.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Поистине, этот хадис является одним из тех важных хадисов, каждый из которых называют стержнем ислама. Он представляет собой одну из основ религии и с ним связано большинство её установлений, что ясно видно из соответствующих высказываний улемов. Так, Абу Дауд сказал:

"Поистине, тот хадис, в котором говорится, что дела оцениваются только по намерениям, составляет собой половину ислама, поскольку религия может быть либо явной, и это - дело, либо скрытой, и это - намерение ".

Имамам Ахмаду и аш-Шафи'и принадлежат такие слова:

"Хадис, в котором сказано, что дела оцениваются только по намерениям, заключает в себе треть знания, объясняется же это тем, что раб может приобрести для себя что-либо посредством своего сердца, своего языка и различных частей своего тела. Таким образом, намерение, возникающее в сердце, является одной из трёх вышеупомянутых частей ".

Вот почему улемы любили приводить этот хадис в начале своих книг и прочих трудов. Так, аль-Бухари начинает им свой "Сахих", а ан-Навави - целых три своих труда: "Сады праведных" (Рийаду-с-салихин}, "Поминания" (Аль-азкяр) и "Сорок хадисов ан-Навави"(Аль-арба 'уна хадисан ан-нававийа}. Смысл же этого состоит в том, чтобы обратить внимание стремящегося к знанию человека на необходимость такой корректировки его намерений, чтобы он стремился к приобретению знания и совершению благих дел только ради Аллаха Всевышнего. О важности этого свидетельствует тот факт, что, как следует из той версии данного хадиса, которую приводит аль-Бухари, пророк, (салляллаху ‘алейхи уа саллям), произносил эти слова во время обращения к людям с проповедями (хутба). Так же поступал Умар, да будет доволен им Аллах.

Абу 'Убайд сказал:

"Нет среди хадисов другого, который заключал бы в себе столько же пользы и смысла, сколько заключает в себе он ".

ПРИЧИНА ПОЯВЛЕНИЯ ЭТОГО ХАДИСА

В своём "Большом словаре" (Аль-му'джаму-ль-кябир) ат-Габарани, ссылавшийся на заслуживающих доверия людей, сообщает о том, что Ибн Мас'уд, да будет доволен им Аллах, сказал:

"Был среди нас один человек, посватавшийся к женщине, которую звали Умм Кайс, но она отказалась выйти за него замуж, если он не переселится, и тогда он переселился и женился на ней, а потом мы стали называть его "переселенцем Умм Кайс ". Ибн 'Аллян, "Аль-футухат ар-раббанийа"" 1-60.

Что же касается Са'ида бин Мансура, то в своём сборнике под названием "Ас-сунан" он приводит сообщение, снабжённое иснадом, который удовлетворяет условиям обоих шейхов, и заключающее в себе слова Ибн Мас'уда, да будет доволен им Аллах, который сказал:

"Совершивший переселение в стремлении к чему-нибудь (мирcкому) получит за это такую же награду, как и тот человек, который переселился, чтобы жениться на женщине по имени Умм Кайс, и которого стали называть "переселенцем Умм Кайс ".

Ибн 'Аллян, "Аль-футухат ар-раббанийа", 1/60.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ;

• 1. Намерение как необходимое условие

По единодушному мнению улемов, дела, совершаемые дееспособными верующими, будут приняты в расчёт с точки зрения шариата, а совершение их принесёт награду лишь в том случае, если они совершаются намеренно. Намерение при сознательном совершении того или иного вида поклонения наподобие молитвы, хаджжа, поста и т.д. является одним из его столпов, без которого оно действительным не будет. Что касается действий, служащих только средством осуществления поклонения, например, частичного (вуду) или полного (гусль) омовения, то о них ханафиты говорят так: "Соответствующее намерение является необходимым условием их совершенства и получения за них награды ", - тогда как мнение шафиитов и других состоит в следующем: "Намерение является также и необходимым условием их действительности, ибо средства будут действительными только при наличии соответствующего намерения ".

• 2. Время и место намерения

Приступая к осуществлению того или иного вида поклонения, человек уже должен иметь определённое намерение, примером чего может служить произнесение слов "Аллах велик" перед началом молитвы (такбирату-ль-ихрам) или вхождение в состояние ихрама во время хаджжа, что же касается поста, то достаточно вознамериться совершить его заранее в связи с тем, что уследить за появлением зари трудно.

Местом намерения является сердце.

Обязательным условием, имеющим отношение к намерению, является определение желаемого и отделение его от всего прочего, а поэтому одного только общего намерения совершить молитву окажется недостаточно и надо будет определить, какую именно молитву человек желает совершить - полуденную, послеполуденную и т.д.

• 3. Обязательность переселения (хиджра)

Имеется в виду переселение из такого места, где мусульманин не может открыто совершать обряды своей религии, туда, где это будет возможно, и это установление будет действовать всегда и безо всяких ограничений. Что же касается слов пророка, (салляллаху ‘алейхи уа саллям), сказавшего: "Нет необходимости в переселении после победы", - то здесь имеется в виду, что необходимость в переселении из Мекки после того, как она была завоёвана мусульманами, отпала в связи с тем, что этот город стал территорией распространения ислама.

Кроме того, словом "хиджра" обозначается то, что было запрещено Аллахом, поскольку пророк, (салляллаху ‘алейхи уа саллям), сказал:

"...а мухаджиром1 является (лишь) оставивший (хаджара) то, что запретил Аллах".

Так, например, мусульманину запрещается покидать своего брата более чем на три дня, а женщине запрещается оставлять ложе своего мужа, но иногда мусульманину действительно следует покинуть своего брата в исламе, совершающего прегрешения, а свою жену, которая проявляет непокорность, ему позволительно покинуть на определённое время в качестве наказания.

• 4. Данный хадис служит указанием на то, что если кто-нибудь вознамерится совершить праведное дело, но осуществлению этого помешает нечто непреодолимое наподобие болезни, смерти или чего-нибудь ещё, то человек всё равно получит за это награду.

Аль-Байдави сказал: "Дела, совершаемые без соответствующего намерения, будут недействительными, поскольку намерение без совершения действия вознаграждается, тогда как действие, совершаемое без намерения, пропадает зря. Намерение по отношению к действию подобно духу в теле, и точно так же как тело не может существовать без духа, дух не может найти своё проявление в этом мире без связи с телом ".

• 5. Этот хадис направляет нас к искренности в делах и поклонении, чтобы благодаря этому мы получили награду в мире вечном, а в мире этом - содействие и успех.

• 6. Любое полезное и благое дело становится поклонением благодаря доброму намерению, искренности и стремлению снискать благоволение Аллаха.


Хадис 2 : Ислам, вера и чистосердечие

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 2. Ислам, вера и чистосердечие

Сообщается, что Умар, да будет доволен им Аллах, также сказал:

«(Однажды) когда мы находились в обществе посланника Аллаха, (салляллаху ‘алейхи уа саллям), к нам неожиданно подошёл какой-то человек в ослепителъно белых одеждах с иссиня чёрными волосами, по виду которого нельзя было сказать, что он находится в пути, и которого никто из нас не знал.

Он сел напротив пророка, (салляллаху ‘алейхи уа саллям), так, что колени их соприкоснулись, положил руки себе на ноги и сказал:

"О Мухаммад, поведай мне об исламе".

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"(Суть) ислама заключается в том, чтобы ты засвидетельствовал, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, совершал молитвы, давал закят, соблюдал пост во время рамадана и совершил хаджж к Дому, если сумеешь сделать это".

(Этот человек) сказал:

"Ты сказал правду",

- а мы подивились тому, что он задаёт пророку, (салляллаху ‘алейхи уа саллям) вопросы и подтверждает правдивость его слов.

(Потом) он сказал: "А теперь поведай мне о вере".

(Посланник Аллаха, (салляллаху ‘алейхи уа саллям),) сказал:

"(Суть веры заключается в том,) чтобы ты уверовал в Аллаха, и в Его ангелов, и в Его Писания, и в Его посланников и в Последний день, а (также в том, чтобы) уверовал ты в предопределённость как хорошего, так и дурного",

- (и этот человек снова) сказал: "Ты сказал правду".

(Потом) он сказал: "Поведай мне о чистосердечии' ".

(Посланник Аллаха, салляллаху ‘алейхи уа саллям,) сказал:

"(Суть чистосердечия в том,) чтобы ты поклонялся Аллаху так, будто видишь Его, а если ты Его не видишь, тo, ( помня о том, что) Он, поистине, видит тебя".

(Потом) он сказал. "(А теперь) поведай мне об этом Часе".

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Тот, кого спрашивают о нём, знает не больше задающего вопрос".

Он сказал: "Тогда поведай мне о его признаках ".

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

" (Признаком приближения этого Часа станет то, что) рабыня породит свою госпожу, и то, что ты увидишь, как босые, нагие и неимущие пастухи овец будут стараться превзойти друг друга по высоте своих жилищ".

А потом (этот человек) ушёл, когда же прошло некоторое время, посланник Аллаха, (салляллаху ‘алейхи уа саллям), спросил:

"О Умар, известно ли тебе, кто задавал эти вопросы?"

Я сказал: "Аллах и посланник Его знают об этом лучше ".

(Тогда) он сказал: "Поистине это - Джибрил, явившийся к вам, чтобы научить вас вашей религии. "»

(Муслим, Ат-Тирмизи, Абу Дауд, ан-Наса'и.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ибн Дакик аль-'Ид сказал:

"Это - великий хадис, в котором говорится обо всех предназначениях явных и тайных дел. Все шариатские науки восходят к нему и ответвляются от него, поскольку в целом он заключает в себе знание сунны и является как бы матерью сунны (умму-с-сунна). Точно также "Аль-Фатиху" называют "матерью Корана" (умму-ль-Куран) по той причине, что в целом она заключает в себе весь смысл Корана ".

Этот хадис известен со слов большого количества передатчиков, так как восходит он к восьми из числа благородных сподвижников пророка, (салляллаху ‘алейхи уа саллям). Ими являются: Абу Хурайра, Умар, Абу Зарр, Анас, Ибн Аббас, Ибн Умар, Абу Амир аль-Аш'ари и Джарир аль-Баджали, да будет доволен ими Аллах.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

• 1. Необходимо следить за своей одеждой и внешним видом.

Прежде чем зайти в мечеть или принять участие в собрании стремящихся к знанию желательно одеть чистую одежду. Присутствуя на таких собраниях и встречаясь с улемами, необходимо соблюдать правила приличия, что же касается Джибрила, мир ему, то он пришёл к людям, чтобы учить их как с помощью своих поступков и внешнего вида, так и с помощью своих слов.

• 2. Что такое ислам?

Слово "ислам" означает повиновение и покорность Аллаху Всевышнему.

С точки зрения шариата ислам основывается на пяти столпах:

- свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха;

- своевременном совершeнии молитв, что подразумевает собой соблюдение всех необходимых условий и выполнение всех её столпов, полностью следуя в этом примеру пророка, (салляллаху ‘алейхи уа саллям),

- выплате закята,

- соблюдении поста во время рамадана,

- совершении хаджжа к Священному Дому раз в жизни для тех, кто будет иметь возможность сделать это, сумеет раздобыть необходимые припасы и средства передвижения для путешествия и сможет оставить достаточно средств на расходы своей семье.

• 3. Что такое вера?

В арабском языке слово "вера" (иман) означает "внутренней согласие или подтверждение".

Если же говорить о вере с точки зрения шариата, то имеется в виду глубокая уверенность существовании Аллаха как Творца и в том, что Он Един и нет у Него сотоварища.

И это - вера в таких созданий Аллаха, каковыми являются ангелы. Они - почтенные рабы Аллаха, которые не допускают ослушания Аллаха в том, что Он им приказывает, и выполняют то, что Он им велит. Аллах создал их из света, они не вкушают пищи, не различаются по родам, не размножаются и не знает о количестве их никто, кроме Аллаха.

И это - вера в ниспосланные от Аллаха Всевышнего Писания и в то, что прежде чем люди подменили и исказили их, они представляли собой религиозный закон (шар') Аллаха.

И это - вера во всех посланников, которых Аллах избрал для руководства Своими созданиями и которым Он ниспослал Писания свыше, и убеждённость в том, что они были людьми, хранимыми Аллахом.

И это - вера в Последний день, когда Аллах выведет людей из их могил, и произведёт с ними расчёт за их дела и воздаст благом за благое и злом за зло.

И это - вера в то, что всё происходящее во Вселенной происходит в силу предопределения Аллаха Всевышнего, по Его воле и в соответствии с определённым замыслом, известным лишь Аллаху Всевышнему.

Всё вышеупомянутое относится к числу столпов веры, и тот, кто будет убеждён в этом, спасётся и преуспеет, тот же, кто станет отрицать это, собьётся с пути истинного и потерпит неудачу, ведь Аллах Всевышний сказал:

"0 те, кто уверовал! Веруйте в Аллаха, и в Его посланника, и в Писание, которое ниспослал Он Своему посланнику, и в Писание, которое ниспослал Он прежде, а тот, кто не верует в Аллаха, в Его ангелов, в Его Писания, в Его посланников и в Последний День, впал в глубокое заблуждение.

( женщины, 136)

• 4. Ислам и вера

Таким образом, из всего вышеупомянутого ясно, что "ислам" и "вера" представляют собой две различные истины как с точки зрения лексического значения этих слов, так и с точки зрения шариата, и в основе своей то же самое относится к любым разным названиям. Однако в шариате подход к этому может быть более широким, и иногда ислам метафорически именуется верой, а вера - исламом, ведь вера без ислама также как и ислам без веры лишены всякого смысла. Они неотделимы друг от друга, а это значит, что обязательно нужно иметь веру в сердце и совершать определённые действия различными частям тела.

• 5. Что такое чистосердечие (ихсан)?

Чистосердечие есть искренность и совершенство, иначе гoворя, речь идёт об искреннем и совершенном поклонении одному лишь Аллаху, осуществляемом так, будто ты видишь Егo в процессе этого поклонения, если же ты неспособен на это, тo следует поклоняться Аллаху, помня о том, что Он наблюдае за тобой и видит абсолютно всё, что ты делаешь.

• 6. Час этот и его признаки

Знанием о времени наступления Дня воскресения обладает один лишь Аллах, и не знает об этом никто из Его творений, будь то ангелы или посланники. Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал Джибрилу:

- "Тот, кого спрашивают о нём, знает не больше задающего вопрос".

Однако он упомянул о некоторых предзнаменованиях этогo Часа, которые послужат указанием на его приближение. Этими предзнаменованиями станут:

а - Нравственное разложение в определённый период времени, когда умножатся случаи проявления непочтительности и ослушания родителей со стороны детей, которые станут обращаться с ними подобно тому, как хозяева обращаются со своими невольниками!

б - Превращение всего в свою противоположность и отсутствия порядка во всём, когда самые низкие люди станут владыками и руководителями этой общины; осуществление дел будет поручаться тем, кто окажется неспособным справиться с ними; количествo денег у людей возрастёт и они погрязнут в роскоши и расточительстве, похваляясь друг перед другом высотой принадлежащие им строений, а пастухи и им подобные из числа живших в бедности, претерпевавших невзгоды и существовавших за счёт благодеяний других окажутся вознесёнными над людьми и станут управлять ими.

• 7. Вопрос о знании.

Мусульманин спрашивает только о том, что может оказаться для него полезным в мире этом или в мире вечном, и не задаёт вопросов о бесполезных вещах. Так следует поступать человеку, пришедшему в собрание стремящихся к знанию и почувствовавшему, что присутствующие нуждаются в знании о чём-либо, но никто об этом не спрашивает. В подобных обстоятельствах вопрос необходимо задать ему самому, даже если ответ на него будет ему известен, чтобы это пошло на пользу другим собравшимся. Если же кого-нибудь спросят о том, чего он не знает, человек должен сказать: "Я не знаю", - что послужит свидетельством его благочестия, богобоязненности и правильности знания.

• 8. Методы воспитания

То, как именно задаются вопросы и даются ответы, относилось и относится к числу успешных методов воспитания, о чём сообщается во многих хадисах пророка, (салляллаху ‘алейхи уа саллям), в которых говорится о том, как он обучал своих сподвижников. Объясняется это тем, что таким способом можно привлечь внимание слушателей и подготовить их разум к восприятию правильного ответа.


Хадис 3 : Столпы ислама и его великие основы

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 3. Столпы ислама и его великие основы

Сообщается, что Абу Абд ар-Рахман Абдулдах бин Умар бш аль-Хаттаб, да будет доволен Аллах ими обоими, сказал:

«Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал: "Ислам ocновывается на пяти (столпах):

- свидетельстве о том, что нет богa кроме Аллаха, и что Мухаммад - посланник Аллаха,

- совершении молитвы,

- выплате закята,

- совершении хаджжа,

- соблюдении поста в рамадане".»

Аль-Бухари, Муслим, ат-Тирмизи, ан-Наса'и, а также имам Ахмад

ВАЖНОСТЬ ЭТОГО ХАДИСА

Хадис о столпах ислама относится к числу величайших хадисов, является одной из основ ислама и объединяет в себе его установления, так как в нём заключается знание этой религии, говорится о том, на что она опирается, и упоминается о её столпах. Об этих же столпах говорится и в благородном Коране.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

• 1. Здание ислама

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), уподобляет ислам, который он принёс с собой и который выводит человека из сферы неверия, благодаря чему он получит право быть введённым в рай и удалённым от огня, крепкому зданию, стоящему на прочных основах, и указывает, что основами этими являются:

- a - Свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха.

Такое свидетельство подразумевает собой признание факта существования Аллаха Всевышнего и Его единственности, а также веру в пророческую миссию и послание Мухаммада, (салляллаху ‘алейхи уа саллям). По отношению к остальным столпам религии этот столп играет роль основы.

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

- "Тот, кто искренне засвидетельствует, что нет бога, кроме Аллаха, и что Мухаммад - Его раб и Его посланник, войдёт в рай".

Аль-Баззар .

- б - Совершение молитвы.

Имеется в виду регулярное и своевременное совершение молитвы, что подразумевает соблюдение всех обязательных её условий и правил приличия во время молитвы, а также выполнение всех её необходимых элементов по примеру пророка, (салляллаху ‘алейхи уа саллям). Это необходимо для того, чтобы она принесла свои плоды в душе мусульманина, что приведёт его к отказу от всего мерзкого и отвергаемого, ибо Аллах Всевышнии сказал:"...и совершай молитву: поистине, молитва оберегает от мерзких поступков и предосудительного.

(Паук, 48)

Молитва является признаком мусульманина и символом верующего, ведь посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Молитва отделяет человека от неверия и многобожия".

(Муслим и другие)

- в - Выплата закята, то есть выделение в пользу бедных и имeющих право на получение материальной помощи определённой части своего имущества теми людьми, достояние которых соoтветствует нормам определённого имущественного ценза и которые обязаны выплачивать закят. Характеризуя верующих, Аллах Всевышний сказал:(...И которые вносят закят...)

(Верующие, 4.)

Аллах Всевышний сказал: " ...и в достоянии которых (выделена) известная доля для просящего и лишенного"

(Cтупени, 24.)

Таким образом, выплата закята является одним из видов пoклонения, требующим определённых материальных затрат и пoзволяющим поддерживать социальную справедливость, бороться с бедностью и нуждой и поддерживать любовь, благожелательное отношение и взаимное уважение среди мусульман.

- г - Хаджж. Имеется в виду посещение Запретной Мечети в месяцы совершения хаджжа, а именно - в шаввале, зу-ль-ка'да и в течение десяти первых дней месяца зу-ль-хиджжа с целью совершения определённых обрядов, объяснение чего было дано пoсланником Аллаха, (салляллаху ‘алейхи уа саллям). Этот вид поклонения требует матeриальных затрат наряду с физическими усилиями и приносит большую пользу как отдельному человеку, так и обществу в целом. Кроме того, хаджж является огромным мусульманским съездом и прекрасной возможностью для встречи друг с другом мусульман из разных стран.

Аллах Всевышний сказал:

И объяви об (обязательности) хаджжа людям: они станут являться к тебе пешком и на исхудавших верблюдах, которые будут прибывать ( передвигаясь) по далёким дорогам, * чтобы могли участвовать в том, что пойдёт им на пользу, и поминать имя Аллаха в установленные дни над тем (приносимым в жертву) скотом, что Он даровал им. Ешьте же (мясо этого скота) и кормите обездоленного бедняка. ( Хаджж, 27-28.)

Вот почему за хаджж обещана великая награда, а пророк, (салляллаху ‘алейхи уа саллям) сказал:"Не будет иного воздаяния за принятый хаджж, кроме рая". Хаджж был вменён в обязанность в шестом году хиджры после ниспослания слов Аллаха Всевышнего:"И обязанностью людей по отношению к Аллаху является совершение хаджжа (, если они будут в состоянии) сделать это."

(Семейство Имрана, 97.)

- д - Соблюдение поста в рамадане. Пост был вменён в обязанность мусульманам во втором году хиджры после ниспослания слов Аллаха Всевышнего:"Месяц рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет (не в пути), пусть постятся.. .) "

(Корова,185.)

Этот вид поклонения очищает душу, возвышает дух и способствует поддержанию здоровья тела, и для того, кто занимается им, выполняя веление Аллаха и стремясь снискать Его благоволение, оно становится средством искупления грехов и тем, что позволит ему войти в рай, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Тому, кто во время рамадана будет соблюдать пост с верой и надеждой на награду Аллаха, простятся его прежние грехи

• 2. Взаимосвязанность столпов ислама.

Человек, соблюдaющий всё то, что именуется столпами ислама, является мусульманином и обладает верой в полной мере; тот, кто не соблюдав ничего из этого, является безусловно неверным; отрицающий хотя бы один из этих столпов, по единодушному мнению религиозны авторитетов, не является мусульманином; признающий все эти столпы, но не соблюдающий хотя бы одного из них из-за своего нерадения за исключением свидетельства является нечестивцем, что же касается выполняющего все необходимые действия, нo признающего их только на словах, то он является лицемером.

• 3. Цель поклонения.

Целью различных видов поклонения исламе являются не внешние действия, а их смысл в сочетании выполнением вышеупомянутых действий. Так, например, беспoлезной будет молитва, которая не удерживает человека от ее вершения мерзкого и порицаемого, и не принесёт пользы пост, если соблюдающий его станет лгать и поступать по лжи, и нe будут приняты ни хаджж, ни закят, если совершаются они напоказ и только из желания приобрести добрую славу. Однако если вышеупомянутые виды поклонения не приносят своих плодов это не значит, что от них следует отказаться. Здесь имеется в виду только побуждение человека к искренности и достижению тогo что является целью поклонения.

• 4. Ответвления веры.

Однако ислам не ограничивается лишь тем, о чём говорится в этом хадисе и о чём там кратко упоминaется, ввиду важности этих вещей. Существует и многое иное, a пророк, (салляллаху ‘алейхи уа саллям),', сказал:"Вера (включает в себя) более семидесяти ответвлений".

Аль-Бухари, Муслим

• 5. Этот хадис указывает на то, что ислам представляет собой сочетание убеждения и действия, и поэтому дела без веры окажутся бесполезными, и точно также невозможно существование веры, не подкреплённой делами.


Хадис 4 : Стадии творения человека и завершение этого творения

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 4. Стадии творения человека и завершение этого творения

Сообщается, что Абу Абд ар-Рахман Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:

"Правдивый и достойный доверия посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал нам:

"Поистине, каждый из вас формируется во чреве своей матери в течение сорока дней в виде капли семени, затем он столько же пребывает (там) в виде сгустка крови и ещё столько же - в виде кусочка плоти, а затем к нему направляется ангел, который вдувает в него дух. И он получает веление записать четыре веши: удел (человека), срок его (жизни), его дела, а также то, счастливым он будет или злосчастным. И клянусь Аллахом, помимо Которого нет иного бога, поистине, любой из вас может совершать дела обитателей рая до тех пор, пока не окажется от рая на расстоянии всего лишь одного локтя, после чего (сбудется) написанное ему на роду, и он станет совершат дела обитателей огня и войдёт в (огонь). И, поистине, любой из вас может совершать дела обитателей огня до тех пор, пока не окажется от огня на расстоянии всего лишь одного локтя, после чего (сбудется) написанное ему на роду, и он станет совершать дела обитателей рая и попадёт в (рай)".

(аль Бухари, Муслим.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является весьма важным и охватывает собой всю жизнь человека, начиная с первых моментов его сотворения и появления в этом мире и до последнего дня, когда он в зависимости от приобретённого и совершённого им в соответствии с тем, что было заранее известно Аллаху и предопределено Им, навечно окажется в обители счастья или же в обители страданий.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО К ЧЕМУ ОН НАПРАВЛЯЕТ

• 1. Стадии развития зародыша в чреве матери.

Этот хадис указывает на то, что в течение ста двадцати дней зародыш проходит через три стадии, каждая из которых продолжается сорок дней. В течение сорока первых дней он существуете виде капли семени, в течение вторых - в виде сгустка крови, а в течение третьих - в виде маленького кусочка плоти, после чегo ангел вдувает в него дух и записывает четыре вышеупомянутых вещи. В Своей великой Книге Аллах Всевышний также упоминает об изменениях зародыша, проходящего через эти стадии.

Всевышний сказал:" 0 люди! Если вы испытываете сомнения относительно (возможности) воскресения, то (вспомните, что) Мы сотворили вас из праха, потом - из (капли) семени, потом - из сгустка крови, потом - из кусочка плоти.

Всевышний также сказал:

И Мы создали человека из квинтэссенции глины, потом, Мы поместили его в виде капли семени в надёжное место, потом Мы создали из этой капли сгусток крови, потом создали из сгустка крови кусочек плоти, потом Мы создали в этом кусочке плоти кости и облекли их мясом, потом Мы вырастили его как новое создание.

Благословен Аллах, лучший из творцов.

( Верующие, 12 -14.)

В этом аяте Аллах говорит не только о четырёх стадиях, упомянутых в данном хадисе, но и о трёх других, из чего следует, что общее их количество равняется семи.

Сообщается, что Ибн Аббас, да будет доволен им Аллах , часто говорил: "Человек создан из семи ", - после чего читал этот аят.

Смысл сотворения человека Аллахом Всевышним именно в такой последовательности и в соответствии с вышеупомянутым порядком перехода от одной стадии к другой, несмотря на то, что Всевышний, слава Ему, мог создать его целым в мгновение ока, состоит в том, что это сообразуется с принципом творения Аллахом всей Вселенной, где следствия обусловлены причинами, а результаты - предпосылками, и это лучше всего свидетельствует о всемогуществе Аллаха. Можно заметить, что, придерживаясь подобной последовательности, Аллах Всевышний учит Своих рабов тому, что в делах следует придерживаться осмотрительности и избегать спешки. И посредством этого чeловек получает уведомление о том, что духовное совершенствo достигается постепенно, и это подобно постепенному достижeнию им совершенства внешнего, которое соответствует ступeням творения и его переходам от одной стадии к другой, прoдолжающимся до тех пор, пока он не достигает зрелости. Точно также можно сказать, что этого человеку следует придерживаться во всём, а иначе он будет действовать только вслепую и наугад.

• 2. Вдувание духа

Все улемы единодушны во мнении о том, что вдувание духа в эмбрион происходит по истечении ста двадцати дней после сoвокупления родителей, что составляет ровно четыре месяца и относится к началу пятого. В том, что это действительно так, можно убедиться путём наблюдения, и это обстоятельство принимается в расчёт в случае возникновения необходимости обращения к установлениям, касающимся признания отцовства и обязательности несения соответствующих расходов. Это делается в том случае, когда есть уверенность в том, что плод уже начал двигаться. В этом и состоит смысл запрета на вступление женщины в новый брак до истечения четырёх месяцев и десяти дней после смерти мужа, ведь именно столько времени должно пройти, чтобы можно было удостовериться в отсутствии у неё беременности.

Духом является то, что даёт человеку жизнь, и это есть веление Аллаха, о чём Сам Он поведал в Своей великой Книге, сказав:

"И они спрашивают тебя о духе. Скажи: "Дух - от веления Господа моего, а вам даровано знания лишь немного".

(Ночное путешествие, 85.)

В комментариях ан-Навави к "Сахиху" Муслима сказано:

"Дух представляет собой тонкое тело, которое проникает в тело физическое и соединяется с ним подобно тому как сок дерева соединяется с зелёной ветвью ".

Что же касается аль-Газали, то в "Ихйа 'улюм ад-дин" он пишет:

"Дух есть чистая сущность, полновластно распоряжающаяся в теле ".

• 3. Запретность абортирования плода.

Все улемы сходились на том, что избавляться от плода после вдувания в него духа запретно, и считали подобное преступление непозволительным для мусульманина, так как это будет преступлением против полностью сформировавшегося существа, явно подающего признаки жизни. Вот почему если в результате аборта зародыш появится на свет живым, а потом умрёт, то наказанием за это должна послужить плата за кровь (дийа) в полном объёме. Если же абортированный зародыш появится на свет уже мёртвым, то виновному будет необходимо выплатить компенсацию в меньших размерах.

Что касается абортирования плода до вдувания в него духа, то и это является запретным, и такого мнения придерживается большинство факихов. Указанием на это служат достоверные хадисы, в которых говорится о том, что создание человека начинается сразу же после того, как семя утверждается в матке. Так, например, Муслим приводит хадис, передаваемый со слов Хузайфы бин Усайда, да будет доволен им Аллах, сообщившего, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"По истечении сорока двух ночей (со времени утверждения) семени (во чреве матери) Аллах посылает к нему ангела, который придаёт ему форму и наделяет его слухом, зрением, кожей, плотью и костями".

В другой версии этого хадиса сказано: "...более сорока...", - где под словом "более" может подразумеваться любое число от трёх до девяти включительно.

В своей книге "Джами' аль-улюм ва-ль-хикам" Ибн Раджа писал:

"Некоторые факихи разрешали женщине освобождаться от плода, находящегося в её чреве, в том случае, если он ещё не надeлён духом, и приравнивали это к прерыванию полового акта. Однaко подобные утверждения следует признать необоснованными поскольку зародыш является уже образовавшимся и, может быть даже сформировавшимся ребёнком, а при прерывании полового акта ребёнок не существует вовсе. Прерывание только препятствует его образованию, но может и не воспрепятствовать этoму, если Аллах пожелает создать его ".

В " Ихйа" аль-Газали пишет:

"Прерывание полового акта нельзя сравнивать с абортом и погребением младенца заживо, поскольку это является преступлением против живого существа. Зародыш, находящийся в утробe проходит через различные стадии: первой является попадание семени в матку и смешение его с выделениями женщины, после чегo оно становится готовым к восприятию жизни, а человек, котoрый прерывает этот процесс, совершает преступление. Если семя, уже успело превратиться в сгусток крови, это значит, что прeступление становится более мерзким, если зародыш уже был нaделён духом и успел сформироваться, то омерзительность такoго преступления увеличивается, крайнего же предела мерзости он достигает в том случае, когда совершается после отделения живого плода".

• 4. Знание Аллаха Всевышнего

Поистине, Аллах Всевышний знает о том, что будет происходить с людьми, ещё до их создания, и что бы ни случалось c ними из имеющего отношение к вере и покорности или к невeрию и ослушанию, и, соответственно, к счастью и злополучию, всё это случается только с ведома Аллаха и по воле Его. Известно множество аятов Корана и хадисов, в которых упоминается о том, что судьба человека записывается заранее. Так например, в "Сахихе" аль-Бухари приводится хадис, передаваемый со слов Али бин Абу Талиба, да будет доволен им Аллах, который сказал:

"Однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:"Нет среди вас такого, о ком неизвестно было бы, какое место он займёт в раю или в огне".

(Люди) спросили:

"О посланник Аллахa, так зачем же нам (стараться) делать (благие дела)? Не лучше ли положиться на это?"

Он сказал:

"Нет, действуйте, ибо каждому облегчается (совершение) того, ради чего он был создан",

- после чего прочитал следующие аяты:"Что касается того, кто отдавал, и был богобоязненным, и признавал наилучшее...(Ночь, 5-6)

Таким образом, знание Аллаха не лишает раба свободы выбора и устремлений, поскольку знание является таким атрибутом, который не оказывает непосредственного воздействия на человека. С другой стороны, Аллах Всевышний повелел людям верить и повиноваться Ему, объявив запретными неверие и ослушание, и это служит доказательством того, что рабу предоставляется свобода выбора, так как в противном случае оказалось бы, что Аллах Всевышний отдаёт веления и налагает запреты понапрасну, а это невозможно.

Аллах Всевышний сказал:

" Клянусь душой и Тем, Кто создал её соразмерной и внушил ей её греховность и её благочестие, преуспел тот, кто очистил, и понёс урон тот, кто её сокрыл. (Солнце, 7-10)

• 5. Ссылки на предопределение

Аллах Всевышний велел нам верить в Него и повиноваться Ему, запретив неверие и неповиновение. Это то, что Он возложил на нас, что же касается всего предопределённого нам, то мы ничего не знаем об этом и не несём за это никако ответственности, пока это не случится, и поэтому заблуждающиеся, неверующие и нечестивые люди не вправе ссылаться на предопределение Аллаха, Его волю и то, что было заранее записано Им, до тех пор, пока они не совершат что-нибудь из этого, ведь Аллах Всевышний сказал:

"И скажи: "Делайте (что хотите), а Аллах, Его посланник, верующие (непременно) увидят ваши дела..."

(покаяние. 105) Что же касается ссылок на предопределение после того, как предопределённое свершается, то делать их позволительно, так как верующий обретает успокоение, покоряясь решению (када) Аллаха Всевышнего, а такое решение в отношении верующего приводит его к благу и в радости, и в горе.

• 6. О делах судят по их завершению.

Аль-Бухари приводит хадис, передаваемый со слов Сахля бин Са'да, да будет доволен им Аллах, который сообщил, что пoсланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, о делах (можно судить) только по (их) завершениюю".

Смысл этих слов состоит в том, что если кому-нибудь на роду написано уверовать и покориться Аллаху в конце жизни, то такой человек в течение определённого времени может не веровать в Аллаха, но потом, прежде чем жизнь его завершится, Аллах Всевышний приведёт его к вере и повиновению, человек умрет в подобном состоянии и войдёт в рай. Тот же, кому на роду написано впасть в неверие и нечестие в конце жизни, в течение определённого времени может верить и проявлять покорность, но потом Аллах оставит такого раба без помощи за всё дурное, что он делал и к чему стремился, и он станет говорить то же, что говорят неверные, и совершать дела обитателей огня, а потом умрёт в подобном состоянии и войдёт в огонь.

Таким образом, не следует обольщаться внешними обстоятельствами жизни человека, так как смысл всего состоит в завершении как не следует и терять надежду только из-за внешних обстоятельств, мы же молим Аллаха Всевышнего о том, чтобы Он укрепил нас в истине и во благе и привёл нас к хорошему исходу.

• 7. Известно, что пророк, (салляллаху ‘алейхи уа саллям), часто обращался к Аллаху с нижеследующей мольбой:

"Изменяющий состояние сердец, укрепи сердце моё в Твоей религии!"

/Йа Мукаллиба-ль-кулюби, саббит кальби 'аля дини-кя! /

А в "Сахихе" Муслима приводится хадис, в котором сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, сердца людей пребывают меж двух пальцев Милостивого , подобно единому сердцу, которым Он распоряжается, как пожелает",

- после чего обратился к Аллаху с такой мольбой:

"О Аллах, распоряжающийся сердцами, сделай так, чтобы сердца наши повиновались Тебе!"

/Аллахумма, мусаррифу-ль-кулюби, сарриф кулюба-на 'аля та'ати-кя! /

• 8. Ибн Хаджар аль-Хайтами сказал:

"Поистине, к дурному исходу - да упасёт нас от этого Аллах - приводит то или иное внутреннее отрицательное качество раба Аллаха, о котором другим людям ничего не известно. Таким же образом человек может совершать и дела обитателей огня, обладая при этом каким-нибудь скрытым благим качеством, которое в конце его жизни возобладает и обязательно приведёт его к хорошему исходу. Передают, что Абд алъ-Азиз бинДауд сказал:

"Однажды я присутствовал у постели умирающего, которому подсказывали, что следует произнести два свидетельства, но он сказал, что не верит в них ".

Потом Абд аль-Азиз стал расспрашивать о нём, и оказалосьб что он был пьяницей. И Абд-аль-Азиз часто говорил: "Бoйтесь грехов, ибо это они довели его до неверия ".

• 9. Этот хадис пророка, (салляллаху ‘алейхи уа саллям), служит указанием на различные стадии развития зародыша во чреве матери, что подтвердили открытия, сделанные в области анатомии и эмбриологии уже в новое время, и всё это свидетельствует о недосягаемости блaгородного Корана и сунны пророка, (салляллаху ‘алейхи уа саллям), в сфере науки.


Хадис 5 : Объявление недействительными неподобающих вещей и нововведений

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 5. Объявление недействительными неподобающих вещей и нововведений

Сообщается, что мать правоверных Умм Абдуллах Аиша, да будет доволен ею Аллах, сказала: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал "Если кто-нибудь внесёт в это наше дело нечто новоe и не имеющее к нему отношения, это будет отвергнуто".

(Аль-Бухари, Муслим, Абу Дауд и Ибн Маджа)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является одной из великих основ ислама. Подобно тому, как хадис, в котором сказано:

"Дела (оцениваются) только по намерениям",

- служит критерием оценки внутренней стороны дел, указывая на то, что человек, совершающий любое дело не ради Аллаха, не получит за него награды, этот хадис может служить критерием оценки внешней стороны дел. Из его содержания следует, что любое дело, не соответствующее велениям Аллаха и Его посланника, будет отвергнуто, а это значит, что, каждый из тех, кто вносит в религию что-то новое и не дозволявшееся ни Аллахом, ни посланником Его, не имеет к этой религии никакого отношения.

Ан-Навави, да помилует его Аллах Всевышний, сказал:

"Этот хадис следует помнить и приводить как свидетельств несостоятельности всего неподобающего ".

Что же касается Ибн Хаджара аль-Хайтами, то он сказал:

"Он является одной из основ ислама и с точки зрения его смысла относится к числу наиболее полезных основ, поскольку представляет собой универсальную предпосылку к любому указанию, на основании которого формулируются установления шариата ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Ислам есть следование, а не введение всевозможных новшеств.

Благородный посланник, (салляллаху ‘алейхи уа саллям) оградил ислам от излишнего рвения фанатиков и искажений тех, кто объявляет недействительным данный хадис, который относится к числу кратких, но ёмких по смыслу высказываний (джавами'у-ль-кялим) пророка (салляллаху ‘алейхи уа саллям). Его содержание подкрепляется многими аятами Книги Всемогущего и Великого Аллаха, указывающими на то, что необходимым условием достижения успеха и спасения являеся такое следование руководству посланника Аллаха, (салляллаху ‘алейхи уа саллям), котoрое не допускает возможности каких бы то ни было дополнений или изменений. Так, например, Аллах Всевышний сказал:

"Скажи: "Если любите вы Аллаха, то следуйте за мной, и тогда Аллах возлюбит вас..."

(Семейство Имрана, 31.)

Аллах Всевышний также сказал:

"И, поистине, это - Моя прямая дорога, следуйте же ею и следуйте (иными) путями, которые уведут вас от Его пути."

(скот, 153)

В своём "Сахихе" Муслим приводит хадис, в котором сообщается, что во время своих проповедей посланник Аллаха, (салляллаху ‘алейхи уа саллям), часто говорил:

"Лучшими словами являются слова Аллаха, наилучшее руководство есть руководство Мухаммеда, вам же, поистине, следует избегать новоизобретённых дел, ведь они являются наихудшими делами, так как всякое новшество есть нововведение, а всякое нововведение представляет собой заблуждение".

В той версии этого хадиса, которую приводит аль-Байхаки, сообщается, что помимо этого пророк, (салляллаху ‘алейхи уа саллям), также говорил:

"...а всякое заблуждение (найдёт своё завершение) в огне".

2. Отвергаемые дела

В этом хадисе ясно говорится о том, что любое дело, не соответствующее велениям Аллаха или Его посланника, (салляллаху ‘алейхи уа саллям), будет отвергнуто, и подразумевается, что все дела должны быть связаны с установлениями шариата и определяться ими. Это касается, например, тех дел людей, обязанных выполнять предписания шариата, относительно которых в Книге Аллаха или сунне посланника Аллаха, (салляллаху ‘алейхи уа саллям), имеются соответствующие веления и запреты. К заблуждениям же относится всё выходящее за пределы установлений шариата и не связанное с ним, когда дела господствуют над шариатом, а не подчиняются ему.

В подобных случаях каждый мусульманин должен сделать вывод о том, что подобные дела являются несостоятельными и бдут отвергнуты. Они подразделяются на две группы и относя, с одной стороны, к различным видам поклонения Аллау, а с другой - к взаимоотношениям между людьми.

- а - Что касается видов поклонения ('ибадат), то всё, никоим образом не соответствующее установлениям Аллаха и Его пoсланника, (салляллаху ‘алейхи уа саллям), будет возвращено тому, кто поклоняется Аллаху неподобающим образом. На это, среди прочего, указывают и слова Аллаха Всевышнего, который сказал:

"Или есть у них (какие-то) соучастники, которые узаконили бы для них то, чего не дозволил Аллах?"

(Совет. 21)

Примером подобных видов поклонения могут служить попытки приблизиться к Аллаху Всевышнему с помощью слушания песен, танцев и прочих нововведений, являющихся изобретениями обычных людей и относящихся к числу современных отклонений. Такие и им подобные люди, которым Аллах не дал увидеть необходимость следования путём истины и которые последовали путём шайтана, утверждают, что с помощью выдуманных ими идей и всевозможных заблуждений они пытаются приблизиться к Аллаху. Однако на самом деле в своих бесполезных попытках они напоминают собой арабов-многобожников, изобретавших различные виды поклонения и способы снискания благоволения Аллаха, относительно которых Сам Всевышний не ниспосылал никаких указаний. Аллах Всемогущий и Великий сказал о них так:

"А молитва их у Дома представляла собой лишь свист и хлопание в ладони..."

(Добыча, 35.)

Некоторые из них могут считать, что дела, благодаря котoрым можно приблизиться к Аллаху, занимаясь поклонением носят какой-то абсолютный характер. Примером может служить поведение одного человека, который при жизни посланникa Аллаха, (салляллаху ‘алейхи уа саллям), дал обет поститься в течение определённого времени оставаясь на солнце, не присаживаясь и не заходя в тень, oднако пророк, (салляллаху ‘алейхи уа саллям), велел ему сидеть и находиться в тени, а пост довести до конца.

В книгах по фикху подробно излагаются установления, касающиеся различных видов поклонения в исламе, и указывается, что из них отвергается и становится недействительным в том случае, когда к установленным Аллахом формам поклонения что-то добавляется или же, наоборот, что-нибудь от них отнимается.

- б - Если же говорить о взаимоотношениях между людьми (му-'амалят), например, о заключении и расторжении договоров, то недействительным и отвергаемым является всё то, что полностью противоречит шариату. Указанием на это может служить случай, имевший место при жизни пророка, (салляллаху ‘алейхи уа саллям), к которому однажды явился человек, желавший, чтобы он заменил установленное наказание {хадд) за прелюбодеяние на выкуп деньгами и имуществом, однако пророк, (салляллаху ‘алейхи уа саллям), сразу же отверг его слова и объявил недействительным то, с чем он пришёл.

Аль-Бухари и Муслим приводят хадис, в котором сообщается, что однажды к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), явился проситель, сказавший:

"Мой сын был подёнщиком у такого-то и совершил прелюбодеяние с его женой, но я искупил его вину, отдав в качестве возмещения сто овец и слугу ".

На это пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Эти сто (овец) и слуга будут возвращены тебе, а твой сын должен получить сто ударов плетью и отправиться в изгнание на год".

То же самое относится и к любому договору, если он запрещен шариатом или если стороны, заключающие его, нарушают один из основных его пунктов или необходимых условий. Такой Договор является недействительным и будет отвергнут, о чём подробно говорится в книгах по фикху.

З. Приемлемые дела и порицаемые нововведения

Вместе с тем существуют и такие нововведения, которые не Только не противоречат установлениям шариата, но, наоборот, подкрепляются тем, что содержится в его доводах и основах. Подобные дела не будут возвращены человеку, который их совершит, напротив, они являются приемлемыми и похвальными. Сподвижники пророка, (салляллаху ‘алейхи уа саллям), совершали множество тaких дел, считали их дозволенными и придерживались единoдушного мнения относительно их приемлемости. Наиболее ярким примером этого может служить собирание Корана воедно во время правления Абу Бакра ас-Сиддика, а также переписывание его и рассылание копий по разным концам Халифа вместе с чтецами при Усмане бин Аффане, да будет доволен Аллах ими обоими. Другим примером является создание трудов в области грамматики, наследственного права, арифметики, толкования Корана, изучения иснадов и текстов хадисов и прочих теоретических наук, способствовавших разработке основ мусульманского законодательства, или же в области полезных эмпирических наук, облегчавших людям жизнь и позволявших им обустраивать землю, укреплять шариат Аллаха и выносить решения на основании того, что было ниспослано Аллахом.

Дурное нововведение может быть причислено либо к разряду, неодобряемого (макрух), либо к разряду запретного (харам)б если оно наносит вред, оказывает разлагающее воздействие противоречит целям и необходимым элементам ислама. Новoвведения такого рода могут привести человека к неверию, отклонению или заблуждению, например, в тех случаях, когда чeловек относится к тем, кто отрицает откровения, или считает cлeдование законам Аллаха признаком отсталости, или считает возможным для себя пренебрегать теми обязанностями, которые шариат налагает на людей, не обращая внимания на гранит дозволенного и запрещённого Аллахом и произнося слова, кoторые свидетельствуют о заблуждениях и неверии. К числу дурных нововведений, которых придерживаются многие люди, относится почитание определённых вещей, испрашивание у них благодати (барака) и убеждённость в том, что они могут принeсти им какую-то пользу, примером чего служит почитание всeвозможных источников, деревьев и гробниц. Согласно одному из достоверных сообщений, сподвижники, да будет доволен ими Аллах, проезжавшие перед битвой при Хунайне мимо ююбы (лотос или христов терн), которую многобожники почитали и на которой они развешивали своё оружие, сказали:

"О посланник Аллаха, устрой такое же дерево и для нас."

В ответ им посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Слава Аллаху! Это (напоминает) слова соплеменников Мусы, сказавших: "Сделай нам бога, подобного их богам!"",

- (после чего добавил:)

"Клянусь Тем, в Чьей длани душа моя, вы придерживаетесь обычаев живших до вас!" (Ахмад ат-Тирмизи.)

4. Польза той версии этого хадиса, которую приводит Муслим и в которой сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Любое дело того, кто совершит нечто, не соответствующее нашему делу, будет отвергнуто", - состоит в том, что если люди, упорно придерживающиеся уже давно получивших распространение нововведений, станут возражать на наши ссылки на первую версию этого хадиса, говоря: "Я ведь не вводил никаких нововведений в религию!", - то им можно будет привести версию Муслима, которая приведёт их к правильному пониманию.

5. В этом хадисе говорится о том, что человек, по вине которого в религии появится что-то новое и несоответствующее шариату, понесёт ответственность за этот грех, дело его будет возвращено ему и он окажется достойным того, чем Аллах угрожает виновным в совершении подобного.

6. В этом хадисе говорится о том, что запретность того или иного действия подразумевает собой его разлагающее влияние.

7. Исламская религия является совершенной и в ней нет никаких недостатков.


Хадис 6 : Дозволенное (

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 6. Дозволенное (халяль) и запретное (харам)

Сообщается, что Абу Абдуллах ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, дозволенное очевидно и запретное очевидно, а между ними находится сомнительное, относительно которого многие люди ясного представления не имеют. Остерегающийся сомнительного освобождается (от него) ради (сохранения) своей религии и своей чести, а занимающийся сомнительным придёт и к совершению запретного, ибо он подобен пастуху пасущему около заповедного места своё стадо, которое вот-вот окажется там. Каждый владыка обязательно имеет такое заповедное место, а заповедным местом Аллаха является то, что Он запретил людям. Поистине, есть в теле человека кусочек плоти который, будучи хорошим, делает хорошим и всё тело, а будучи негодным, приводит в негодность и всё тело, и, поистине, кусочком является сердце" (Аль-Бухари и Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис занимает весьма важное место и заключает в себе много пользы. Он относится к числу тех хадисрв, которые лежат в основе ислама. Многие говорили, что он составляет собой треть ислама, а Абу Дауд сказал: "Четверть ". Однако тот кто вникнет в его смысл, увидит, что он охватывает весь ислам в целом, поскольку включает в себя объяснение дозволенного, запретного и сомнительного. Кроме того, в нём объясняется, что приводит сердце в порядок и что его развращает, а всё вышеупомянутое требует познания установлений шариата, его основ и ответвлений. Это и является основой благочестия и подразумевает отказ от сомнительного.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЕН

1. Дозволенное очевидно и запретное очевидно, а между одним и другим находятся сомнительные дела.

Ан-Навави, да помилует его Аллах Всевышний, сказал:

"Это значит, что все дела подразделяются на три категории.

К первой относится явно дозволенное, дозволенность которого не остаётся скрытым от человека. Примером могут служить такие действия как употребление в пищу хлеба, произнесение слов, ходьба и т.д.

Ко второй имеет отношение явно запретное, например, употребление вина, совершение прелюбодеяния и тому подобные действия.

Что же касается сомнительного, то имеются виду такие действия, дозволенность или запретность которых остаются неясными, в силу чего многие люди не имеют о них представления, тогда как улемы судят о действиях такого рода на основании либо определённых аятов Корана, либо хадисов пророка (салляллаху ‘алейхи уа саллям), приходят к определённым выводам на основании суждeния по аналогии (кыйас). Если же что-либо занимает промежуточное положение между дозволенным и запретным, и отноительно этого нет чётких указаний в Коране и сунне и единодушное мнение улемов по данному вопросу не выработано, тогда муджтахид ищет самостоятельное решение и делает вывод о довзволенности или запретности этого на основании соответствующих указаний шариата ".

Отказ от сомнительного является признаком благочестия. Примером может служить отказ от поддержания деловых контактов с таким человеком, происхождение богатства которого либо внушает какие-то сомнения, либо имеет отношение к ростовщичеству, или с человеком, часто совершающим такие дозволенные действия, от которых предпочтительнее было бы воздержаться. Если же говорить о запрещении чего-нибудь маловероятного и не имеющего отношения к сомнительным вещам, от которых действительно необходимо отказываться, например, об отказе от заключения браков с женщинами из большого города из опасений перед тем, что кто-то из них может оказаться близкой родственницей, или отказе от использования воды в пустыне из-за допущения возможности осквернения, то это уже не проявление благочестия, а результат наущений шайтана.

• 2. Существуют разные виды сомнительного

Ибн аль - Мунзир подразделяет сомнительное на три вида:

- а - То, что первоначально было известно человеку как запретное и в чём впоследствии он начинает сомневаться, задумываясь о том, дозволенным это является или нет. Совершать действия такого рода допустимо только обладая полной уверенностью. Примером могут служить сомнения относительно дозволенности употребления в пищу мяса таких двух овец, одна из которых была заколота идолопоклонником.

- б - Противоположностью этого является что-нибудь дозволенное, относительно необходимости запрещения чего возникают какие-либо сомнения, например, возникновение сомнения относительно запретности развода с женой или же сомнения совершившего омовение человека относительно того, имело ли место осквернение, которое можно не принимать во внимание.

- в - Что-нибудь такое, дозволенность чего внушает такие же сомнения, как и его запретность, и от чего предпочтително воздержаться. Именно так поступал посланник Аллаха, (салляллаху ‘алейхи уа саллям), с падавшим фиником, о чём говорится в хадисе, приводимом аль - Бухари и Муслимом, где сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, бывает так, что я возвращаюсь к себе домой, обнаруживаю, что на мою постель упал финик, и (сначала) поднимаю его, чтобы съесть, но потом начинаю опасаться, что он является частью садаки, и отказываюсь от него".

• 3. Высказывания наших праведных предшественников o необходимости отказа от сомнительного

Абу-д-Дарда, да будет доволен им Аллах, сказал:

"Совершенной является такая богобоязненность, когда раб боится Аллаха, испытывая страх даже относительно того, что (по размерам своим не больше) пылинки, и когда он отказывается от части того, что считает дозволенным, опасаясь, что это может оказаться запретным, и тем самым ограждая себя запретного ".

Аль-Хасан аль-Басри сказал:

"Богобоязненные не утратят своей богобоязненности до пор, пока будут отказываться от многого дозволенного из опасений перед запретным ".

Суфйан ас-Саури сказал:

"Поистине, их стали называть богобоязненными (муттакуна) по той причине, что они боялись (иттакау) того, чего (люди обычно) не опасаются".

Собщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:

"Поистине, хотел бы я отделить себя от запретного такой преградой из дозволенного, которую я не сумею разрушить!"

Суфйан бин Уйайна сказал:

"Не постичь рабу истинной сути веры до тех пор, пока он не отделит себя от запретного преградой из дозволенного и пока не откажется он и от греховного, и от того, что с ним сходно ".

Известно, что однажды Абу Бакр, да будет доволен им Аллах, съел что-то сомнительное, не зная об этом, а когда узнал, то сунул себе в рот руку и изверг съеденное.

Да будет доволен Аллах сподвижниками посланника Аллаха (салляллаху ‘алейхи уа саллям), и да помилует Аллах наших праведных предшественников, последовавших за ними с чистыми сердцами, ибо они удалялись от сомнительного и стремились к полному избавлению от него ради своей религии.

• 4. У каждого владыки есть своё заповедное место

Заповедным местом Аллаха на Его земле является то, на что Он наложил Свой запрет. Цель приведения такого примера состоит в указании на сокрытое и отвлечённое посредством очевидного и доступного чувственному восприятию. Как правило, арабские правители действительно охраняли пастбища, предназначенные для своего скота, угрожая всевозможными карами тем, кто осмелится к ним приблизиться. Тот, кто боялся наказания правителя, угонял свой скот подальше от этого места из опасений перед тем, что он может оказаться там, а тот, кто этого не боялся, приближался к заповеднику и пас свой скот поблизости от него, в результате чего уже скоро нарушал его границы помимо собственной воли и подвергался за это наказанию.

Точно также на земле Аллаха, слава Ему, есть свой заповедник и у Него. Этим заповедником являются грехи и всё запретное. Совершающий что-либо из этого заслуживает наказания Аллаха в земной жизни и в мире вечном, а тот, кто приближается к подобному, совершая сомнительное, близок и к совершению запретного.

• 5. Праведность сердца

Праведность тела зависит от праведности сердца, так как с точки зрения анатомии и медицины именно оно, бесспорно, является важнейшим органом человеческого тела. Вполне возможно также, что сердце является источником внешних проявлений жизни человека, так как до тех пор, пока сердце остаётся здоровым, оно продолжает регулярно снабжать кровью все органы тела, что обеспечивает здоровье человек в целом.

Используя этот хадис в качестве аргумента, шафииты утверждали, что основа разума находится в сердце, от которого исходит и то, что есть у человека в голове. При этом они ссылаются также и на слова Аллаха Всевышнего, который сказал:

"У них - сердца, которыми они не разумеют..."

Что же касается последователей Абу Ханифы, да будет доволен им Аллах, то они считали, что местом обитания разума является мозг. Такого же мнения придерживаются и врачи, которые в качестве аргумента ссылаются на то, что расстройство работы мозга приводит и к расстройству разума. Данные современной анатомии и медицины указывают на то, что непосредственным источником мышления является только мозг, поскольку чувства приходят в действие только под воздействием команд исходящих от мозга.

Вместе с тем сердце остаётся основным источником жизни всех органов тела, в том числе и мозга, но поскольку данный хадис связывает праведность тела и мышления с сердцем, это значит, что речь идёт об основном источнике, а в цитированном выше аяте о связи разума с сердцем упоминается в том смысле, что сердце является его далёким источником, тогда как мозг есть близкий и непосредственный источник мышления.

В этом хадисе речь идёт о праведности сердца. Под этим имеется в виду праведность души. о чём известно только Аллаху Всевышнему, так как речь идёт о самых её глубинах.

В своём сочинении под названием "Аль-му'ин 'аля тафаххум -аль-арба' ин" шафиит Ибн аль-Муляккин пишет:

"Поистине, праведность сердца проявляется в пяти вещах:

чтении Корана, сопровождаемом размышлениями,

пустом животе,

совершении ночных молитв,

обращениях с мольбами к Аллаху незадолго до рассвета,

общении с праведными.

Я скажу: а также в употреблении в пищу дозволенного, что стоит во главе всего вышеупомянутого. А как прекрасны слова сказавшего:"Пища является семенем действий: если она поглощается, будучий дозволенной, то дозволенное и получается, если она поглощается, будучи запретной, то запретное и получается, если же она поглощается, будучи сомнительной, то сомнительное и получится"."

Здоровое сердце является признаком того, что человек относится к числу преуспевающих в глазах Аллаха Всемогущего и Великого, так как Всевышний сказал:

"...в тот День, когда не принесёт пользы ни богатство, ни сыновья, а (преуспеет) лишь тот, кто явится к Аллаху со здравым сердцем, (Поэты, 88-89.)

Сообщается, что, обращаясь к Аллаху со своими мольбами, пророк, салляллаху ‘алейхи уа саллям). часто говорил: "О Аллах, поистине, я молю Тебя (сделать моё) сердце здравым!"

/Аллахумма, инни ас'алю-кя кальбан салиман!/

Ан-Навави сказал:

"Праведность сердца достигается только путём его освобождения от таких скрытых недугов как ненависть, злоба, завистливость, жадность, скупость, высокомерие, склонность к высмеиванию других, стремление к показному, желание прославиться, хитрость, алчность и неудовлетворённость предопределённым... "

Ибн Раджаб сказал:

"Здоровым сердцем является сердце, свободное от недугов и всего порицаемого. В таком сердце нет ничего, кроме любви к Аллаху, страха перед Ним и страха перед тем, что удаляет от Него.

Сообщается, что аль-Хасан аль-Басри сказал одному человеку:

"Займись лечением своего сердца, ибо Аллаху нужно от раба лишь то, чтобы сердца их были праведными".

Ибн Раджаб также сказал:

"Праведность дел сердца неизбежно приводит и к тому, дела, совершаемые различными частями тела, также становятся праведными. Если сердце является праведным и в нём не остаётся ничего, кроме воли Аллаха и желания делать то, чего желает Он, то и другие части тела будут заниматься лишь угодным Аллаху, спеша ко всему угодному Ему и прекращая совершав угодное и внушающее опасения, что Аллах этого не одобрит, если человек и не убеждён в этом ".

• 6. Этот хадис указывает на необходимость побуждения к совершению дозволенного, отстранению от запретного, отказу от сомнительного, сохранению религии и чести и воздержанию от всего того, что может вызывать у людей дурные мысли и приводить к тому, чего следует остерегаться.

• 7. Призыв к совершенствованию силы разума и внутреннему самосовершенствованию, что и представляет собой совершенствование сердца.

• 8. Перекрывание путей, ведущих к запретному, и запрещение средств осуществления запретного.


Хадис 7 : Религия есть проявление искренности

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 7. Религия есть проявление искренности

Сообщается, что Абу Рукайа Тамим бин Аус ад-Дари, да будет доволен им Аллах,сказал: Однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Религия есть проявление искренности".

Мы спросили: "По отношению к кому?"

Он сказал: "По отношению к Аллаху, и к его Книге, и к Его посланнику, и к правителям мусульман и ко всем мусульманам вообще".

(Муслим, Абу-Дауд, ан-Наса'и)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис заключает в себе такие слова, способность произносить которые была дарована только нашему посланнику, (салляллаху ‘алейхи уа саллям) он состоит из немногих слов, но содержит в себе столь много смысла и пользы, что мы видим, что прочие законы и установления шариата со всеми их основами и ответвлениями являются даже не составной частью этого хадиса в целом, а всего лишь одной его фразы. Имеется в виду фраза "по отношению к Его Книге", так как Книга Аллаха Всевышнего охватывает собой все основы и ответвления религиозных дел, раскрывая как их практические аспекты, так и всё то, что связано со всеми другими аспектами вероучения. Таким образом, если человек уверует в него и станет действовать сообразно его содержанию, в должной мере придерживаясь искренности, это будет означать, что он выполняет все установления шариата, ведь Аллах Всевышний сказал:"...Мы ничего не упустили в этом Писании..."

(Скот. 38)

Вот почему улемы говорили:

"Этот хадис является стержнем ислама ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

• 1. Проявление искренности по отношению к Аллаху

Такая искренность находит своё выражение в вере в Аллаха Всевышнего, отрицании возможности существования у Него сотоварища, отказе от неверия в Его атрибуты, упоминании о Нем с ипользованием всех атрибутов совершенства и величия, подтверждении того, что Всевышний, слава Ему, лишён каких бы то нибыло недостатков, искреннем поклонении Аллаху, повиновении и oтказе от непокорности Ему, любви и ненависти ради Аллаха, а также проявлении дружелюбия по отношению к людям, повинующимся Аллаху. Если мусульманин будет неуклонно придерживаться вышеупомянутого в своих словах и делах, это принесёт ему пользу и в этой жизни, и в мире вечном, так как Всевышний, слава Ему не нуждается в проявлении искренности искренних.

• 2. Проявление искренности по отношению к Книге Аллаха

Оно находит своё выражение в вере во все ниспосланые от Аллаха Всевышнего Писания, в то, что Коран является последним из этих Писаний и свидетельствует о них, и в то, что он есть неподражаемое слово Аллаха Всевышнего, которое Он сохранил в сердцах и в письменном виде, в чём поручился Сам Всевышний, слава Ему, сказав:

"Поистине, Мы ниспослали напоминание и, поистине Мы его оберегаем."

(Аль-Хиджр, 9.)

Проявление искренности мусульманина по отношению к Книге Его Всемогущего и Великого Господа состоит в следующем:

- а - В чтении и запоминании её, так как чтение Корана способствует накоплению знаний и обретению познания, позволяет очищать душу, достигать внутренней чистоты и увеличивать благочестие. За чтение Корана человек получит огромную награду и право на заступничество, которое будет ему оказано в период ожидания в День воскресения.

В одном из хадисов, приводимом Муслимом, сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Читайте Коран, ибо в День воскресения он явится как заступник для тех, кто читал его".

Если же говорить о запоминании Книги Аллаха Всевышнего, благодаря её свету озаряются сердца, а мусульманин начинает пользоваться большим почётом и уважением, выделяясь среди людей в этом мире, тогда как в мире вечном степень его возвышения будет определяться тем, сколько сур Книги Аллаха он запомнит.

Абу Дауд и ат-Тирмизи приводят хадис, в котором сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Знающему Коран будет сказано: "Читай, и возвышайся и произноси его по всем правилам, подобно тому, как делал ты это в земной жизни, и место твоё будет там, где прочтёшь ты последний аят"."

- б - В правильном чтении его красивым голосом, благодаря чему читаемое запечатлевается в душе глубже, а сердце слышит его лучше.

Аль-Бухари приводит хадис, в котором сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Не относится к нам тот, кто не читал Коран нараспев".

- в -В размышлении над его смыслом и старании понять его аяты.

Аллах Всевышний сказал:

"Неужели они не поразмыслят о Коране? Или на сердцах (их) замки?" (Мухаммад. 24.)

- г - В обучении ему новых поколений мусульман, чтобы они также взяли на себя часть ответственности за сохранение Книги Аллаха. Изучение Корана и обучение ему других является путем, ведущим нас к славе и счастью.

Аль-Бухари приводит хадис, в котором сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям) сказал:

"Лучшим из вас является тот, кто изучал Коран и учил ему (других)."

- д - В стремлении к пониманию Корана и применению его установлений на практике, поскольку нет блага в понимании совершения соответствующих действий. Только благодаря пониманию и делам мы можем получить самое важное из того, что способен дать нам Коран, если же мы ничего не станем делать обладая знанием, то с нашей стороны это будет просто отвратительно, ведь Аллах Всевышний сказал:

"O те, кто уверовал! Почему говорите вы то, чего не делаете? Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!"

(Ряды. 2-3)

• 3. Проявление искренности по отношению к посланику Аллаха (салляллаху ‘алейхи уа саллям)

Она находит своё выражение в убеждённости в истинности его послания и вере во всё то, что заключают в себе Коран, который он принёс с собой, и его сунна. И подобная искренность выражается в любви и покорности по отношению к нему, ведь любить посланника Аллаха, (салляллаху ‘алейхи уа саллям), это значит любить Аллаха Всевышнего, который сказал:

"Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) АЛЛAХ возлюбит ваc... " (семейство Имрана, 31.)

Точно также повиноваться посланнику Аллаха, (салляллаху ‘алейхи уа саллям), это значит повиноваться Аллаху Всемогущему и Великому, который сказал:

"Покорившийся посланнику покорился Аллаху, ("женщины", 80,)

Искреннее отношение к посланнику, (салляллаху ‘алейхи уа саллям), после его смерти требует от мусульман того, чтобы они читали его жизнеописание у себя дома, стремились перенимать его нравственные качества и придерживаться одобрявшихся им правил поведения, неуклонно следовать его сунне словом и делом, стремиться извлечь полезные уроки из его жизни, стараться распространять его сунну и защищать её от нападок врагов и предубеждённых людей, а также от утверждений лжецов и нововведений тех, кто проявляет чрезмерное усердие.

• 4. Проявление искренности по отношению к правителям мусульман

Руководителями являются либо правители мусульман, либо их наместники, либо улемы.

В странах ислама мусульмане должны подчиняться своим Правителям, если эти правители не подталкивают их к ослушанию Аллаха, так как Аллах Всевышний сказал: "O, те, кто уверовал! Повинуйтесь Аллаху, повинуйтесь посланнику и обладающим властью среди вас." (Женщины , 59).

Наша искренность по отношению к ним должна проявляться в любви к праведным, следующим правильным путём и справедливым людям из их числа, а не в любви к ним как к таковым. Нам следует любить то полезное для нас, что осуществляется ими, например, объединение людей под их справедливым руководством. И наоборот, если народ придёт к разобщённости, а люди станут вымирать в результате их тиранического и безрассудного правления, мы должны это ненавидеть. Наше искреннее отношение к правителям должно выражаться в помощи и повиновении им в том, что касается истины, о которой нам следует им напоминать, делая это мягко, мудро и по-доброму, ибо нет блага в народе, не проявляющем искренности по отношению к своему правителю и не указывающем притеснителю на то, что он притеснитель. Точно также нет блага и в том правителе, который унижает свой народ, не даёт говорить искренним советчикам и не только отворачивается от слова истины, но и не желает, чтобы хоть кто-нибудь произносил такие слова. И когда народ окончательно перестаёт проявлять обязательную искренность по отношению к правителю, а правитель превращается в тирана, неспособного воспринимать добрые советы, это приводит к низкопоклонству, разорению, поражению и унижению. Подобное может происходить каждый раз, как люди будут отклоняться от ислама, а его принципы и идеи в их словах и делах станут подвергаться всевозможным искажениям.

Что же касается улемов и стремящихся к исправлению сложившегося положения, то они несут большую ответственностью за проявление искренности по отношению к Книге Аллаха и сунне Его посланника, что подразумевает собой противодействие страстям, уводящим от Корана и сунны, и разъяснение смысла этих источников, даже если это совершенно не соответствует желаниям человека. Кроме того, им необходимо опровергать утверждения улемов, неверно трактовавших некоторые вопросы, и разъяснять, какие из имеющихся в различных сборниках хадисы являются достоверными, а какие - слабыми. Для этого им необходимо оценивать эти хадисы с помощью науки отвода и подтверждения (аль-джарх ва-т-та 'диль) и известных принципов определения недостатков хадисов.

Ещё большая ответственность возлагается на этих улемов и людей, стремящихся к улучшению положения в обществе, в связи с необходимостью давать правителям добрые советы и призывать их к тому, чтобы в своём правлении они руководствовались Книгой Аллаха и сунной Его посланника, (салляллаху ‘алейхи уа саллям). Если же в этом отношении они допустят какие-нибудь упущения и не будут вести себя как подобает муджахидам, открыто говоря власть имущим слова истины, то Аллах Всевышний, слава Ему, спросит с них за это, так как сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Наилучшим джихадом является произнесение слова истины в присутствии несправедливого правителя"..

(Ахмад.)

И Аллах обязательно спросит с них, если своими лживыми восхвалениями они будут способствовать тому, что заблудший правитель так и будет продолжать притеснять людей, ведь они по собственной воле становятся орудием прославления таких правителей. Поистине, одно дело оказывать содействие знающим правителям и совсем другое превращаться в прихвостней сильных мира сего.

Проявление нами искренности по отношению к правителям может выразиться в напоминании им о возложенной на них ответственности, вере их словам, пока эти люди продолжают заслуживать доверия, и отказе от оскорблений и порицания таких людей, поскольку это приводит к утрате ими авторитета и превращает их в объект всевозможных обвинений.

• 5. Проявление искренности по отношению ко всем мусульманам в целом

Это должно выражаться в указании им пути к тому, что соответствует их интересам и в мире вечном, и в земной жизни. К сожалению, ныне мусульмане стали пренебрегать обязанностью давать друг другу искренние советы, особенно в том, что касается мира вечного, и сосредоточили своё основное внимание на мирском.

Проявление искренности по отношению к мусульманам должно ограничиваться не только одними словами, но и находить выражение в делах. В исламском обществе это становится средством сокрытия недостатков, предотвращения возникновения всевозможных отклонений, защиты от всего вредоносного, привлечения полезного, побуждения к одобряемому шариатом и удержанию от отвергаемого им, оказания уважения старшим, проявления миле сердия по отношению к младшим и отказа от обмана и зависти^ даже если подобное и наносит ущерб материальному или социальному положению того, кто проявляет искренность такого рода.

• 6. Важнейший из видов искренности

Один из важнейших видов проявления искренности мусульманами во взаимоотношениях друг с другом состоит в том, чтобы каждый давал добрый совет человеку, обратившемуся к нему за советом относительно своих дел, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Если кто-нибудь из вас обратится к своему брату за советом пусть он даст ему совет", (Ахмад)

Одним из важнейших видов проявления искренности, свидетельствующей о правдивости, является также искреннее отношение человека к своему брату в исламе во время его отсутствия, что должно выражаться в оказании ему помощи и его защите, так как пророк, (салляллаху ‘алейхи уа саллям), сказал:

"По отношению друг к другу верующие обязаны... проявлять искренность, если человек отсутствует" (Ахмад)

• 7. Не имеющие себе равных высказывания улемов об искренности

Аль-Хасан аль-Басри сказал:

"Поистине, ты ни за что не сумеешь по-настоящему искреннее относиться к своему брату до тех пор, пока не станешь побуждать его к тому, чего он делать не в состоянии ".

Аль-Хасан также передал, что один из сподвижников пророка, (салляллаху ‘алейхи уа саллям), сказал:

"Клянусь Тем, в Чьей длани душа моя, поистине, самыми любимыми рабами Аллаха для Него являются те, которые стремятся внушить Аллаху любовь к Его рабам, и внушают рабам Аллаха любовь к Аллаху и проявляют на земле искренность (по отношению к людям)".

Абу Бакр аль-Музани сказал:

"Не пост и не молитва возвышали Абу Бакра ас-Сиддика, да будет доволен им Аллах, над прочими сподвижниками Мухаммада (салляллаху ‘алейхи уа саллям), возвышало его над ними то, что было в сердце его. А в сердце его была любовь к Аллаху Всемогущему и Великому и искренность по отношению к Его созданиям ".

Аль-Фудайл бин Ийад сказал:

"Для нас постигшим является не тот, кто совершает много молитв и часто постится. Постигшими для нас являются обладающие щедрыми душами и чистыми сердцами и проявляющие искренность по отношению к людям ".

8. Об этике проявления искренности

Ислам побуждает мусульманина проявлять искренность по отношению к его брату в исламе и увещевать его тайно, ибо в обоих мирах Аллах покроет прегрешения того, кто станет скрывать недостатки своего брата. Один из наших предшественников сказал:

"Проявит искренность тот, кто станет увещевать брата своего с глазу на глаз, а тот, кто увещает его при всех, всего лишь порицает брата своего ".

Аль-Фудайл бин Ийад сказал:

"Верующий покрывает и даёт добрый совет, а нечестивец порочит и упрекает ".

• 9. Польза этого хадиса

Как сказал Ибн Батталь, из этого хадиса мы узнаём следующее:

"В искренности заключается суть религии, а религия находит своё выражение как в делах, так и в словах ".

"Проявление искренности есть обязанность по способности (фарду кифайа): проявляющему её воздается благом, а на все прочих её исполнение не возлагается ".

"Проявлять искренность следует в меру своих возможностей. Делать это необходимо, если дающий добрый совет знает, что его совет будет принят, этому совету последуют и он избежит неприятного. Если же человек опасается, что за это ему могут нанести какую-нибудь обиду, то он волен поступать по своему усмотрению ".

8. Причины гибели народов

Благородный посланник, (салляллаху ‘алейхи уа саллям), разъяснил, что иногда одной из причин гибели народов, возникновения внутренних раздоров, утраты людьми былого могущества и того, что они начинают заслуживать полного истребления, становятся две вещи:

- многочисленность и надуманность задаваемых вопросов, разногласия в делах и отказ от неуклонного следования шариату Всемогущего и Великого Аллаха.

Поясним эту мысль.

Запрещение и разрешение задавать вопросы: Посланник Аллаха, (салляллаху ‘алейхи уа саллям), запрещал своим сподвижникам задавать ему слишком много вопросов. Объяснялось это его опасениями, что вследствие этого придётся возлагать на них дополнительные обязанности, и желанием преградить путь попытакам выяснения ненужных деталей, обременению себя излишними трудностями, а также стремлению заниматься тем, что не имеет никакого значения, и задавать вопросы о бесполезныx вещах, если только дело не касается чего-нибудь вредоносного. Кроме того, он старался не допустить того, чтобы мусульмане, подобно жившим до них, вступили на путь споров.

Сообщается, что аль-Мугира бин Шу'ба, да будет доволен им Аллах, сказал:

"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), запрещал болтать попусту, задавать много вопросов и тратить деньги зря. (аль-Бухари)

Именно к этому и пришли не разлучавшиеся с пророком, (салляллаху ‘алейхи уа саллям), мухаджиры и ансары, которые не задавали ему вопросов ни о чём, несмотря на то, что души их желали этого, поскольку они выполняли его веления и не нарушали его запретов. Вера глубоко укоренилась в сердцах этих людей, научившихся подчинять свои желания тому, что одобрял посланник Аллах" (салляллаху ‘алейхи уа саллям).

Впрочем, возможно, что у них и не возникало необходимоети задавать вопросы, ведь они жили рядом с посланником Аллаха, (салляллаху ‘алейхи уа саллям), который сразу же доводил до их сведения то, что ниспосылалось ему свыше. Таким образом, они постоянно узнавали о новых откровениях, и если случалось что-то новое, то пророк, (салляллаху ‘алейхи уа саллям), не дожидаясь никаких вопросов, незамедлительно разъяснял им всё то, в чём они нуждались в сфере религии, чтобы у них не оставалось сомнений относительно того, что они делают.

Аллах Всевышний сказал:"Аллах даёт вам разъяснения, чтобы вы не впадали в заблуждения".( "Женщины", 176.)

В подобных обстоятельствах и в самом деле не было никакой необходимости задавать вопросы, особенно если то, о чём люди хотели спросить, ещё не произошло. Зато существовала необходимость в другом, а именно: в понимании ниспосылаемого свыше, усвоении того, о чём сообщал посланник Аллаха, (салляллаху ‘алейхи уа саллям), а также в следовании этому и применению этого на практике.

Аллах Всевышний сказал:"0 те, кто уверовал! Не спрашивайте о том, что огорчит вас, если станет вам известно."("Трапеза", 101.)

Давая толкование этим словам, Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Это значит: подождите, ибо когда Коран будет ниспослан полностью, вы найдёте там разьянение всего, о чём бы вы ни спросили "

Что же касается прибывавших в Медину членов делегаций и бедуинов, у которых, в отличие от опередивших их сподвижников , не было возможности подолгу жить рядом с получавшим откровения посланником Аллаха, (салляллаху ‘алейхи уа саллям), то он разрешал им задавать ему любые вопросы. Это объяснялось его стремлением добиться их расположения, облегчить положение этих людей и снабдить их знанием об их религии, в котором они нуждались и которое не могли получать в любое время.

Возможно именно поэтому многие из них оставались жить в своих родных местах и не переселялись в Медину на постоянное место жительства, пользуясь тем, что каждому из живших там временно разрешалось задавать любые вопросы о религии по собственному желанию.

Муслим приводит хадис, в котором сообщается, что ан-Наввас Ибн Сим'ан, да будет доволен им Аллах, сказал:

"Я прожил в Медине вместе с посланником Аллаха, (салляллаху ‘алейхи уа саллям), целый год, и только (возможность) задавать вопросы удерживала меня от (окончательного) переселения (туда), поскольку если любой из нас переселялся, он уже не мог задавать вопросы пророку.

Это значит, что он жил в Медине как гость, не поселяясь там постоянно, и ничто не удерживало его от подобного переселения, кроме желания задавать посланнику Аллаха, (салляллаху ‘алейхи уа саллям), любые вопросы.

Что касается вопросов приезжих, то во многих случаях он соответствовали желаниям мухаджиров и ансаров, которые только радовались этому, особенно в тех случаях, когда ответ заключал в себе какую-нибудь радостную весть или разъяснение того, что направляло человека на путь, ведущий к раю.

Муслим приводит хадис, в котором сообщается, что Анас, дa будет доволен им Аллах, сказал:

"Нам запрещалось о чём бы то ни было расспрашивать посланника Аллаха, (салляллаху ‘алейхи уа саллям), и поэтому нам нравилось, когда к нему прихoдил какой-нибудь разумный бедуин, задававший свои вопросы, которые мы слушали ".

Аль-Бухари и Муслим приводят хадис, в котором сообщается, что Анас, да будет доволен им Аллах, сказал:

"(Однажды) какой-то бедуин явился к пророку, (салляллаху ‘алейхи уа саллям), и спрoсил:

"О посланник Аллаха, когда наступит Час этот?"

Он спрoсил:"Горе тебе, а что ты для него приготовил?"

Тот сказал: "Ничего, кроме того, что я люблю Аллаха и Его посланника. "

Тогдa, пророк, (салляллаху ‘алейхи уа саллям), сказал: "Поистине, ты (будешь) с теми, кого ты любил!"

Тут мы спросили: "И мы тоже?"

Он ответил: "Да",

-и в тот день мы испытали великую радость ".

9. Установления, касающиеся вопросов

Существуют разные виды вопросов и поэтому в зависимости от побудительных мотивов и возможных последствий на ниx распространяется действие разных установлений:

- а - То, чего требует шариат, классифицируется следующим образом:

ОБЯЗАТЕЛЬНОЕ ДЛЯ КАЖДОГО МУСУЛЬМАНИНА (фарс 'айн).

Имеется в виду всё то, от чего нельзя отказаться и о чём нельзя умалчивать, а именно - вопросы о тех аспектах религии и установлениях шариата, которые неизвестны человеку, но входят в круг его религиозных обязанностей, например:

- установления относительно омовения и молитвы для достигших половой зрелости;

-установления относительно поста для тех, кого он застаёт в добром здравии и не в пути;

- установления, касающиеся выплаты закята для обладающих определённым минимумом имущества (нисаб) и совершения хаджжа для имеющих возможность совершить его;

-установления, касающиеся купли, продажи и осуществления торговых сделок, для тех, кто занимается торговлей;

-установления, касающиеся брака, для тех, кто хочет жениться;

-установления, касающиеся войны, для тех, кто служит в армии, и так далее.

Обо всём этом человеку, на которого возложена обязанность исполнения соответствующих религиозных обязанностей, необходимо спрашивать в зависимости от его положения в различные периоды жизни, а Аллах Всевышний сказал об этом так: "...и спрашивайте обладающих знанием, если сами вы не знаете". ( "Пчёлы", 43.)

В данном случае имеется в виду, что следует обращаться с вопросами к знающим.

Кроме того, людям следует выполнять то, о чём говорится в хадисе, где сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поиск знания - обязанность каждого мусульманина". Ибн Маджа.

И здесь имеются в виду не только мужчины, но и женщины.

ОБЯЗАТЕЛЬНОЕ ПО СПОСОБНОСТИ (фарду кифайа).

Здесь речь идёт о том, что не является обязанностью каждого мусульманина, так как будет достаточно, если этим станут заниматься лишь некоторые. Конкретно в данном случае подразумеваются такие вопросы, которые люди задают с целью углубления своего понимания религии и познания установлений шариата и всего, что с ним связано, а не только в чисто практических целях. Но для этого должны существовать хранители религии Всемогущего и Великого Аллаха, которые выносили бы необходимые фетвы и решения, несли знамя призыва к Аллаху Всевышнему и наставляли остальных мусульман в делах религии, о которых им необходимо знать, чтобы люди могли избежать всего ведущего к заблуждениям и ошибкам и шли прямым путём.

Об этом Аллах Всевышний сказал так:

"И не следует всем верующим выступать (в поход. Лучше, если бы выступала часть (людей) из каждой их группы(, а часть оставшихся) стремилась бы к постижению религии и увещевалa людей, когда те вернуться к ним, чтобы они остерегались (дурного)" ( "Покаяние", 122.)

Об этом же посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал так:

"И присутствующим (из вас) следует известить отсутствующих" ( Аль-Бухари; Муслим.)

Сообщается, что в ответ на вопрос о том, что помогло ему приобрести столь широкие познания, Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Поистине, я был наделён пытливым языком и разумным сердцем".

РЕКОМЕНДУЕМЫЕ (мандуб) ВОПРОСЫ.

Имеется в виду всё то, о чём мусульманину желательно спрашивать, например вопросы о делах благочестия и о том, что выходит за пределы обязательного и служит средством приближения к Аллаху Всевышнему. Другим примером служат такие вопросы, которые человек задаёт, желая убедиться в правильности исполнения им своих религиозных обязанностей и выяснить, от каких запретных дел следует удаляться.

ЗАПРЕТНЫЕ (Здесь имеется в виду как абсолютно запретное (мухаррам), так и нежелательное (манхи).) (манхи) ВОПРОСЫ: которые также подразделяются на различные степени.

ЗАПРЕТНОЕ (харам) или же всё то, совершение чего является греховным. К числу запретных относятся следующие вопросы:

- Вопросы о том, что Аллах Всевышний скрыл от Своих рабов и о чём Он не стал уведомлять их, заявив, что никто, кроме Него знанием о подобных вещах не обладает. Примером этого могут служить вопросы о времени наступления Дня воскресения. об истинной сути и природе духа, о тайнах предустановления (кода) и предопределения (кадар) и так далее.

- Вопросы, задаваемые попусту, в насмешку или же с целью досадить человеку.

Аль-Бухари приводит хадис, в котором сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Как-то раз некоторые люди, желавшие высмеять посланника Аллаха, (салляллаху ‘алейхи уа саллям), стали задавать ему пустые вопросы. Так, один из них спросил его: "Кто мой отец?", - другой, у которого заблудилась верблюдица, спросил: "Где моя верблюдица?", и тогда Аллах Всевышний ниспослал нижеследующий аят:

"O те, кто уверовал! Не спрашивайте о том, что огорчит вас, если станет вам известно."

( Трапеза , 101.)

- Настойчивые просьбы явить чудо или показать нечто сверхъестественное, с которыми обращаются из упрямства и желания привести человека в замешательство подобно тому, как это делали многобожники и обладатели Писания.

- Каверзные вопросы.

Ахмад и Абу Дауд приводят хадис, в котором со слов Му^а-вийи, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), запретил задавать каверзные вопросы.

Ибн ан-Насир пишет в "Ан-Нихайа" следующее:

"Это - вопросы, которыми сбивают с толку знающих, чтобыя они допустили ошибку и чтобы вследствие этого получило распространение зло и соблазны ".

Следовательно, он запретил задавать вопросы такого родa лишь потому, что в них нет никакой пользы для религии, а также по той причине, что почти все они касаются нереального. Говорят также, что имеются в виду такие расспросы, когда человек всё время спрашивает "как?", "каким образом?", хотя никакой необходимости в этом нет. Шариат запрещает расспрашивать о неясном, на что трудно дать ответ, тем бoлее, когда цель вопроса заключается лишь в том, чтобы пoставить другого человека в затруднительное положение, привычка задавать такие вопросы свидетельствует о том, чти человек не придерживается установлений религии и отличается дурным нравом.

Сообщается, что аль-Хасан аль-Басри, да помилует его Аллах Всевышний, сказал:

"Худшими из рабов Аллаха являются люди, которые всё время затрагивают трудные вопросы, тем самым ослепляя (других) рaбое Аллаха".

ПОРИЦАЕМЫЕ (макрух) вопросы: иначе говоря, такиe вопросы, от которых человеку, являющемуся дееспособным мусульманином, лучше было бы вообще отказаться, однако он нeсовершит греха, если всё же станет задавать такие вопросы, например:

- 1 - Если он станет задавать такие вопросы, в ответах на которые не нуждается, поскольку они не только не принесут никакой практической пользы, но могут даже и причинить неприятности тому, кто их задаёт.

Муслим приводит хадис, передаваемый со слов Абу Мусы ал Аш'ари, да будет доволен им Аллах, в котором сообщается, что он сказал:

"(Как-то раз) люди стали задавать пророку, (салляллаху ‘алейхи уа саллям), такие вопросы, которые ему не понравились, когда же количество их умножилось, он (сначала) разгневался, а потом сказал им:

"Спрашивайте меня, о чём хотите."

Тогда один человек спросил: "Кто мой отец?"

Он ответил: "Твой отец - Хузафа".

Потом встал другой и спросил: "Кто мой отец, о посланник Аллаха?"

Он ответил: "Твой отец - Салим, вольноотпущенник Шайбы", -

а когда Умар по выражению лица посланника Аллаха, (салляллаху ‘алейхи уа саллям), увидел, что он гневается, он сказал: "О посланник Аллаха, поистине, мы приносим Аллаху покаяние!"

- 2 - Вопросы о таких аспектах дозволенного и запретного, о которых шариат умалчивает, не разъясняя, почему требуется или не рекомендуется совершать те или иные действия. Дело в том, что подобные вопросы могут привести к тому, что это будет вменено в обязанность и создаст для мусульман неудобства и трудности, причиной же всего этого станет тот, кто задаст вопрос. Муслим приводит хадис, в котором сообщается, что Са'д бин Абу Ваккас, да будет доволен им Аллах, сказал: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, величайшее преступление против мусульман совершит тот мусульманин, который задаст вопрос о чём-нибудь таком, что мусульманам не запрещалось и что после этого будет объявляемо запретным из-за его вопроса".

В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:"... тот, кто спросит о чём-нибудь и будет стараться разузнать. " (Муслим.)

То есть: станет прилагать чрезмерные усилия для выяснения Ан-Навави, да помилует его Аллах Всевышний, сказал:

"Кади Ийад сказал: "Здесь под преступлением (джурм) подразумевается не такое преступление, которое является наказуемым грехом, а то, что ставит мусульман в затруднительное положение ".

Затем ан-Навави указывает, что правильно общее мнение комментаторов данного хадиса можно сформулировать следующим образом: под преступлением имеется в виду прегрешение, греховный поступок. Таким образом, если взять за основу слова кади Ийада, то вопросы такого рода относятся к категории порицаемого, если же полагаться на наиболее распространённое мнение то их следует отнести к категории запретного.

Ан-Навави сказал:

"Этот запрет действовал только при жизни пророка, однако после того, как шариат утвердился окончательно и к нему добавилось много нового, действие вышеупомянутого запрета утратило свою силу в связи с исчезновением его причины. Под пр чиной подразумевается вероятность запрещения чего-либо из-з вопросов, так как после смерти посланника Аллаха, (салляллаху ‘алейхи уа саллям), ниспослание откровений прекратилось ".

Аль-Бухари и Муслим приводят хадис, в котором сообщается, что один человек спросил посланника Аллаха, (салляллаху ‘алейхи уа саллям), о том, как следует поступить с мужем, который застал свою жену с другим и убил его. Это случилось после ниспослания аятов, в которых говорилось о наказании за прелюбодеяние и указывалосвЦ что непременным условием наказания виновного должны стать показания четырёх свидетелей, и поэтому посланник Аллаха (салляллаху ‘алейхи уа саллям), осудил подобные вопросы.

ДОЗВОЛЕННЫЕ (мубах) ВОПРОСЫ: к этой категории относятся все виды вопросов, которые не входят в вышеупомянутые категории и на которые не распространяется действие соответствующих установлений.

Ан-Навави указывает, что аль-Хутаби, да помилует Аллах их обоих, и другие объясняли слова пророка, (салляллаху ‘алейхи уа саллям), сказавшего:

"Поистине, величайшее преступление против мусульман совершит тот...", - следующим образом:

"В этом хадисе речь идёт о человеке, задающем надуманные вопросы, или же о том, кто делает это, проявляя излишнюю настойчивость и при этом не нуждаясь в том, о чём спрашивает. Если же человек задаёт вопросы ввиду возникшей у него реальной необходимости, то это не является ни греховным, ни порицаемым, ибо Аллах Всевышний сказал:

"...И спрашивайте обладающих знанием..." ("Пророки". 7) .

10. Старайся прийти к пониманию и повиновению,а не задавать неуместные вопросы

Прежде всего мусульманин обязан уделять внимание поискам того, что исходит от Аллаха Всевышнего и Его посланника, а затем - стараться понять и усвоить смысл сказанного. Если дело касается сферы знания, то этому следует поверить, если же речь идёт о практических вопросах, то человек должен стараться по мере сил выполнять то, что ему ведено делать, и сторониться запретного. Поступающий таким образом обретёт счастье в этом мире и преуспеет в мире ином, а тот, кто, подчиняясь собственным желаниям, станет поступать наоборот, окажется в положении обладателей Писания, от чего предостерегал пророк (салляллаху ‘алейхи уа саллям), поскольку этих людей погубило то, что они задавали множество вопросов, впадали в разногласия между собой и не подчинялись своим пророкам.

Что касается сподвижников пророка, (салляллаху ‘алейхи уа саллям), и людей, последовавших за ними с чистыми сердцами, то они поступали так, стремясь к получению полезного знания из Корана и сунны.

Сообщается, что один человек задал Ибн Умару, да будет доволен Аллах ими обоими, вопрос о прикосновении к Чёрному камню и Ибн Умар сказал ему: "Я видел, как пророк, (салляллаху ‘алейхи уа саллям), дотрагивался до него и целовал его ".

Тогда этот человек спросил:

"А что если там будет много народу и я не смогу подойти к нему?",

- на что Ибн Умар, да будет доволен Аллах ими обоими, сказал:

"Оставь эти "А что будет...?" в Йемене. Я (просто) видел, кс пророк, (салляллаху ‘алейхи уа саллям), дотрагивался до него и целовал его ". (Аль-Бухари и другие мухаддис)

Ибн Умар, да будет доволен Аллах ими обоими, хотел сказать, что прежде чем что-нибудь не случится по-настоящему, нет никакой необходимости строить предположения относительн того, что сделать это будет невозможно или трудно, поскольку такие предположения ослабляют решимость продолжать действовать.

11. Позиция крупнейших муджтахидов и факихов

Основная цель этих людей состояла в исследовании смысла Книги Аллаха, а также тех достоверных хадисов и высказывaний сподвижников и последователей, которые поясняли собой Коран. Кроме того, они изучали сунну посланника Аллах (салляллаху ‘алейхи уа саллям), стремясь узнать, какие хадисы являются достоверными, какие - слабыми, после чего старались понять их и постичь их смысл. Помимо этого они занимались изучением таких выскaзываний сподвижников и последователей, которые имели отнoшение к различным наукам и предметом которых являлись толкования Корана, хадисы, запретное и дозволенное, основы сунны, отречение от мира, всё то, что способствует смягчению сердца, и так далее. Так и поступали все выдающиеся религиозныe авторитеты, которые, по общему мнению, шли правильным путем и обладали большими познаниями, что же касается любогo избравшего иной путь, то он впал в заблуждение сам и вводит в него других, берётся за непозволительное и отказывается от того что следует делать.

12. Вопросы о том, чего не было

Обращаться с вопросами ради обретения знания похвально если их задают в практических целях, а не просто из желания поспорить. Вот почему многие сподвижники и последователи нe любили задавать вопросы о чём бы то ни было до того, как этo действительно происходило, и не отвечали на такие вопросы.

Сообщается, что Амр бин Мурра сказал:

"Однажды Умар, да будет доволен им Аллах, вышел к людям и сказал:

"Я запрещаю вам спрашивать нас о том, чего не было, ибo поистине, мы заняты тем, что было ".

Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Не спрашивайте о том, чего не было, ибо, поистине, я слышал, как Умар, да будет доволен им Аллах, проклял спрашивающих о том, чего не было ".

Сообщается, что когда Зайду бин Сабиту, да будет доволен им Аллах, задавали вопрос о чём-либо, он спрашивал:

"А это было?",

- и если ему отвечали: "Нет",

- он говорил: "Тогда оставьте это до тех пор, пока оно не случится!"

Сообщается, что Масрук сказал:

"(Как-то раз) я задал Убаййу бин Ка'бу, да будет доволен им Аллах, вопрос о чём-то и он спросил: "А это уже было?"

Я ответил: "Нет.

" Он сказал: "Тогда оставь нас в покое до тех пор, пока это не случится, когда же это случится, мы выскажем тебе своё мнение".

Сообщается, что аш-Ша'би сказал:

"Однажды Аммару, да будет доволен им Аллах, задали какой-то вопрос и он спросил:

"А это уже было?"

Ему ответили: "Нет."

Он сказал: "Тогда оставьте меня, пока это не произойдёт, а когда произойдёт, мы возьмём это на себя ".

То есть: постараемся узнать об этом и найти ответ.

Примерно то же самое сообщается и о последователях.

В "Китаб аль-марасиль" Абу Дауд приводит хадис, в котором сообщается, что Му'аз бин Джабаль, да будет доволен им Аллах,сказал:

"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Не навлекайте беду, пока она не стряслась, ибо, поистине, если не станете выделать этого, всегда будут среди мусульман такие, которым будут оказывать содействие и направлять к пра-^льному в случае беды, а если станете вы навлекать бедствия, устремления ваши будут разными и пойдёте вы разными путями." (Ад-Дарими.)

Основная мысль этих высказываний состоит в том, что задавая вопросы, следует делать это ради Аллаха Всемогущего и Великого и стремиться приблизиться к Нему с помощью познании того, что было ниспослано Его посланнику, следования по егo пути, применению этого на практике и призывания к этому других, и тогда Аллах поможет тому, кто станет поступать таким образом, и направит его, и выведет его на правильный путь научит его тому, чего он не знал.

13. Вопросы, которые сподвижники, да будет доволен ими Аллах, задавали ради дела

Иногда сподвижники пророка, (салляллаху ‘алейхи уа саллям), спрашивали его о том чего они ожидали, считая, что это должно случиться, в то время, когда сами они будут находиться далеко от него. Вот почем они заранее хотели узнать о соответствующем установлении Аллаха Всемогущего и Великого, чтобы в нужное время применить его на практике.

Можно привести следующие примеры:

Сообщается, что Рафи' бин Хадидж, да будет доволен им Аллах,сказал:

"(Однажды) я сказал: "О посланник Аллаха, мы думаем /или:. ..боимся.../, что завтра (нам придётся встретиться с) врагом, но у нас нет ножей, так можно ли нам закалывать животных тростником?"

Он ответил:

"Ешьте (всё) то, что (было лишено жизни) выпускающим кровь ( Имеется в виду нож или любой иной острый предмет.) и над чем произнесли имя Аллаха (, но не ешьте того, что было убито) зубами и когтями"." (Аль-Бухари и Муслим.)

Аль-Хамиса приводит хадис, в котором сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

"Один человек обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), с вопросом, сказав:

"О посланник Аллаха, пускаясь в плавание по морю, берем с собой мало воды, и поэтому если мы станем использовать её для омовения, то будем испытывать жажду, так нельзя ли нам совершать омовение морской водой?"

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Вода (моря) чиста, а мертвечина его дозволена". (Ат-Тирмизи: ан-Наса'и.)

Это значит, что разрешается употреблять в пищу мёртвую рыбу и других обитателей моря, которые не были умерщвлены согласно установлениям шариата.

14. Повиновение и подчинение приводят к спасению и успеху

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), предостерёг мусульман от подражания тем людям, которые сомневались в своих посланниках и не подчинялись им, заслужив за это мучительное наказание, или же сами себя обременяли дополнительными обязанностями.

Что же касается мусульманской общины, то Аллах Всевышний оказал ей великую милость, научив её членов произносить такие слова:

"Мы услышали и повинуемся! Прости, Господь наш, Тебе решать! О Господь наш, не взыщи с нас, если мы забыли или ошиблись! Господь наш, не возлагай на нас такого бремени, какое возложил Ты на живших до нас! Господь наш, не возлагай на нас также и того, что нам невмочь! Избавь нас1, прости нас и помилуй нас! Ты - наш Владыка, помоги же нам против людей неверных!" ("Корова , 285.)

И искренние члены мусульманской общины заслужили эту милость по праву, ведь Аллах Всевышний, слава Ему, сказал o них так:

"Поистине, когда верующих призывают к Аллаху и Его пoсланнику, чтобы он рассудил их, они только говорят: "Мы слышали и повинуемся!" Такие преуспеют. О Те, кто повинуетс Аллаху и Его посланнику, боится и страшится Его, - такие добьются успеха." ("свет", 51 - 52.)

Они не поступали подобно тем израильтянам, которые сказали своему пророку Мусе, мир ему, велевшему им вступить в город:

"Мы ни за что не войдём (в город), пока они находятся там! Ступай ты вместе с твоим Господом и сражайтесь, мы же, поиcтине, останемся здесь." ("Трапеза" 24)

За эти слова они заслужили наказание в виде всевозможных затруднений и скитаний, о чём Аллах Всевышний сказал так:

"Тогда, поистине, останется она (Имеется в виду священная земля, обещанная Аллахом израильтянам.) запретной для них на сoрок лет(, в течение которых) они будут скитаться по земле." ("Трапеза", 28)

Кроме того, из-за их ослушания им вполне заслуженно были запрещены многие наслаждения.

Аллах Всевышний сказал:

Из-за несправедливости иудеев Мы запретили им те блага (В данном случае имеется в виду запрет на употребление тех видов пищи, о которых упоминается в 146-м аяте суры "Скот"), что были им (прежде) разрешены, а (также потому, что) они часто отвращают от пути Аллаха. ("женщины", 160.)

15. Предостережение относительно разногласий и побуждение к единству и согласию

Аллах Всевышний охарактеризовал людей, исповедующих ислам и обладающих верой, как единую общину. Аллах Всевышний, слава Ему сказал:

"Эта ваша обшина - община единая, а Я - Господь ваш, так поклоняйтесь же Мне!" ("пророки", 92.)

Таким образом, мусульманам следует стремиться к достижению такой степени единства, которая позволила бы им стать единой силой, сплотиться и противостоять всевозможным силам зла, несправедливости и неверия. Аллах Всевышний и Его избранный посланник строжайшим образом предостерегли нас от разногласий, которые приводят общину к расколу и внутренней разобщённости.

Более того, мы видим, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), считал подобные поступки поступками неверных, ведущими к неверию, так как он сказал:

"После моей (смерти) не становитесь снова неверными, которые рубят друг другу головы". (аль-Бухари, Муслим.)

И в Коране также говорится о том, что подобное присуще обладателям Писания, которые не уверовали.

Аллах Всевышний сказал:

И не будьте такими как те, которые разделились и разошлись (во мнениях) после того, как пришли к ним явные доказательства. (Уготовано) для таких великое мучение!" ("Семейство Имрана", 105.)

16. Воздаяние тому, кто отделяется от общины и становится причиной раскола и разногласий

Ислам резко отрицательно относится к тем, кто сеет рознь среди мусульман, приводя их к раздорам и расколу, и грозит таким людям адским пламенем в День воскресения.

Аллах Всевышний сказал:

"Того же, кто противится посланнику после того, как прямой путь стал для него очевиден, и следует не путём верующих Мы направим его к тому, к чему он уже обратился сам, (То есть: присоединим его к неверным и заблудшим.) и ввергнем его в пламя ада, а это - скверный удел!" ("Женщины", 115.)

Что же касается пророка, (салляллаху ‘алейхи уа саллям), то он сказал:

"Тот; кто выйдет из повиновения и отколется от обшины, а (потом) умрёт, умрёт также, как умирали в эпоху джахилийи ( Иначе говоря, умрёт, будучи неверным.) (Муслим)

17. Путь к единству лежит через неуклонное следование шариату

В Своей Книге Всеблагой и Всевышний Аллах указал нам на основы всего благого, в чём нуждается человечество в своей жизни. Если же говорить о Его избранном посланнике, то, основываясь на том, что было внушено ему свыше, он подробно разъяснил нам всё, что в Коране было изложено вкратце, и это нашло своё воплощение в его чистой сунне. Таким образом, для того, чтобы быть единой и укреплять свою сплочённость, мусульманской общине достаточно вернуться к установлениям Книги Всеблагого и Всевышнего Аллаха и сунне Его посланника, (салляллаху ‘алейхи уа саллям), подчиняясь велению Всемогущего и Великого Аллаха, который сказал:

"И держитесь все за вервь Аллаха ("Хаблю-Ллахи". Здесь: метафорическое обозначение ислама как средства спасения по аналогии с верёвкой, которую бросают утопающим.), и не разделяйтесь..."

("Семейство Имрана", 103.)

И ей следует делать это, памятуя о милости, оказанной ей Аллахом, который привёл её к исламу, ведь благодаря этому члены этой общины пришли к согласию, и эта община достигла единства, расцвета и возвышения.

Аллах Всевышний сказал:

"...И помните о милости Аллаха по отношению к вам(, проявленной в то время), когда вы были врагами, а Он привёл к согласию ваши сердца, и вы стали братьями по милости Его."

("Семейство Имрана", 103.)

Кроме того, благодаря руководству Аллаха эта община пришла к спасению и благополучию.

Аллах Всевышний сказал:

"И были вы на краю огненной пропасти, а Он спас вас от неё."

(Семейство Имрана", 103.)

И вот, эта община обратила на это своё внимание, откликнулась на призыв разума, обратилась к собственному жизненному опыту, посчитала это для себя обязательным и подчинилась, и ей было даровано то руководство, на которое она надеялась.

Аллах Всевышний сказал:

"Так Аллах разъясняет вам Свои знамения, чтобы шли вы прямым путем" ("семейство Имрана", 103.)

Если же говорить о данном вопросе в целом, то достаточнo нам сказанного Аллахом Всевышним:

"И, поистине, это - Моя прямая дорога, следуйте же ею и не следуйте (иными ) путями, которые уведут вас от Его пути. Вот то, что Он заповедал вам, чтобы стали вы благочестивыми", -("Скот", 15;)

и того, что сказал пророк, (салляллаху ‘алейхи уа саллям):

"Я оставил среди вас две веши: Книгу Аллаха и сунну Его пророка, и вы никогда не собьётесь с пути, пока будете придерживаться их".

18. Расхождения в религии

Одной из главных причин раскола и разобщённости религиозной общины становятся споры о знании и исполнение религиозных обязанностей напоказ другим, в результате чегo внутри общины возникают расхождения по основным вопросам, и её члены, следующие различными путями и дорогами удаляются друг от друга на значительное расстояние. Вот почему Коран велит нам придерживаться установлений шариата, того самого шариата, который начался с ниспосланного Адаму, мир ему, а завершился ниспосланным последнему из пророков и посланников, (салляллаху ‘алейхи уа саллям). И мы неуклонно следует тому, на что указывается в шариате, удаляем от него всё постороннее и не придаём значения тем мнениям или самостоятельным суждениям (иджтихад), которые не соответствуют любому из положений шариата или же противоречат любой из его основ.

Аллах Всевышний сказал:

"Oн узаконил для вас в религии то, что заповедал Он Нуху, то, что Мы дали тебе в откровении, и то, что Мы заповедали Ибрахиму, Мусе и Исе, сказав: "Соблюдайте установления религии и не разобщайтесь в ней." ("совет", 13.)

Что же касается посланника Аллаха, (салляллаху ‘алейхи уа саллям), то он побуждает нас изучать Коран и стараться постичь его смысл, чтобы действовать в соответствии с его установлениями, а если в связи с его истолкованием неожиданно возникнет что-нибудь такое, что может привести к спорам, то он велит нам прекращать дальнейшие поиски до тех пор, пока сердца не очистятся, а мысли не прояснятся, и только потом возвращаться к Книге Аллаха, не отступая от искренности.

Аль-Бухари приводит хадис, в котором сообщается, что Джундаб бин Абдуллах аль-Баджали, да будет доволен им Аллах, сказал: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Читайте Коран, пока сердца ваши будут пребывать в согласии относительно него, а если вы разойдётесь, то оставьте его".

И пророк, (салляллаху ‘алейхи уа саллям), старался не допускать раздоров, даже находясь при смерти. Известно, что он предложил своим сподвижникам написать для них нечто такое, после чего они уже никогда не собьются с пути, но когда они принялись спорить о том, следует ему писать что-нибудь или нет, он разорвал это и сказал:

"Оставьте меня!"

Сказав так, пророк, (салляллаху ‘алейхи уа саллям), хотел удержать их от споров и обратить внимание своих сподвижников на то, чтo расхождения становятся причиной ущерба.

Вот почему Ибн Аббас, да будет доволен Аллах ими обоими часто говорил:

"Вся беда заключалась в том, что между ними возникли разногласия и они подняли шум, что и помешало посланнику Аллахa (салляллаху ‘алейхи уа саллям), записать для них это ". (аль-Бухари.)

Именно это и разъясняет пророк, (салляллаху ‘алейхи уа саллям), в хадисе, который рассматривается в данной главе, указывая на то, что причиной гибели народов послужили разногласия людей относительно и религии, когда они начинали поступать наперекор тому, с чем приходили к ним их пророки.

19. Опасность потворствования своим желаниям.

Хуже всего то, что к расхождениям в религии приводит погоня за собственной выгодой, потворствование своим желаниях упрямство и несправедливость. Вот почему в Книге Аллаха Всeвышнего приводятся в пример такие люди, которые своими действиями способствуют возникновению расхождений в религий и расколу среди мусульман.

И мы видим, что Аллах ставит таких людей вне ислама, и полностью отделяет от них Своего избранного посланника, (салляллаху ‘алейхи уа саллям), так как в Коране сказано:

Поистине, ты не имеешь никакого отношения (То есть: ты не в ответе за них, так как твоя миссия состоит лишь в предупреждении людей о том, что представляет для них опасность, и указании им правильного пути.) к тем, котoрые внесли раскол в свою религию и (разделились на) секты. Дело их (решать) Аллаху, который потом поведает им о том, что они творили. (Здесь Аллах обращается к пророку Мухаммаду, (салляллаху ‘алейхи уа саллям). ("скот", 159.)

При этом опасность кроется только в совершенно беспочвей ных расхождениях такого рода, не поддающихся разумное объяснению. Именно эти расхождения стали причиной гибели народов и на них указывают слова посланника Аллаха, (салляллаху ‘алейхи уа саллям), который сказал:

"... поистине, живших до вас погубило лишь то, что они задавали множество вопросов и не соглашались со своими пророками".

От этого же предостерегает и Коран, где сказано:

"И не будьте такими как те, которые разделились и разошлись (во мнениях) после того, как пришли к ним явные доказательства."

"Cемейство Имрана", 105.

Это подтверждается и другими словами Аллаха Всевышнего:

"И разделились те, кому было даровано Писание, лишь после того, как пришло к ним явное доказательство..."

"Явное доказательство", 4.

Что же касается расхождений, обоснованных теми или иными доводами и имеющих отношение к одной из основ, то речь о них в данной главе не идёт именно потому, что подобные расхождения касаются не основ, а ответвлений. Такие расхождения не могут привести к расколу и розни среди членов общины, наоборот, они указывают на гибкость шариата и предоставляемое им право свободомыслия в рамках его принципов и основ. Кроме того, они символизируют собой прямоту этой общины, члены которой соглашаются делать лишь то, в истинности и правильности чего они убеждены и в пользу чего имеются такие доводы, которые их удовлетворяют и которые они считают наиболее весомыми.

Сообщается, что Ибн Умар сказал:

Вернувшись (домой) после битвы у рва (аль-Ахзаб), пророк, (салляллаху ‘алейхи уа саллям), сказал нам:

"Пусть никто ни в коем случае не совершает послеполуденную молитву (нигде), кроме как в (поселении) бану курайза!" (аль-Бухари)

Некоторых из нас время этой молитвы застало в пути и тогда одни сказали:

"Мы не будем молится, пока не придём (к их домам)!" ,

- другие же сказали так: "А мы будем молится (здесь), ибо не этого от нас хотели!"

А потом об этом рассказали пророку, (салляллаху ‘алейхи уа саллям), и он не стал порицать никого из них

20. В этом хадисе говорится о том, что совершение хаджжа обязательно один раз в жизни для тех, кто в состоянии это cделать и располагает необходимыми средствами.


Хадис 8 : Придерживаться лёгкого и не создавать затруднений.

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 8. Придерживаться лёгкого и не создавать затруднений.

Сообщается, что Абу Хурайра Абд ар-Рахман бин Сахр, да будет доволен им Аллах, сказал:

"Я слышал, как посланник (салляллаху ‘алейхи уа саллям), сказал :

"Избегайте того, что я запретил вам, а из того, что я вам повелел, делайте, что можете, ибо, поистине, живших до вас погубилo лишь то, что они задавали множество вопросов и не соглашались со своими пророками". (аль-Бухари и Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Как отмечали улемы, этот хадис столь важен и содержит в себе так много полезного, что это делает его заслуживающим запоминания и изучения.

В комментариях к "Сахиху" Муслима имам ан-Навави говорит об этом хадисе следующее:

"Он представляет собой одну из важных основ ислама, относится к числу таких слов пророка, (салляллаху ‘алейхи уа саллям), которые, будучи немногочисленными, заключают в себе очень много смысла, и включает в себя великое множество установлений ".

А Ибн Хаджар аль-Хайтами в своих комментариях к "Сорока" пишет:

"Это - великий хадис, имеющий отношение к основам религии и столпам ислама, и поэтому его следует помнить и относиться к нему со вниманием ".

В том же духе высказывались и все остальные комментаторы, дававшие свои пояснения к этому хадису. Его важность состоит в том, что он направляет людей к неуклонному следованию шариату Всемогущего и Великого Аллаха, каждое положение которого является либо велением, либо запретом, а также в том, что он служит указанием на необходимость точного и не допускающего ни излишеств, ни упущений соблюдения установлений, изложенных в Книге Аллаха Всевышнего, и того, что детально объясняется в сунне Его пророка, (салляллаху ‘алейхи уа саллям).

Нижеследующее исследование покажет, в чём именно заключается важность этого хадиса, раскроет его смысл и цели и подтвердит правоту выдающихся знатоков сунны, дававших ему столь высокую оценку.

ПОЧЕМУ ПРОРОК, (салляллаху ‘алейхи уа саллям), СКАЗАЛ ТАК?

О причине, побудившей посланника Аллаха, (салляллаху ‘алейхи уа саллям), произнести эти слова, говорится в другом хадисе, приводимом в "Сахихе" Муслима со слов Абу Хурайры, да будет доволен им Аллах, который сказал:

"Однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), обратившийся к нам с проповедью, сказал: "О люди, Аллах вменил вам в обязанность хаджж, так совершайте же его".

Один человек спросил: "Каждый год, о посланник Аллаха?",

- однако пророк, (салляллаху ‘алейхи уа саллям), хранил молчание до тех пор, пока тот не задал свой вопрос трижды.

Тогда посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Если я скажу: "Да", - то это станет вашей обязанностью, но вы ведь не сможете (выполнять её)!"

А потом он сказал:

"Не спрашивайте меня о том, чего я не касался! Поистине, жившие до вас погибли только потому, что задавали множество вопросов и не соглашались со своими пророками, а поэтому если я велю вам что-либо, то делайте из этого, что сумеете, если же запрещу вам что-нибудь, то откажитесь от этого!"

Сообщается, что задавшим этот вопрос был аль-Акра' бин Хабис, да будет доволен им Аллах.

В своём сборнике хадисов "Сунан" Ибн Маджа приводит сообщение Ибн Аббаса, да будет доволен Аллах ими обоими, о том, что аль-Акра' бин Хабис спросил пророка, (салляллаху ‘алейхи уа саллям),:

"О посланник Аллаха, хаджж (следует совершать) ежегодно или только один раз?"

- на что он ответил:

"Нет, один раз, а для того, кто сможет (совершить его больше), это будет добровольным(хаджжем)".

В том хадисе, который приводит Абу Дауд, сообщается, чтo пророк, (салляллаху ‘алейхи уа саллям), сказал:

".. .а кто совершит (хаджж) больше (одного раза, сделает это) по своей воле".

А в "Мустадраке" аль-Хакима сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"... а кто захочет, пусть делает это добровольно".

Сообщается также, что это было во время прощального паломничества, когда посланник Аллаха, (салляллаху ‘алейхи уа саллям), находившийся среди людей, обратился к ним с проповедью, разъясняя им, в чём именно состоят особенности их религии, и указывая им на то, что входит в обязанности мусульман.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Избегайте того, что я запретил вам

Что касается запрещений, то в Книге Аллаха Всевышнего сунне Его посланника, (салляллаху ‘алейхи уа саллям), об этом говорится в разных значениях. В данном случае речь идёт об одном из двух значений, которые в основном используются улемами для указания на запретность чего-либо, а именно:

о полном запрете (тахрим) тогo или иного действия и нежелательности (кяраха) его совершения!

- a - Запрещение в значении полного запрета

Есть целый ряд действий, совершение которых было запрещено Аллахом Всевышним через Его пророка, (салляллаху ‘алейхи уа саллям), и при этом существуют определённые указания на то, что такое запрещение подразумевает собой полный запрет. Иначе говоря, человеку обязанному соблюдать установления шариата, полностью запрещается делать то, на что налагается запрет такого рода, а если он всё же совершит нечто подобное, то понесёт установленное шариатом наказание и в мире этом, и в мире ином.

В пример можно привести запретность прелюбодеяния, употребления спиртного, ростовщичества, воровства, неправомерного убийства, обнажения определённых частей тела ('аура) перед другими, появления женщин перед посторонними мужчинами без покрывала, лжи, мошенничества, подкупа, злословия, клеветы, распространения нечестия и тому подобных вещей, на которые в шариате Всемогущего и Великого Аллаха определённо налагается запрет и на прекращении совершения которых шариат настаивает категорически.

Всего этого следует избегать как в целом, так и в частностях, и мусульманину, обязанному соблюдать установления шариата, не разрешается совершать ничего подобного, если только он не окажется вынужденным сделать это, да и то лишь в случае соблюдения тех условий, которые перечислены в совершенном шариате.

- б - Запрещение в смысле нежелательности совершения того или иного действия

Иногда запрещение такого рода называют также запрещением удаления (нахийу-т-танзих). Имеются в виду такие случаи, когда шариат налагает запрет на совершение определённых действий, но в то же время имеются указания и на то, что под запрещением такого рода имеется в виду нежелательность, а не полный запрет, и если человек совершит подобные действия, то не будет подвергнут за это наказанию.

В пример можно привести запрещение, касающееся употребления в пищу имеющего неприятный запах сырого чеснока или лука. распространяющееся на желающих принять участие в общей или пятничной молитве. То же самое касается и других действий из числа тех. которые определённо запрещены шариатом Всемогущего и Великого Аллаха и прекращение которых требуется от человека, обязанного выполнять установления шариата, но требование это не носит категорического характера.

Другим примером являются такие запрещаемые действия, совершение которых полностью или частично всё же допускается независимо от того, вызывается это необходимостью или нет. Это распространяется и на те случаи, когда богобоязненному мусульманину в большей мере приличествовало бы сторониться подобного, если у него будет такая возможность.

2. Необходимость делает запретное дозволенным

Мы уже знаем, что обязательно отказываться от всего того, на что налагается полный запрет. Однако обстоятельства для человека, обязанного выполнять установления шариата, могут сложиться таким образом, что он окажется вынужденным совершать запретное, так как в противном случае он погубит себя. Здесь мы видим, что мудрый шариат облегчает положение рабов Аллаха, позволяя им в подобных условиях делать то, что в условиях обычных запрещается, не порицая их за это и не обвиняя их в совершении греховного.

Аллах Всевышний сказал:

"Если же кто-то окажется вынужденным (съесть это), не желая (запретного как такового) и не преступая (установленные границ), то не будет на нём греха. Поистине, Аллах - Прощающий, Милосердный." (Корова. 173)

Действуя в соответствии с этим аятом и сделав из него соответствующие выводы, улемы и разработали один из принципов фикха, который формулируется следующим образом:

"Необходимость делает запретное дозволенным ".

Примером является дозволенность употребления в пищу падали для тех, кто лишился еды и не может найти ничего другого, дозволенность обнажения перед врачом для лечения тех частей тела, которые в иных случаях обнажать запрещается ('аура), неприменение наказания в виде отсечения кисти к тому, кого нужда и бедность вынудили пойти на воровство и так далее.

Однако следует обратить внимание и на то, что характерно для многих людей. Имеется в виду, что они применяют этот принцип обобщённо, никак не определяя понятие необходимости и не зная, какую степень дозволенности она предполагает. Для того, чтобы оградить людей, обязанных выполнять установления шариата, от подобной ошибки, факихи дали определений понятию необходимости, указав, что необходимостью, делающей запретное дозволенным, может считаться то, что ставит человека в опасное положение, угрожающее ему гибелью, или утратой одной из частей тела, или усилением болезни или ещё чем-нибудь в этом роде, что делает невозможным обеспечение жизненных интересов человека или затрудняет его настолько, что это становится для него непереносимым. В то же время улемы дали определение и той степени дозволенности совершения запретного, которая позволяет защититься от опасности, после чего человек уже не является вынужденным совершать запретное.

Улемы сформулировали принцип, который гласит:

"Пределы необходимости определяются её степенью".

В основе этого принципа лежат слова Всевышнего:

"...не желая (запретного как такового) и не преступая (установленных границ)..." (корова, 173.)

Здесь имеется в виду человек, сам по себе не стремящийся ни к нарушению установлений шариата, ни к совершению греховного и не преступающий пределов того, что освобождает его от вынужденного совершения запретного.

Так, человек, вынужденный есть падаль, не должен наедаться до отвала или запасаться ею, а вынужденный обнажаться перед врачом должен открывать лишь те места, которые причиняют ему боль и которые врачу необходимо осмотреть. Точно также женщина, нуждающаяся в лечении, не должна обращаться к врачу-мужчине, если можно пойти к врачу-женщине, которая в состоянии сделать то же самое, избавив её от необходимости лечиться у мужчины.

Никакого отношения к необходимости не имеет стремление к увеличению количества мирских благ, приобретению предметов роскоши и обеспечению себе беззаботной жизни или же стремление не отставать от других в том, что касается заимствованных обычаев. Так, например, если человек обладает небольшим капиталом, это не значит, что его можно считать вынужденным заниматься ростовщичеством для расширения своей торговли; если у человека очень маленькое жилище, нельзя считать, что он оказался в таком положении, которое позволяет ему всеми правдами и неправдами добиваться приобретения роскошного и достойного дома; если женщина вынуждена работать, то она не должна делать ничего запрещаемого шариатом и во исполнение ещё одного принципа фикха, который гласит:

"Устранению вредного отдается предпочтение перед привлечением полезного ".

Из этого следует, что если человеку нужно решить какой-нибудь вопрос, это не значит, что он вынужден давать взятки, чтобы облегчить его решение;

если человек поддерживает отношения с какими-нибудь людьми, это не значит, что он вынужден сидеть с ними за столом, на котором есть вино, и замалчивать их достойные порицания поступки;

если муж какой-нибудь женщины не придаёт должного значения соблюдению установлений шариата, это не значит, что она вынуждена забыть о скромности и стыдливости, перестать соблюдать этические нормы шариата и отказаться от ношения одежды, приличествующей верующим женщинам, только для того, чтобы это ему понравилось.

3. Неуклонное выполнение велений (виды велений и неуклонное выполнение того, что велено делать)

В Книге Аллаха Всевышнего и сунне Его пророка, (салляллаху ‘алейхи уа саллям), cлово "'веление (амр) употребляется в нескольких смыслах. Авторитетные улемы сходились во мнении о том, что в основе понятия "веление" лежит требование и что "веление" имеет два оcновных значения, а именно: вменение в обязанность (иджаб) и побуждение (надб). Именно этот смысл и вкладывал в свои слова пророк, (салляллаху ‘алейхи уа саллям), сказавший:".. .а из того, что я повелел вам..."Здесь имеется в виду либo веление, обязательное к исполнению, либо веление, подразумевающее собой побуждение. Ниже читателю предлагаются соответствующие разъяснения.

- a - Веление, обязательное к исполнению

Имеется в виду веление Аллаха Всевышнего, переданное мусульманам через Его пророка, (салляллаху ‘алейхи уа саллям), и требующее от них совершения определённых действий. Наряду с этим имеются указания и на то, что цель данного веления состояла во вменении в обязанность людям тех или иных действий, а это значит, что человек, обязанный выполнять установления шариата, должед подчиниться этому велению. Если он не будет делать этого, тo понесёт соответствующее наказание, тогда как за выполнена веления получит награду. Действие, осуществления которого требует от человека такое веление называется обязательным (ваджиб).

Примером могут служить веления, касающиеся совершения молитвы, уплаты закята, совершения хаджжа. соблюдения поста, побуждения людей к одобряемому шариатом и удержания их от порицаемого им, соблюдения условий заключаемых договоров, исполнение обязанности дачи свидетельских показаний в случае необходимости, обязательности придерживаться справедливости в судебных решениях и делах правления, расходования средств на жену и детей согласно обычаю и прочих действий, совершать которые велит шариат, требуя этого от человека, обязанного выполнять установления шариата, категорическим образом.

Выполнять такие веления обязательно, никакие послабления при этом не допускаются, а неисполнение их может считаться оправданным лишь в том случае, если отсутствуют какие-либо необходимые условия или причины, или возникают непреодолимые препятствия для их исполнения или же исполнение их связано с такими обстоятельствами, которые могут поставить человека в неудобное или трудное положение.

- б - Веление, подразумевающее собой побуждение

В данном случае имеется в виду, что Аллах Всевышний через Своего пророка, (салляллаху ‘алейхи уа саллям), велел мусульманину совершать множество действий и при этом имеются указания на то, что эти веления носят рекомендательный характер. Иначе говоря, дееспособному человеку необязательно выполнять то, чего требует от него такое веление, и если он откажется от совершения данного действия, то не понесёт наказания, если же совершит его, то получит награду. Действие, осуществления которого требует от человека такое веление называется рекомендуемым (мандуб).

Примером в данном случае могут служить веления относительно совершения добровольных молитв (ас-сунану-р-раватиб) до и после пяти обязательных молитв по примеру пророка, (салляллаху ‘алейхи уа саллям), произнесения азана, увеличения расходов на жену и детей, расходования средств на благотворительные цели помимо уплаты обязательного закята, записывания долга в присутствии свидетелей, выполнения обязанности дачи свидетельских показаний в случае необходимости, использования правой руки во время еды и тому подобных вещей. Шариат Великого и Всемогущего Аллаха велит совершать вышеупомянутые дела и требует этого от мусульманина, однако требования эти носят не категорический, а рекомендательный характер.

Несмотря на то, что мусульманину и разрешено отказываться от совершения вышеперечисленных действий полностью или частично, желательно всё же, чтобы он неуклонно выполнял веления такого рода независимо от того, достаточно для этого имеется условий или нет, а также от того, придётся ему преодолевать какие-нибудь трудности или же он имеет возможность совершать их с лёгкостью. Если мусульманин не совершит чего-либо из таких дел, это не будет засчитано ему как грех и он не подвергнется наказанию, хотя и будет заслуживать порицания в случае частичного или полного отказа от этого.

4. Трудности приводят к облегчению

Известно, что цель шариата Всемогущего и Великого Аллаха состоит в том, чтобы человек достиг полного счастья в обоих мирах, и поэтому он облегчает задачи рабов Аллаха, устраняя всё то, что создаёт для них затруднения. Аллах Всевышний сказал:".. Аллах желает вам облегчения, и не желает для вас затруднения". ("Корова,185.)

Аллах Всевышний также сказал:".. и не создал Он для вас в религии никаких затруднений.. ("Хаджж", 78.)

Что же касается пророка, (салляллаху ‘алейхи уа саллям), то сообщается, что он сказал:"Поистине, эта религия легка...". ( Аль-Бухари. ) И сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"... так облегчайте и не создавайте затруднений".

В шариате ясно сказано, что во время рамадана Аллах Всевышний разрешает не соблюдать пост путешественнику и больному, и разрешает путешественнику сокращать и объединять между собой молитвы и разрешает очищаться песком, если воды нет или в том случае, когда её использование может причинить человеку вред. Эти и подобные им установления улемы называют разрешениями (рухас).

Опираясь на те положения шариата, которые облегчают положение людей, и руководствуясь рассматриваемым в данной главе хадисом, факихи сформулировали нижеследующий принцип, который гласит:

"Трудности приводят к облегчению".

На основе этого принципа, они разработали многочисленные ответвления фикха (фуру'у-ль-фикх) и стали рассматривать его как одну из основ всего исламского фикха в целом.

Суть данного принципа состоит в том, что возникающие трудности становятся причиной облегчения в том случае, когда мусульманин оказывается в таких обстоятельствах, которые затрудняют выполнение возложенных на него шариатом обязанностей в полном объёме или создают трудности при условии неуклонного их выполнения.

Результатом же применения этого принципа становится то, что для человека облегчается возможность выполнения его обязанностей, у него не возникает никаких затруднений и он начинает пользоваться большей свободой действий.

Примером практического применения этого принципа может служить то, что в шариате не придаётся значения некоторым вещам, которые, будучи нечистыми, оскверняют собой человека и от которых трудно избавиться. Имеются в виду такие вещи как кровь, выделяющаяся из ран и фурункулов, и уличная грязь, которая почти всегда бывает нечистой. Попытки избавиться от скверны такого рода неизбежно поставят человека в затруднительное положение и могут усложнить для него совершение многих видов поклонения, и поэтому шариат, стремящийся к облегчению, не принимает в расчёт подобные вещи.

Степень затруднения, которая может служить основанием для облегчения.

Для некоторых мусульман этот вопрос остаётся неясным, в результате чего они могут подумать, что малейшее затруднение уже освобождает людей от выполнения религиозных обязанностей и оправдывает собой прекращение выполнения ими этих обязанностей. Этим часто прикрываются люди, не уделяющие Религии должного внимания и использующие подобные вещи как предлог для несоблюдения установлений шариата Всемогущего и Великого Аллаха. В этом и состоит причина того, что улемы разъяснили нам, какими бывают виды трудностей, и сформулировали правило, позволяющее устанавливать, что именно следует принимать в расчёт как достаточное основание для облегчения.

- 1 - Некоторые затруднения неизбежно сопутствуют исполнению религиозных обязанностей и являются неотделимыми от них в силу того, что они проистекают из самой природы этих обязанностей. Трудности такого рода не могут служить достаточным основанием для отмены или облегчения вышеупомянутые обязанностей.

Так, например, никто не имеет права нарушать пост в течение рамадана из-за сильного чувства голода; никто из здоровые и имеющих достаточно средств для совершения хаджжа мусульман не имеет права отказываться от него из-за трудностей пути и нежелания расставаться со своими семьями и родными местами; никто не имеет права отказываться от побуждения других к одобряемому шариатом и удержания от порицаемого им из опасений перед тем, что за это люди могут нанести ему обиду или отвергнуть его слова и так далее. Люди не имеют права поступать таким образом в связи с тем, что вышеупомянутые трудности носят обычный характер, не приводят к перенапряжению и встречаются в жизни чуть ли не на каждом шагу, а если бы по добные вещи являлись основанием для облегчения, то не существовало бы ни обязанностей, ни установлений шариата, а рабы Аллаха не получили бы никакой пользы ни в мире этом, ни в мире вечном.

- 2 - Существуют трудности и иного рода. Они не проистекают из самой природы той или иной обязанности, возлагаемой шариатом на человека, и во многих случаях не являются неотделимыми друг от друга. Речь идёт о неожиданных и случайных трудностях, которые выходят за рамки того, чего в обычных условиях требуют религиозные обязанности.

Такие трудности подразделяются на два вида:

Первый вид: к нему имеет отношение всё то, что создаёт для человека незначительные затруднения и неудобства, примером чего могут служить короткая поездка, лёгкое недомогание или возможность лишиться материальной выгоды. Трудности такого рода не должны оказывать никакого влияния на неуклонное исполнение религиозных обязанностей, и в этом смысле им не следует придавать никакого значения, поскольку та выгода, которую в обоих мирах получит мусульманин, выполняющий эти обязанности, перевесит собой его потери, связанные с преодолением таких трудностей. Именно поэтому выполнение обязанностей в подобных обстоятельствах предпочтительнее отказа от этого.

Второй вид: более серьёзное затруднение, которое может представлять собой угрозу для жизни, имущества или чести человека. В пример можно привести положение того, кто может совершить хаджж, но знает, что по пути его ожидает встреча с грабителями, или опасается какого-нибудь человека, который только и дожидается его отъезда, чтобы похитить его имущество или как-нибудь повредить его семье или боится ещё чего-либо, что в понимании разумных и религиозных людей действительно создаёт серьёзные затруднения. Только подобные обстоятельства и принимаются в расчёт шариатом и могут учитываться при исполнении религиозных обязанностей, подчас являясь веским доводом в пользу отказа от выполнения той или иной обязанности или её облегчения. Объясняется это тем, что обычно подобные вещи маловероятны, но если не обращать на них внимания, то это может привести к пренебрежению многими такими интересами человека, на необходимость обеспечения которых указывается в шариате Всемогущего и Великого Аллаха.

5. Лёгкое не отменяется трудным.

Это также является одним из принципов фикха, который был извлечён факихами из данного хадиса.

В своём труде "Аль-ашбах ва-н-наза'ир" ас-Суйути пишет:

Ибн ас-Субки сказал:

"Этот принцип относится к числу известнейших принципов, извлечённых из слов пророка, (салляллаху ‘алейхи уа саллям), который сказал:"..(если) я повелел вам что-либо, то делайте из этого, что можете..."

Это означает, что мусульманин, на которого возложено исполнение религиозных обязанностей, может оказаться в таком положении, когда выполнение того, что ему ведено делать, оказывается для него полностью невозможным или затруднительным. В то же время может быть и так, что часть этого ему выполнить нетрудно и он в состоянии сделать это. В подобных обстоятельствах необходимо сделать то, что возможно, а невозможность или затруднительность осуществления той или иной части обязательного не может считаться причиной полной не действительности соответствующего требования равно как необязательности его исполнения.

Можно привести несколько примеров практического применения этого принципа. Так, если мусульманину необходимо coвершить частичное омовение (вуду), но воды ему для этого нe хватает, он должен использовать всю имеющуюся воду, послe чего совершить очищение песком (тайаммум), причём если очищению песком он приступит до того, как использует имеющуюся у него воду, то его очищение песком будет недействительным. Если человек сумеет найти только такую одежду, которая будет прикрывать его тело ('аура) лишь частично, ему следует прикрыть ею то, что он сможет. Мусульманин, оправившийся от своего недомогания в период поста днём, обязан поститьсй всю оставшуюся часть дня также как и та женщина, у которой в подобных обстоятельствах прекращаются месячные, причём и ей, и ему необходимо возместить (кода) пропущенную часть поста в другое время. Если человек имеет возможность оказывать своему бедному родственнику такую материальную помощь которая будет покрывать его потребности лишь частично, то он обязан делать это. Если человек способен изменить что-либо порицаемое шариатом полностью или хотя бы в какой-то мере, он обязан сделать это. И можно было бы привести ещё много примеров подобного применения данного принципа на практике.

Доказательством правильности как самого принципа, так и его практического применения может служить один из хадисов, приводимых в "Сахихе" аль-Бухари.

Сообщается, что Имран бин Хусайн, да будет доволен им Аллах,сказал:

"У меня был геморрой, и я спросил пророка, (салляллаху ‘алейхи уа саллям), о (том, как мне совершать) молитву.

Он сказал:

"Молись стоя, но если не сможешь, то молись сидя, а если не сможешь (делать и этого, то молись лёжа) на боку".

Полное подчинение и должное следование;

Всё то, о чём говорится в шариате Всемогущего и Великого Аллаха (в том числе абсолютные запреты и запрещения, подразумевающие собой нежелательность совершения определённых действий, веления, подразумевающие собой вменение в обязанность, и побудительные веления) и о различных аспектах чего читатель уже знает из вышеизложенного, а также все исключения, принципы и правила шариата; итак, всё это по силам мусульманину, обязанному выполнять религиозные обязанности, так как всё вышеупомянутое зафиксировано в шариате, а Аллах Всевышний, слава Ему, обязывает Своих рабов делать лишь то, что им по силам, ведь Аллах Всевышний сказал:

"Не возлагает Аллах на душу ничего, кроме того, что по силам ей". ("Корова", 286.)

Из этого следует, что мусульманин может подчиниться Аллаху полностью только с помощью отстранения от всего запрещаемого Им и выполнения всех Его велений, как об этом уже говорилось раньше, ведь Аллах Всевышний, слава Ему, сказал:

"Берите же то, что принёс вам посланник, и откажитесь от того, что он вам запретил." ("собрание" 7.)

Что же касается мусульманина, не исполняющего некоторых велений Аллаха, или совершающего что-нибудь из запрещённого Им, то он подчиняется велениям и запретам не полностью, и его можно назвать неповинующимся ('aси) или же поступающим наперекор велениям шариата (мухалиф).

Мусульманин призывается к подражанию посланнику Аллаха (салляллаху ‘алейхи уа саллям), во всём за исключением того, что касается одного только посланника, ибо Аллах Всевышний сказал:

"Посланник Аллаха (являет собой) прекрасный пример д вас, для тех, кто надеется на Аллаха и на Последний день, поминает Аллаха часто." ("сонмы" 21.)

В свете всего вышеизложенного и следует понимать словa посланника Аллаха (салляллаху ‘алейхи уа саллям), сказавшего: ".. .а из того, что вам было велено, делайте, что можете..."

То же самое относится и к другим словам Аллаха Всевышнего:

"Так бойтесь же Аллаха по мере сил ваших, слушайте и повинуйтесь." ("Взаимный обман", 16)

И тот же смысл имеют другие слова пророка, (салляллаху ‘алейхи уа саллям), сказавшего:

"Поистине, вы никогда не сможете и никогда не будете делать всё то, что я повелел вам, но (по крайней мере) стремитесь к правильному и радуйтесь ". (Ахмад, абу Дауд.)

Это значит: занимаясь своими делами, стремитесь к правильности (садад) и прямоте (истикама). Что же касается правильности, то под ней подразумевается умеренность и отсутствие отклонений, не допускающие ни излишеств, ни упущений.

6. Настойчивый призыв к отказу от запретного и искоренению вредоносного

Шариат постоянно стремится к тому, чтобы воспрепятствовать злу и не дать прорости семенам вредоносного, и поэтому мы видим, что запретам в нём уделяется внимания, пожалуй, больше, чем велениям, однако это вовсе не означает, что мусульманину можно не обращать внимания на веления шариата. Объясняется же настойчивость призывов к отказу от всего того, что делать не рекомендуется (манхийат), в целом и особенно к отказу от абсолютно запретных вещей (мухаррамат) тем, что Аллах по мудрости Своей наложил все эти запреты лишь в силу того, что Ему было известно о несомненном вреде всего запрещаемого Им. Вот почему оправданием совершения запретного (мухаррамат) может служить только действительно крайняя необходимость, о чём мы уже говорили выше.

Это позволяет понять ошибочность поведения многих мусульман, особенно в наше время, когда в жизни людей широкое распространение получили всевозможные противоречия. Имеется в виду, что ты можешь стать свидетелем того, как они стараются проявлять повиновение и исполнять свои религиозные обязанности и, может быть, прилагают большие усилия для неуклонного выполнения всего рекомендуемого и желательного, однако в то же самое время подчас допускают нежелательное и совершают множество абсолютно запретных вещей.

Так, мы можем обнаружить, что человек, соблюдающий пост, занимается ростовщичеством или же что благочестивая женщина, совершившая хаджж, выходит на улицу без покрывала, выставляя напоказ свою красоту перед посторонними. При этом они ссылаются на то, что необходимо идти в ногу со временем, и считают, что поклонение спасёт их от гнева Всемогущего и Великого Аллаха и этого будет достаточно, чтобы в День суда предстать пред Господом миров в обществе мусульман и благочестивых людей. Однако подобные воззрения противоречат установлениям шариата, сформулированным в Коране и сунне, а также тому, как понимали это виднейшие сподвижники, имамы и последователи, ведь во всех вышеупомянутых источниках указывается, что основой поклонения является отказ от совершения запрещённого Всемогущим и Великим Аллахом, что путь спасения заключается в борьбе с собственной душой и своими страстями и побуждений души к отказу от нерекомендуемого и что награда за это будет намного больше награды за выполнение обязательного.

Так, например, посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Остерегайся запретного, и не будет тебе равных в поклоне." (Ат-Тирмизи.)

Передают, что Аиша, да будет доволен ею Аллах, сказала:

"Пусть прекратит совершать грехи тот, кто хочет опередить усердного в поклонении ".

Сообщается, что когда Умара Ибн аль-Хаттаба, да будет доволен им Аллах, спросили о положении людей, желающих совершать грехи, но не совершающих их, он сказал:

"Это - люди, сердца которых Аллах испытал на благочестие. Им уготовано прощение и великая награда ".

Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, являвшийся имамом поклоняющихся, сказал:

"Поистине, отвергнуть один запретный даник лучше, чем потратить сто тысяч на пути Аллаха ".

Аль-Хасан аль-Басри, да помилует его Аллах Всевышний, являвшийся господином последователей, сказал:

"Не было у поклоняющихся лучшего способа поклонения, чем отказ от совершения того, что запретил Аллах Всевышний ".

Умар бин Абд аль -'Азиз, да помилует его Аллах Всевышний, сказал:

"Ни ночные молитвы, ни соблюдение поста днём, ни то и другое вместе ещё не является проявлением благочестия, ибо свидетельствует о благочестии лишь выполнение того, что Аллах вменил в обязанность, и отказ от того, что Аллах запретил, а если наряду с этим будут совершаться ещё и благие дела, то одно благо добавится к другому ".

Таким образом, нам становится ясно, что отказ от совершения грехов предпочтительнее исполнения религиозных обязанностей. Однако, как уже отмечалось ранее, это вовсе не означает, что мусульманин может выполнять свои религиозные обязанности спустя рукава. Подобное может понравиться только отдельным слабодушным людям с больными сердцами, которые пренебрегают шариатом Всемогущего и Великого Аллаха, не выполняют ничего из своих обязанностей и при этом считают, что они лучше молящихся и соблюдающих пост на том основании, что они поддерживают хорошие отношения с людьми - ведь в этом, дескать, и заключается суть религии -, а также потому, что они не совершают никаких мерзостей и не делают ничего отвергаемого шариатом.

Позиция таких и им подобных людей является отклонением от пути правильного руководства и искажением таких понятий как ислам и поведение мусульманина, что уже стало ясно читателю из всего вышеизложенного.

7. Устранению вредоносного отдаётся предпочтение перед привлечением полезного

Это - один из универсальных принципов фикха, который путём извлечения был сформулирован факихами, исходившими из того, что в Коране и сунне проблеме запретного уделяется чрезвычайно пристальное внимание.

Смысл этого принципа состоит в следующем: в случае возникновения такой ситуации, когда полезное будет противостоять пагубному и когда уделение внимания полезному приведёт к осуществлению пагубного, а уделение внимания предотвращению пагубного приведёт к невозможности осуществления полезного, необходимо сосредоточиться на предотвращении пагубного независимо от того, идёт ли речь о совершении действия или об отказе от него. Объясняется это тем, что скорость распространения пагубного и оказания им своего воздействия на всё окружающее сравнима со скoростью распространения пожара, охватывающего собой сухую траву. Ввиду этого проявление мудрости и благоразумия будет состоять в том, чтобы воспрепятствовать появлению пагубного, даже если вследствие этого придётся лишиться полезного или получить пользу с опозданием.

Примером практического применения этого принципа в теx ситуациях, когда дело касается ответвлений фикха, может служить запрет на продажу винограда такому человеку, о котором заранее известно, что он использует его для изготовления вина даже если он станет предлагать за него большую цену, чем другие, и запрет на производство и продажу вина, даже если этo приносит прибыль и сулит экономические выгоды. То же самоe относится и ко всему иному, чем запрещается заниматься пo шариату.

В пользу этого принципа и его практического применениe свидетельствует и то, что пророк, (салляллаху ‘алейхи уа саллям), запретил женщинам совершать продолжительные поездки без сопровождения мужа или такого близкого родственника (махрам), за которого она по шариату, не имеет права выходить замуж.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:"Непозволительно женщине, верующей в Аллаха и в Последний день, пускаться в путь, который займёт один день, без сопровождения близкого родственника". (Аль-Бухари и Муслим. Здесь версия Муслима)

Следует отметить, что принимать в расчёт пользу или вред того или иного действия можно только основываясь на наиболее вероятных предположениях, а не на полной уверенности. При этом следует учитывать наиболее распространённые случаи, а то, что случается редко, в расчёт можно не принимать, ведь часто бывает так, что действие, совершение которого, как мы считаем. скорее всего принесёт вред, и в самом деле является запретным, хотя ясных указаний на это у нас не имеется. То же самое относится и к тем случаям, когда определённое действие обычно приносит вред, даже если до этого оно совершалось многократно, но никакого вреда не наносило. Можно не принимать во внимание то, совершение чего скорее всего принесёт наименьший вред. В данном случае имеется в виду, что существует целый ряд действий, совершение которых в известной мере является вредным, но в то же время приносит и явную пользу, намного превышающую собой наносимый ими вред. в силу чего подобные действия становятся разрешёнными или даже обязательными. Причина же состоит именно в том, что польза подобных действий является преобладающей, тогда как вреду, наносимому ими, значения придавать не следует. Примером может служить дозволенность ампутации поражённой болезнью части тела, благодаря чему появляется возможность спасти жизнь человека, и то же самое относится ко лжи с целью примирения враждующих сторон. По сути дела в таких и подобных им случаях речь идёт о выборе меньшего из двух зол, ведь если не удалить больной орган, представляющий собой угрозу жизни человека, то это нанесёт больший вред, чем его ампутация. Точно также продолжение между людьми такой ссоры, которая может привести к вражде и ненависти и стать причиной многих бедствий, является большим злом, чем ложь, если эта ложь никому не причинит вреда и не ущемит ничьих прав.


Хадис 9 : Принято может быть только благое и дозволенное

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 9. Принято может быть только благое и дозволенное

Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: "Посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"О люди! Поистине, Аллах - Благой, и Он не принимает ничего, кроме благого. И, поистине, Аллах повелел верующим то же, что повелел Он и посланникам, и Всевышний сказал: "O посланники! Вкушайте благое и совершайте праведные дела." (верующие" 51.)

Всевышний также сказал: "O те, кто уверовал! Вкушайте из (того) благого, чем Мы наделили вас..." "Корова", 172.

А потом пророк, салляллаху ‘алейхи уа саллям, упомянул о покрытом пылью человеке с всклокоченными волосами, который уже долго находится в пути и воздевает свои руки к небу(повторяя): "О Господь, о Господь!", - однако пища его запретна, и питьё его запретно, и одежда его запретна, и вскормлен он был запретным, так как же может быть дан ему ответ?" "Муслим и ат-Тирмизи."

ВАЖНОСТЬ ЭТОГО ХАДИСА

Данный хадис относится к числу таких хадисов, которые лежат в основе ислама и его установлений, и на него следует опираться, принимая дозволенное и отстраняясь от запретного. Какую всестороннюю и великую пользу приносит этот хадис в деле создания общества верующих, в котором каждый будет желать брату своему того же, чего желает и самому себе, и не захочет для него того же, чего не хочет себе, и не станет преступать границ, установленных шариатом, довольствуясь благословенным и благим дозволенным, и, подобно другим, будет жить в покое и благоденствии!

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ"!

1. Благое, которое будет принято

Слова пророка, салляллаху ‘алейхи уа саллям:

"О люди, поистине, Аллах Всевышний - Благой, и Он не принимает ничего, кроме благого...", - имеют отношение к делам, материальным ценностям, словам и убеждениям.

Аллах Всевышний, слава Ему, примет только благие и свободные от всего дурного, например, от стремления к показному и от самолюбования дела.

И Он примет только благие и дозволенные материальные средства. Пророк, салляллаху ‘алейхи уа саллям, побуждал людей подавать милостыню из тех средств, которые являются дозволенными и благоприобретёнными, и поэтому он сказал:

".. .и Аллах не примет ничего, кроме благого..."

Это значит, что из подаваемого в качестве милостыни Аллах примет только благое и дозволенное. И не дойдёт до Него из слов ничего, кроме благого, ведь Аллах Всевышний сказал:

"К Нему восходит благое слово, а возносит его праведное дело""создатель", 10.

И Аллах Всевышний разделил слова на благие и мерзкие. Аллах, слава Ему, сказал:

"Разве ты не видишь, как Аллах в качестве притчи приводит благое слово, подобное благому дереву...?"

Аллах Всевышний также сказал:

"А слово скверное подобно скверному дереву..." "Ибрахим",26.

И не преуспеет пред Всемогущим и Великим никто, кроме верующих и чистых, ведь Всевышний сказал:

"...которых ангелы забирают чистыми..." "пчелы"

И когда они будут входить в рай, ангелы станут приветствовать таких людей, говоря:

"Мир вам! Вы были чисты, войдите же (в рай) навечно!" "Толпы", 73.

Об общем смысле слов пророка, салляллаху ‘алейхи уа саллям: "...и (Аллах) не примет ничего, кроме благого..." , - Ибн Раджаб сказал так:

"Если говорить о верующем в целом, то чистыми являются егo сердце, язык и тело, ибо в сердце его живёт вера, язык его поминает Аллаха, а прочие части тела заняты праведными делами, которые являются плодами веры и относятся к числу её составные частей ".

2. Каким образом дела могут стать принятыми и благими?

Для того, чтобы дела верующего стали благими и могли быть приняты, прежде всего необходимо, чтобы пища его была благой и дозволенной. В этом хадисе имеется указание на то, чтo дела человека будут приняты лишь в том случае, если он питается дозволенным, и на то, что запретное портит дела и препятствует тому, чтобы они принимались. И в самом деле, ведь сначала пророк, салляллаху ‘алейхи уа саллям, говорит:

"О люди, поистине, Аллах - Благой, и Он не принимает ничего, кроме благого", - а потом говорит:

"И, поистине, Аллах повелел верующим то же, что повелел Он и посланникам, и Всевышний сказал:

" O посланники! Вкушайте благое и совершайте праведные дела"

"Верующие", 51.

И Всевышний также сказал:

"О те, кто уверовал! Вкушайте из (того) благого, чем Мы наделили вас."

"Кoрова" 172.

Это означает, что посланникам Аллаха и тем, к кому они направлялись, было велено питаться благим или же дозволенным и совершать праведные дела. И дела будут праведными до тех пор, пока дозволенной будет пища, если же пища является запретной, то как могут быть приняты дела?

Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Однажды в присутствии посланника Аллаха, салляллаху ‘алейхи уа саллям, я прочёл аят, в котором говорится: " O люди! Вкушайте из того, что есть на земле, дозволенное, благое..."

"корова",168.

- после чегo (сo своего места) поднялся Са'д бин Абу Ваккас, сказавший: "О посланник Аллаха, попроси Аллаха сделать так, чтобы мои мольбы принимались. "

Тогда пророк, салляллаху ‘алейхи уа саллям, сказал:

"О Са 'д, пусть пища твоя будет благой, и тогда твои мольбы будут услышаны. Клянусь Тем, в Чьей длани душа Мухаммеда, если раб Аллаха проглотит один запретный кусок, Аллах не будет принимать его дела в течение сорока дней, а плоть любого раба, образовавшаяся, из того, что является запретным, более всего достойна огня!" (Ат-Табарани.)

Абу Йахйа аль-Каттат передал со слов Муджахида, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Аллах не принимает молитву того человека, в утробе которого находится что-нибудь запретное ".

3. Неприемлемость

В некоторых хадисах пророка, салляллаху ‘алейхи уа саллям, слова о том, что де не будет принято, иногда могут указывать на неправильное его совершения. В пример можно привести тот хадис, в которой приводятся слова посланника Аллаха, салляллаху ‘алейхи уа саллям,:

"Аллах не примет молитвы ни одного осквернившегося из вас до тех пор, пока он не совершит омовения".

Здесь достижение желаемого от молитвы связывается с чиcтотой, а под тем, что дело будет принято, подразумевается выполнение обязанности.

Во многих других хадисах то, что дело не будет принято, может означать и отрицание возможности получения награды Аллаха за его совершение. Так, например, в одном хадисе говорится:

"Молитва той женщины, муж которой гневается на неё, и молитва пришедшего к прорицателю и молитва человека, выпившего вина, не будут приниматься в течение сорока дней"

В рассматриваемом нами хадисе сказано:

".. .и Он не принимает ничего, кроме благого..."

В другом хадисе говорится:

"Не будет принята молитва человека, который совершил ее в одежде (, купленной) за десять дирхемов (, если дирхемы эти были) запретными".

Здесь отрицается наличие совершенства, которое делает заслуженной награду за эти дела. Имеется в виду отсутствие того совершенства в делах, за которое человек обязательно получит награду, несмотря на то, что вышеупомянутые дела и так будут приняты в результате выполнения человеком своей обязанности. Что же касается неприемлемости в обоих рассматриваемых случаях, то различать их следует по внешним указаниям.

4 - Каким, образом, мусульманин может освободиться от запретного?

Если мусульманин не в состоянии узнать, кто является хозяином запретных денег, оказавшихся в его руках, или не имеет возможности найти этого человека, он может освободиться от них, раздав эти деньги в качестве милостыни, награда же за это достанется их хозяину.

Сообщается, что Малик бин Динар сказал:

"(Как-то раз) я задал Ата бин Абу Рабаху вопрос о человеке, завладевшем запретными деньгами, не знавшем, кому они принадлежат и желавшем от них избавиться.

Он сказал: "Ему следует раздать их в качестве милостыни, и я не скажу, что за это он получит награду ".

Известно также и мнение аш-Шафи'и, да помилует его Аллах Всевышний, относительно запретных денег. Он считал, что их следует не раздавать, а хранить до тех пор, пока не выяснится, кто имеет на них право.

Что же касается Ибн Раджаба, то он сказал:

"Правильно же будет раздать их в качестве милостыни, так как уничтожать и расточать деньги запретно, а хранить их бесконечно всё равно что уничтожить их и дать завладеть ими притеснителям. Они являются не чем иным как милостыней, раздаваемой за их владельца, чтобы эти деньги принесли ему пользу в мире вечном, поскольку воспользоваться ими в этом мире он не в состоянии''.

5. Некоторые причины ответа на мольбу

а - Долгое путешествие:

Путешествие уже само по себе является причиной ответа на мольбу.

Передают со слов Абу Хурайры, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Нет сомнения в том, что услышаны будут три мольбы: мольба притесняемого, мольба странника и мольба отца за своих детей".

Если путешествие продолжается долго, вероятность того, что мольба будет услышана, увеличивается, так как в подобных обстоятельствах душа становится покорной из-за тоски по родным местам и перенесения трудностей, покорность же является одной из основных причин того, что на мольбу даётся ответ.

б - Воздевание рук к небу.

Это относится к числу правил приличия при обращении мольбами. Передают со слов Сальмана аль-Фариси, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Поистине, Аллах Всевышний стыдлив и шедр, и Ему будет стыдно, если человек, воздевший к Нему руки свои, опустит их, а надежды его не оправдаются". Ахмад, Абу Дауд и ат-Тирмизи.

Во время молений о ниспослании дождя пророк, салляллаху ‘алейхи уа саллям, всегда воздевал руки к небу настолько, что становилась видна бeлизна его подмышек, а обращаясь к Аллаху за помощью против многобожников в день битвы при Бадре, он поднял их так высоко, что с плеч его упала накидка.

в - Настойчивые обращения с мольбами к Всемогущему Великому Аллаху.

В данном случае речь идёт о многократном поминании Аллaха Всевышнего, слава Ему, как Господа, что относится к числу важнейших средств, с помощью которых добиваются ответа на мольбу.

Аль-Баззар приводит передаваемый со слов Аиши, да будет доволен ею Аллах, хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"После того, как раб (Аллаха) четырежды скажет: "О Господь!", - Аллах говорит: "Я слышу тебя, о раб Мой, проси, и тебе будет дано это!"

6. Что препятствует ответу на мольбу?

В этом хадисе пророк, салляллаху ‘алейхи уа саллям, указывает, что использование запретной пищи, питья и одежды препятствует ответу на мольбу. Слова пророка, салляллаху ‘алейхи уа саллям, в форме вопроса "... так как же может быть дан ему ответ?" выражают удивление и свидетельствуют о том, что спрашивающий считает подобное маловероятным, однако не говорят о полной невозможности этого.

7. Мольба есть суть поклонения

Дело в том, что человек обращается с мольбами к Аллаху в тех случаях, когда ни на кого больше не надеется. В этом и состоит истинная суть единобожия и искренности, и нет ни одного вида поклонения выше этого.

8. Этот хадис указывает на необходимость побуждения к расходованию дозволенного и удержанию от расходования всего иного.

9. Тому, кто желает обратиться к Аллаху с мольбой, необходимо питаться только дозволенным и носить только дозволенную одежду, чтобы мольба его была принята.

10. Аллах принимает от верующих то, что они расходуют из благого, приумножает это и благословляет их в этом.


Хадис 10 : Придерживаться уверенности и удаляться от сомнительного

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 10. Придерживаться уверенности и удаляться от сомнительного

Сообщается, что Абу Мухаммад аль-Хасан бин Али бин Абу Талиб, да будет Аллах доволен ими обоими, внук и любимец посланника Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Я запомнил, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Оставь то, что внушает тебе сомнения, (и обратись) к тому что сомнений у тебя не вызывает"Ат-Тирмизи и ан-Наса'и

ВАЖНОСТЬ ЭТОГО ХАДИСА

Данный хадис относится к числу кратких по форме, но высоких по смыслу высказываний пророка, салляллаху ‘алейхи уа саллям,?, и является одним из проявлений его великой мудрости. Сказав эти немнoгочисленные слова, он заложил одну из важных основ нашей исламской религии, суть которой состоит в том, что необходимо отказываться от сомнительного и всегда придерживаться того, в дозволенности чего сомнений нет. Вот почему в конце своего комментария к этому хадису Ибн Хаджар аль-Хайтами пишет:

"Этот хадис является одной из великих основ религии и той основой благочестия, на которую опираются богобоязненные. Он избавляет от мрака сомнений и таких представлений, которые заслоняют собой свет уверенности ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Отказ от сомнительного

Отказ от сомнительного в том, что касается поклонения, отношений с людьми, заключения брака и прочих установлений, и неуклонное обращение к дозволенному во всём этом приводят мусульманина к благочестию, а благочестие всегда способствует прекращению наущений шайтана и приносит великую пользу в обоих мирах. В шестом хадисе уже говорилось о том, что остерегающийся сомнительного освобождается от него ради своей религии и своей чести, и что несомненно дозволенное не порождает в сердце верующего никаких сомнений. Напротив, душа его склоняется к этому и ощущает счастье, получая это дозволенное. Если же говорить о сомнительном, то внешне человек может быть доволен этим, но если заглянуть в его сердце, то мы обязательно обнаружим там беспокойство, тревогу и сомнения. И такому человеку достаточно будет уже этих душевных мук, наносящих ему моральный ущерб. Что же касается величайшего ущерба и окончательной гибели, то они ждут его в том случае, если он возьмёт себе за правило совершать что-либо сомнительное, так как потом он осмелится и на запретное, ведь тот, кто ходит вокруг заповедного места, может в любой момент оказаться там.

2. Слова предшественников о необходимости отказа от сомнительного в пользу бесспорно благочестивых дел и их дела

Слова и дела наших праведных предшественников ясно свидетельствуют о том, что они придерживались несомненно дозволенного,удалялись от сомнительного и отличались благочестием. К числу их высказываний такого рода относятся:

Абу Зарр аль-Гифари, да будет доволен им Аллах, сказал:

"О совершенстве благочестия свидетельствует отказ от части дозволенного из опасений перед тем, что это может оказаться запретным ".

Абу Абд ар-Рахман аль-'Амри, известный своим аскетизмом сказал:

"Если рабу (Аллаха) свойственно благочестие, он отказывaется от внушающего ему сомнения в пользу того, что сомнений у него не вызывает ".

Аль-Фудайл:

"Люди утверждают, что придерживаться благочестия трудно, однако из любых двух дел я всегда выбирал труднейшее. Откажись же от внушающего тебе сомнения в пользу того, что сoмнений у тебя не вызывает ".

Хассан бин Абу Синан сказал:

"Нет ничего легче благочестия: если что-нибудь внушает тебе сомнения, отказывайся от подобного ".

Теперь что касается их дел:

Сообщается, что Йазид бин Зурай' отказался от наследства пятьсот тысяч и не принял его по той причине, что его отец управлял делами правителей. Сам же Йазид плёл циновки из пальмовых листьев и кормился этим до самой своей смерти, да помилует его Аллах Всевышний.

Передают, что однажды аль-Мисвар бин Махрама купил много съестных припасов, но когда увидел осенью тучи, ему это нe понравилось. Тогда он сказал: "Неужели же мне не нравится то, что принесёт мусульманам пользу?!", - после чего поклялся что не станет пытаться извлечь из этого никакой прибыли. 0б этом сообщили Умару бин аль-Хаттабу, да будет доволен им Аллах, и Умар сказал ему: "Да воздаст тебе Аллах благом!"

Кто-нибудь может сказать, что все эти слова и дела являются преувеличением и проявлением излишнего благочестия. На этo мы возразим следующим образом: для того, чтобы не преcтупать границы дозволенного и благого и отстраняться от запретного и мерзкого, мусульманская община в любой период време ни нуждается в праведном примере и достойном исламском образце, который нашёл бы своё воплощение в правителе или знaющем человеке. А если бы в жизни мусульманской общины нe было места словам и делам, направляющим людей к тому, чтобы они избегали сомнительного, тогда они обязательно занимались бы и сомнительным, и запретным, совершая это с поразительной смелостью, поскольку в подобном случае они не имели бы мудрого наставника и лишились бы достойного подражания образца.

3. Противоречие между сомнением и уверенностью

В том случае, когда сомнения вступают в противоречие с уверенностью, нам следует придерживаться того, в чём есть уверенность, и отдавать этому предпочтение, отстраняясь от сомнительного. Об этом гласит вторая из основ фикха, сформулированная в одном из шариатских установлений следующим образом:

"Сомнение не устраняет уверенности".

Примером, поясняющим это правило, может служить положение человека, который определённо совершил омовение, а потом стал испытывать сомнения относительно того, не стало ли его омовение недействительным. В подобном случае он считается совершившим омовение. Основанием для этого служит приводимый Муслимом хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям) , сказал:

"Если кто-нибудь из вас почувствует, что в животе у него что-то есть, но ему будет трудно определить, вышло из него что-нибудь или нет, пусть не покидает мечети до тех пор, пока не услышит звука или не ошутит запаха".

4. Придерживающийся прямоты останавливается у границ сомнительного

Наш призыв к уточнению всего вызывающего сомнения, и воздержанию от подобных вещей обращён к людям, придерживающимся прямоты, действия которых представляются безупречными с точки зрения благочестия. Что же касается того, кто сначала совершает явно запретные действия, а потом выражает желание отказаться от чего-нибудь такого, детали чего внушают сомнения, то подобное проявление благочестия является неприятным и тёмным. Нам же прежде всего следует отвергнуть благочестие такого рода и потребовать у такого человека прекратить совершать запретное. Вот почему когда кто-то из жителей Ирака задал Ибн Умару, да будет доволен Аллах ими об ими, вопрос о крови комара, он сказал ему: "Они спрашивают меня о крови комара, убив аль-Хусейна, а я слышал, как пророк, (салляллаху ‘алейхи уа саллям), сказал:

"В этом мире они являются для меня самым дорогим". (Имеются в виду внуки пророка, (салляллаху ‘алейхи уа саллям), аль-Хасан и аль-Хусейн)

Сообщается, что кто-то спросил Бишра бин аль-Хариса o положении женатого человека, мать которого велит ему развeтись с его женой. В ответ он сказал:

"Если он всегда и во всём повиновался своей матери и для того чтобы это повиновение было совершенным, ему осталось только развестись с женой, пусть так и сделает, если же он подчинится своей матери и разведётся с женой, а потом отправится к матери и изобьёт её, то пусть не разводится".

5. Правда есть спокойствие, а ложь - сомнение

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, правда это спокойствие, а ложь - сомнение". Ат-Тирм

Слова пророка, (салляллаху ‘алейхи уа саллям), служат указанием на то, что следует быть абсолютно правдивым в словах в тех случаях, когда челoвеку необходимо дать ответ на вопрос или вынести фетву пo какому-нибудь вопросу. Признаком правдивости в подобныx случаях будет служить спокойствие сердца относительно этогo, а признаком лжи - то, что в сердце возникают сомнения и оно не соглашается с этим, чувствуя отвращение к подобному.

6. Этот хадис указывает нам на необходимость того, чтобы в своих суждениях и всех жизненных делах мы основывались нa уверенности.

7. Дозволенное, истинное и правдивость приводят к спокойствию и удовлетворению, тогда как запретное, ложное и лживость вызывают сомнения, беспокойство и отвращение.


Хадис 11 : Занятость тем, что приносит пользу

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 11. Занятость тем, что приносит пользу

Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

"Посланник Аллаха, (салляллаху ‘алейхи уа саллям) , сказал:

"Признаком хорошего исповедания ислама человеком является его отказ от того, что его не касается"

"ат-Тирмизи и другие"

ВАЖНОСТЬ ЭТОГО ХАДИСА

Абу Хурайра, да будет доволен им Аллах, неотступно следовавший за пророком, (салляллаху ‘алейхи уа саллям) , и перенимавший от него достойные нравственные качества, передаёт нам слова пророка, (салляллаху ‘алейхи уа саллям). Эти немногочисленные и полезные слова разъясняют нам то, что объединяет в себе благо мира этого и счастье мира вечного. Как отмечают улемы, эти слова, поистине, относятся к числу кратких по форме, но ёмких по смыслу слов пророка, (салляллаху ‘алейхи уа саллям), подобных которым никто не говорил прежде. И в самом деле, ведь эти слова объединяют в себе половину религии, так как религия представляет собой совершение одних действий и отказ от совершения других, здесь же говорится об отказе.

Некоторые улемы утверждали:

"Нет, он объединил в себе всю религию в целом, поскольку в нем говорится об отказе и указывается на необходимые действия ".

Ибн Раджаб сказал:

"Этот хадис является одной из великих основ нравственноти".

Абу Дауд сказал: "В основе всех шариатских наук лежат четыре хадиса", - упомянув среди них и этот хадис.

Смотри также, что было сказано о важности следующего хaдиса.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЕН

1. Создание идеального общества.

Цель ислама состоит в создании здорового общества и в том чтобы люди жили в согласии, забыв о конфликтах и раздораx.

Кроме того, ислам стремится к обеспечению безопасности каждого отдельного члена общества, желая, чтобы он жил в этом мире счастливо, любил других и был любим, относился к людям с уважением, никому не наносил обид и покинул этот мир, добившись успеха и оказавшись в выигрыше. Что же касается причин раздоров между людьми, разложения общества и того, что люди оказываются в опасном положении, то в большинстве случаев к этому приводит вмешательство людей в чужие дела и оcoбенно в те дела, которые их не касаются. Вот почему одним признаков прямоты мусульманина и искренности его веры является его невмешательство в такие дела других людей, которые его не касаются.

2. Занятость тем, что не касается человека, являет пустой тратой сил и признаком слабости веры

В этом мире человек живёт в окружении множества людей которыми его связывают многочисленные и разнообразные дела и отношения. Что касается мусульманина, то он несёт ответственность за каждое совершённое им дело, за каждый прожитый час и за каждое произнесённое им слово. С другой стороны, если человек станет заниматься всем тем, что его окружает, и вмешиваться в такие дела, которые его не касаются, это будет отвлeкать его от выполнения его обязанностей и мешать ему заниматься тем, за что он несёт ответственность, в результате чего подвергнется порицанию в мире этом и будет наказан в мире вечном. И всё это станет указанием на недостаточность его понимания и на то, что присущие пророку, (салляллаху ‘алейхи уа саллям), нравственные качества не утвердились в его душе.

Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:

"Когда умер один человек из числа сподвижников, другой человек сказал: "Ему возвестили о рае".

На это пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Ты ведь этого не знаешь! А может быть, он говорил о том, что его не касается, или скупился на то, чего у него было вдоволь?" ат-Тирмизи

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал Абу Зарру, да будет доволен им Аллах:

"Достаточно зла совершит тот, кто не обладает знанием о самом себе, но занимается тем, что его не касается". Ибн Хаббан.

3. Отказ от того, что не имеет значения, приводит к спасению

Мусульманин, знающий, в чём состоят его обязанности, и осознающий свою ответственность, он занимается самим собой, стремится к тому, что принесёт ему пользу в обоих мирах, отстраняется от излишнего, удаляется от пустого и обращает внимание на то, что имеет для него значение.

Если мы узнаем о том, что дел, имеющих значение для человека, в этом мире мало по сравнению с тем, что значения для него не имеет, то поймём, что человек, ограничивающийся лишь тем, что его касается, избавляется от многого вредного и греховного, получая возможность заниматься тем, что окажется для чего полезным в мире ином. Именно это и является признаком хорошего исповедания им ислама, прочности его веры, истинности его благочестия, а также того, что он не потворствует своим желаниям и обретёт спасение пред своим Великим и Высоким Господом.

Сообщается, что Абу Хурайра, да будет доволен им Аллах сказал:

"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Если любой из вас будет исповедовать ислам должным образом, то за каждое доброе дело, которое он совершит, ему запишется от десяти до семисот добрых дел, а за каждое совершённое им дурное дело ему запишется совершение (одного дурного дела)", аль-Бухари.

В "Аль-Муватта" имам Малик приводит нижеследующий рассказ:

"(Однажды) люди спросили Лукмана: "Что помогло тебе доcтигнутъ того, чему мы являемся свидетелями?", - имея в виду егo достоинства. Лукман ответил: "Я был правдив, возвращал довeренное и не занимался тем, что меня не касается ".

4. Сердце, занятое Аллахом Всевышним, отстраняете от тех людских дел, которые его не касаются.

Такого мусульманина, который поклоняется Аллаху Всемoгущему и Великому так, будто он видит Его, ощущая в душе что Он близок к Аллаху Всевышнему, а Аллах Всевышний близок к нему, это отвлекает от всего того, что его не касается. Не занятость человека тем, что его не касается, указывает на то, что он проявляет искренность по отношению к Аллаху и ощущает Его присутствие. Если же человек занят тем, что не имеет к нему отношения, это указывает на то, что он не ощущает близости к Аллаху Всевышнему и не проявляет искренности по отношений к Нему, что дела его тщетны и что он относится к числу погибших.

Сообщается, что аль-Хасан аль-Басри сказал:

"Признаком того, что Аллах отвернулся от Своего раба, является то, что Он заставляет его заниматься делами, не имеющими к нему отношения ".

5. О том, какие дела касаются человека и какие из них его не касаются

Касается человека нижеследующее: всё то, что имеет отношение к необходимости жизнеобеспечения, например, еда, питьё, одежда, жилище и тому подобные вещи, а также всё то, что имеет отношение к его спасению в мире вечном, а всё остальное к нему отношения не имеет.

Так, например, не касается его всё то, что превышает меру необходимых мирских потребностей. Имеется в виду стремление к увеличению своих богатств, большему разнообразию в еде и питье, достижению высоких постов и руководящего положения и выслушиванию слов хвалы от людей. Признаком искренности мусульманина является удалённость от подобных устремлений, особенно в том случае, если это приведёт к тому, что ему придётся хоть в чём-то поступиться своей религией.

Дозволенные дела, которые не приносят человеку пользы ни в этом мире, ни в мире ином наподобие игр, шуток и всего того, что наносит ущерб человеческому достоинству. Это также не имеет отношения к человеку, и мусульманину лучше отказаться от подобных вещей, поскольку они приводят к трате драгоценного времени не на то, ради чего он был создан, и за это человеку придётся дать отчёт.

Произнесение излишних слов может привести мусульманина и к произнесению слов запретных. Вот почему мусульманину свойственно избегать всяческого шума, многословия и пересудов.

Сообщается, что (однажды) Му'аз, да будет доволен им Аллах, спросил пророка, (салляллаху ‘алейхи уа саллям),

"О посланник Аллаха, спросится ли с нас за всё то, что мы говорим?"

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Да лишится тебя твоя мать (Эти слова не следует понимать буквально. Здесь они служат выражением удивления.), о Му'аз, а разве будут ввергать людей лицами в пламя (ада) за что-либо ещё, кроме клеветнических речей?!". Ат-Тирмизи.

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Любые слова сына Адама, кроме велений совершать одобряемое (шариатом), запретов на совершение отвергаемого (им) и (слов) поминания Аллаха, будут против него, а не за него". Ат-Тирмизи

6. Этот хадис указывает на то, что мусульманину свойственно заниматься достойными, а не пустыми и презренными делами.

7. Этот хадис воспитывает душу, помогает ей избавляться от всевозможных пороков и недостатков и отказываться от всегo бесполезного.


Хадис 12 : Братство по вере и исламу

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 12. Братство по вере и исламу

Сообщается, что слуга посланника Аллаха, (салляллаху ‘алейхи уа саллям) , Абу Хамза Анас бин Малик, да будет доволен им Аллах, передал, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не уверует никто из вас до тех пор, пока не будет желать брату своему того же, чего желает самому себе". Аль-Бухари и Муслим.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ан-Навави, да помилует его Аллах Всевышний, пишет в своих комментариях к "Сахиху" Муслима:

Выдающийся имам Абу Мухаммад Абдуллах бин Абу Зайд, в своё время являвшийся имамом маликитов Магриба, сказал:

"Источником всей совокупности благих нравственных принципов служат четыре хаоиса, а именно: слова пророка, (салляллаху ‘алейхи уа саллям),:

"Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит",

- слова пророка, (салляллаху ‘алейхи уа саллям):

"Признаком хорошего исповедания ислама человеком является его отказ от того, что его не касается",

- и слова пророка, (салляллаху ‘алейхи уа саллям): "Не гневайся", - послужившие крaтким наставлением одному человеку, и слова пророка, (салляллаху ‘алейхи уа саллям) :

"Не уверует никто из вас до тех пор, пока не будет желать брату своему того же, чего желает самому себе".

Может быть, именно по этой причине имам ан-Навави, да помилует его Аллах Всевышний, и выбрал эти четыре хадиса для своих "Сорока". С некоторыми из них читатель уже познакомился, другие же, если пожелает Аллах Всевышний, будут приведены ниже.

Аль-Джардани, автор комментария к "Сорока хадисам" ан Навави пишет:

"Поистине, этот хадис является одной из основ ислама ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Сплочённость мусульманского общества и любовь ee членов друг к другу

Одна из целей ислама состоит в том, чтобы все люди жили во взаимной любви и дружбе и каждый человек старался бы действовать в общих интересах и ради счастья всего общества в целом. Смысл этого состоит в обеспечении главенства справедливости, распространения спокойствия в душах людей и поддержания духа взаимопомощи и солидарности в отношениях между ними. Однако всё это может осуществиться только в том случае, если каждый член общества будет желать другому такой же счастья, блага и благоденствия, какого желает самому себe. Вот почему, как мы видим, пророк, (салляллаху ‘алейхи уа саллям), связывает подобна желание с верой, называя его одним из свойств веры.

2. Совершенная вера

Основа веры реализуется через убеждённость сердца, его пoкорность Всемогущему и Великому Аллаху как Господу и веру во все прочие основы, иначе говоря, веру в ангелов, Писаний посланников, Последний день, предустановление и предопределение, а ни от чего больше основа веры не зависит. В этом хадиисе посланник Аллаха, (салляллаху ‘алейхи уа саллям), разъясняет нам, что корни веры не утвердятся ни в душе, ни в сердце, а сама вера не достигнет cовершенства, если человек не будет добрым и далёким от эгоизма, ненависти, неприязни и зависти и не станет желать другим людям безопасности от зла и обид, благополучия, снискания благоволения Всемогущего и Великого Аллаха и приближения к Нему, то есть того же, чего он желает самому себе. Достижению подобного совершенства веры в душе мусульманина способствуют нижеследующие факторы:

а - Что касается дозволенных благ и исполнения религиозных обязанностей, то в этом мусульманин должен желать другим того же, чего желает самому себе, ненавидя для них всё то дурное и греховное, что является ненавистным и для него самого.

Передают со слов Му'аза, да будет доволен им Аллах, что однажды он спросил посланника Аллаха, (салляллаху ‘алейхи уа саллям), о том, какое проявление веры является наилучшим, на что он среди прочего сказал:

"... и (лучшее состоит в том,) чтобы ты желал людям того же, чего желаешь самому себе, и не желал бы им того, чего себе не желаешь".Ахмад

б- Мусульманин должен стараться способствовать исправлению своего брата в исламе, если увидит, что тот допустил какое-нибудь упущение в выполнении своих обязанностей, или же, что в религии его есть какой-либо изъян.

в - Он сам должен стараться быть справедливым по отношению к своему брату в исламе, соблюдая его права и придерживаясь такой же справедливости, проявления которой по отношению к себе он ожидает от другого человека.

Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет Доволен Аллах ими обоими, что пророк, салляллаху ‘алейхи уа саллям), сказал:

"Пусть желающий, чтобы его удалили от огня и ввели в рай в (день) смерти своей окажется верующим в Аллаха и в Последний день и относится к людям так же, как хочет он, чтобы с относились к нему". Муслим

3. Благородство и человечность мусульманина

Признаком совершенства веры мусульманина является то,что он не только желает другому тех благ, которых желает самому себе, и ненавидит для другого мусульманина то дурное, что нe навистно и ему, но желает блага и немусульманину, особенo если речь идёт о вере. Так, например, он желает, чтобы неверный принял ислам и уверовал, и не желает, чтобы он и дальнейшем придерживался неверия и оставался нечестивцем. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

".. .и желай людям того же, чего желаешь самому себе, и ты будешь мусульманином", ан-Тирмизи.

Вот почему желательно обращаться к Аллаху с мольбами о том, чтобы Он вывел на пусть истинный неверных.

4. Соревнование друг с другом в благих делах являеся признаком веры

Если мусульманин просит Аллаха Всевышнего наделить его такими достоинствами, в которых другой человек его превосходит, и старается догнать его в этом отношении, это не является признаком недостатка веры или завистливости, наоборот, это свидетельствует о совершенстве веры, ведь среди прочего Аллах Всевышний сказал об этом так:

"...и в стремлении к этому пусть соревнуются друг с другом" "Oбвешивающие", 26.

5. Идеальное общество является одним из плодов веры

В этом хадисе пророк, (салляллаху ‘алейхи уа саллям), побуждает каждого мусульмaнина стараться желать добра людям, чтобы это стало доказaтельством искренности его веры и того, что ислам его хорош.

Следствием осуществления этого и будет возникновение идеального общества, ведь если каждый человек станет желать другому тех же благ, которыми обладает сам, он станет оказывать людям благодеяния и воздерживаться от нанесения им обид. В этом случае и они полюбят его и тоже станут оказывать ему благодеяния, воздерживаясь от нанесения обид. Благодаря этому между всеми людьми будет поддерживаться любовь и среди них распространится благо, а притеснения и зло исчезнут. И если каждый человек будет думать об общих интересах, радуясь тому, что радует всех, и сопереживая боли других, дела этой жизни придут в порядок, как заявил об этом пророк, (салляллаху ‘алейхи уа саллям), сказавший:

"Ты видишь, что в проявлении милосердия, любви и сочувствия друг к другу верующие подобны [единому) телу: когда какая-нибудь из его частей поражается болезнью, все другие (части) тела отзываются (на это, испытывая) бессонницу и (страдая от) горячки". ( Аль-Бухари; Муслим.)

И тогда Аллах Всевышний приведёт общество верующих к славе, уважению и владычеству в мире этом, а в мире вечном членов этого общества будет ждать прекрасное воздаяние.

6 - Общество, лишённое веры, является эгоистичным и презренным обществом

Если вера в сердцах людей ослабеет и утратит своё совершенство, души их не будут желать блага другим, а вместо этого появятся зависть и стремление к обману. В подобных обстоятельствах в обществе утвердится эгоизм, люди превратятся в волков в человеческом облике, распространится нравственное разложение, восторжествует несправедливость, повсюду проникнут ненависть и взаимная неприязнь, и тогда к такому обществу окажутся применимыми слова Всемогущего и Великого Аллаха, который сказал:

"(Они) мертвы, а не живы, и не ведают, когда будут воскрeшены" "пчёлы", 21.

7. О чём говорится в этом хадисе

а - Он побуждает сердца людей к объединению и труду ради приведения в порядок своих дел, и это является как одной из важнейших причин возникновения ислама, так и одной из важнейших целей этой религии.

б - Он стремится внушить отвращение к зависти, поскольку зависть несовместима с совершенством веры, ведь завистник не желает, чтобы кто-нибудь превзошёл его в благе или хотя бы сравнялся с ним в этом, а, может быть, хочет, чтобы другой лишился блага, даже если тот, кому он завидует, ещё и не обрел его.

в - Вера может увеличиваться и уменьшаться: к её увеличению приводит покорность, а уменьшает её совершение грехов.


Хадис 13 : Неприкосновенность жизни мусульманина

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 13. Неприкосновенность жизни мусульманина

Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Не дозволяется (проливать) кровь мусульманина, свидетельствующего о том, что нет бога, кроме Аллаха, и что я - посланник Аллаха, если не считать трёх (случаев: когда речь идёт о) женатом человеке, совершившем прелюбодеяние, (когда лишают) жизни за жизнь и (когда) кто-нибудь отступается от своей религии и покидает обшину". аль-Бухари, Муслим.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот благородный хадис пророка, (салляллаху ‘алейхи уа саллям), является великим воззванием ислама и совершенной законодательной основой, касающейся охраны жизни мусульманина, если этот мусульманин остаётся человеком, придерживающимся правильного пути и свободным от любых недостатков и расстройств, которые представляют собой угрозу обществу и безопасности его членов. Если же жизнь человека начинает представлять собой угрозу жизни общества, и этого человека поражает болезнь, и он утрачивает cвоё здоровье и свою естественную здравость, и превращается в зловредного микроба, разрушающего тело общины, разлагающего её религию и нравственность, порочащего ее честь и раcпространяющего зло и заблуждения, тогда он лишается правa на жизнь и существование и его надо будет уничтожить, чтобы мусульманское общество могло жить в безопасности и благoдействии.

О важности этого хадиса Ибн Хаджар аль-Хайтами говорил следующее:

"И этот хадис является одной из важных основ по той причине, что он имеет отношение к важнейшей вещи, а именно - к жизни. Он разъясняет, что дозволено, а что нет, указывая на то, что основой является охрана (жизни). Это соответствует и представлениям разума, которому изначально свойственно желание к сохранению образа людей, сотворённых в наилучшем обличье ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЕН

1. Неприкосновенность жизни мусульманина

Жизнь человека, засвидетельствовавшего, что нет бога, крoме Аллаха, и что Мухаммад - посланник Аллаха, признавшей существование и единственность Всевышнего, уверовавшего в пророчество последнего посланника, (салляллаху ‘алейхи уа саллям), и признавшего истинность его послания, находится под защитой, и никому не позволено проливать его кровь или убивать его. Мусульманин будет пользоваться этой защитой и не лишится её, если только не совершит одного из трёх преступлений, каждое из которы лишает совершившего его прав на такую защиту и позволяет лишить его жизни. Речь идёт о нижеследующих преступленияx:

а - Преднамеренное неправомерное убийство.

б - Прелюбодеяние после целомудрия, под которым подразумевается брак.

в - Вероотступничество.

2. Побивание камнями (раджм)

Улемы придерживаются единодушного мнения относитель но того, что наказанием (хадд) за прелюбодеяние, совершенноe состоящим в браке человеком, должно служить побивание камнями до смерти. Основанием для этого служит то, что он покуcился на честь другого человека, совершил столь непристойное дело как прелюбодеяние, после того, как Всемогущий и Великий Аллах оказал ему благодеяние, даровав возможность получать наслаждение дозволенным образом, отклонился от благого к дурному, совершил преступление против человеческой природы, смешав родство и испортив потомство, и презрел запрет Всемогущего и Великого Аллаха, который сказал:

"И не приближайтесь к прелюбодеянию: поистине, это - мерзость и плохой путь" "ночное путешествие", 32.

Под состоящим в браке (мухсын) подразумевается свободный, совершеннолетний и разумный человек, совершающий половые сношения естественным образом и заключивший брак как положено.

Основанием для установления наказания в виде побивания камнями послужили соответствующие слова и поступки посланника Аллаха, (салляллаху ‘алейхи уа саллям), Так, например, есть много сообщений о том, что он подверг побиванию камнями некоего Ма'иза. Что же касается Муслима и других мухаддисов, то они приводят хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), велел подвергнуть побиванию камнями одну женщину из племени гамид. Кроме того, сообщается что в другом случае пророк, (салляллаху ‘алейхи уа саллям), сказал (Анасу):

"О Унайс2, ступай к жене этого (человека), и если она признается, то подвергни её побиванию камнями".

И он пошёл к ней, она призналась и после этого по велению посланника Аллаха, (салляллаху ‘алейхи уа саллям), была подвергнута побиванию камнями.

Ибн Аббас, да будет доволен Аллах ими обоими, сделал сответствующее извлечение из слов Аллаха Всевышнего:

"O люди Писания! Пришёл к вам Наш посланник, разъясняюший вам многое из того, что скрываете вы из Писания, и оставляющий многое." "трапеза" 15

Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Тот, кто не верует в (необходимость) побивания камнями, не верует и в Коран (в целом), даже не замечая этого ".

После этого он прочитал вышеупомянутый аят и сказал:

"Побивание камнями относилось к числу тех вещей, которые они скрывали". Ан-Наса и и аль-Хаким.

3. Воздаяние равным (кисас)

Улемы едины во мнении о том, что человек, намеренно убивший мусульманина, заслуживает воздаяния равным, иначе говоря, казни.

Аллах Всевышний сказал:

"Мы предписали им в (Торе): жизнь за жизнь..." "Трапеза , 45.

Это было сказано для того, чтобы обезопасить жизнь людей.

Аллах Всевышний также сказал:

"В возмездии для вас жизнь, о обладающие разумом, чтобы вы остерегались.!" "Корова",179.

Таким образом, человек, обязанный соблюдать предписания религии, подлежит казни, если он намеренно убил человека, не имея на это права, независимо от того, к какому полу принадлежали убийца и убитый, и в соответствии с тем, что сообщает Амр Ибн Хазм, отмечающий, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, мужчина подлежит казни за женщину".

Кроме того, имеется достоверное сообщение о том, что пророк, (салляллаху ‘алейхи уа саллям), велел казнить одного иудея, убившего девочку.

Наказание в виде воздаяния равным не применяется, если родственники убитого простят убийце его преступление.

4. Наказание за вероотступничество

Мусульмане едины во мнении о том, что если человек станет веротступником, будет упорствовать в своём неверии и не вернётся к исламу после того, как ему будет предложено покаяться, то его следует казнить. Основанием для этого служат слова пророка, (салляллаху ‘алейхи уа саллям), "отступается от своей религии", приводимые в этом хадисе. а также другой хадис, передаваемый со слов Ибн Аббаса, да будет доволен Аллах ими обоими, который сообщил, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Убейте того, кто поменяет свою религию".

5. Кто должен осуществлять воздаяние равным и наказания за другие преступления

Воздаяние равным осуществляет опекун или ближайший родственник (вали) убитого по приказу судьи, который должен также отдать приказ о применении наказания по отношению к вероотступнику и женатому прелюбодею. Если же такой человек oсуществит воздаяние равным без разрешения судьи или кто-нибудь убьёт вероотступника или женатого прелюбодея без его приказа, то этот родственник или любой другой убийца должны быть подвергнуты соответствующему назидательному наказанию как люди, неправомерно взявшие на себя функции судьи, однако казнить их не следует, так как они убивали по праву.

6. О чём говорится в данном хадисе

а - Этот хадис побуждает людей держаться мусульманской общины и не откалываться от неё.

б - Он внушает отвращение к трём вышеупомянутым преступлениям и предостерегает от их совершения.

в - Он воспитывает общество в страхе перед Аллахом Всевышним, предупереждая применение наказаний и напоминая о том, что Аллах видит тайное и явное.

г - Наказания в исламе носят сдерживающий характер. Их целью является предупреждение преступлений и защита общества.

д - Воздаяние равным, по мнению ханафитов, должно осуществляться только мечом, шафииты же утверждают, что убийц следует лишить жизни таким же путём, каким он убил свою жертву, однако родственнику необходимо сделать выбор в пользу меча.


Хадис 14 : Доброе слово и соблюдение прав гостя и соседа относятся к числу проявлений веры

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 14. Доброе слово и соблюдение прав гостя и соседа относятся к числу проявлений веры

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит, и пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему соседу, и пусть тот, кто верует в Аллаха и в Последний день, хорошо принимает своего гостя". Аль-Бухари и Муслим.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ибн Хаджар, составивший комментарии к "Сахиху" аль-Бухари, пишет:

"Он относится к числу кратких, но ёмких по смыслу слов (пророка(салляллаху ‘алейхи уа саллям)

Этот хадис касается трёх вещей, имеющих отношение к проявлению благонравия в делах и словах ".

Смотри, что было сказано о важности тринадцатого хадиса.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Человек и его связь с обществом

В этом мире человек живёт среди людей, с которыми он поддерживает определённые связи и отношения, и он нуждается в людях, а они нуждаются в нём. Ислам стремится к тому, чтобы эти отношения строились на правильной основе и развивались в правильном направлении. Это может осуществиться только в том случае, если люди станут уважать друг друга и каждый из них по отношению к другим будет неуклонно соблюдать правила поддержания хороших взаимоотношений, что подразумевает собой произнесение хороших слов, добрососедство и гостеприимство.

Именно к этому и побуждает нас посланник Аллаха, (салляллаху ‘алейхи уа саллям), в хадисе, который является предметом нашего рассмотрения.

2. О совершенстве веры человека среди прочего свидетельствует то, что он либо произносит благие слова, либо молчит.

В этом хадисе посланник Аллаха, (салляллаху ‘алейхи уа саллям), побуждает нас к тому, в чём находит своё выражение величайшее качество блага и что является наиболее полезным из дел благочестия. Он разъясняет нам, что одним из признаков совершенства веры и полноты ислама является то, что мусульманин говорит о вещах, которые, могут принести ему пользу в мире этом или в мире ином, а cледовательно, принесут счастье и благополучие и всему обществу в целом. И признаком этого является воздержание от произнесения того, что может нанести обиду или принести вред другому человеку, а на него самого навлечёт гнев и ярость его Всемогущего Господа, слава Ему.

Передают со слов Анаса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не станет прямой вера раба, пока не будет прямоты в его сердце, и не будет прямым его сердце, пока не станет придерживаться прямоты его язык". Ахмад.

Кроме того, передают со слов Анаса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Раб не придёт к истинной сути веры, пока не начнёт беречь свой язык", ат-Табарани.

То есть: удерживать его от произнесения таких слов, в которых нет блага.

3. Многословие становится причиной гибели, а сдерживание языка приводит к спасению

Раньше мы уже приводили слова пророка, (салляллаху ‘алейхи уа саллям), сказавшего:

"Признаком хорошего исповедания ислама человеком является его отказ от того, что его не касается" ат-Тирмизи и Ибн Маджа,

- и отмечали, что разговоры о том, что не касается человека, могут сделать его дела тщетными, а рай - запретным для него.

Прежде чем что-нибудь сказать, мусульманину необходимо подумать. Если ему станет ясно, что то, о чём он хочет сказать, является благом, соответствует истине и заслуживает награды, пусть говорит, если же ему станет ясно, что его слова приведут ко злу или послужат причиной распространения ложного или же дело окажется для него неясным, пусть воздержится от слов, и это будет лучше и безопаснее для него, так как ему придётся дать отчёт за каждое сказанное слово, после чего он будет либо вознаграждён, либо наказан, ведь Аллах Всевышний сказал:

"Что бы ни сказал (человек), непременно (записывает это приставленный) к нему недремлющий страж." "Каф". 18

(К каждому человеку приставлены два ангела, записывающие все eго добрые и дурные дела.)

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, раб может сказать что-нибудь угодное Аллаху, чему сам он и не придаст значения, но за что Аллах возвысит его на (много) ступеней. И, поистине, раб может сказать что-нибудь такое, что вызовет ярость Аллаха, чему сам он и не придаст значения, но из-за чего будет ввергнут в ад". аль-Бухари.

И мы напомним о том, что в хадисе Му'аза сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

".. .а разве будут люди ввергаться лицами в ад за что-либо ещё, кроме клеветнических речей?!" Ахмад, ат-Тирмизи, ан-Насаи

4. Как следует говорить

Говоря о чём-либо, мусульманин должен соблюдать многие правила, в том числе:

- а - Мусульманин должен стремиться говорить только о том, что приносит пользу, и при любых обстоятельствах воздерживаться от произнесения запретных слов.

Характеризуя верующих, Аллах Всевышний сказал: "...и которые отстраняются от пустословия..." "Верующие". 3

Под "пустословием" имеются в виду лживые слова наподобие злословия, сплетен, того, что оскорбляет честь других людей, и тому подобные слова.

- б - Немногословие даже в дозволенном, поскольку многословие в дозволенном приводит к запретному или отвергаемому.

Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не произноси много слов, если не считать (слов) поминания Аллаха, ибо, поистине, многословие без поминания Аллаха(является признаком) жестокосердия, а самым далёким из людей от Аллаха является жестокосердный". ат-Тирмизи

Умар, да будет доволен им Аллах, сказал:

"Тот, кто говорит много, произносит много бранных слов, произносящий много бранных слов совершает много грехов, а наиболее подходящим местом для многогрешного является огонь ".

- в - Обязательность произнесения слов в случае необходимости, особенно тогда, когда дело касается разъяснения истины, побуждения к одобряемому и удержания от порицаемого. Подобное считается одним из достойнейших качеств, тогда как неисполнение этой обязанности является ослушанием и грехом, поскольку умалчивающий о том, что имеет отношение к истине, является немым шайтаном.

5. Проявление внимания и заботы о соседе

Одним из признаков совершенства веры и искреннего исповедания ислама является оказание благодеяний соседу и отказ от нанесения ему обид, как говорил об этом пророк, (салляллаху ‘алейхи уа саллям).

Достаточным указанием на необходимость этого может служить то, что Аллах Всевышний связал веление оказывать благодеяния соседу с велением поклоняться только Аллаху, слава Ему, сказав:

"И поклоняйтесь Аллаху и ничему более наряду с Ним и (делайте) добро родителям, родственникам, сиротам, нуждающимся, соседу, как состоящему (с вами) в родстве, так и не состоящему, и товарищу..." "женщины",36.

Под соседом, не состоящим в родстве, подразумевается либо дальний сосед, либо дальний родственник, а под товарищем - спутник или человек, занимающийся совместно с кем-либо общим делом.

Таким образом, шариат требует не только оказания благодеяний соседу и проявления уважения по отношению к нему. В исламе вопросу о проявлении внимания по отношению к соседу придаётся такое значение, подобного которому в истории социальных взаимоотношений никогда не наблюдалось.Обратите внимание на нижеследующий хадис:

"Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Джибрил продолжал давать мне наставления относительно сосeдa (так долго), что я подумал, что он объявит его и одним из наследников". Аль-Бухари

То есть: он очень долго разъяснял мне, какими правами обладает сосед, и я решил, что он скажет, что сосед относится и числу наследников.

6. Нанесение обид соседу свидетельствует о таком изъяне в вере, который может привести к гибели

В исламе запрещено наносить обиды соседу. Это рассматривается как один из тяжких грехов, влекущих за собой суровое наказание Всемогущего и Великого Аллаха и препятствующих совершающему такой грех снискать милость Аллаха и достичь совершенства в вере.

Сообщается, что Ибн Масуд, да будет доволен им Аллах, сказал:

"Однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили: "Какой грех является величайшим?"

Он ответил:

"Приравнивание кого бы то ни было к Аллаху, Который создал тебя".

(Его) спросили: "А после этого?"

Он ответил:

"Убиение своего ребёнка из страха перед тем, что он станет есть с тобой". (т.е тебе не удастся прокормить его)

(Его) спросили: "А после этого?"

Он ответил:

"Склонение к прелюбодеянию жены твоего соседа".

Аль-Бухари и Муслим.

Кроме того, сообщается, что Абу Шурайх, да будет доволен им Аллах, передал, что (однажды) пророк, (салляллаху ‘алейхи уа саллям), воскликнул:

"Клянусь Аллахом, не верует! Клянусь Аллахом, не верует! Клянусь Аллахом, не верует!"

(Его) спросили: "Кто, о посланник Аллаха?"

Он сказал:"Тот (человек), сосед которого не находится в безопасности от егo зла" Аль-Бухари.

То есть: от вреда и обид, которые он может ему причинить.

Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: "(Однажды) кто-то сказал:

"О посланник Аллаха, такая-то проводит ночи в молитвах и постится днём, но вместе с тем она говорит язвительные слова, обижая своих соседей".

(На это пророк, (салляллаху ‘алейхи уа саллям), сказал:"Она (попадёт) в огонь".

После этого ему сказали: "Такая-то совершает только обязательные молитвы, постится только во время рамадана, подаёт неимущим только куски высушенного творога и больше ничего (благого не делает), но она не говорит ничего обидного для своих соседей ".

(На это пророк, салляллаху ‘алейхи уа саллям) сказал:"Она (будет) в раю". Ахмад и аль-Хаким.

7. О способах оказания благодеяний соседу

Существует много способов оказания благодеяний соседу, например:

- а - Утешение нуждающегося соседа.

Сообщается, что Умар, да будет доволен им Аллах, сказал: "Верующий не насыщается, забывая о голодном соседе ".

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не уверовал в меня тот, кто ложится спать сытым, зная о том, что рядом с ним его сосед голодает", аль-Xаким

И сообщается также, что Абу Зарр, да будет доволен им Аллах, сказал: "Мой любимейший друг, (салляллаху ‘алейхи уа саллям), дал мне завет, сказав:

"ЕСЛИ будешь варить похлёбку, добавь побольше воды, а потом обрати внимание на (положение членов) семьи своего соседа и одели их как полагается", Муслим

- б - Оказание ему помощи и старание принести пользу, даже если это потребует от тебя отказаться от каких-нибудь собственных прав и нанесёт тебе какой-то ущерб.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть никто из вас ни в коем случае не мешает своему соседу желающему) вбить деревянный кол в его стену".

Аль-Бухари и Муслим

- в - Преподнесение ему подарков, особенно в тех случаях, когда для этого имеется какой-нибудь повод. Передают со словд Аиши, да будет доволен ею Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть ни одна соседка ни в коем случае не пренебрегает (возможностью подарить) своей соседке хотя бы овечье копыто".

Аль-Бухари

То есть: пусть она не пренебрегает возможностью сделать ей какой-нибудь небольшой подарок, даже если дело будет касаться всего лишь овечьего копыта, иначе говоря, кости с небольшим количеством мяса. Это значит: пусть делает ей подарки в любых обстоятельствах.

8. Оказание уважения гостю является признаком, веры и одним из проявлений хорошего исповедания ислама человеком

В одном из хадисов посланник Аллаха, (салляллаху ‘алейхи уа саллям), разъясняет нам, что человек, неуклонно придерживающийся установлений ислама и следующий примеру лучших верующих, обязан проявлять уважение по отношению к останавливающимся у него гостям и оказывать им благодеяния, что послужит указанием на совершенство его доверия Аллаху Всевышнему и искренность упования на Него, ведь посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"... пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему гостю". аль-Бухари

Что такое гостеприимство: обязанность или благодеяние? Гостеприимство это одно из достойных нравственных качеств и правил приличия, соблюдаемых в исламе, а также качество, присущее пророкам и праведникам.

Что же это такое: проявление щедрости и благодеяние хозяина или же законное право гостя? Мнения улемов по этому вопросу расходятся.

Имам Ахмад и аль-Ляйс считали, что это обязанность хозяина, которую он должен выполнять в течение одного дня и одной ночи. Выражая такое мнение, они основывались на хадисе, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Каждый мусульманин обязан оказывать гостеприимство в течение ночи" (имеются в виду - сутки) Абу Дауд; Ибн Маджа.

Сообщается, что Укба бин Амир, да будет доволен им Аллах, сказал: "(Однажды) мы сказали (пророку, (салляллаху ‘алейхи уа саллям): "О посланник Аллаха, ты посылаешь нас, а мы останавливаемся у людей, не оказывающих нам (гостеприимства). Что ты об этом скажешь?"

(В ответ) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Если остановитесь у кого-либо, и будет велено (принимать вас), как положено (принимать гостя), то примите это, если же они этого не сделают, то сами берите с них то, что полагается гостю и что они обязаны (предоставлять вам). " аль-Бухари и Муслим.

Кроме того, они основывались на словах пророка, (салляллаху ‘алейхи уа саллям), "пусть... оказывает уважение своему гостю", приводимых в этом хадисе, поскольку это является велением, а веление указывает на обязательность.

Наиболее распространённое мнение сводится к тому, что проявление гостеприимства как одного из достойных нравственных качеств желательно, но обязанностью оно не является, так как пророк, (салляллаху ‘алейхи уа саллям), сказал: "...пусть ... оказывает уважение".

В другой же версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:"...пусть делает добро..."

Таким образом, ни в том, ни в другом случае речь не идёт об обязательности, так как проявление уважения и оказание благодеяний имеют отношение к благочестию и достойным нравам.

9. О правилах приличия, которые необходимо соблюдать хозяину и гостю

К числу правил гостеприимства, которые необходимо соблюдать хозяину, относятся проявление радости при виде гостя, ведение с ним приятной беседы и старание сразу же угостить его тем, что он имеет. При этом в течение суток хозяину следует кормить гостя лучше, чем он обычно кормит членов своей семьи и тех, кто находится у него на иждивении, а ещё два дня - так же, как он обычно кормит их, не предпринимая никаких особых усилий и ни в чём не ущемляя своих домочадцев.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Срок оказания гостеприимства составляет три дня, наградой ему послужит один день, а всё, что сверх этого, станет для него садакой" Муслим, ат-Тирмизи.

Что касается гостя, то соблюдение им правил приличия заключается в том, чтобы не стеснять и не тревожить хозяина. Стеснить же хозяина он может в том случае, если задержится у него более чем на три дня или если он будет продолжать оставаться у кого-нибудь, зная, что хозяину нечем его встретить.

Сообщается, что Абу Шурайх, да будет доволен им Аллах, сказал: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"И не разрешается мусульманину жить у своего брата столь (долго) что он станет вводить его во грех".

(Люди) спросили: "О посланник Аллаха, как же он может ввести его во грех?"

(Пророк, (салляллаху ‘алейхи уа саллям),) ответил: " (Продолжая) оставаться (у человека) и тогда, когда тому нечем будет его кормить". Муслим.

10. Важность практического применения того, о чём говорится в этом хадисе

На практике применять то, о чём мы узнали из содержания данного хадиса, крайне важно, так как это приводит людей к согласию и объединяет сердца, удаляя из них злобу и ненависть.

Объясняется это тем, что все люди живут по соседству друг с другом и часто бывает так, что они или находятся в гостях или принимают гостей, и поэтому если каждый человек будет оказывать уважение своему соседу, а каждый хозяин будет оказывать гостеприимство своему гостю, то дела общества наладятся, положение людей выправится и преобладать станут согласие и любовь, особенно если каждый человек станет придерживаться этических норм ислама, сформулированных в этом хадисе, и будет говорить только благое или хранить молчание.


Хадис 15 : Не гневайся, и ты будешь в раю

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 15. Не гневайся, и ты будешь в раю

Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек попросил пророка, (салляллаху ‘алейхи уа саллям),:

"Дай мне совет ".

Он сказал: "Не гневайся".

После этого тот несколько раз повторил (свою просьбу, но каждый раз пророк (салляллаху ‘алейхи уа саллям), говорил:

"Не гневайся". аль-Бухари

Сообщается, что это был Абу-д-Дарда, да будет доволен им Аллах, сказавший: "Я сказал: "О посланник Аллаха, укажи мне на такое дело, которое позволит мне войти в рай. "

(В ответ пророк (салляллаху ‘алейхи уа саллям),) сказал:

"Не гневайся, и ты будешь в раю". Ат-Табарани.

Передают также, что этим человеком был Джарийа бин Кудама, да будет доволен им Аллах, сказавший: "(Однажды) я обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), с просьбой, сказав:

"О поспанник Аллаха, скажи мне что-нибудь краткое, чтобы я понял это ".

Он сказал: "Не гневайся", - после чего я несколько раз повторил (свою просьбу, но) он каждый раз говорил:

"Не гневайся". Ахмад

Таким образом, вполне возможно, что таких случаев было несколько, и с подобными просьбами к пророку, (салляллаху ‘алейхи уа саллям), обращались многие.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Аль-Джарджани сказал: "Поистине, этот хадис является великим хадисом и относится к числу кратких, но ёмких по смыслу слов пророка, (салляллаху ‘алейхи уа саллям), так как он объединяет в себе благо мира этого и мира вечного ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Нравственный облик мусульманина

Мусульманин это человек, которому присущи достойные нравственные качества. Его украшением являются кротость и стыдливость, он носит одежды смирения и любви к людям и отличается такими качествами мужественных людей, как способность сносить обиды других, не отвечая им тем же, прощать, когда имеешь возможность отомстить, терпеливо переносить невзгоды, сдерживать гнев, когда по отношению к нему проявляют враждебность или что-то раздражает его, и в любых обстоятельствах сохранять приветливое и весёлое выражение лица. К этому и направлял посланник Аллаха, (салляллаху ‘алейхи уа саллям), своего сподвижника, который просил у него совета о том, что ему следует делать, чтобы достичь своей цели и осуществить желаемое. В ответ на его просьбу он дал это краткое наставление, заключающее в себе всё благо и предотвращающее любое зло, сказав: "Не гневайся".

2. Горячее стремление к раю и поиски пути, ведущего к нему

В этом хадисе посланник Аллаха, (салляллаху ‘алейхи уа саллям), даёт наставление обратившемуся к нему с просьбой человеку, который желал встать на путь к раю и просил своего учителя и наставника указать ему на то, что может привести его к вышним садам и позволит снискать благоволение Всемогущего и Великого Аллаха. Этот человек хотел получить краткое наставление, чтобы запомнить его и понять суть совета и указания и пророк, (салляллаху ‘алейхи уа саллям), отвечает на его просьбу и указывает на то, к чему он должен стремиться, давая ему неизменный совет: "Не гневайся".

Это значит:

старайся перенимать высокие нравственные качества, качества пророков, качества, о которых говорится в Коране, качества веры, так как если ты воспримешь их, и они станут твоим обычаем и твоей природой, то когда что-нибудь будет гневить тебя, ты не поддашься гневу и узнаешь путь, ведущий к благоволению Всемогущего и Великого Аллаха и Его раю.

3. Кротость и хладнокровие приводят к успеху и благоволению

О мусульманин, стремящийся к спасению, если в тебе возобладает человеческая природа и станут проявлять себя силы зла, тебе ни в коем случае не следует идти на поводу у своей души, поддаваясь гневу до такой степени, чтобы он начал распоряжаться тобой и ты стал бы совершать то, что запретил тебе Аллах. Нет, тебе необходимо бороться со своей душой, чтобы не подчиняться тому, к чему тебя побуждает гнев, и помнить о нраве богобоязненного мусульманина и верующего, которого Аллах Всевышний характеризует следующим образом:

"Спешите же (заслужить) прошение Господа вашего и (спешите) к раю, (равному) по ширине небесам и земле и уготованному для богобоязненных, О которые расходуют в лёгких и трудных обстоятельствах, сдерживают свой гнев и прощают людям(, ведь) Аллах любит тех, кто творит добро!"

"Семейство Имрана", 133 -134.

И научившись сдерживать собственный гнев, ты сможешь уберечь себя от гнева Всемогущего и Великого Аллаха, присоединишься к богобоязненым и навечно останешься среди обитателей рая.

Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что однажды он спросил пророка, (салляллаху ‘алейхи уа саллям), :"Что может удалить меня от гнева Всемогущего и Великого Аллаха?",

- (и пророк, салляллаху ‘алейхи уа саллям) ответил: "Не гневайся", Ахмад

Аль-Хасан аль-Басри сказал: "Аллах защитит от шайтана и сделает запретным для огня того. кто обладает четырьмя (качествами, а именно: способностью) владеть собой (в то время, когда) он испытывает желание, страх, страсть или гнев ".

4. Гнев объединяет в себе всё плохое, а освобождение от него - всё благое

Из содержания этого хадиса мы узнали о том, что когда пророк, (салляллаху ‘алейхи уа саллям), сказал верующему, обратившемуся к нему с просьбой о совете: "Не гневайся", - он усвоил этот совет и принял его. Вместе с тем этот человек снова стал просить совета и наставления, как будто оставшись неудовлетворённым таким ответом, посчитав его незначительным и решив, что он нуждается в чём-то более полезном для достижения своей цели, заключающейся в том, чтобы попасть в рай.

Однако посланник Аллаха, (салляллаху ‘алейхи уа саллям), ничего не добавил к этому, повторив свой ответ дважды, трижды или даже больше. И каждый раз, как этот человек просил: "Дай мне совет", - он говорил ему: "Не гневайся", - тем самым подтверждая, что этого наставления будет достаточно, если понять его смысл и действовать соответствующим образом.

Здесь разумный верующий обращает внимание на подтверждение посланника Аллаха, (салляллаху ‘алейхи уа саллям), постигает его смысл и узнаёт о его цели. В той версии этого хадиса, которую приводит имам Ахмад, сообщается, что человек, просивший совета, сказал: "И когда пророк, (салляллаху ‘алейхи уа саллям), сказал то, что сказал, я задумался и понял, что гнев является средоточием всего плохого ". Это значит, что если человек не гневается, он избавляется от всего плохого, а избавившийся от всего плохого приобретает всё благое. Да благословит тебя Аллах и да приветствует, о посланник Аллаха, и да воздаст тебе Аллах Всевышний за эту общину наилучшим воздаянием, уготованным пророку и посланнику, ведь ты направил её к благонравию и предостерёг от того, что является ключом ко всяческому злу.

Сообщается, что один человек спросил посланника Аллаха, (салляллаху ‘алейхи уа саллям): "Какое дело является наилучшим?"

Он ответил: "Благонравие, которое состоит в том, чтобы не гневаться, если сумеешь".

5. Гнев это слабость, а кротость - сила

Признаком слабости является то, что человек быстро впадает в гнев и поддаётся ему, даже если он обладает сильными руками и здоровым телом. Передают со слов Хурайры, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Не тот силён, кто побеждает многих, силён лишь тот, кто (способен) владеть собой в гневе". (аль-Бухари и Муслим.)

6. Отвратительные плоды гнева

Гневливость является достойным порицания качеством, проявлением дурного характера и губительным оружием. Если человек поддаётся гневу, он становится жертвой его пагубного воздействия, приносящего вред прежде всего самому человеку, а вместе с ним и всему обществу в целом.

- а - Гнев наносит отдельному человеку физический, моральный и духовный ущерб. Ты можешь убедиться в этом, стоит только представить себе охваченного гневом человека, цвет лица которого изменился, кровь кипит, жилы на шее вздулись, руки трясутся, движения беспорядочны, а речь бессвязна. С языка его срываются непристойные слова, он бранится и может сказать даже нечто запретное, что иногда ставит человека вне ислама, например, если он произносит слова, свидетельствующие о его неверии, наносит оскорбления религии или говорит что-нибудь наподобие этого. Кроме того, в состоянии гнева он может начать совершать беспорядочные действия и попусту тратить деньги, подрывая основы своего благополучия или нанося вред своему телу.

- б - Если же говорить об ущербе для общества в целом, то гнев порождает ненависть в сердцах и заставляет замышлять дурное против людей, что может приводить к нанесению обид, оскорблениям мусульман или разрыву отношений с ними, а также к злорадству по отношению друг к другу, когда с кем-нибудь случается беда. Так между друзьями возникают вражда и ненависть, порываются родственные связи, повсюду распространяется нравственное разложение и общество разрушается.

7. Противодействие гневу и средство избавления от него

Гневливость является врождённым свойством человека, однако настоящий мусульманин защищает себя от неё и отводит от себя зло этого свойства с помощью удаления от порождающих гнев причин, либо не проявляя свой гнев, либо подавляя его проявления, если он всё же возобладает над человеком.

- а - Причины гнева: Эти причины многочисленны и разнообразны. К числу их относятся гордость и высокомерие по отношению к людям, стремление возвысится над ними, насмешки и издевательства над другими, множество шуток, особенно если для этого нет никаких оснований, споры и вмешательство в такие дела, которые не касаются человека, а также стремление к излишнему богатству и высокому положению. Мусульманину рекомендуется освобождаться от этих порицаемых качеств, стремиться возвыситься над ними и воспитывать в себе противоположные качества.

- б - Что же касается избавления от гневливости, то для этого имеются многочисленные средства, на которые указал нам ислам и которые перечислены ниже.

• Необходимо приучать свою душу придерживаться таких достойных нравов как кротость, терпение и осмотрительность в делах, поступках и суждениях. Во всём этом примером для нас является посланник Аллаха, (салляллаху ‘алейхи уа саллям).

В одном из хадисов сообщается, что как-то раз к нему пришёл Зайд бин Са'ина, в то время ещё не являвшийся мусульманином и желавший проверить, обладает ли он пророческими качествами, и оказалось, что кротость пророка, (салляллаху ‘алейхи уа саллям), опережает его гнев, а невежество невежды только увеличивает его кротость. Зайд в самой грубой форме потребовал у пророка, (салляллаху ‘алейхи уа саллям), уплаты долга, хотя оговоренный срок ещё не подошёл, пророк же, (салляллаху ‘алейхи уа саллям), ответил ему радушием и улыбкой.

Умар, да будет доволен им Аллах, принялся ругать этого человека, но пророк, (салляллаху ‘алейхи уа саллям), произнёс слова, послужившие наставлением и Умару, и Зайду.

Он сказал:

"Мы больше нуждались в другом, о Умар: в том, чтобы мне ты велел должным образом рассчитаться с долгом, а ему - должным образом требовать уплаты долга", - после чего велел вернуть ему не только этот долг, но и добавить что-то в качестве компенсации за страх, который нагнал на него Умар, да будет доволен им Аллах. И это послужило причиной того, что Зайд принял ислам, да будет доволен им Аллах, и спасся от гнева Всемогущего и Великого Аллаха и пламени ада.

Ибн Хаббан, аль-Хаким и ат-Тирмизи.

• Когда что-то вызывает гнев человека, он должен сдерживать себя, помня о последствиях гнева и достоинстве умения его сдерживать наряду со способностью прощать тех, кто делает тебе что-то плохое, так как Аллах Всевышний сказал:

"...которые ... сдерживают свой гнев и прощают людям(, ведь) Аллах Любит тех, кто творит добро!" "Cемейство Имрана" .134.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"В Судный день к тому, кто сдерживал свой гнев, имея возможность излить его, Аллах обратится перед'(Своими) созданиями, чтобы предложить ему выбрать (для себя) ту гурию, которую он пожелает. (Имам Ахмад, Абу Дауд, ат-Тирмизи и ибн Маджа)

Кроме того, имам Ахмад приводит другой хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Больше всего я люблю, когда раб (Аллаха) сдерживает (свой) гнев(, ибо) каждый раз, когда раб Аллаха сдерживает приступ гнева ради Аллаха, Аллах обязательно наполняет душу его верой",

- а в той версии этого хадиса, которую приводит Абу Дауд, сказано:

".. .Аллах наполняет его спокойствием и верой".

• Обращение к Аллаху с мольбой о помощи против проклятого шайтана. Аллах Всевышний сказал:

"А если овладеет тобой искушение от шайтана, обращайся за помошью к Аллаху, ибо, поистине, Он - Слышащий, Знающий. "”Преграды", 200.

Сообщается, что однажды в присутствии пророка, (салляллаху ‘алейхи уа саллям), двое людей вступили в перебранку между собой, и у одного из них покраснело лицо. (Увидев это,) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, я знаю такие слова, произнеся которые он обязательно успокоился бы. (Если бы он сказал): '"Прибегаю к Аллаху от проклятого шайтана" /А 'у зу би-Лляхч мин аш-шайтани-р-раджим/, - то (перестал бы гневаться)",

аль-Бухари и Муслим.

• Необходимо изменить положение, в котором находится человек, охваченный гневом.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Если кто-нибудь из вас разгневается, когда будет стоять, пусть сядет, а если гнев его не пройдёт (и тогда), пусть ляжет".

Ахмад и Абу Дауд.

Смысл этого указания состоит в том, что стоящий человек готов и близок к отмщению в большей степени, чем сидящий или лежащий.

• Необходимо замолчать, поскольку в ответ на свои слова человек может услышать то, что усилит его гнев, или же сам он может сказать что-нибудь такое, о чём будет жалеть, когда гнев его уляжется, так как на самом деле он не хотел говорить этого.

Сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Если кто-нибудь из вас разгневается, пусть замолчит", - повторив свои слова трижды.."

Ахмад, ат-Тирмизи и Абу Дауд

• Необходимо совершить омовение. Дело в том, что гнев повышает температуру тела, разжижает кровь и делает человека более оживлённым, что же касается воды, то она охлаждает его и приводит в нормальное состояние.

Сообщается, что в одной из своих проповедей пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, гнев это раскалённый уголь, горящий в сердце сына Адама".

Ахмад и ат-Тирмизи.

Кроме того, следует отметить, что омовение является одним из видов поклонения, связанного с поминанием Всемогущего и Великого Аллаха, и в это время шайтан, разжигающий пламя гнева в человеке,отступает.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, гнев - от шайтана и, поистине, шайтан сотворён из огня, и если кого-нибудь из вас охватит гнев, пусть он совершит омовение".

8. Гнев ради Аллаха Всевышнего

Порицаемый гнев, от которого мусульманину необходимо избавляться с помощью удаления от его причин, вызывается стремлением отомстить за себя, а не желанием отомстить за Аллаха и поддержать Его религию. Что же касается гнева ради Аллаха Всевышнего, причиной которого становится нарушение людьми религиозных запретов, что может находить своё выражение в оспариваний догматов веры, или аморальных поступках, или пренебрежении поклонением или стремлении причинить зло какому-нибудь мусульманину, опорочить его или присвоить его достояние, то в подобных случаях проявление гнева является похвальным и необходимым. Аллах Всевышний сказал:

"И сражайтесь с ними, а Аллах накажет их вашими руками, и опозорит их, и поможет вам одолеть их, и исцелит сердца верующих О и удалит гнев их сердец." "Покаяние". 14-15

В "Сахихе" приводится хадис, в котором сообщается, что один из сподвижников сказал: "Пророк, (салляллаху ‘алейхи уа саллям), отличался большей стыдливостью, чем девушка, находящаяся за занавеской, а если он видел что-нибудь такое, что ему не нравилось, мы узнавали об этом по его лицу". аль-Бухари.

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), ни на что не гневался, но если нарушались запреты Всемогущего и Великого Аллаха, тогда ничто не могло сдержать его гнев.

Аль-Бухари. Муслим и другие мухаддисы.

9. Гневающийся должен нести ответственность за свои поступки

Если охваченный гневом человек уничтожит что-либо представляющее собой ценность для другого, он должен возместить стоимость этого и заплатить штраф, соответствующий стоимости уничтоженного; если он намеренно и несправедливо лишит жизни кого-либо, он заслуживает воздаяния равным (кисас); если он заявит о своём неверии, его следует считать отступником от ислама до тех пор, пока он не покается; если он поклянётся в чём-либо, клятва его будет действительной, а если он разведётся, то действительным будет его развод.

10. О чём говорится в этом хадисе

Мусульманин должен стремиться к получению наставлений, познанию различных аспектов блага и получению полезного знания и добрых назиданий в большем объёме.

Кроме того, этот хадис побуждает людей поменьше говорить, побольше делать и стараться воспитывать себя, следуя хорошим образцам.


Хадис 16 : Необходимо всё делать хорошо ('Умум аль-ихсан*)

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 16. Необходимо всё делать хорошо ('Умум аль-ихсан*)

Передают со слов Абу Йа'ля Шаддада бин Ауса, да будет доволен им Аллах, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Поистине, Аллах предписал всё делать хорошо, и если дали (придётся) убивать, то убивайте хорошим способом, и когда будете приносить жертву, тоже делайте это хорошо, и пусть каждый из вас (как следует) наточит свой нож и пусть избавит животное от мучений". Муслим

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является одной из важных основ религии и заключает в себе указание на необходимость хорошо выполнять все установления ислама. Суть его состоит в том, что делать хорошо то что бы то ни было, значит делать это в соответствии с установлениями шариата. Если же говорить о делах, то все они касаются либо добывания средств к жизни и взаимоотношений человека с членами его семьи, его братьями и всеми остальными людьми, либо мира вечного, иными словами, веры, являющейся делом сердца, и ислама, который является делом остальных частей тела.' Человек, который хорошо и правильно делает всё то, что имеет отношение к миру этому и к миру вечному, добьётся великого успеха и окажется среди счастливых в обоих мирах, если захочет того Аллах.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Делать всё хорошо обязательно

В этом хадисе говорится о том, что обязательно всё делать хорошо. Имеется в виду, что необходимо точно и полностью делать всё то, что предписывается шариатом. В Своей Великой Книге Аллах скaзал:

"Поистине, Аллах велит (придерживаться) справедливости и совершать благие дела..." "пчёлы", 90."

Аллах Всевышний также сказал: "И творите добро: поистине, Аллах любит творящих добро" "Корова, 195."

Это в равной степени необходимо при выполнении обязательного, воздержании от запретного и во взаимоотношениях с людьми. Делать всё это хорошо, значит делать всё полностью и с соблюдением всего того, что положено, и если это будет делаться именно так, то дела человека будут приняты и щедро вознаграждены.

2. Убивать необходимо хорошо

Имеется в виду, что делать это надо с помощью острого орудия убийства и делать это надо быстро и наиболее лёгким способом, когда дело касается тех, кого убивать дозволено. Дозволенным же является, например, либо убийство как воздаяние равным /кысас/, либо убийство в качестве наказания за преступления, на которые имеются указания в Коране и сунне (худуд)

- а - В случае применения наказания в виде воздаяния равным обезображивать виновного также запрещается. Его следует казнить мечом, даже если убийца намеренно обезобразил свою жертву.

Малик, аш-Шафи'и и, вероятнее всего, Ахмад считали, что лишать жизни убийцу следует так же, как сам он убил другого.

Сообщается, что Анас, да будет доволен им Аллах, сказал: "Одна девочка, на которой были серебряные украшения, вышла на улицу в Медине, а какой-то иудей бросил в неё камнем. Когда её принесли к посланнику Аллаха, салляллаху ‘алейхи уа саллям, она была уже при смерти, и посланник Аллаха, салляллаху ‘алейхи уа саллям, спросил её:" Тебя убил такой-то?" Она подняла голову, а когда он в третий раз спросил её: "Тебя убил такой-то?", - она кивнула головой.

И тогда посланник Аллаха, салляллаху ‘алейхи уа саллям, велел привести этого человека, и его голову положили на камень, а потом разбили другим камнем. (аль-Бухари , Муслим.)

Ас-Саури, Абу Ханифа и имам Ахмад указывали также, убийцу следует казнить только мечом. Ахмад высказывает и, другое мнение, в соответствии с которым убийце следует сделать то же, что сам он сделал с убитым. Исключение составляют собой те случаи, когда убийца сжигает свою жертву или обезображивает её. В подобных обстоятельствах виновного следует казнить мечом, так как по шариату обезображивать и сжигать людей запрещается.

- б - Что же касается казни в качестве наказания за неверие большинство улемов также выступает против обезображивая виновного независимо от того, идёт ли речь о неверном как таковом или же о вероотступнике.

- 3. Запретность сожжения живых существ

В "Сахихе" аль-Бухари сообщается, что сначала посланик Аллаха, салляллаху ‘алейхи уа саллям, разрешил казнить огнём, но потом запретил, чтобы это больше соответствовало подчинению велениям Аллаха.

Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что пророк, салляллаху ‘алейхи уа саллям, сказал: "Никого не подвергайте наказанию Всемогущего и Великого Аллаха!"

(aль-Бухари.)

Эти слова указывают на то, что наставления благородного пророка, салляллаху ‘алейхи уа саллям, намного опередили международные договорённости, в силу которых запрещается применение зажигательных бомб, хотя многие государства не соблюдают этот запрет и он действует только на бумаге.

Запрет на сжигание распространяется в исламе не только на людей, но также на животных и насекомых.

Сообщается, что Абдуллах бин Мас'уд сказал: "(Однажды) когда мы вместе с пророком, салляллаху ‘алейхи уа саллям, проехали мимо сожженного муравейника, пророк, салляллаху ‘алейхи уа саллям, разгневался и сказал:

"Поистине, не следует человеку никого подвергать наказанию Всемогущего и Великого Аллаха!"

(Абу-Дауд, ан-Нисаи, Ахмад)

Вот почему большинство улемов отрицательно относилось к сожжению даже насекомых. Ибрахим ан-Наха'и сказал: "Сжечь скорпиона все равно что обезобразить его ".

Сообщается, что Умм ад-Дарда запрещала сжигать блох. Что же касается имама Ахмада, то он сказал: "Не следует поджаривать на огне ещё живую рыбу ".

Он сказал также: "Жарить саранчу - меньшее зло, так как в ней нет крови".

4. В каких случаях запрещается обстреливать животное стрелами или чем-то другим

Речь идёт о тех случаях, когда животное привязывают к чему-нибудь, а потом обстреливают его стрелами или чем-либо ещё до тех пор, пока оно не умрёт. Передают со слов Анаса, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, запрещал поступать с животными подобным образом.

Кроме того, в обоих "Сахихах" приводится другой хадис, в котором сообщается, что однажды Ибн Умар. да будет доволен Аллах ими обоими, проходивший мимо людей, которые кидали камни в курицу, сделав её мишенью, сказал:

"Кто делал это? Поистине, пророк, салляллаху ‘алейхи уа саллям, проклял поступающих подобным образом!"

(аль-Бухари и Муслим.)

5. Запрещение превращать в мишень живое существо

Под мишенью в данном случае подразумевается то, во чтo стреляют стрелами.

В "Муснаде" имама Ахмада приводится хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, салляллаху ‘алейхи уа саллям, запретил сначала стрелять в животное, а потом употреблять его мясо в пищу, указав, чтo сначала его следует заколоть, а потом уже стрелять в него, если кто-нибудь захочет сделать это.

6. Хороший способ заклания животных

В исламе существуют определённые правила заклания животных, которых должен неизменно придерживаться мусульманин. Это является практическим применением принципа, в соответствии с которым всё надо делать хорошо, проявляя при этом доброту. В соответствии с одним из вышеупомянутых правил следует хорошо наточить нож, чтобы орудие убийства животного было острым и оно поскорее испустило дух.

Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Посланник Аллаха, салляллаху ‘алейхи уа саллям, приказывал хорошо точить ножи и не пoказывать их животным и он сказал: "Когда кто-нибудь из вас будет резать животное, пусть зарежет его быстро".

(Ахмад, Ибн Маджа)

К числу вышеупомянутых правил относится и проявление доброты по отношению к предназначенным для жертвопринoшения животным, которых следует гнать на место заклания мягко.

Сообщается, что Абу Са'ид аль-Худри, да будет дволен Аллах, сказал: "Однажды посланник Аллаха, салляллаху ‘алейхи уа саллям, проходив мимо человека, который тащил овцу за ухо, сказал:

"Оставь её ухо и возьмись за загривок". (Ибн Маджа)

Имам Ахмад сказал: "(Животных) следует вести к месту жертвоприношения мягко и прятать от них нож, доставая его только непосредственно во время заклания ".

Хорошее совершение жертвоприношения подразумевает собой перерезание шейных вен.

В "Сунан" Абу Дауда приводится хадис. передаваемый со слов Ибн Аббаса и Абу Хурайры, да будет доволен Аллах ими, сообщивших, что пророк, салляллаху ‘алейхи уа саллям, запрещал оставлять полоску шайтана, иначе говоря, перерезать при жертвоприношении только кожу, не перерезая шейных вен.

Кроме того, желательно не закалывать одно животное в присутствии другого, необходимо поворачивать закалываемое животное в сторону киблы, произносить имя Аллаха во время заклания, после которого не следует трогать его, пока оно не остынет, совершать жертвоприношение с определённым намерением и признавать милость Аллаха Всевышнего, слава Ему, в этом, поскольку это Он подчинил нам этих животных, тем самым оказав нам благодеяние.

Помимо этого, хорошо относиться к животным значит не перегружать их и надаивать столько молока, чтобы его оставалось достаточно для их детёнышей.

7. С учётом всего вышеизложенного этот хадис действительно можно считать одной из важных основ ислама, поскольку он является благородным призывом пророка, салляллаху ‘алейхи уа саллям, к тому, чтобы все делать хорошо.


Хадис 17 : Богобоязненность и благонравие

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 17. Богобоязненность и благонравие

Передают со слов Абу Зарра Джундуба бин Джунады и Абу Абд ар-Рахмана Му'аза бин Джабаля, да будет доволен Аллах ими обоими, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Бойся Аллаха, где бы ты ни был, вслед за дурным делом соверши благое, которое сотрёт собой дурное, и придерживайся благонравия в отношениях с людьми".

(ат-Тирмизи)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. В связи с чем были сказаны эти слова

Эти слова были сказаны посланником Аллаха, салляллаху ‘алейхи уа саллям, в качестве наставления Абу Зарру и Му'азу бин Джабалю, да будет доволен Аллах ими обоими, и передавались разными путями и по разным поводам, в том числе:

- а - Ибн Абд аль-Барр приводит этот хадис в "Ат-Тамхид" в следующем виде: Сообщается, что Анас, да будет доволен им Аллах, сказал: "Посылая Му'аза в Йемен, пророк, салляллаху ‘алейхи уа саллям, сказал: «БОЙСЯ Аллаха, где бы ты ни был».

(Му'аз) сказал: "Добавь мне ".

Пророк, салляллаху ‘алейхи уа саллям, сказал: «Вслед за дурным совершай хорошее, что сотрёт (собой дурное) ».

(Му'аз) сказал: "Добавь мне".

(Пророк, салляллаху ‘алейхи уа саллям, сказал: «Придерживайся благонравия в отношениях с людьми».

- б - Имам Ахмад приводит хадис, в котором сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:

"(Однажды) я попросил: "О посланник Аллаха, дай мне совет".

(В ответ пророк, салляллаху ‘алейхи уа саллям, сказал:

"Если сделаешь (что-нибудь) дурное, сделай вслед за этим и (что-то) благое, что уничтожит (собой это дурное)".

Я спросил:

"А относится ли к числу благих дел (произнесение слов) "Нет бога, кроме Аллаха"?" (Пророк, салляллаху ‘алейхи уа саллям,) сказал:

"Это является наилучшим из (них).."

2. На земле человек является наместником, которого почтил Аллах

Аллах Всевышний, слава Ему, создал человека и оказал ему неисчислимое количество милостей. Он избрал посланников из числа людей, ниспослав им откровения с небес, чтобы они объяснили другим людям, какие пути ведут к благу и счастью. И Он велел им поклоняться только Ему, не поклоняясь никому, кроме Аллаха, выполнять то, что было Им приказано, и сторониться того, что было Им запрещено, спешить делать благое и прекращать совершать отвергаемое шариатом. И Он велел, чтобы каждый человек стремился к обеспечению счастья для всего человечества, чтобы отношения людей основывались на любви, взаимопомощи и братстве, чтобы каждый из них был готов протянуть другому руку помощи и сделать ему добро и чтобы каждый придерживался благонравия, отличался добротой и дружелюбием и говорил хорошие слова. Благодаря всему этому человек может достигнуть успеха, а все люди в целом - обрести благо в обоих мирах, в результате чего человек придёт к почётному наместничеству на земле, иными словами, к тому, в чём Адам, мир ему, превзошёл даже приближенных ангелов, ведь Аллах Всевышний сказал: "...вот Мы сказали ангелам: "Склонитесь до земли пред Адамом, - И (все) склонились..." "Корова" 34

Именно такое наставление даёт нам и к этому побуждает наc избранный пророк, салляллаху ‘алейхи уа саллям, в этом хадисе.

3. Неизменное наставление

Какой прекрасный подарок сделали нам нам два этих выдающихся сподвижника! Этим подарком являются слова, которые они слышали из уст своего любимого и воспитателя Мухаммада, салляллаху ‘алейхи уа саллям. Возможно, что сначала эти слова были подарком и наставлением только для них двоих, но потом они стали неизменным указанием и наставлением для всей общины в целом, так как они заключают в себе универсальное благо и великую пользу, могут привести к счастью в мире этом и содержат в себe радостную весть о блаженстве в мире вечном. Эти слова являются великим наставлением, в котором упоминается о правах Аллаха Всевышнего и гарантируются права Его рабов.

4. Богобоязненность приводит к спасению

Важнейшим из того, к чему направляет нас это наставление посланника Аллаха, салляллаху ‘алейхи уа саллям, является богобоязненность, так как в этом заключается всё благо и спасение от любого зла, а благодаря следованию этому наставлению верующие получают право на поддержку и помощь Аллаха Всевышнего, который сказал: "Поистине, Аллах - с богобоязненными и с теми, кто совершает благие дела." "Пчелы". 128

И за это Он обещал хороший удел и избавление от трудностей, сказав: "А тому, кто боится Аллаха, устроит Он выход и даст ему средства к жизни, откуда он и не ждёт. "Развод". 2-3

И за это Он будет оберегать их от козней врагов, ведь Всевышний сказал:"Если же вы будете проявлять терпение и богобоязненность, то их козни никак не повредят вам" "Семейство Имрана". 120

И Аллах Всевышний дал богобоязненным право рассчитывать на Свою милость, сказав:

"...а милость Моя объемлет собой всё, и я предопределю её богобоязненным." "Преграды", 156.

И Аллах Всевышний сказал о Себе, что Его следует бояться и что Он простит того, кто будет бояться Его: "Oн (- Тот, кого) надлежит страшиться, и (Тот, кому) пристало прощать." "Завернувшийся", 56.

И в мире вечном Аллах Всевышний поместит богобоязненных поблизости от Себя, ведь Он сказал: "Поистине, богобоязненные окажутся (среди) садов и рек (и будут находиться в собрании) правдивости пред Всемогущим Властелином." "Луна", 54 - 55.

Известно множество аятов и хадисов, в которых говорится o достоинстве богобоязненности и её великих плодах, и это не удивительно, ведь богобоязненность является путём верующиx и одним из качеств пророков и посланников, мир им, так как Аллах Всевышний сказал: "Oни - те, кого Аллах вёл прямым путём, следуй же их рукoводству." "Скот. 90."

Это является заветом Аллаха Всевышнего всем Его рабам, тот, кто станет его выполнять, преуспеет и окажется в выигрыше, а тот, кто откажется от этого, погибнет и понесёт убыток.

Аллах Всевышний сказал:

"И Мы заповедали тем, кому Писание было дано до вас, вам, бояться Аллаха, а если вы не уверуете, то ведь Аллаху принадлежит то, что в небесах и то, что на земле, и Аллах - Богатый, Достойный похвал." "Женщины", 131.

5. Истинная суть богобоязненности

"Богобоязненность" (таква) - многозначное слово, используемое для предостережения. Это понятие объединяет в себе все то, что принёс с собой ислам и что имеет отношение к догматам веры, поклонению, взаимоотношениям с людьми и нравственности.

Аллах Всевышний сказал: "Не в том благочестие, чтобы вы обращались лицами к востоку и западу, нет, благочестие (состоит в том, чтобы) уверовать в Аллаха, и в Последний день, и в ангелов, и в Писание и в пророков, и в том, чтобы, несмотря на свою любовь к имуществу, расходовать его на близких, и сирот, и неимущих, и путников, и просящих подаяние и на (освобождение) рабов, и совершать молитву и давать закят; (благочестивы) верные заключённому ими договору и проявляющие терпение в нужде, в беде и во время опасности. Это - те, которые правдивы, и это - богобоязненные." "Корова." 177.

Таким образом, в этом смысле богобоязненность является не просто словом и не бездоказательным притязанием, нет, она подразумевает собой постоянное проявление повиновения Всемогущему и Великому Аллаху и решительный отказ от ослушания Всевышнего Господа. Наши праведные предшественники давали этому понятию следующее толкование: быть богобоязненным значит повиноваться Аллаху и отказаться от ослушания Его, помнить о Нём и не забывать Его, благодарить Его и не быть неблагодарным. И они поступали в соответствии с этим явно и тайно и в любых обстоятельствах, выполняя веление Аллаха Всевышнего и отвечая на Его призыв: "О те, кто уверовал! Бойтесь Аллаха, как подобает Его бояться, и не умирайте иначе как мусульманами!" "Семейство Имрана", 102.

6. Признаки совершенства богобоязненности

Одним из признаков является удалённость от всего сомнительного и того, что смешано с запретным, ведь пророк, салляллаху ‘алейхи уа саллям, сказал:

"... а остерегающийся сомнительного освобождается (от него) ради (сохранения) своей религии и своей чести..." (Аль-Бухари; Муслим.)

К этому же имеет отношение и отказ от многих дозволенны вещей, когда есть основания опасаться, что они могут привести человека к запретному.

А аль-Хасан аль-Басри сказал: "Богобоязненные не утратят богобоязненности до тех пор, пока будут отказываться от многого дозволенного из страха перед запретным ".

7. Необходимое условие богобоязненности

К богобоязненности в полном смысле этого слова невозможно прийти и она не принесёт своих плодов, если мусульманин обладает знанием о религии Аллаха Всевышнего, поскольку ему необходимо знать, как именно следует бояться Всемогущего и Великого Аллаха, который сказал: "...боятся Аллаха из рабов Его только знающие." "Создатель", 28

Поскольку невежественный человек не знает, что ему следует делать, а от чего необходимо отказаться, знание является наилучшим видом поклонения, путём, ведущим к раю, и признаком того, что Аллах желает человеку блага. Сообщается, что посланик Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Превосходство знающего над поклоняющимся подобно моему превосходству над нижайшим из вас". (ат-Тирмизи)

Посланник Аллаха, салляллаху ‘алейхи уа саллям, также сказал:

"Вступившему на какой-нибудь путь в поисках знания облегчит путь за это в рай". (Муслим)

Посланник Аллаха, салляллаху ‘алейхи уа саллям, также сказал:

"Аллах наставляет в религии того, кому желает блага". (Аль-Бухари и Муслим)

8. Богобоязненным, верующим присуще приносить покаяние за совершённый грех и спешить совершать благое

Человек может что-то забыть или проявить невнимательность, и его может ввести в искушение его душа или он может поддаться наущению шайтана, в результате чего он проявляет ослушание и совершает грех. В подобных обстоятельствах признаком богобоязненности является то, что человек спешит принести покаяние и попросить прощения у Всемогущего Аллаха, когда ему напоминают о чём-либо или указывают на что-либо. Характеризуя богобоязненных, Аллах Всевышний сказал:

"Тем же, кто совершил что-нибудь недостойное или обидел самого себя, (а потом) вспомнил Аллаха, попросил прошения за свои грехи - а кто может простить грехи, кроме Аллаха? - и не упорствуют в том, что они делали, зная,

воздаянием таким послужит прошение от их Господа..." "Семейство Имрана", 135.

Аллах Всевышний также сказал:"Поистине, когда богобоязненных касается наущение шайтана, они вспоминают и тогда начинают видеть." "Преграды", 102.

Принеся покаяние и обратившись к Аллаху с мольбой о прощении, богобоязненный мусульманин спешит творить благое и совершать как можно больше праведных дел, чтобы искупить свой грех и загладить свою вину, так как он верит обещанию Аллаха Всевышнего, который сказал: "Поистине, добрые дела устраняют дела дурные." "Худ". 114

Кроме того, поступая таким образом, он выполняет веление посланника Аллаха, салляллаху ‘алейхи уа саллям, который сказал:

".. .вслед за дурным делом соверши благое, которое сотрёт собой дурное..."

9. Свет повиновения разгоняет мрак ослушания

Постоянная занятость такими благими делами как молитва, соблюдение поста, совершение хаджжа, выплата закята, приложение усилий в деле распространения ислама, поминание Аллаха Всевышнего и так далее стирает собой допущенные мусульманином ошибки и нарушения, о чём говорится во многих достоверных хадисах.

Приведём несколько примеров.

В обоих "Сахихах" приводится хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Тому, кто во время рамадана соблюдал пост с верой и надеждой на награду Аллаха, прощаются его прежние грехи". (мелкие прегрешения)

Муслим приводит хадис, в котором сообщается, что однажды посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал (своим сподвижникам):

"Не сообщить ли вам о том посредством чего Аллах стирает прегрешения и приводит (человека) к более высокой степени?"

Они сказали:

"Конечно, о посланник Аллаха'."

(Пророк, алляллаху ‘алейхи уа саллям) сказал: "Это - совершение омовения, несмотря на то, что (человеку) не нравится, множество шагов (по направлению) к мечетям и ожидание молитвы после молитвы".

В обоих "Сахихах" приводится хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Тот, кто совершит хаджж к этому дому, не приблизившись к жене и не совершив ничего греховного, освободится от своих грехов (и станет таким, каким он был в тот) день, когда родила его мать".

Итак, мы познакомились с цитированными в данном параграфе хадисами и некоторыми из ясных аятов, указывающих на то, что исполнение религиозных обязанностей искупает дурные дела, а некоторые другие будут приведены ниже.

10. Покаяние является необходимым условием искупления тяжких грехов

Все улемы едины во мнении о том, что добрые дела искупают собой мелкие прегрешения. Что же касается тяжких грехов, к числу которых относится любой грех, за совершение которого Аллах Всевышний грозит суровым наказанием, например, непочтительность по отношению к родителям, убийство, ростовщичество, употребление вина и тому подобные грехи, то за них обязательно нужно принести покаяние.

Аллах Всевышний сказал: "И, поистине, Я прощаю того, кто раскаялся, уверовал, совершал праведные (дела), а потом встал на прямой путь." "Та ха", 82.

В данном случае имеется в виду такой грех, который не связан с нарушением прав рабов Аллаха. Если же эти права нарушаются в результате совершения кражи, проявления гнева, убийства и тому подобных грехов, то наряду с покаянием необходимо ещё и вернуть должное людям или добиться их прощения. В случае соблюдения этих условий можно будет надеяться на тo что Аллах Всевышний примет покаяние и не только сотрёт грехи человека, но и превратит их в добрые дела.

Аллах Всевышний сказал:

"...кроме тех, кто покается, уверует и станет совершать праведные дела. Таким Аллах заменит их дурные дела на добрые.. " "Различение", 70

Если же что-то будет сделано неполностью или грех останется непрощённым теми, кто пострадал от его совершения, тo воздаяние равным за него постигнет человека в День воскресeния.

Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

(После того, как) верующих избавят от огня, они будут задержаны на мосту между раем и адом, где их рассчитают друг c другом за взаимные обиды в мире этом, а когда они будут иcправлены и очищены, им позволят войти в рай". (аль-Бухари)

Если же у человека, обязанного выполнять установления шaриата, нет мелких грехов, то по милости Всемогущего и Великого Аллаха его праведные дела будут оказывать воздействий и на тяжкие грехи, облегчая их в той же мере, в какой они искупили бы мелкие прегрешения. А если окажется так, что человек не совершал ни мелких прегрешений, ни тяжких грехов, то Аллах Всевышний, слава Ему, умножит за это его награду.

11. Нравственность лежит в основе человеческой цивилизации

Давая нам это наставление, посланник Аллаха, салляллаху ‘алейхи уа саллям, направляет нас к тому, в чём заключается благо жизни отдельного человека и что может привести в порядок положение во всём обществе в целом. Речь идёт о хороших взаимоотношениях с людьми и о том, что человек должен относиться к людям также хорошо, как он хотел бы, чтобы они относились к нему. В результате этого мусульманин должен стать дружелюбным: он будет любить людей, уважать их и оказывать им благодеяния, они же станут отвечать ему взаимностью. В таких обстоятельствах каждый член общества спокойно и с удовольствием будет заниматься выполнением своих обязанностей, дела придут в порядок, восторжествуют истинные ценности и цивилизация достигнет процветания. Поскольку нравственность играет большую роль в жизни всех народов, то и ислам отводит ей высокое место и уделяет ей большое внимание. Достаточно сказать, что многие аяты и хадисы побуждают людей придерживаться достойных нравов и разъясняют, в чём состоит благо неуклонного следования им.

В пример можно привести следующие аяты: Аллах Всевышний сказал: "Держись прощения, побуждай к добру и отстраняйся от невежественных!" "Преграды", 199.

Аллах Всевышний также сказал:

"..отражай же (дурное) тем, что лучше, и тогда тот, с кем у тебя вражда, станет как близкий друг." "Разъяснены" ,34.

Что же касается хадисов, то примером может служить хадис, приводимый Ахмадом в его "Муснаде", где сообщается, что однажды пророк, салляллаху ‘алейхи уа саллям, сказал :

"Не сообщить ли вам о том, кого из вас я буду любить больше всего и кто из вас будет ближе всех ко мне в День воскресения?"

Люди хранили молчание, и тогда (пророк, салляллаху ‘алейхи уа саллям) повторил (свой вопрос) дважды или трижды.

(Тогда) люди сказали:"Да, о посланник Аллаха",

- и он сказал:

"Самый благонравный из вас". Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Лучшими из вас являются наиболее благонравные". (Ахмад и Абу Дауд)

Кроме того, сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Наиболее совершенной верой среди верующих обладает самый благонравный из них" (ат-Тирмизи и Абу-Дауд.)

В пример можно привести и другие аяты и хадисы, часть кoторых уже приводилась ранее, а часть ещё будет приведена нижe в процессе объяснения данного хадиса, если захочет Аллах. Суть же всего этого выражена в том хадисе, где сообщается, что прoрок, салляллаху ‘алейхи уа саллям, сказал:

"Я был послан только для того, чтобы довести достойные нравы до совершенства". (аль-Байхаки)

12. Вырабатывание хорошего нрава

Человек в состоянии выработать в себе хорошие и достойные нравственные качества. Передают со слов Му'аза, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал ему:

(В отношениях) с людьми старайся проявлять лучшие черты своего характера". (Ибн Абд аль-Барр.)

В другой версии этого этого хадиса сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"...проявляй (все) лучшие стороны твоего характера, какие только сможешь".

Что же касается вырабатывания хорошего нрава, то этого можно добиться разными методами:

Лучший из них состоит в том, чтобы стараться подражать достойным нравственным качествам посланника Аллаха, салляллаху ‘алейхи уа саллям, так как делать это велел нам Всемогущий и Великий Аллах, которыи сказал:

"Посланник Аллаха (являет собой) прекрасный пример для вас" "Сонмы",21.

В связи с этим достаточно сказать, что нравственные качества пророка, салляллаху ‘алейхи уа саллям, были столь высоки, что в Своей Книге Всевышний сказал о нём так: "...и, поистине, ты - (человек) великого нрава." "Калям". 4

Кроме того, достойные нравственные качества вырабатываются благодаря общению с богобоязненными, знающими и высоконравственными людьми и порыванию связей с дурными, которые совершают недостойные дела.

(В одном из хадисов сообщается, что в ответ на вопрос о том, каким был нрав пророка, салляллаху ‘алейхи уа саллям, Аиша, да будет доволен ею Аллах, сказала:

"Нравом его был Коран".

Это значит, что пророк, салляллаху ‘алейхи уа саллям, отличался всеми теми нравственными качествами, к восприятию которых Аллах призывает в Коране его и всех людей вообще.) Аллах Всевышний сказал:

"Так оставайся же вместе с теми, кто взывает к Господу свoему утром и вечером, стремясь к лику Его, и не отводи глаз свои от них, стремясь к украшениям земной жизни, и не подчиняйся тому, сердце которого Мы заставили пренебречь (необходимостью) поминать Нас и кто последовал за своими страстями:он дошел до крайности" "Пещера", 28.

13. Примеры достойных нравственных качеств

Благонравие находит своё выражение в поддержании родственных связей, способности прощать и давать другим, несморя на то, что другие отказывают ему в этом.

Сообщается, что Укба бин Амир аль-Джухани, да будет доволен им Аллах, сказал:

"(Однажды) посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал мне:

"О Укба, не сообщить ли тебе, в чём состоит лучшее качество обитателей обоих миров?

В том, чтобы поддерживать родственные связи с теми, кто порывает (отношения) с тобой, давать тем, кто отказывает тебе, и прошать тем, кто несправедлив по отношению к тебе". (аль-Хаким.)

В другой версии этого хадиса сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"...и прошать того, кто ругает тебя". (Ахмад)

Признаком благонравия является также приветливость лица, кротость и смирение, проявление доброго расположения к людям, отсутствие дурных мыслей о них и отказ от причинения им вреда. Сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Не пренебрегай ничем из одобряемого, в том числе и тем, что (желательно) встречать своего брата с радостным (выражением) лица". (Муслим)

Сообщается также, что пророк, салляллаху ‘алейхи уа саллям, сказал:

".. .и пусть он воздерживается oт (причинения) зла, что станет для него садакой". (аль-Буxари; Муслим.)

О ЧЁМ ГОВОРИТСЯ В ЭТОМ ХАДИСЕ

Признаком совершенства веры и одним из свойств богобоязненных является хороший характер и хорошее обращение с людьми. О совершенстве богобоязненности свидетельствует также отвращение по отношению к тем, кто не повинуется Аллаху и отказ от общения с ними, если они не подчинятся одобряемому шариатом и не откажутся от совершения всего отвергаемого им.


Хадис 18 : Помощь, охрана, содействие и поддержка Аллаха Всевышнего

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 18. Помощь, охрана, содействие и поддержка Аллаха Всевышнего

Сообщается, что Абу-ль-Аббас Абдуллах бин Аббас, да будет доволен Аллах ими обоими, сказал:

"Однажды когда я сидел верхом позади пророка, салляллаху ‘алейхи уа саллям, он сказал:

"О мальчик, я научу тебя нескольким словам: храни (память об) Аллахе, и Он будет хранить тебя, храни (память об) Аллахе уе и ты обнаружишь Его перед собой. Если (захочешь) попросить(о чём-либо), проси Аллаха, если (захочешь) обратиться за помошью, обращайся за ней к Аллаху, и знай, что если (все остальные) соберутся вместе, чтобы сделать для тебя что-нибудь полезное, они принесут тебе пользу лишь в том, что было предопределено тебе Аллахом, и если соберутся они вместе, чтобы нанести тебе вред, они повредят тебе лишь в том, что было предопределено тебе Аллахом, ибо перья уже подняты, а страницы высохли". (ат-Тирмизи)

В той версии этого хадиса, которую приводит имам Ахмад, сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Храни (память об) Аллахе, и ты обнаружишь Его перед собой, стремись к познанию Аллаха в благоденствии, и Он узнает тебя в беде, знай, что обошедшее тебя стороной, не должно было постичь тебя, а постигшее тебя не должно было обойти тебя стороной, и знай, что терпение (приводит) к победе, радость (приходит на смену) скорби, а облегчение (- на смену) затруднению".

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своей книге "Джами' аль-'улюм ва-ль-хикам" ханбалит Ибн Раджаб пишет: "Этот хадис содержит в себе великие наставления и универсальные основы, относящиеся к числу важнейших дел религии".

А один из улемов даже сказал: "Я размышлял об этом хадисе, и он поразил меня настолько, что после этого я едва мог сосредоточиться. Как жаль, что люди не знают этого хадиса и в недостаточной степени понимают его смысл "

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Пророк, салляллаху ‘алейхи уа саллям, уделяет внимание ориентации мусульманской общины и созданию образцового поколения верующих.

Посланник Аллаха, салляллаху ‘алейхи уа саллям, всегда стремился прививать правильные воззрения душам верующих, особенно молодым людям из их числа, и поэтому неудивительно, что описывая его, Аллаx Всевышний сказал:

"Пришёл к вам посланник из вашей же (среды). Тяжко для него (видеть) ваше затруднительное положение, жаждет он для вас (блага), по отношению к верующим он сострадателен (он) и милосерден." "Покаяние", 128.

Однажды когда сын дяди пророка, салляллаху ‘алейхи уа саллям, Абдуллах бин Аббас, да будет доволен Аллах ими обоими, сидел в седле позади него, пророк, салляллаху ‘алейхи уа саллям, дал ему эти прекрасные наставления. Они были призваны заставить мусульманина неуклонно выполнять веления Аллаха Всевышнего и обращаться за помощью и под держкой только к Нему. В результате этого он должен был стать смелым и неустрашимым, не пугаться никаких опасностей и говорить правду, не страшась порицания порицающего ради Аллаха, так как мусульманин должен знать, что всё во власти Всемогущего и Мудрого Аллаха и что никто из людей не в силах ни причинить другому вред, ни принести пользу без соизволения Аллаха Всевышнего.

2. Нетленные слова и мудрый метод

Ибн Аббас, да будет доволен Аллах ими обоими, передал нам это всеобъемлющее наставление, которое сам он получил от посланника Аллаха, салляллаху ‘алейхи уа саллям, сидя в седле позади него. В силу важности этого наставления и полезности заключённых в нём указаний оно заслуживает того, чтобы человек обратил на него своё внимание. Пророк, салляллаху ‘алейхи уа саллям, обращается к Ибн Аббасу со словами: "О мальчик..." , чтобы он собрался с мыслями и обратился к нему сердцем, а затем старается внушить ему интерес к тому, что он ему скажет, и обращает его внимание на ценность того знания, которое он ему передаст, после чего говорит: "...я научу тебя нескольким словам..." .

Да, это всего лишь несколько слов, но они заключают в себе великие основы религии, приучают к размышлениям, делают интеллект острым, озаряют собой разум и укрепляют уверенность.

3. Храни память об Аллахе, и Он будет хранить тебя Неуклонно выполняй веления Аллаха Всевышнего, останавливайся у границ, установленных Аллахом, не приближайся к ним и ни в коем случае не нарушай их, делай то, что Аллах вменил тебе в обязанность, и не пренебрегай этим, удаляйся от того, что Он запретил тебе, и отделяй себя от этого непреодолимой преградой, и тогда ты увидишь, что Аллах будет хранить для тебя твою религию, оберегая твои воззрения от отклонений, а тебя самого - от беспокойства, доставляемого тебе душой, и скверны заблуждений. И ты увидишь, что Он будет защищать тебя от зла людей, оберегать тебя от шайтанов из числа джиннов и людей и отвращать от тебя любые обиды и несправедливости. И это ощутишь не только ты, но и те твои близкие, дети и родственники, которые последуют твоему примеру, ведь Аллах Всевышний сказал:

"(К каждому такому человеку приставлены ангелы,) следующие впереди него и позади него и охраняющие его по велению Аллаха." "Гром, " 11.

Это значит, что у Аллаха Всевышнего есть ангелы, которые, сменяя друг друга, со всех сторон окружают такого раба по велению и с соизволения Всемогущего и Великого Аллаха, чтобы оберегать его от того, что может причинить ему зло. Что же касается защиты потомства, то Аллах Всевышний сказал:

"Отец их был праведным (человеком)..." "Пещера", 82.

Если ты будешь хранить память об Аллахе Всевышнем этом мире, Он сохранит тебя в мире вечном, убережёт тебя от огня и приготовит для тебя рай, равный по ширине небесам земле и уготованный для богобоязненных, ведь Аллах Всевышний сказал:

"Спешите же (заслужить) прошение Господа вашего и (спeшите) к раю (, равному) по ширине небесам и земле и уготованому для богобоязненых" "семейство Имрана, 133.

И ангелы станут обращаться к тебе, приветствуя тебя и выражая тебе своё уважение. В Коране об этом говорится следующее:

(И будет сказано): "Вот что было обещано вам - каждому кающемуся часто, хранящему, тому, кто страшился Милостивого(, оставаясь наедине с собой,) и пришёл с сердцем обратившимся.

Входите (в рай) с миром, это - День вечности!"

(Уготовано) для них в (раю) то, чего они пожелают, а у Нас (в запасе - ещё) больше" "каф", 32-35.

И это станет исполнением того, чем порадовал тебя Аллах Всевышний, который сказал:

"(Верующими являются) ... соблюдающие установления Аллаха, порадуй же верующих" "Покаяние", 132

Посланник Аллаха, салляллаху ‘алейхи уа саллям, учил своих сподвижников тому, чтобы они просили Аллаха Всевышнего хранить их. В обоих "Сахихах" сообщается, что пророк, салляллаху ‘алейхи уа саллям, посоветовал аль-Бара бин 'Азибу, да будет доволен им Аллах, произносить перед сном такие слова:

"С именем Твоим, Господь мой, я улёгся и с (именем) Твоим поднимусь, и если заберёшь Ты душу мою, то помилуй её, а если отпустишь её, то храни её посредством того, чем хранишь Ты Своих праведных рабов. "

/Би-сми-кя, Рабби, вада'ту джанби ва би-кя арфа'у-ху, ин кабадта нафси, фа-рхам-ха, ва ин арсальта-ха, фа-хфаз-ха би-ма тахфазу би-хи 'ибада-кя-с-салихина. /

Передают со слов Умара, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, учил его говорить:

"О Аллах, храни меня посредством ислама, когда я буду стоять, и храни меня посредством ислама, когда я буду сидеть, и храни меня посредством ислама, когда я буду спать". (Ибн Хаббан)

Речь идёт о том, что в запасе у Аллаха есть множество видов наград, а величайшей из них станет возможность видеть Его лик.

/Аллахумма-хфаз-ни би-ль-ислами каиман, ва-хфаз-ни би-ль-ислами ка'идан, ва-хфаз-ни би-ль-ислами ракидан. /

4. Помощь и поддержка Аллаха Всевышнего Аллахa будет с тем, кто станет хранить память о Нём, и Он будет помогать такому человеку, защищать его, поддерживать его и содействовать ему и направлять его всякий раз, как над ним станет сгущаться мрак или когда человек окажется в трудном полoжении, ведь пророк, салляллаху ‘алейхи уа саллям, сказал:

".. .храни (память об) Аллахе, и ты обнаружишь Его перед coбой".

Это значит, что ты увидишь Его рядом с собой, и Он будет оберегать и защищать тебя и станет твоей силой и опорой, так как Аллах Всевышний сказал:

"Поистине, Аллах - с богобоязненными и с совершающими благие дела.!" "Пчёлы", 128.

Катада сказал: "Аллах будет с тем, кто Его боится, а тот человек, с кем будет Аллах, окажется с непобедимой группой, будет с ним страж, который не спит, и указывающий путь, кoторый не собьёт с него ".

Однако необходимым условием помощи и поддержки Аллаха Всевышнего является исполнение Его велений и отказ от совершения запрещённого Им. Аллах будет помогать тому и поддерживать того, кто повинуется Ему, а того, кто ослушается Егo Он оставит без поддержки и приведёт к унижению.

Аллах Всeвышний сказал:

"Если вы будете помогать (религии) Аллаха, то и Он поможе вам и укрепит стопы ваши." "Мухаммад". 7

Аллах Всевышний также сказал:

"Если Аллах станет помогать вам, то никто не победит вас если же Он оставит вас без помощи, то кто же после этого окажет вам помощь." "семейство Имрана". 160.

5. Молодость, предшествующая твоей старости

Того, кто помнил об Аллахе Всевышнем, когда он был молод и силён, Аллах будет хранить и в старости, когда человек лишится сил, и Он наделит его слухом, зрением и разумом, и отведёт ему достойное место в День воскресения, и укроет его в тени Своего трона в тот День, когда никакой иной тени не будет. В хадисе, приводимом в обоих "Сахихах", сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Семерых укроет Аллах в тени Своей в тот День, когда никакой иной тени не будет: справедливого правителя, юношу, который рос, поклоняясь Всемогущему и Великому Аллаху. .."

Может быть, именно поэтому пророк, салляллаху ‘алейхи уа саллям, и дал такое наставление сыну своего дяди, да будет доволен им Аллах, который приближался к совершеннолетию, чтобы он правильно использовал молодость с её жизненными силами и энергичностью. И правду сказал пророк, салляллаху ‘алейхи уа саллям:

"Используй пять (вещей,) прежде (чем столкнёшься с) пятью (другими): (используй) свою молодость до (наступления) старости..." Аль-Хаким.

Особое значение эти слова приобретают с учётом того, что молодёжь является надеждой этой общины. Усилиями молодых будет осуществляться призыв истины и справедливости, молодых стараются сбивать с пути лживые и дурные люди и именно молодые крайне нуждаются в особом внимании и хороших наставлениях, чтобы устоять перед напором шайтанов из числа людей и джиннов.

6. Помощью и поддержкой Аллаха Всевышнего, слава Ему, пользуются только благодарные Его рабы

Верующий, ощущающий защиту, поддержку и заботу Аллаха, является тем благодарным рабом, который понял, что Всемогущий и Великий Аллах оказывает ему милости, и познал это должным образом. В результате этого он стал подчиняться Его велениям, избегать запрещённого Им, отказываться от нарушения Его установлений и соблюдать Его права. Такой человек может жить в благоденствии, окружаемый всевозможными соблазнами и влекомый страстями, которым он будет противостоять и от которых станет отстраняться, обращаясь к Всемогущему и Великому Аллаху, подчиняя дарованные Им милости тому, что угодно Аллаху, и прибегая к Нему, чтобы Он защитил его от ошибок и внушил ему ещё большее чувство благодарности. Онг поступает так, желая, чтобы милости Аллаха оказывались ему постоянно, заявляет о том, что нуждается в Богатом и Достойном похвал, и остаётся убеждённым в том, что милость исходит только от Аллаха, который оказывает её, кому пожелает.

Аллах Всевышний сказал:

"Все блага, которые у вас есть, - от Аллаха ..." "пчёлы" 53

Именно это особое познание Аллаха Всевышнего и приближает раба к его Всемогущему и Великому Господу и вызывает любовь Аллаха Всевышнего к Его рабу, стремящемуся к Нему, в результате чего Он отвечает на его мольбы, дарует ему то, чего он просит, спасает его от всевозможных неприятностей, омрачающих его жизнь, и защищает его от всего, что угрожает его безопасности, а пророк, салляллаху ‘алейхи уа саллям, сказал:

". ..стремись к познанию Аллаха в благоденствии, и Он узнает тебя в беде ..."

Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Пусть (человек), которого порадует то, что Аллах ответит ему во время бедствий, почаще обращается к Нему в благоденствии". (ат-Тирмизи.)

И о таком рабе, как сообщил пророк, салляллаху ‘алейхи уа саллям, Аллах Всевышний говорит следующее:

".. .и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), а если обратится ко Мне за защитой, Я обязательно защищу его" (аль-Бухари)

7. Обращения с просьбами о помощи и мольбами к одному лишь Аллаху

Посланник Аллаха, салляллаху ‘алейхи уа саллям, направляет сына своего дяди, а вместе с ним и всех искренне верующих, следующих его путём, к тому, чтобы он всегда обращался с просьбами даровать ему что-либо только к Всевышнему, Высокому и Всемогущему Аллаху, слава Ему, и чтобы он молил о спасении и помощи Аллаха, не обращаясь с просьбами ни к кому иному и никого, кроме Него, не призывая на помощь. И не следует ни взывать, ни благодарить никого иного, не связывать надежд на прощение ни с кем, кроме Него, и не склоняться в поясных и земных поклонах ни перед кем, кроме Аллаха.

Пророк, салляллаху ‘алейхи уа саллям, говорит:

"Если (захочешь) попросить (о чём-либо), проси Аллаха, если (захочешь) обратиться за помощью, обращайся за ней к Аллаху..." .

Сообщается, что пророк, салляллаху ‘алейхи уа саллям, передал, что Аллах Всевышний сказал:

"Я отвечу тому, кто обратится ко Мне с мольбой, и дарую тому, кто попросит Меня (о чём-либо), и прощу того, кто станет просить у Меня прошения". (Аль-Бухари и Муслим.)

8. Обращение с мольбой к Близкому и Отвечающему

Обращаться с мольбами следует только к Всемогущему и Великому Аллаху, поскольку один лишь Всевышний говорит:

"Взывайте ко Мне, и Я отвечу вам!" (Прощающий", 60.)

И Он воздал хвалу Своим верующим рабам за то, что они взывают к Нему и обращаются к Нему с просьбами, сказав:

"Поистине, они спешили творить благое, взывали к Нам (, побуждаемые) желанием и страхом, и проявляли смирение пред Нами" "Пророки", 90.

И обращаться только к Нему следует по той причине, чтo Он, благословенны имена Его, близок к Своим рабам, и Он слышит их мольбы и отвечает на их просьбы. Аллах Всевышний сказал:

"А если Мои рабы спросят тебя обо Мне, то, поистине, Я близок и Я отвечаю на мольбы взывающего, когда он взывает ко Мне. Так пусть же и они отвечают Мне и веруют в Меня, чтобы встать им на путь истинный." (Корова". 186)

9. Просьбы, обращаемые к Тому, кто не устанет дарить!

Признаком совершенства исповедания религии единобожия является отказ от обращений с просьбами к людям и обращений мусульманина по всем делам только к Аллаху, поскольку Он, слава Ему, настойчиво призывает Своих рабов обращаться к Нему с просьбами.

Аллах Всевышний, слава Ему, сказал:

"...И просите Аллаха о милости Его: поистине, Аллах обо всем знает." "женщины", 32.

Всевышний, слава Ему, не устаёт от просьб, ибо сокровищницы Его полны и неистощимы, ведь Аллах Всевышний сказал:

"То, что у вас, истощится, а то, что у Аллаха, вечно." "Пчёлы", 96.

Более того, Всевышний, слава Ему, гневается, когда раб перестаёт обращаться к Нему с просьбами.

Так разве после всего сказанного допустимо просить о чём-либо у человека, которому может наскучить делать дары и у которого просьбы вызывают гнев? Да помилует Аллах того, кто сказал:

Сынов Адама не проси ты ни о чём и никогда,

проси Его, Того, чью дверь найдёшь открытою всегда.

Аллах испытьшает гнев, когда не просишь ничего,

а человека попроси, и ты разгневаешь его.

10. Просьбы, обращаемые не к Аллаху, оборачиваются унижением

Когда людей просят о чём-либо, они либо дают, либо отказывают, и если они дают, то попрекают, если же отказывают, то унижают просителя. Всё это причиняет боль душе мусульманина, огорчает и унижает его, затрагивая его честь. Вот почему когда люди клялись пророку , салляллаху ‘алейхи уа саллям, в верности исламу, он часто брал с них обещание ни о чём не просить людей, и целая группа его сподвижников поклялась ему в этом. Среди них были Абу Бакр ас-Сиддик, Абу Зарр, Саубан и Ауф бин Малик, да будет Доволен ими Аллах, и поэтому даже когда кто-нибудь из них РОНЯЛ плеть или поводья своего верблюда, то ни один из этих людей никого не просил подать ему это. (Муслим, Абу-Дауд и другие.)

11. Обращение за помощью к Сильному, победить Которого невозможно

За помощью обращаются только к сильному, который способен оказать помощь, а раб Аллаха нуждается в помощи абсолютно во всём. Оказывать такую помощь способен только Аллах, слава Ему, а все остальные не в состоянии ни отвратить от самих себя вреда, ни принести себе пользы. В полном смысле слова помощь будет оказана тому, кому поможет Аллах, а тот, кому Он её не окажет, останется вообще без помощи, ведь Аллах Всевышний сказал:

"Если Аллах станет помогать вам, то никто не победит вас, если же Он оставит вас без помощи, то кто же окажет вам помощь кроме него". "Cемейство Имрана", 160.

Более того, и сами сердца рабов находятся во власти Аллаха, который делает с ними, что пожелает, и это Он направляет рабa к тому, чтобы тот оказал помощь кому-либо или отказал в ней. Вот почему следует обращаться к Тому, кто всё приводит в движение в истинном смысле этого слова, то есть - к Аллаху, слава Ему, который дарует и лишает, который оказывает благодеяния и милости и полагаться на которого достаточно, ведь Аллаx Всевышний сказал:

"И кто станет уповать на Аллаха, тому будет Его достаточнo" ("Развод". 3.)

Так пусть же только к Нему обращаются во всём, ибо в Коране сказано:

"Тебе мы поклоняемся и Тебя просим о помощи." "aль-Фатиха"

12. Обращение за помощью не к Аллаху Всевышнему является проявлением слабости

Обращение за помощью подразумевает собой признание обращающимся собственной слабости, нужды и бедственного положения. Однако выказывать подобные самоунижение и нужду можно только перед Аллахом, поскольку именно в этом и состоит суть поклонения, если же обращаются не к Аллаху Всевышнему, то это превращается в бесполезное унижение. Кроме того, обращение за помощью является признанием способности того, кого о ней просят, осуществить желание просителя и привести его к цели, или принести ему какую-то пользу или отвести от него вред, однако это не под силу никому, кроме Всемогущего и Великого Аллаха, а тот, кто думает иначе, окажется в убытке и понесёт потери. Обращающийся за помощью к рабу опирается на нечто ненадёжное, а Аллах Всевышний сказал:

"Если Аллах причинит тебе вред, то никто не избавит тебя от этого, кроме Него, а если пожелает (даровать) тебе благо, то никто не отвратит Его милости." ("Йунус". 107.)

Аллах Всевышний также сказал:

"Никто не (в силах) удержать ту милость, которую Аллах оказывает людям, а то, что Аллах удержит, после Него никто не (в силах) будет послать." ("Создатель" , 2.)

13. Вера в предустановление и предопределение вселяет спокойствие

Верующий раб, который верит в то, что Аллах Всевышний хранит его и оказывает ему поддержку, и во всём полагается только на Него, уже не беспокоится о том, что станут предпринимать люди или любые иные сотворённые существа. Более того, он обязан знать, что всё хорошее и дурное случается только в соответствии с предопределением Аллаха и что польза и вред зависят только от Его желания и больше ни от кого.

Аллах Всевышний сказал:

"Скажи: "Всё - от Аллаха." "Женщины", 78.

Что же касается рабов Аллаха, то они могут служить только причинами для собственного наказания или получения награды.

Пророк, салляллаху ‘алейхи уа саллям, сказал:

"...и знай, что если (все остальные) соберутся вместе, чтoбы сделать для тебя что-нибудь полезное, они принесут тебе пользу лишь в том, что было предопределено тебе Аллахом и если соберутся они вместе, чтобы нанести тебе вред, они повредят тебе лишь в том, что было предопределено тебе Аллахом..." А Аллах Всевышний сказал:

"И если Аллах причинит тебе вред, то не будет избавителя от этого, кроме Него, если же Он дарует тебе благо, то - Он ведь всё может."

Таким образом, никто не может причинить тебе вреда, есл это не было предопределено Аллахом, ибо, поистине, в подобном случае Аллах Всевышний, слава Ему, отвратит его от тебя. То же самое относится и к пользе, так как если кто-нибудь посулит сделать для тебя что-нибудь полезное, он не сможет выполнить своё обещание, если Аллах Всевышний, слава Ему, не пoжелает этого.

Аллах Всевышний сказал:

"Какая бы беда ни случилась на земле или с вами, это было в Книге до того, как Мы сотворили это" . "Железо". 22

Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"У каждой вещи есть истинная суть, и не придёт раб к истинной сути веры, пока не узнает, что постигшее его не могло обойти его стороной, а то, что обошло его стороной, не могло постичь его". (Ахмад.)

14. Вера в предустановление и предопределение придаёт смелости и отваги

После того, как было установлено, что полезное и вредное предопределено, и с человеком может случиться лишь то, о чём было заранее известно Всемогущему и Великому Аллаху, верующий должен без колебаний устремляться к тому, что велел делать Аллах, и говорить истину, даже если его слова будут направлены против него самого, не боясь порицания порицающего ради Аллаха. И он должен быть смелым, не страшась смерти, не рассчитывая остаться в живых и с полной уверенностью повторяя то, что сказано в Коране:

"Скажи: "Не постигнет нас ничто, кроме предопределённого нам Аллахом. Он - наш Покровитель, и на Аллаха пусть уповают верующие." "Покаяние" 51

- так как человек неизбежно приходит к тому, что ему было предопределено свыше.

Аллах Всевышний сказал:

"Где бы вы ни были, настигнет вас смерть, даже если окажетесь вы в высоко вознесённых башнях. "Женщины". 78

15. Вера, а не подчинение, упование, а не самоуспокоенность

Вера в предустановление и предопределение в вышеупомянутом смысле слова служит указанием на несостоятельность утверждений малодушных и бессильных людей, идущих на поводу у своих страстей и желаний, которые объясняют свои отклонения, заблуждения и упорство в ослушании тем, что это было предопределено Аллахом Всевышним.

Аллах Всевышний, который велел нам верить в Его предустановление и предопределение, велел нам также и действовать.

Аллах Всевышний сказал:

"И скажи: "Действуйте, а Аллах ... увидит дела ваши..." "Покаяние", 105

Посланник Аллаха, салляллаху ‘алейхи уа саллям, который является для нас примером во всём, разъяснил нам, что мусульманин должен использовать всевозможные средства, действуя и прилагая усилия. Если же человек не ищет путей достижения цели, ссылаясь нa предопределение, это значит, что он не повинуется Аллаху Всевышнему и Его посланнику, салляллаху ‘алейхи уа саллям, и поступает вопреки установлениям шариата. Дело в том, что отказ от поиска средств свидетельствует о самоуспокоенности и лени, а это в исламе нe приветствуется. Если же говорить о поиске средств с целью достижения каких-либо результатов в сочетании с опорой только на Аллаха Всевышнего, то это и является упованием и вeрой.

Сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

"Действуйте, а каждому будет облегчено (достижение) того, ради чего он был создан", (Муслим)

16. Терпение приводит к победе

Жизнь человека состоит из множества всевозможных сражeний, в которых он оказывает сопротивление многочисленным и разным врагам, и победа в этих сражениях зависит от степени его терпения. Через терпение лежит путь к достижению желаемого и оно является эффективным оружием, позволяющим одолевать всевозможных тайных и явных врагов. Этим и объясняется то, что Всемогущий и Великий Аллах сделал терпение средством испытания Своих рабов в этой жизни с целью отделения отвратительного от благого, а правдивого и глубоко убеждённого человека - от лицемера, испытывающего сомнения.

Аллах Всевышний сказал:

"И Мы обязательно испытаем вас, чтобы узнать (, кто) из вас будет сражаться и терпеть, и Мы откроем то, что говорят о вас." "Мухаммад", 31.

Аллах Всевышний также сказал:

"Непременно подвергнетесь вы испытаниям (, которые коснутся) вашего имущества и вас самих, и обязательно услышите от тех, кому Писание было дано раньше вас, и от многобожников много неприятного, но если вы станете терпеть и придерживаться благочестия, поистине, это будет от решимости в делах" "Семейство Имрана", 186.

Здесь речь идёт о тех делах, на которые должен решиться и к которым должен приучить себя каждый разумный человек, поскольку этим делам присуще совершенное достоинство и благородство.

О благочестивых, богобоязненных и правдивых Всевышний сказал так:

"..и проявляющие терпение в нужде, в беде и во время опасности" ' "Корова", 177.

В соответствии с одним из определений, терпение есть спoсобность сдерживать душу, иначе говоря, подчинять её требовавaниям разума и шариата. Кроме того, сдерживать душу значив запрещать ей то, от чего требуют отказаться разум и шариата Перечитав соответствующие аяты Корана и хадисы избранного посланника, салляллаху ‘алейхи уа саллям, мы увидим, что слово терпение встречается очень часто и везде оно употребляется в вышеупомянутой смысле и подразумевает одно и то же, а именно - достижение успеха и победы. Речь идёт о нижеследующих случаях употребления этого слова:

- а - Проявление терпения в повиновении и отказе от ослушания.

Совершение того, что велел делать Аллах Всевышний, и отказ от запрещённого Им является повинностью, и нет сомнения в том, что выполнение её сопряжено с определёнными затруднениями для человеческой души. Это, в свою очередь, требует приложения усилий, чтобы человек получил возможность одержат победу над своими истинными врагами, коими являются душа, страсти и шайтан.

Аллах Всевышний сказал:

"...поистине, душа влечёт ко злу..." "Йусуф" 53

Аллах Всевышний также сказал:

"..и не следуй страстям, ибо они собьют тебя с пути Аллаха." "Cад". 26

Аллах Всевышний также сказал:

"Поистине, шайтан ваш враг..." "Создатель." 6

Эти скрытые враги предстают перед человеком, начиная соблазнять его, разукрашивая для него то, чего он желает, и внушая ему отказаться от повиновения и склониться к ослушанию. Эти враги неизменно проявляют упорство в своиx действиях и не испытывают ни утомления, ни усталости. Из этoго следует, что человеку необходимо прилагать определённыe усилия, чтобы одержать над ними победу, побуждая свою душу к подчинению и подчиняя свои желания установлениям Всемогущего и Великого Аллаха. И всё это требует терпения, способности переносить трудности, борьбы и проявления усердия, ведь Аллах Всевышний сказал:

Следуй тому, что ниспосылается тебе в откровении, и терпи, пока Аллах не примет решения..." "Йунус", 109.

Аллах Всевышний также сказал:

"(Oн - ) Господь небес, земли и того, что между ними, так поклоняйся же Ему и проявляй терпение в поклонении Ему." "Марйам", 65.

Что же касается пророка , салляллаху ‘алейхи уа саллям, то он сказал:

...а сражающимся (на пути Аллаха) является тот, кто сражается с собственной душой (, не отступая от) повиновения Аллаху." ( Ат-Тирмизи; Ибн Хаббан.)

Не приходится сомневаться в том, что человек, которому удаётся удерживать свою душу в рамках того, что угодно Аллаху Всевышнему, не выходить из повиновения Ему и избегать ослушания, одержал верх над своим скрытым врагом и победил собственную душу, шайтана и свои страсти. С такой победой не сравнится никакая другая победа, поскольку благодаря ей человек получает возможность владеть собой и освобождается от плена страстей, желаний и наущений шайтана. И если это сражение со скрытым врагом закончится победой над ним, истина воссияет в груди верующего, его сердце озарится и он встанет на путь, ведущий к Всемогущему и Великому Аллаху, который сказал:

А тех, которые отдавали все свои силы ради Нас, Мы обязательно поведём Нашими путями2...) И прав был посланник Аллаха, салляллаху ‘алейхи уа саллям, который сказал:

"...терпение - свет..." (Муслим)

- б - Проявление терпения во время бедствий. В этой жизни человек претерпевает всевозможные бедствия которые затрагивают его самого, его имущество, жену и детей и могут нарушить его покой и безопасность. Нет сомнений в том, что всё это оказывает сильное воздействие на человека приводя его к отчаянию.

Аллах Всевышний сказал:

".. .а когда его касается зло, он впадает в отчаяние." "Ночное путешествие", 83

И им овладевает нетерпение и беспокойство, как сказал об этом Аллах Всевышний:

"Поистине, человек был создан нетерпеливым:

когда его касается зло, он беспокоится..." "ступени" 19-20

Человек, находящийся в подобном состоянии, уже потерпел поражение и он не может проложить себе путь к победе в этой жизни. Вот почему Всемогущий и Великий Аллах побуждает верующих к укреплению решимости, то есть к тому, чтобы они проявляли стойкость перед лицом этих неизбежных бедствий старались быть выше слабости и малодушия и прокладывая себе путь к победе и успеху, вооружившись терпением, котороe лежит в основе величия и успеха, ведь Аллах Всевышний сказал:

"И Мы обязательно испытаем вас чем-нибудь (наподобие) страха, голода и убыли в имуществе, людях и плодах(, но) порадуй терпеливых,

которые говорят, когда их постигает несчастье:

"Поистине, мы (принадлежим) Аллаху и, поистине, к Нему (мы) вернёмся".

На таких (нисходят) благословения Господа их и милость, и это их ведут правильным путём." "Корова" 155-157

Именно таким людям указывается путь к славе и почёту, что в особой мере касается проявляющих стойкость в первые моменты после того, как с ними случается какая-нибудь беда, ведь пророк, салляллаху ‘алейхи уа саллям, сказал:

"Поистине, терпение (больше всего необходимо) проявлять при первом потрясении". (аль-Бухари; Муслим.)

Из подобного положения такие люди выходят победителями, чтобы смело встретиться с реальной жизнью и превратить бедствие, обрушившееся на них, в благо, которое принесёт им пользу в обоих мирах.Таким образом, бедствие для них становится равнозначным милости, а пророк, салляллаху ‘алейхи уа саллям, сказал:

"Достойно удивления положение верующего, ибо всё в его положении становится для него благом, и никому, кроме верующего это не дано: когда что-нибудь его радует, он благодарит (Аллаха), и это становится (для него) благом, а когда постигает его беда, он проявляет терпение, и это (тоже) становится для него благом". (Муслим.)

Наилучший пример поведения в подобных обстоятельствах подаёт нам посланник Аллаха, салляллаху ‘алейхи уа саллям.

Сообщается, что в своё время его дочь послала к нему (одного человека), чтобы сказать: "Мой сын находится при смерти, приди же к нам ".

И тогдa он велел ему приветствовать её и сказать:

"Поистине, Аллаху принадлежит то, что Он забрал, и то, Он даровал, и всему Он установил известный срок, так пусть она проявляет терпение и надеется на награду Аллаха". (Аль-Бухари и другие мухаддисы)

- в - Терпеливое перенесение обид, наносимых людьми.

Человек живёт в окружении разных людей, у каждого из кoторых свой нрав и свой характер. Следовательно, они неизбежно будут причинять ему зло и наносить всевозможные обиды. Если человек из-за этого ослабеет, то понесёт ущерб и потерпит убыток, а жизнь его превратится в ад, если же он найдёт в себе силы переносить подобные вещи и проявлять терпение, прощая и проявляя снисходительность, то добьётся успеха и станет жить в счастьи, благоденствии и любви, так как Аллах Всевышний сказал:

"Прощайте же и проявляйте великодушие, пока Аллах не отдаст Своё веление. " "Корова". 109

Аллах Всевышний также сказал:

".. отражай же (дурное) тем, что лучше, и тогда тот, с кем тебя вражда, станет как близкий друг." "Разъяснены" 34

И это, несомненно, является признаком мужества, ведь , Аллах Всевышний сказал:

"(Что же касается) тех, кто проявлял терпение и прощал, то, поистине, это - от решимости в делах." "Cовет", 43.

Подобное доступно лишь тем, кто верует во Всемогущего и Великого Аллаха и обращается за помощью к Нему.

Аллах Всевышний сказал:

"И Мы сделали одних из вас испытанием для других (, чтобы посмотреть), будете ли вы проявлять терпение, а Господь твой - Всевидяший." "Различение". 20

И подобное доступно лишь тем, кто надеется на награду Аллаха, который сказал:

"...И которые проявляют терпение, стремясь к лику своего Господа..." "Гром", 22.

Это и есть победа, с которой никакая иная победа не сравнится.

- г - Проявление терпения в деле призыва ко Всемогущему и Великому Аллаху, побуждения к одобряемому шариатом и удержания от порицаемого им.

Придерживаться этого Аллах Всевышний велел Своим посланникам и таков был Его завет тем, кого Он наделил мудростью и выделил среди прочих.

Аллах Всевышний сказал:

"И вели (членам) своей семьи (совершать) молитву и проявляй терпение (, совершая) её." "Та ха". 132

Аллах Всевышний также сказал:

". .побуждай к добру, удерживай от отвергаемого и будь терпелив в том, что постигнет тебя..." "Лукман". 17

И Аллах сказал Своему посланнику, салляллаху ‘алейхи уа саллям:

...и покидай их достойно..." "Закутавшийся", 10.

Таким образом, призывающему к Всемогущему и Великому Аллаху обязательно нужно обладать таким качеством как терпеливость и умение переносить всё то, с чем он может столкнуться на пути призыва, чтобы добиться решительной победы над врагами Всемогущего и Великого Аллаха.

Аллах Всевышний сказал:

"Терпи же, ведь, поистине, обещание Аллаха - истина, и не заставят тебя волноваться нетвёрдые (в вере)." "Румы". 60

Если же он будет торопить события, стремясь поскорее дoбиться результатов, то потерпит неудачу и усилия его пропадут даром.

Аллах Всевышний сказал Своему избранному посланику, салляллаху ‘алейхи уа саллям:

"Терпи же, как терпели обладавшие решимостью из числа (прежних) посланников, и не спеши (призывать наказание) на них " "Пески",35.

Аллах Всевышний также сказал:

"Терпи же как должно.

Поистине, они считают его далёким,

а Мы видим, что он близок." "Ступени" , 5-7.

17. Плоды терпения

Из всего сказанного ты можешь сделать вывод о том, что терпение приводит к удовлетворению и спокойствию, ощущению счастья, славе, почёту и благу и делает человека достойным поддержки Аллаха Всевышнего, Его помощи и любви. Но помимo всего этого человек вкусит плоды терпения и в мире ином, чтo найдёт своё выражение в вечных наслаждениях, которые терпеливые будут испытывать без счёта.

Аллах Всевышний сказал:

"Поистине, получат терпеливые награду свою сполна без счёта." "Толпы". 10.

И это будет в раю, равном по ширине небесам и земле и украшенном радушием благочестивых ангелов.

Аллах Всевышний сказал:

"...райские сады (, куда) они войдут вместе с праведными из числа своих отцов, жён и детей. И войдут к ним ангелы через все врата (со словами): "Мир вам за то, что вы были терпеливы!" И прекрасно воздаяние этой обителью!" "Гром". 23-24

И Господь славы обратится к ним, даруя Своё прощение, успех и благоволение.

Аллах Всевышний сказал:

"Поистине, сегодня Я воздал им за то, что они терпели: они-то и есть преуспевшие!" "верующие", 111

Аллах Всевышний также сказал:

".. .порадуй терпеливых,

которые говорят, когда их постигает несчастье: "Поистине, мы (принадлежим) Аллаху и, поистине, к Нему (мы) вернёмся".

На таких (нисходят) благословения Господа их и милость..." "Корова" 155-157

И Аллах Всемогущий и Великий окажет Свою величайшую помощь Своим верующим рабам в тот День, когда ни богатство, ни сыновья не принесут пользы никому, а получит её лишь тот, кто предстанет пред Аллахом со здравым сердцем. Из всего сказанного следует, что терпение является лучшим из того, что Аллах дарует человеку, и прав был посланник Аллаха, салляллаху ‘алейхи уа саллям, сказавший:

"...и никто не получал лучшего и более щедрого дара, чем терпение". (аль-Бухари; Муслим.)

18. Радость приходит на смену скорби.

Иногда на человека обрушиваются всевозможные бедствия и испытания, и его положение может стать столь трудным, что им овладевает печаль и скорбь. Всё это является испытанием Аллаха, слава Ему, смысл которого состоит в том, чтобы верующий достойно преодолел путь, ведущий к раю. И если он успешнo выдержит испытание, будет проявлять терпение и надеяться на награду Аллаха, о чём мы уже говорили, не раздражаясь и не впадая в отчаяние, помня о том, что всё это происходит в сил предустановления и предопределения Аллаха Всевышнего и соглашаясь с этим, то Аллах Всевышний позаботится о нём, развeет его скорбь, освободит его от любых затруднений и упасёт от любых страданий, что станет явной победой и великим успехов в обоих мирах. И в этом положении верующему и богобоязненному рабу станет ясно, что свет исходит из глубин тьмы и что дождь приносят с собой мрачные тучи, что все пережитые им печали вели к желанному благу, и что эти печали таили в себe радость, цель же всего этого состояла в том, чтобы искренний раб отрешился от всего, кроме Всемогущего и Великого Аллаха и сердцем своим был связан только со своим Творцом, убедившись в том, что всё в Его власти.

И об этом говорит Всемогущий и Великий Аллах в нижеследующем аяте:

"Неужели вы посчитали, что войдёте в рай (, не испытав) подобного тому, что постигло живших до вас? Обрушивались нa них тяготы и бедствия, и бывали они потрясены до такой степени, что посланник и уверовавшие вместе с ним говорили: "Когда же (придёт) помощь Аллаха?" Поистине, помощь Аллаха близка". "Корова", 214.

И Аллах Всевышний сказал:

"Он - Тот, кто ниспосылает дождь после того, как (люди) отчаялись, и кто распространяет милость Cвою." "Cовет" 28

Возможно, что ясно понять это поможет тебе содержание рассказа о Ка'бе бин Малике и двух его товарищах, да будет доволен ими Аллах, которые без уважительной причины не приняли участие в походе на Табук, за что пророк, салляллаху ‘алейхи уа саллям, велел людям объявить им бойкот. В результате этого их охватила такая скорбь, что, как было сказано в Коране:

... земля со всеми её просторами стала для них тесной, и сжались их души и они решили, что нет убежища от Аллаха, кроме (обращения) к Нему." "Покаяние", 118.

Однако потом пришло облегчение и была оказана милость:

"Потом Он обратился к ним, чтобы они приносили покаяние (и впредь). Поистине, Аллах - Он Приемлюший покаяние, Милосердный!" "Покаяние", 118.

И об этом же повествуется в других аятах Корана, где приводятся рассказы об избавлении от скорбей пророков Аллаха и близких к Нему людей в те моменты, когда скорбь их достигала крайнего предела. А то, чем Аллах Всевышний почтил Своего пророка Мухаммада, салляллаху ‘алейхи уа саллям, и его сподвижников, да будет доволен им Аллах, также оказывавшихся в подобных обстоятельствах, заставляет нас полагаться на милость Всемогущего и Великого Аллаха и желать проявления Его щедрости каждый раз, когда на нас обрушиваются тяжкие бедствия, положение дохoдит до крайности и усиливается печаль.

19. Облегчение приходит на смену затруднению

Ты видишь, что всё, о чём говорится в этом хадисе, взаимосвязано друг с другом. Так, затруднение вызывает скорбь, а облегчение становится причиной радости, но всё это требует терпения и стойкости, а вслед за этим придёт победа и успех. И всe это является проявлением милости и милосердия Аллаха Всевышнего по отношению к Его рабам, так как в силу установлени Аллаха облегчение следует за затруднением, иначе говоря, однo неотделимо от другого.

Аллах Всевышний сказал:

"И, поистине, после затруднения - облегчение,

поистине после затруднения - облегчение." "Oбъяснение", 5-е. И поэтому Аллах Всевышний, слава Ему, не предписывав Своим рабам ничего, кроме лёгкого.

Аллах Всевышний сказал:

"Аллах желает для вас облегчения и не желает для вас затруднения..." "Корова". 183

И Аллах снял с них обязанности, связанные с трудностям.

Аллах Всевышний сказал:

".. .и не создал Он для вас в религии никаких затруднений." "Хаджж", 1

Таким образом, слова Аллаха Всевышнего указывают на тo, что трудности и бедствия будут длиться не вечно, и если челове будет как должное принимать предопределённое Аллахом, слава Ему, неуклонно придерживаться Его велений и запретов, обращаться в поисках убежища только к Аллаху и полагаться лишь на Него, то Аллах заменит его затруднения на облегчение.

Аллах Всевышний сказал:

"И кто станет уповать на Аллаха, тому будет Его достаточно." "Развод".3.

20. О понимании этого хадиса

Если верховое животное является сильным и сидящий на нём или его хозяин знает, что оно в состоянии поднять больше, одного человека, то он мог бы посадить позади себя ещё одного или нескольких человек в зависимости от его возможностей, если же ему известно, что подобное будет животному не под силу, то делать это хозяину непозволительно.

О ЧЁМ ГОВОРИТСЯ В ЭТОМ ХАДИСЕ

1 - Лучше всего, если учитель будет привлекать к себе внимание ученика ещё до начала процесса обучения, давая ему понять что он хочет чему-то научить его, чтобы это оказало на него более сильное воздействие, его стремление к знанию возросло и он воспринимал его с охотой.

2 - Тому, кто не отступает от истины и призывает к ней, побуждает к одобряемому шариатом или удерживает от отвергаемого им, не повредят ни козни притеснителей, ни хитрости лживых врагов Аллаха.

3 - Мусульманин должен проявлять повиновение, отказываться от совершения отвергаемого, побуждать к одобряемому шариатом и удерживать (других) от отвергаемого им, не прислушиваясь к тем маловерам, которым недостаёт убеждённости и которые запугивают его возможными последствиями, так как то, что было предопределено человеку, неизбежно должно с ним случиться.


Хадис 19 : Стыдливость - от веры

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 19. Стыдливость - от веры

Передают со слов Абу Мас'уда Укбы бин Амра аль-Ансаи аль-Бадри, да будет доволен им Аллах, что посланник Аллахa (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, дошло до людей из слов первого пророчествa (следующее): если ты не чувствуешь стыда, то делай, что хочешь". (аль-Бухари)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Поскольку слово "стыд" /хаййа /означает отказ человека от совершения порицаемого, ощущение отвращения к этому и воздержание от совершения чего-либо из страха перед последующим порицанием, то призыв к восприятию такого нравственного качества как стыдливость и неуклонному следованию ему равнозначен призыву к отказу от всего греховного и дурного. С другой стороны, стыдливость является одним из благих качеств, к которому стремятся люди, считая отсутствие стыдливости недостатком и изъяном. Кроме того, стыдливость указывает на совершенство и полноту веры, что подтверждается приводимыми аль-Бухари и Муслимом хадисами, в которых сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"...а стыдливость (является одним из) ответвлений веры",

- и что он, (салляллаху ‘алейхи уа саллям), сказал:

"Стыдливость не приносит с собой ничего, кроме блага".

Более того, во всех установлениях и указаниях ислама содержится конструктивный призыв к благу и истине, а также горячее и искреннее побуждение к отказу от всего того, что навлекает порицание. Именно поэтому имам ан-Навави, да помилует его Аллах Всевышний, и выбрал этот хадис в числе прочих сорока хадисов и сказал о нём так:

- "Этот хадис является одной из основ ислама, то есть - основ его установлений. Он указывает на то, что веления шариата относятся к категории обязательного /ваджиб/ и рекомендуемого/ман'дуб/, от выполнения чего отказываться стыдно, нерекомендуемое шариатом /манхи/ относится к категории запретного /хaрам/ и неодобряемого /макрух/, совершение чего является постыдным, что лее касается дозволенного /мубах/, то стыдиться его совершения допустимо, как допустимо стыдиться и отказа от совершения этого. Таким образом, данный хадис включает в себя пять установлений ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Наследие пророков

Стыдливость лежит в основе достойных нравов и являетеся наиболее сильной побудительной причиной к совершению благого и отказу от совершения дурного. Вот почему это наставлeние относится к той части наследия или же наставлений первы пророков, которые впоследствии не были отменены, и люди пoлучали это в наследство от посланников, передавали его друг другу из века в век и придерживались его духа до тех пор, пока оно не дошло и до мусульманской общины. Однако если нашa община определённо унаследовала что-то от всех пророков посланников, как пожелал того Высокий и Всемогущий Аллах на что ясно указано в благородном Коране, это значит, что мы обязаны проявлять стыдливость, которой наделил нас Алла Всевышний, и стараться вырабатывать в себе это качество, чтoбы было видно, что наследие всех пророков всегда присутствует среди нас, наполняя жизнь и души людей благом и истиной, пока Аллах не наследует землю и всех тех, кто на ней обитает

2. Смысл этого хадиса

Наши выдающиеся улемы указывали, что данный хадис можно толковать трояко, и ниже мы разъясним, в чём состоит суть этих толкований.

ПЕРВОЕ ЗНАЧЕНИЕ:

Здесь содержится веление с оттенкок угрозы, будто пророк, (салляллаху ‘алейхи уа саллям), говорит: если у тебя нет стыда, то делай, что хочешь, но воздаяние Аллаха, слава Ему, поистинe будет суровым. Подобное веление в форме обращения к неверным содержится и в благородном Коране, где Аллах, слава Ему, говорит: "... делайте, что хотите..." "Разъяснены", 40

ВТОРОЕ ЗНАЧЕНИЕ:

Веление в смысле сообщения наподoбие слов пророка, (салляллаху ‘алейхи уа саллям):

"Пусть тот, кто намеренно возведёт на меня ложь, займёт своё место в огне". То есть: займи. В этом случае значение хадиса будет таким: стыд удерживает от совершения мерзкого, а тот, кто ничего не стыдиться, будет делать, что хочет, и совершать всё непристойное и порицаемое.

ТРЕТЬЕ ЗНАЧЕНИЕ:

Веление в смысле объявления дозволенным. В этом случае значение хадиса будет следующим: если ты не стыдишься делать что-либо ни перед Аллахом, ни перед людьми, то делай это, так как это дозволено, ведь то, что не запрещено шариатом, является дозволенным.

Вероятнее всего, что правильным следует считать первое толкование, несмотря на то, что имам ан-Навави, да помилует его Аллах Всевышний, отдавал предпочтение третьему, а некоторые улемы считали правильным второе.

3. Два вида стыдливости

- а - Первым является врождённая стыдливость, иными словами, не благоприобретённое качество, а то, что присуще человеку изначально.

Тот, кто им отличается, возвышается до высших проявлений нравственности, способностью к чему Аллах наделяет некоторых Своих рабов от рождения. Человек, которому присуща врождённая стыдливость, отказывается от совершения грехов, не делает ничего мерзкого и не проявляет дурных свойств своего характера. Именно поэтому стыдливость и является источником блага и одним из ответвлений веры, а пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Стыдливость (является одним из) ответвлений веры".

Сам же посланник Аллаха, (салляллаху ‘алейхи уа саллям), отличался большей стыдливостью, чем молодая девушка, сидящая за занавеской.

Сообщается, что Умар, да будет доволен им Аллах, сказал:

"Ощущающий стыд скрывается, скрывающийся придерживается благочестия, а придерживающийся благочестия находится в безопасности ".

- б - Вторым является стыдливость благоприобретённая, то есть такая стыдливость, которая вырабатывается благодаря познанию Аллаха, Его величия и того, что Он близок к Своим рабам, что Он, слава Ему, взирает на них и знает о вероломстве глаз и том, что таят в себе сердца. Мусульманин, стремящийся к обрeтению стыдливости такого рода, обретает высшие качества веры и поднимается к высшим ступеням чистосердечия. Такая стыдливость может возникнуть благодаря способности видеть благодеяния Аллаха Всевышнего и ощущению того, что благодарность, воздаваемая Ему за это, недостаточна.

Передают со слов Ибн Масуда, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Стыдиться Аллаха значит беречь голову и то, что она хранит в себe, и беречь чревo и то, что оно содержит в себе, помнить о смерти и испытаниях. Желающий мира вечного с называется от украшений мира этого, и кто поступает так, то и стыдится Аллаха" (Ахмад, ат-Тирмизи.)

Если же душа человека лишена благоприобретённой стыдливости, а сердце его лишено стыдливости врождённой, то ничто не будет удерживать его от совершения мерзких и низких пoступков, и он уподобится одному из неверующих шайтанов и числа людей и джиннов.

4. О том, какая стыдливость достойна порицания

Когда стыдливость удерживает человека от мерзостей и пoроков, она является похвальным нравственным качеством, пoскольку она делает веру совершенной и не приносит с собой ни чего, кроме блага. Когда же стыдливость выходит за пределы разумного, приводит человека к беспокойству и замешательству, душа его воздерживается от совершения того, чего стыдиться не следует, тогда она становится качеством, достойным порицания поскольку это неуместная стыдливость и застенчивость, мешающая получению знания и обретению своего удела. Кто-то сказал, что неуместная стыдливость является признаком слабости человека.

Сообщается, что Бишр бин Ка'б аль-Адави сказал Имрану бин Хусайну, да будет доволен им Аллах:

"Поистине, в некоторых книгах мы находим, что стыдливость приводит к спокойствию и помогает достойно вести себя перед Аллахом, и там же написано, что стыдливость приводит к слабости ".

Услышав это, Имран разгневался и сказал:

"Я передаю тебе слова посланника Аллаха, (салляллаху ‘алейхи уа саллям), а ты противоречишь ему!"

Из слов Имрана, да будет доволен им Аллах, ясно, что говоря о похвальной стыдливости, пророк, (салляллаху ‘алейхи уа саллям), подразумевал такое качество, которое побуждает к совершению прекрасного и отказу от мерзкого. Если же говорить о слабости, которая приводит к ущемлению каких-либо прав Аллаха или же прав Его рабов, то источником её является не стыдливость, а бессилие и малодушие.

5. Стыдливость женщины-мусульманки

Женщина-мусульманка украшает себя стыдливостью и вместе с мужчиной участвует в обустройстве земли и воспитании молодого поколения, в чём свою роль играет чистота её здравой женской природы. Указание на это имеется в благородном Коране, где Аллах Всевышний рассказывает об одной из двух дочерей Шуайба, мир ему, пришедшей позвать Мусу, мир ему.

Аллах Всевышний сказал:

"И тогда одна из (двух девушек снова) пришла (к нему), стесняясь, и сказала: "Мой отец зовёт тебя, чтобы отдать тебе плату эа то, что ты напоил (наших овец) для нас." "Рассказ", 25.

Она пришла к нему по поручению своего отца, двигаясь так, как следует ходить добродетельной и чистой девушке, когда она втречает мужчин. Её поведение не имеет ничего общего с нескромностью, желанием выставить напоказ свою красоту, похвальбой или попытками обольщения. Она не только проявляет явную стыдливость в походке, но и говорит ясно и без запинка Вести себя таким образом внушает ей чистая и здравая природа, поскольку добродетельная девушка испытывает естественш стыд, когда ей приходится встречаться с мужчинами и разговаривать с ними, однако, с другой стороны, в силу своей чистоты и прямоты она не испытывает того волнения, которое вводит в соблазн и возбуждает, но говорит ясно ровно настолько, насколько это необходимо.

Что же касается женщины, которую в прошлом характеризвали как ловкое существо, способное выйти сухим из воды, женщины, о которой сегодня говорят, что она ведёт себя как мужчина, ходит без покрывала, выставляет себя напоказ и общается с посторонними мужчинами в тех случаях, когда в этом нет необходимости с точки зрения шариата, то о таких можно сказать, что они не получили воспитания в школе Корана и ислама и променяли стыд и покорность Аллаху Всевышнему на бесстыдство, ослушание и порочность, совершив то, к чему подталкивали враги Аллаха, и прийдя к гибели в обоих мира

6. Плоды стыдливости

К числу плодов стыдливости относится добродетель. Если человек во всех своих делах не отступает от стыдливости, это значит, что добродетель его является врождённой, а не благоприобретённой.

И к числу плодов стыдливости относится также верность. А Ахнаф бин Кайс сказал: "Никогда не уживаются в человеке два (свойства): лживость и мужественность". Плодами мужествености являются правдивость, верность, стыдливость и добродетель.

7. Противоположность стыдливости

Противоположностью стыдливости является бесстыдство. Это порочное качество, так как оно побуждает человека безоглядно предаваться дурному, не обращая внимания на порицания и упрёки, и в конце концов он доходит до открытого совершения дурного.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Все (члены) моей общины будут избавлены, кроме совершающих (дурное) открыто". Того, кто проявляет своё невежество открыто и не стесняясь ни Аллаха, ни людей, удержать от этого могут только суровое наказание и применение силы, поскольку среди людей есть такие, которые испытывают чувство страха, не испытывая чувства стыда, и это неудивительно, ведь бесстыдство есть отклонение от здравой человеческой природы.

8. Обязанность родителей и воспитателей

В исламском обществе родители и воспитатели обязаны прилагать все усилия ради возрождения такого качества как стыдливость, применяя испытанные методы воспитания. Они включают в себя наблюдение за поведением и поступками детей и исправление всего того, что противоречит такому достоинству как стыдливость, выбор для них праведных товарищей и удаление товарищей дурных, умение направлять детей к выбору полезных книг и удалять их от разлагающего влияния абсолютного большинства фильмов и театральных постановок с их базарным языком.

9. Этот хадис указывает нам на то, что в стыдливости нет ничего, кроме блага, а поэтому в том человеке, в котором много стыдливости, много и блага и наоборот.

10. Не следует проявлять стыдливость ни при обучении установлениям религии, ни в процессе поисков истины, ведь Аллах Всевышний сказал:

".. .а Аллах не стыдится истины." "Сонмы ,53."


Хадис 20 : Прямота (

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 20. Прямота (истикама) и вера (иман)

Сообщается, что Абу Амр (или Абу Амра) Суфйан бин Абдуллах ас-Сакафи, да будет доволен им Аллах, сказал:

"(Однажды) я попросил: "О посланник Аллаха, скажи мне в исламе такие слова (, чтобы после этого) я уже не спрашивал о нём никого другого ".

Он сказал:

"Говори: "Я уверовал в Аллаха ", - а потом придерживайся прямоты". (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является одним из удивительных примеров немногочисленных, но полных смысла слов, способностью произнесения которых был наделён только посланник Аллаха, (салляллаху ‘алейхи уа саллям). Несмотря на краткость своего ответа человеку, задавшему этот вопрос, он сумел вместить в два слова все основы ислама: вера и прямота. Известно, что ислам есть признание единственности Аллаха /таухид/ и повиновение /ита'а/.

Таухид достигается путём признесения слов: "Я уверовал в Аллаха", - а к повиновению приходят благодаря прямоте, под которой подразумевается исполнение всех велений Аллаха и отказ от всего запрещаемого Им. Составной частью этого являются действия сердца и тела, имеющие отношение к вере, чистосердечию и исламу.

Аллах Всевышний сказал:

"Придерживайтесь же прямоты по отношению к Нему, и молите Его о прощении..." "Разъяснены", 6.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Что такое прямота?

Слова пророка, (салляллаху ‘алейхи уа саллям):

"Говори: "Я уверовал в Аллаха", - а потом придерживайся прямоты",

- и его слова, приводимые в другой версии этого хадиса:

"Скажи: "Господь мой - Аллах ", - а потом придерживайся прямоты",

- имеют непосредственное отношение к словам Аллаха Всевышнего:

"Поистине, к тем, кто говорил: "Господь наш - Аллах", - а потом придерживался прямоты, нисходят ангелы (, возвещая):

"Не бойтесь, и не печальтесь..." "Разъяснены" , 30.

- а также к другим Его словам:

"Поистине, тем, которые сказали: "Господь наш - Аллах", - а потом придерживались прямоты, нечего бояться и не станут они печалиться." "Пески". 13.

Абу Бакр ас-Сиддик, да будет доволен им Аллах, дал словам Аллаха Всевышнего "....а потом придерживались прямоты..." следующее толкование: "Они ничему не поклонялись наряду с Аллахом ".

Сообщается также, что он сказал: "Они не обращались ни к какому иному богу ". Сообщается также, что он сказал: "(Это значит): а потом твердо стояли на том, что Аллах - Господь их".

Сообщается, что однажды Умар бин аль-Хаттаб, да будет доволен им Аллах, прочитал с минбара аят:

"Поистине, тем, которые сказали: "Господь наш - Аллах", -. потом придерживались прямоты..." , - а потом сказал: "Они неуклонно держались повиновения Аллаху, не изворачиваясь подобнo лисе".

Все эти высказывания подразумевают собой прямоту как отсутствие отклонений от совершенного единобожия.

Аль-Кушайри сказал: "Прямота есть такая ступень, достижение которой позволяет прийти к совершенству в делах и благoдаря которой достигается и упорядочивается всё благое, а устремления того, кто прямоты не придерживается, пропадают зря и усердие его оказывается тщетным ".

Кто-то сказал: "Прямоты могут придерживаться только великие люди, поскольку прямое является отказом от привычного, иными словами, не имеющее отношения к религии и искренним предстоянием пред Аллахом Всевышним".

Аль-Васити сказал: "Это такое качество, благодаря которому всё достойное достигает своего совершениства ".

Ибн Раджаб сказал: "Прямота есть движение по прямому пути и это - исповедание правильной религии безо всяких отклонений направo или налево. И это подразумевает собой исполнение всех явных тайных религиозных обязанностей, а также отказ от всего запрeтного ".

Таким образом, это наставление пророка, (салляллаху ‘алейхи уа саллям), объединило в себе указания на все качества блага.

2. Прямота не может быть идеальной

Если прямота подразумевает собой высшую ступень совершенства познания и состояния, чистоту сердец, проявляющуюся в словах и делах, и свободу убеждений от глупых нововведений и заблуждений, это значит, что человек никогда не сможет придерживаться прямоты в полном смысле этого слова. На своё пути к прямоте он обязательно должен допускать какие-либо упущения, на что указывают слова Аллаха Всевышнего:

"Придерживайтесь же прямоты по отношению к Нему, и молите Его о прощении." "Разъяснены", 6.

- поскольку веление просить прощения говорит о неизбежности недостатков и обязательности покаяния и возвращения к прямоте. На это же указывают и слова пророка, (салляллаху ‘алейхи уа саллям), приводимые в хадисе, переданном имамом Ахмадом и Муслимом: "Придерживайтесь прямоты, что вам никогда не удастся (в полной мере), - а также другие его слова из хадиса, приводимого аль-Бухари и Муслимом:

"...придерживайтесь же правильного /саддиду/, и приближайтесь .."

Правильное - /садад/ есть подлинная прямота, иными словами, правильность всех слов, действий и преследуемых целей, что подобно действиям человека, стреляющего в цель и поражающего её.

3. Прямота сердца

В основе прямоты лежит прямота сердца, не отклоняющегося от единобожия, что соответствует тому значению прямоты, о котором мы уже говорили выше. Когда сердце начинает придерживаться прямоты в познании Аллаха и страхе перед Ним, в почитании Аллаха, благоговении перед Ним и любви к Нему, в желании, связанном с Ним, надеждах, возлагаемых на Него, и мольбах, обращаемых к Нему, в уповании на Него и отстранении от всего прочего, то и все остальные части тела тоже начинают неуклонно придерживаться прямоты в повиновении Аллаху. Причина здесь в том, что сердце - это правитель всех остальных частей тела, которые являются его воинами, и если правитель будет придерживаться прямоты, то за ним последуют и его воины и подданные.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"И есть в теле кусочек плоти, который, будучи хорошим, делает хорошим и всё тело, а когда приходит в негодность, портит и всё тело, и, поистине, это - сердце" (аль-Бухари)

4. Прямота языка.

После сердца из всех частей тела прямоты необходимо придерживаться прежде всего языку, являющемуся выразителем егo желаний. Эта мысль подтверждается содержанием хадиса, в кoтором сообщается, что один из сподвижников пророка, (салляллаху ‘алейхи уа саллям), сказал: "(Однажды) я спросил: "О посланник Аллаха, что является для меня самым страшным?",

- и тогда он взялся рукой за свой язык". (ат-Тирмизи)

Передают со слов Анаса, да будет доволен Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не станет прямой вера раба, пока не придёт к прямоте сердце, а сердце его не придёт к прямоте до тех пор, пока станет прямым его язык". (Ахмад)

А со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, передают, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Когда человек поднимается ото сна утром, все части б тела покорно обращаются к языку и говорят: "Бойся Аллаха ради нас, ибо мы зависим от тебя, и если ты будешь прямым, и мы станем придерживаться прямоты, а если ты искривишь то и мы будем кривыми!" (ат-Тирмизи.)

5. В чём польза прямоты?

Прямота означает стойкость, победу, мужество и успех в сражении повиновения со страстями и желаниями, и поэтому придерживающиеся прямоты заслуживают того, чтобы к ним нисходили ангелы уже в этом мире, чтобы удалить от них страхи и печали, порадовать вестью о рае и объявить им о том, что они на их стороне в обоих мирах, ведь Аллах Всевышний сказал:

"Поистине, к тем, кто говорил: "Господь наш - Аллах", - а потом придерживался прямоты, нисходят ангелы(, возвещая):

"Не бойтесь, и не печальтесь и радуйтесь раю, обещанному вам!

Мы - ваши покровители в этой жизни и в мире вечном, в котором (будет) для вас то, чего пожелают ваши души, и в котором (будет) для вас то, чего вы потребуете,

в качестве угощения от Прощающего, Милосердного" "Разъяснены", 30 - 32.

6. О важности прямоты

Ясным указанием на важность прямоты является уже то, что придерживаться её велел пророк, (салляллаху ‘алейхи уа саллям), а Аллах Всевышний сказал:

"И придерживайся прямоты, как было ведено тебе." "Худ". 112.

Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал: "Не ниспосылался посланнику Аллаха, (салляллаху ‘алейхи уа саллям), из всего Корана аят более трудный и тяжёлый для него, чeм этот".

Сообщается также, что когда сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), сказали ему: "Ты рано поседел."

- он ответил им так:

"Меня сделали седым сура "Худ" и подобные ей суры".

Сообщается, что аль-Хасан сказал: "После того, как был ниспослан этот аят, посланник Аллаха, (салляллаху ‘алейхи уа саллям), стал прилагать ещё больше усилий, а смеющимся его с тех пор не видели ". (Ибн Абу Хатим)

7. В этом хадисе содержится веление придерживаться прямоты в единобожиии и искреннем поклонении одному лишь Аллаху.

8. Он побуждал сподвижников к изучению их религии и сoхранению их веры.


Хадис 21 : Путь, ведущий к раю

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 21. Путь, ведущий к раю

Передают со слов Абу Абдуллаха Джабира бин Абдуллаха аль-Ансари, да будет доволен Аллах ими обоими, что один человек обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), с вопросом, сказав:

"Скажи мне, если я буду совершать пять обязательных молитв, и поститься во время рамадана и считать дозволенным дозволенное, а запретным - запретное, ничего не добавляя к этому, войду ли я в рай?",

- и он сказал: "Да". (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своих комментариях к "Сорока хадисам" аль-Джурджани пишет:

"Этот хадис занимает важное место и является одной из основ ислама, так как он объединяет в себе всё то, что имеет к нему отношение. Причина здесь в том, что все дела могут быть либо делами сердца, либо делами тела, и каждое из них является либо разрешённым, иначе говоря, дозволенным, либо, наоборот, запретным, и если человек считает дозволенное дозволенны запретное - запретным, это значит, что он выполняет все религиозные обязанности и войдёт в рай в безопасности".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Посланник Аллаха, (салляллаху ‘алейхи уа саллям), является милостью для миров

Аллах Всевышний направил Своего посланника Мухаммада (салляллаху ‘алейхи уа саллям), как милость для людей, чтобы он избавил их от заблуждений, ведущих в огонь, и наставил их на ясный и лёгкий путь, ведущий в рай. Аллах Всевышний определил границы этого пути и обязал людей придерживаться их. Того, кто будет останавливаться у этих границ и неуклонно придерживаться их, они приведут к цели, того же, кто станет нарушать эти границы, это ведёт в пропасть. При этом всё то, что установил Аллах Всевышний и к чему Он обязал людей, посильно человеку, так как Аллах Всевышний желает Своим рабам облегчения и не желает для них затруднений. Это со всей ясностью следует из того, к чему направляет нас пророк, (салляллаху ‘алейхи уа саллям), в данном хадисе и других сходных по смыслу хадисах.

2. Страстное стремление к раю и поиски ведущего к нему пути.

Джабир, да будет доволен им Аллах, рассказывает нам об этом верующем, который страстно желал рая, равного по ширине небесам и земле и уготованного для богобоязненных. Он пришёл к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), чтобы спросить его о пути ведущем к раю, и узнать о том, какие дела позволят ему войти в этот просторный рай, и посланник Аллаха, (салляллаху ‘алейхи уа саллям), указал ему на способ достижения его цели, благодаря чему его желание осуществилось.

И сколь же часто сподвижники пророка, (салляллаху ‘алейхи уа саллям), обращались к нему с такими вопросами и просили его о подобных наставлениях разными способами и по разным поводам!

Передают со слов Абу Аййуба аль-Ансари, да будет доволен им Аллах, что как-то раз один человек сказал пророку, (салляллаху ‘алейхи уа саллям):

"Скажи мне, какое дело позволит мне войти в рай?"

(В ответ) он сказал:

"Поклоняйся Аллаху и ничему более наряду с Ним, совершай молитву, выплачивай закят и поддерживай родственные связи". (aль-Бухари.)

Другой версии этого хадиса сообщается, что этот человек сказал:

"Укажи мне на такое дело, совершение которого приблизит меня к раю и удалит от огня".

Кроме того, в обоих "Сахихах" приводится подобный хадис, передаваемый со слов Абу Хурайры, да будет доволен им Аллах, в котором вместо слов ".. .и поддерживай родственные связи..." сказано:

"...соблюдай пост в рамадане".

Сообщается, что Ибн аль-Мунтафик, да будет доволен им Аллах, сказал: "Я подошёл к пророку, (салляллаху ‘алейхи уа саллям), когда он находился на Арафате, и сказал ему:

"Я спрошу тебя о двух вещах:

что упасёт меня от огня и что позволит мне войти в рай?"

Он сказал:

"Хотя вопрос твой был краток, ты спросил о великом деле, путь к которому долог. А теперь усвой, что я скажу: поклоняйся Аллаху и ничему более наряду с Ним, совершай предписанные молитвы, выплачивай обязательный закят, соблюдай пост в рамадане, поступай с людьми так, как ты хотел бы, чтобы они вступали с тобой, и избавь людей от того, чего сам ты не любишь по отношению к себе". (Ахмад.)

3. Неуклонное выполнение обязанностей и отказ от запретного лежат в основе спасения

Итак, ан-Ну'ман, да будет доволен им Аллах, спросил посланика Аллаха, (салляллаху ‘алейхи уа саллям): если он будет продолжать совершать мoлитвы, которые являются обязательными в силу того, что Всевышний сказал:

"Поистине, молитва предписана для верующих в определенное время." "Женщины," 103.

и если с наступлением рамадана, во время которого соблюдeние поста обязательно в силу того, что Всевышний сказал:

"Месяц рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет (не в пути), пусть постятся..." "Корова". 185.

- он будет соблюдать этот пост, выполняя его предписания и не нарушая его;

и если он будет останавливаться у границ дозволенного или же запрещённого Аллахом, не разрешая себе запретного и не запрещая дозволенного, но будучи убеждённым в дозволенности дозволенного Аллахом и запретности запрещённого Им, и станет избегать абсолютно всего запретного и совершать то дозвoленное, что является обязательным;

итак, он спросил: если он будет делать всё это, не стараясь совершать больше желательных достойных дел, например, дoполнительных молитв, отказа от некоторых нерекомендуемыx вещей и воздержания от некоторых дозволенных, то окажется ли этого достаточно, чтобы спастись пред Аллахом Всевышним и войти в рай, являющийся пределом мечтаний, вместе с наилучшими приближенными и опередившими других благочестивыми, не подвергнувшись мучениям и наказанию?

И посланник Аллаха, (салляллаху ‘алейхи уа саллям), даёт ему ответ, который вселяет покой в его душу, воодушевляет его, радует его сердце, удовлетворяет его желание и осуществляет его устремления, сказав:

"Да".

Это означает: упомянутых тобой дел будет тебе достаточно, чтобы достичь желаемого и войти в рай. Да и как может быть иначе, ведь посланник Аллаха, (салляллаху ‘алейхи уа саллям), сообщил, что Аллах Всевышний говорит:

"Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность..." (аль-Бухари) - Блажен ты, верующий, ибо Всемогущий и Великий Аллах сообщает тебе радостную весть, говоря:

"(Верующими являются) ... соблюдающие установления Аллаха, порадуй же верующих!" "Покаяние", 112.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Перед любым рабом, совершающим пять молитв, соблюдающим пост в рамадане, выплачивающим закят и не совершающим семи тяжких грехов, обязательно откроются врата рая и ему скажут: "Входи с миром!" ,

- после чего он прочитал (нижеследующий аят):

"Если вы будете избегать тяжких грехов, которые вам запрещены, то Мы простим ваши дурные дела и введём вас (через вход) благословенный." ( Ан-Наса'и, Ибн Хаббан и аль-Хаким.)

И хадисов на эту тему существует множество.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Избегайте совершения семи губительных (грехов)."

(Люди) спросили:

"О посланник Аллаха, а что это (за грехи)?"

Он сказал:

"Поклонение другим наряду с Аллахом, колдовство, убийство человека, которого Аллах запретил убивать иначе как праву, ростовщичество, проедание имущества сироты, отступление в день наступления и обвинение в прелюбодеянии целомудренных верующих женщин, даже не помышляющих о подобном".

4. Поистине, эта религия легка

Этот и ему подобные ответы посланника Аллаха, (салляллаху ‘алейхи уа саллям), указывают на лёгкость ислама, а также на то, что Аллах Всевышний ни на кого из людей не возложил ничего затруднительного.

Аллах Всевышний, слава Ему, говорит:

''Аллах желает для вас облегчения и не желает для вас затруднения..." "Корова". 185.

Аллах Всевышний также сказал:

"Не возлагает Аллах на душу ничего, кроме того, что ей по силам" "Kорова", 286.

Аллах Всевышний также сказал:

"...и не создал Он для вас в религии никаких затруднений..." "Хаджж", 78.

Все обязанности, возлагаемые шариатом на людей, отличаются лёгкостью и не выходят за пределы человеческих возможностей, так как исходят они от Мудрого и Знающего. Таким образом, разумному человеку остаётся только слушать и повиноваться, чтобы он сумел обрести счастье в этом мире и спастись в мире вечном.

5. Правдивость и откровенность мусульманина

Ан-Ну'ман, да будет доволен им Аллах, являл собой пример верующего, обладавшего искренним сердцем и проявлявшего искренность внешне. Он не хотел делать вид, что совершает такие благочестивые и праведные дела, к которым у него не лежала душа или же которые он не совершал на самом деле. Он был человеком, желавшим спастись и добиться успеха, и он был готов неуклонно совершать всё от него зависящее, что могло бы его к этому привести. И искренность этого верующего проявлялась всё больше и больше по мере того, как пророк, (салляллаху ‘алейхи уа саллям), сообщал ему о том, что упомянутого им достаточно для достижения желаемого. В другой версии этого хадиса сообщается, что ан-Ну'ман, да будет доволен им Аллах, говорил: "Клянусь Аллахом, я ничего не добавлю к этому", - поскольку благоволения Аллаха можно добиться благодаря совершению того лёгкого, что Он вменил в обязанность. Однако лёгким это является лишь для тех верующих, которым Аллах облегчает совершение этого, для тех же, на сердца которых Аллах наложил печать, это трудно.

Аллах Всевышний сказал:

"И прибегайте к терпению и молитве. Поистине, она тяжела (для всех), кроме смиренных,

которые полагают, что они встретят своего Господа и что к Нему они вернутся." "Корова", 45 - 46

И эти люди, в сердца которых вошла вера, а души прониkлись уверенностью, не раз проявляли подобную искренность, не знали ни двуличия, ни лицемерия и не допускали даже малeйших послаблений или нерадения, когда дело касалось шариата Аллаха Всевышнего.

Пророк, (салляллаху ‘алейхи уа саллям), не раз радовал их вестью о рае, да будет доволен ими Аллах и да сделает Он довольными их. В обоих "Сахихах" приводится хадис, в котором сообщаeтся, что однажды к пророку, (салляллаху ‘алейхи уа саллям), пришел какой-то бедуин, который задал ему вопрос о (том, сколько нужно совершать обязательных) молитв?"

Пророк, (салляллаху ‘алейхи уа саллям), сказал: "Пять".

(Бедуин) спросил: "А надо ли (совершать и другие молитвы)?"

Пророк (салляллаху ‘алейхи уа саллям), сказал:

"Нет, если только сам ты пожелаешь этого".

Потом он спросил его о количестве других религиозных обязанностей, и пророк, (салляллаху ‘алейхи уа саллям), рассказал ему о том что он обязан делать.

Бедуин спросил:

"А должен ли я делать что-нибудь ещё?"

(Пророк, (салляллаху ‘алейхи уа саллям),) сказал:

"Нет, если только сам ты не пожелаешь этого".

Тогда (бедуин) сказал:

"Клянусь Аллахом, я не стану делать ничего больше, но не стану и убавлять ничего из того, что вменил в обязанность Аллах Всевышний!"

На это пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Он преуспеет, если говорит правду".

В той версии этого хадиса, которую приводит Муслим, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Если он станет придерживаться того, что ему велено, то войдёт в рай".

A в той версии этого хадиса, которая приводится в обоих "Сахихах", сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть тот, кто будет рад увидеть человека из числа обитателей рaя, посмотрит на этого (человека)".

6. Закят и хаджж - две непреложные обязанности

Закят является одним из столпов ислама, имеющим своё особое значение.

Аллах Всевышний сказал:

"Бери с их имущества милостыню, которой ты очистишь и обелишь их" "Покаяние",103.

Сообщается, что посылая Му'аза, да будет доволен им Аллах,в Йемен, пророк, (салляллаху ‘алейхи уа саллям), среди прочего сказал ему:

"...уведоми их о том, что Аллах обязал их выплачивать закят, который следует брать у богатых и отдавать бедным из их числа". (Аль-Бухари и Муслим.)

То же самое касается и совершения хаджжа к Священному Дому Аллаха.

Аллах Всевышний сказал:

"И обязанностью людей пред Аллахом является совершение хаджжа, если они будут в состоянии сделать это..." "Семейство Имрана", 97.

Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

"O люди, Аллах вменил вам в обязанность (совершение) хаджжа, так совершайте же его" ( Муслим )

Неуклонное выполнение этих двух столпов тем, кому это было вменено в обязанность, является необходимым условием того, что человек спасётся и войдёт в рай без мучений. Об этом ясно говорится в том хадисе, где со слов Ибн аль-Мунтафика, да будет доволен им Аллах, сообщается, что когда он спросил пророка, (салляллаху ‘алейхи уа саллям), о том, что позволит ему войти в рай, он сказал :

"Бойся Аллаха, не поклоняйся ничему наряду с Ним, совершай молитву, выплачивай закят, соверши хаджж к Дому (Аллаха) и постись в рамадане" (Ахмад)

Ан-Ну'ман, да будет доволен им Аллах, не выделяет хаджж и закят особо подобно тому, как он выделил молитву и пост, либо по той причине, что в то время закят и хаджж ещё не были вменены в обязанность, либо потому, что сам он не обязан был выплачивать закят и совершать хаджж ввиду своей бедности, либо подразумевая, что закят и хаджж входят в число прочих обязaностей. То есть, он сказал: "...и буду считать дозволенным дозволенное, а запретным - запретное..." , - имея в виду, что выполнение всех религиозных обязанностей является необходимым, поскольку они относятся к тому дозволенному, которое является обязательным, а отказ от их исполнения является запретным!

7. Важность молитвы и поста

Тот факт, что задавая вопрос пророку, (салляллаху ‘алейхи уа саллям), этот человек начал с совершения обязательных молитв, ясно указывает на то, что сподвижники, да будет доволен ими Аллах, относились к молитве с почтением и уделяли ей должное внимание. Да и могло ли быть иначе, ведь молитва является опорой религии и отличительным признаком мусульманина, который ежедневно совершает её по пять раз, выполняя все её столпы и обязательные элементы, следуя примеру пророка, (салляллаху ‘алейхи уа саллям), и соблюдая все необходимые правила?!

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Главным в этом деле является ислам, а опорой его является молитва". (ат-Тирмизи и ан-Наса'и.)

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), также сказал:

"Тот, кто совершает молитву так же, как и мы, и обращается к нашей кибле и ест то, что мы приносим в жертву, является мусульманином, который находится под зашитой Аллаха и под зашитой Его посланника". (аль-Бухари)

О ТОМ, ЧТО КАСАЕТСЯ ПОСТА

Пост стоит на втором месте после молитвы, хотя обязателен он не менее, чем молитва. Все члены улемы едины во мнении о том, что пост является одним из столпов ислама, признаваемым необходимым элементом религии, и раньше мы уже приводили много хадисов, в которых говорилось об этом. Вот почему ан-Ну'ман, да будет доволен им Аллах, упомянул о посте сразу после молитвы. Если молитву мусульманин совершает по пять раз в день, то к посту он возвращается ежегодно, соблюдая его в течение целого месяца. Во время поста мусульманин претерпевает муки голода и жажды, проявляя такие достойные нравственные качества как терпение и сила воли. Кроме того, он перестаёт быть рабом желаний, освобождается от власти материального и понимает, что чувствуют обездоленные люди, впавшие в нужду. Благодаря этому люди начинают сочувствовать другим и оказывают им помощь, а в отношениях между ними устанавливается равенство и справедливость. Именно поэтому пост, как поведал посланник Аллаха, (салляллаху ‘алейхи уа саллям), удостоился таких слов Веемогущего и Великого Аллаха:

"Любое дело сына Адама (делается) для него же, кроме поста, ибо, поистине, он - для Меня, и Я воздам за него и пост это щит". (Муслим.)

Да, поистине, пост защищает от прегрешений, послужит защитой от огня, является средством искупления грехов и позволит войти в рай, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:

" Тому, кто соблюдал пост в рамадане с верой и надеждой на награду Аллаха, простятся его прежние прегрешения". (Аль-Бухари)

Кроме того, сообщается, что Абу Умама, да будет довели им Аллах, сказал: "(Однажды) я пришёл к посланнику Аллах (салляллаху ‘алейхи уа саллям), и попросил: "Вели мне делать что-нибудь такое, что пoзволит мне войти в рай''.

Он сказал:

"Тебе следует соблюдать пост, ибо, поистине, нет ничего равного ему".

А потом я пришёл к нему ещё раз и он снова сказал:

"Тебе следует поститься". (Ахмад)

Суждение об отказе от поста.
Все улемы едины во мнении о том, что человек, отказывающийся от соблюдения поста в силу отрицания его обязательноcти, является неверным, и обращаться с ним следует как с вероотступником, так как в Коране и сунне имеются прямые доводы в пользу обязательности поста.

Если же человек не постится в силу своего нерадения, не имея приемлемого с точки зрения шариата оправдания, то, по общtму мнению всех улемов, он является нечестивцем, ему следует покаяться и не возвращаться к подобному впредь.

Человека, который не соблюдает пост без уважительной причины, следует держать в заключении до самого конца рамадана, не давая ему днём ни пищи, ни воды, чтобы добиться от него хотя бы видимости соблюдения поста.

8. Ступени поклонения и стремление верующего к большему совершенству

Вера есть основа совершенства, и возможность войти в рай зависит исключительно от веры и исповедания единобожия. Человек, уверовавший в Аллаха Всевышнего, в Его послаников, в Его Писания и в Его ангелов, а также в Последний день, предустановление и предопределение и умерший, не поклоняясь никому наряду с Аллахом, непременно войдёт в рай. С другой стороны, неисполнение религиозных обязанностей и совершение запретного помешает человеку без наказания войти в рай вместе со всеми спасшимися, так как допускавший подобное не войдёт туда без воздаяния равным.

Передают со слов Абу Зарра, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Любой раб (Аллаха), который скажет: "Нет бога, кроме Аллаха", - а потом умрёт, не отступившись от этого, непременно войдёт в рай". (Аль-Бухари и Муслим.)

И в обоих "Сахихах" приводится хадис, передаваемый со слов Убады бин ас-Самита, да будет доволен им Аллах, который сообщил, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Того, кто засвидетельствует, что нет бога, кроме Аллаха, у которого нет сотоварища, и что Мухаммад - Его раб и Его посланник, и что Иса - раб Аллаха, и Его посланник, и Его слово, с которым Он обратился к Марйам, и дух от Него и что рай - истина и ад - истина, Аллах введёт в рай, что бы он ни делал".

Совершение обязательного и отказ от запретного послужат защитой от огня.

Основой поклонения Всемогущему и Великому Аллаху является неуклонное выполнение религиозных обязанностей наряду с отказом от совершения запретного, и поступающий таким образом добьётся наибольшего успеха.

Сообщается, что Амр бин Мурра аль-Джухани, да будет доволен им Аллах, сказал: "(Как-то раз) к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), пришёл один человек, который сказал: "О посланник Аллаха, я засвидетельствовал, что нет бога, кроме Аллаха, и что ты - посланник Аллаха, и я совершаю пять молитв, выплачиваю закят со своего имущества и соблюдаю пост в рамадане". (На это) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"В День воскресения тот, кто умрёт, не отступившись от этого, будет столь же (близок) к пророкам, правдивейшим и павшим за веру", - и он поднял вверх два пальца - "если только не перестанет проявлять почтительность по отношению к родителям." (Ахмад.)

Совершение дополнительного /навафиль/ приближает к Аллаху Всевышнему и увеличивает степень совершенства.

С мусульманина не спросится за отказ от совершения дополнительного, если это не является следствием пренебрежения к сунне или отсутствия убеждённости в её достоинстве и в том, что она имеет силу закона. В противном же случае подобное является проявлением неверия или вероотступничеством, за что следует потребовать покаяния, а человека необходимо заставить совершать дополнительное сверх обязательного. Однако если из-за лени человек не совершает ничего дополнительного постоянно, вместе с тем будучи убеждённым в том, что шариат требует это, то это свидетельствует об отсутствии мужества и является одним из проявлений нечестия, ввиду чего свидетельские показания такого человека в расчёт не принимаются, поскольку это свидетельствует о пренебрежении религией и её обрядами. Кроме того, поступая так, мусульманин сам себя лишает большой награды, особенно если учесть, что дополнительное было узаконено с целью исправления всевозможных недостатков и упущений во время совершения обязательного.

Мусульманин, желающий добиться спасения и стремящийся возвыситься пред Всемогущим и Великим Аллахом, не отказывается от совершения дополнительного, не приближается к нерекомендуемому и не отделяет обязательное от рекомендуемого, как не разделяет он между собой такие виды нерекомендуемого как запретное /мухаррам/ и порицаемое /макрух/.

Так поступали все сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), не отделявшие то, что им было велено, от того, что им запрещалось, но неуклонно следовавшие словам Всемогущего и Великого Аллаха, который сказал:

"Берите же то, что даровал вам посланник, и откажитесь от того, что он вам запретил." "Cобрание" 7.

Oни поступали так, желая получить награду Аллаха и снискать Его милость и благоволение и опасаясь ослушания и лишения милости.

Таким же образом поступали последователи, пришедшие вслед за ними наши праведные предшественники и имамы. В своих трудах факихи отделяли друг от друга обязательное /ваджиб/, рекомендуемое /мандуб/, дозволенное /мубах/, запретное /мухаррам/ и порицаемое /макрух/. и делали разъяснения относительно различных категорий разрядов шариата для того, чтобы на основании этого выносить суждения о том, являются ли действия мусульманина правильными, неправильными или нечестивыми, а потом определять, необходимо ли требовать у него повторения какого-нибудь действия, а также для вынесения других видов суждений.

И мы видим, что посланник Аллаха, (салляллаху ‘алейхи уа саллям),одобряет слова этого сподвижника, который сказал: "Клянусь Аллахом, я ничего не добавлю к этому!" , - не обращая его внимание на достоинство добавления и совершения чего-либо добровольно. Мы знаем что пророк, (салляллаху ‘алейхи уа саллям), сделал это, чтобы облегчить задачу этого человека и дать соответствующее наставление людям, указывающим другим путь к Всемогущему и Великому Аллаху. Суть этого наставления состоит в том, чтобы они вселяли надежду в души людей и проявляли по отношению к ним снисходительность и доброту, а также в подтверждении исламского принципа oблегчения и устранения затруднений. Однако при этом пророк (салляллаху ‘алейхи уа саллям), знает, что когда этот благочестивый верующий станет поклоняться Всемогущему и Великому Аллаху, выполняя то, что Он вменил ему в обязанность, и сердце его будет поддерживать с Ним связь, он ощутит радость, душевное спокойствие и духовное наслаждение. Всё это внушает ему любовь к поклoнению и желание делать побольше того, что угодно Вcемогущему и Великому Аллаху, совершая дополнительное и отказываясь от порицаемого, особенно после того, как он услышал слова посланника Аллаха, (салляллаху ‘алейхи уа саллям), передающего сказанное Господом:

"...и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/, пока Я не полюблю его, когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить, и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), если обратится ко Мне за защитой, я обязательно защищу его, (а если обратится ко Мне с мольбой, то Я обязательно отвечу ему)" . Аль-Бухари.

Это значит: Я буду помогать ему, хранить его и защищать его в каждом его действии и в любом его деле. И так верующий будет подниматься по ступеням совершенства до тех пор, пока не придёт к тому, что днём ты будешь видеть его неустрашимым воином, а ночью - смиренным и испытывающим страх поклоняющимся, а Аллах Всевышний сказал:

"...те, которые отстраняются боками своими от ложа, взывая ; к Господу своему со страхом и надеждой, и расходуют из того, ;чем Мы их наделили." "Земной поклон" , 16.

9. Объявлять дозволенным или запретным значит устанавливать законы, на что имеет право только Аллах Всевышний

Ты уже знаешь, что основа веры состоит в том, чтобы мусульманин был убеждён в дозволенности того, что разрешил Всемогущий и Великий Аллах, и в запретности того, что Он запретил, независимо от того, идёт ли речь о совершении запретного или отказе от дозволенного. Если же человек считает для себя возможным запрещать то, дозволенность чего установлена шариатом Всемогущего и Великого Аллаха, или разрешать то, запретность чего также установлена шариатом, то тем самым он посягает на законное право Всемогущего и Великого Аллаха, ибо только Он вправе устанавливать законы, разрешать и запрещать. Что же касается человека, считающего, что он может устанавливать законы, противоречащие тому, что узаконил Всемогущий и Великий Аллах и разъяснил посланник Аллаха, (салляллаху ‘алейхи уа саллям), или же устанавливать законы по своему желанию, не придерживаясь принципов исламского законодательства, то такой человек стоит вне ислама, а Аллах и Его посланник, (салляллаху ‘алейхи уа саллям), непричастны к нему.

Аллах Всевышний сказал:

"O те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам, и не преступайте: поистине, Аллах не любит преступающих!" "Трапеза". 87.

Сообщается, что ниспослание этого аята имело отношение к действиям некоторых сподвижников, пожелавших запретить себе некоторые блага в стремлении к отречению от этого мира. Пророк, (салляллаху ‘алейхи уа саллям), сказал им:

"Однако я молюсь и сплю, соблюдаю пост и прерываю его и заключаю браки с женщинами, а тот, кто отказывается следовать моей сунне, не имеет ко мне отношения". (Аль-Бухари; Муслим)

10. Нарушение и исполнение клятвы

Тому, кто поклянётся сделать что-нибудь благое и то, что станет проявлением повиновения Аллаху, лучше всего исполнить свою клятву, то есть сделать то, что он поклялся сделать, так как Всевышний сказал:

"...И соблюдайте же свои клятвы! " "Трапеза" , 89.

Это значит: смотрите, чтобы не нарушить их. Тому же, кто поклянётся отказаться от обязательного или совершить грех, следует нарушить свою клятву, иными словами, поступить вопреки ей и не делать того, в чём он поклялся.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поклявшийся совершить грех не должен выполнять свою клятву". (Абу Дауд.)

Если же человек поклянётся отказаться от чего-нибудь благого, которое обязательным для него не является, то для него предпочтительнее нарушить клятву, так как это для него лучше.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть поклявшийся (сделать что-либо), а потом увидевший, что нечто другое лучше этого, сделает то, что лучше, и искупит нарушение своей клятвы".

11. Чему учит этот хадис

Мусульманину следует спрашивать знающих о законоположениях ислама, о том, что он обязан делать, и о том, что ему разрешается и что запрещается, если сам он не знает об этом, чтобы в своей жизни он придерживался правильного пути и был спокоен за правильность своих действий.

И этот хадис учит нас тому, что учителю следует проявлять снисходительность по отношению к обучаемому, предвещать ему благое, мягко обходиться с ним и внушать ему желание.


Хадис 22 : Любое благое дело есть садака

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 22. Любое благое дело есть садака

Передают со слов Абу Малика аль-Хариса бин Асима аль Аш'ари, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Очищение - половина веры, (слова) "Хвала Аллаху" /Аль-хамду ли-Лляхи/ заполнят собой Весы, (слова) "Слава Аллаху и хвала Аллаху" /Субхана-Ллахи ва-ль-хамду ли-Лляхи/ заполнят собой (пространство) между небесами и землёй, молитва - свет, милостыня /садака/ - доказательствo, терпение - сияние , а Коран - аргумент за тебя или против тебя. Все люди отправляются утром (по своим делам), и продающий душу свою либо освобождает её, либо губит". (Муслим)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Великая мудрость

Пророку, (салляллаху ‘алейхи уа саллям), была дарована способность вкладывать много смысла в немногочисленные слова. Как часто он давал краткие и ясные наставления своим сподвижникам, и его слова охватывали собой всё благое и предостерегали от всего дурного, не будучи сложными по форме и не искажая сути. В рассматриваемом нами хадисе содержатся замечательные указания, образцы пророческой мудрости и назидания, исходящие от того, кто говорит не по пристрастию, ибо слова его - не что иное как ниспосылаемые откровения. Ниже мы поясним смысл этих назиданий, если захочет Аллах Всевышний.

2. Чистота и награда за неё

Чистота является необходимым условием поклонения и щ знаком любви к Аллаху Всевышнему. Вселяя уверенность в проявляющих смирение мусульман, пророк, (салляллаху ‘алейхи уа саллям), разъяснил, что все действия верующего по поддержанию чистоты своего тела и своей одежды в процессе подготовки к тайной беседе с его Гоcподом представляют собой одно из важных и ясных проявлен воздействия веры, поскольку поступая так, верующий выражает покорность велению Господа и отвечает на призыв Аллаха, сказавшего:

"O люди! Поклоняйтесь Господу вашему, который сотворил вас..." "Корова", 21.

Аллах Всевышний также сказал:

"O те, кто уверовал! Приступая к молитве, омывайте ваши лица и руки до локтей, и протирайте головы и (омывайте) ноги до щиколоток, а если вы осквернены, то очищайтесь (полностью)" "Трапеза", 6.

Аллах Всевышний также сказал:

"...и одежды свои очисть..." "Завернувшийся", 4.

И верующий выполняет это, перенося затруднения, чтобы предстать пред Аллахом Всевышним чистым и богобоязненным благоухающим и не утратившим тот прекрасный образ, который придал ему Аллах, что обязательно вызовет к нему любо Всемогущего и Великого Аллаха, ведь Он сказал:

"Поистине, Аллах любит кающихся и любит очищающихся." "Корова", 222.

- а - Половина веры.

Пророк, (салляллаху ‘алейхи уа саллям), разъяснил, что награда за очищение, например, за частичное омовение и тому подобные виды очищения, умножается у Аллаха, и может достичь половины размера награды за веру. Так происходит по той причине, что вера стирает большие и малые грехи, совершённые в прошлом, тогда как очищение, особенно частичное омовение /вуду/, стирает предыдущие мелкие прегрешения, в силу чего и уподобляется половине веры.

Передают со слов Усмана, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Прегрешения будут покидать тело того, кто станет хорошо совершать омовение, выходя даже из-под его ногтей". ( Муслим.)

Кроме того, вера служит средством очищения от внутренней грязи, например, многобожия /ширк/, лицемерия и тому подобных вещей. Очищение служит также и средством удаления внешней грязи, и поэтому в День воскресения оно станет признаком верующих.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, в День воскресения к (членам) моей обшины будут обращаться, называя их "гурран мухаджжалина " из-за следов омовений, так пусть же тот, кто сможет увеличить свою звезду, сделает это". ( Аль-Бухари; Муслим.)

Это значит, что волосы, спадающие им на лоб, а также руки и ноги будут сиять.

- б - Очищение - половина молитвы.

В соответствии с одним из комментариев, под верой в этом хадисе подразумевается молитва. Основанием для подобного толкования являются слова Аллаха Всевышнего, которого сказал:

"...и не пристало Аллаху губить вашу веру..." "Корова" 143

Здесь под словами "ваша вера" подразумевается ваша молитва, которую вы совершали, обращаясь лицами в сторону Байт аль-Макдис (Иерусалима). Комментаторы, придерживавшиеся вышеупомянутого мнения, говорили, что очищение является половиной веры, иначе говоря, половиной молитвы в силу того, что очищение является необходимым условием правильности молитвы, а условие рассматривается как половина дела.

- в - Омовение является ключом к раю.

В Книге Аллаха Всевышнего говорится, что неверные вeдут в огонь по той причине, что они не присоединились к рядам мусульман.

Аллах Всевышний сказал:

"...(и спросят их самих): "Что привело вас к адскому пламени?"

Они ответят: "Не были мы из тех, кто молился..." "Завернувшийся", 42

Таким образом, молитва является спасением от огня и пути перехода в рай. Что же касается очищения, то оно является ключом к молитве, а косвенно - и ключом к раю. Сообщается, пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Для любого мусульманина, который совершит омовение и сделает это хорошо, после чего встанет на молитву и совершит два раката, обратившись к ним своим сердцем и лицом, рай станет обязательным". (Муслим)

Сообщается так же, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Перед любым из вас, кто тщательно (или: .. .должным образом...) совершит омовение, после чего скажет: "Свидетельствую, что нет бога, кроме Аллаха, и что Мухаммад - раб Аллаха и Его посланник", - непременно откроются восемь врат рая, и он войдёт(туда), через какие пожелает". (Муслим)

- г - Омовение как свойство веры.

Омовение является одним из тайных качеств веры, и неуклонно совершает его только верующий. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не станет неуклонно совершать омовение никто, кроме веруюшего". ( Ибн Маджа и аль-Хаким.)

Дело в том, что омовение не является чисто внешним действием и иногда сопровождается тем, что может быть для человека затруднительным, и поэтому совершающий его неуклонно войдёт в рай прежде других.

Сообщается, что однажды утром посланник Аллаха, (салляллаху ‘алейхи уа саллям), позвал Биляла и сказал:

"O Билял, как (мог) ты опередить меня (, оказавшись в) раю? Поистине, вчера я вошёл в рай и услышал перед собой стук твоей обуви!"

Билял сказал: "О посланник Аллаха, когда бы я ни произносил азан, после этого я обязательно совершал (молитву в) два ракaта, и когда бы я ни осквернялся, после этого я всегда вершил омовение ",

- и тогда пророк, (салляллаху ‘алейхи уа саллям), сказал; "Вот почему!" (ибн Хузайма.)

- д - Очищение есть то, что доверено человеку /амана/

А в хадисе, передаваемом со слов Абу-д-Дарды, да будет; волен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"И, поистине, не вверил Аллах человеку из Своей религии ничего, кроме (очищения) ".

Объясняется это тем, что очищение является духовным и узаконенным шариатом делом, имеющим отношение к телу, свидетелем совершения которого является только Всемогущий и Великий Аллах, а из людей знает о нем лишь сам человек, занимающийся очищением. Оно становится недействительным только вследствие действий человека и его намерений. В большинстве случаев действий человека никто не видит, если же говорить о намерениях, то и они являются тайными, и поэтому устранение осквернения с помощью очищения имеет отношение к возвращению доверенного.

- е - Очищение сердца.

Чистота тела ничего не стоит, если за внешней чистотой скрывается отсутствие чистоты духовной, а поэтому очищение того верующего обязательно должно сопровождаться очищением сердца, благими намерениями, правильными устремлениями и прямотой в его действиях. Аль-Газали даже истолковал очищение, о котором говорится в этом хадисе, как очищение сердца от обмана, зависти, ненависти и прочих сердечных недугов, так как благодаря этому и поддерживается вера. И он истолковал очищение как отказ от ослушания и прегрешений. В Коране Аллах Всевышний поведал о том, как отзывались о Луте и членах семьи, сторонившихся разврата, его соплеменники.

Они говорили: "...поистине, они - люди, стремящиеся к очищению." "Преграды", 82; "Муравьи" 56

3. Поминание Аллаха Всевышнего и выражение Ему благодарности

Поистине, награда за выражение благодарности Всемогущему и Великому Аллаху путём частого Его поминания, особенно теми словами, которые в подобных случаях произносил посланник Аллаха, (салляллаху ‘алейхи уа саллям), наполнит собой чашу Весов праведных дел в День воскресения. Благодаря этому она перевесит чашу дурных дел, а человек окажется пред Аллахом Всевышним среди спасшихся и приближенных, особенно если к похвалам Аллаху он будет добавлять слова почитания, возвеличивания, прославления и свидетельства единобожия.

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

"...(слова) "Хвала Аллаху" /Аль-хамду ли-Лляхи!/ заполнят собой Весы, (слова) "Слава Аллаху и хвала Аллаху" /Субхана Ллахи ва-ль-хамду ли-Лляхи!/ заполнят собой (пространство) междунебесами и землёй..."

В версии Муслима сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"...слова "Слава Аллаху" /Субхана-Ллахи/ и "Аллах велик" /Аллаху акбар!/ наполнят собой небо и землю..."

А в версии ат-Тирмизи сообщается, что пророк, (салляллаху ‘алейхи уа саллям):

"..(что же касается слов) "Нет бога, кроме Аллаха "/Ля иля-ха илля-Ллаху!/ , то нет такой преграды, которая помешала бы им дойти до Аллаха".

Есть много хадисов, в которых говорится о достоинстве произнесения этих четырёх фраз. Так, например, передают со слов aбу Саида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, изо (всех) слов Аллах избрал четыре: "Слава Aллаху" - / Субхана-Ллахи/, "Хвала Аллаху" - /аль-хаvду ли-Лляхи/ "Нет бога, кроме Аллаха" - /Ля иляха илля-Ллаху/ и "Аллах велик" - /Аллаху акбар/, и (поэтому) тому, кто скажет: "Слава Аллаху", - запишется двадцать благих дел, а двадцать дурных будет с него снято, и то же самое будет с тем, кто скажет: "Аллах велик", - и с тем, кто скажет: "Нет бога, кроме Аллаха", и с тем, кто скажет: "Хвала Аллаху", - а человеку, от всей души сказавшему: "Хвала Аллаху, Господу миров "/Аль-хамду ли-Лляхи, Рабби-ль-'аляймин/, - будет записано за это тридцать благих дел, а тридцать дурных будет с него снято" (Ахмад)

Таким образом, тот, кто станет произносить вышеупомянутые выражения своим языком, будучи убеждённым в том, что он говорит, всем сердцем и всей душой и размышляя над смыслом этих слов, получит поистине великую награду, так как для того, чтобы заполнить собой пространство между небом и землей, нужно действительно что-то огромное. Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Если раб (Аллаха) искренне скажет: "Нет бога, кроме Аллаха", - для него обязательно откроются небесные врата, и (слова эти) достигнут престола (Аллаха), если только не было совершено (им) тяжких грехов" (ат-Тирмизи.)

В связи с этим улемы говорили, что эти четыре выражения и являются теми праведными делами, плоды которых вечны и о которых упоминает Аллах Всевышний, говоря:

"Богатство и сыновья - украшение этой жизни, но праведные дела (, плоды которых) вечны, лучше пред Господом твоим по награде и (на них) лучше (возлагать) надежды." "Пещера", 46.

Награда за эти слова останется у Всемогущего и Великого Аллаха, возрастая и увеличиваясь, и это лучше богатства, жены и детей.

Спокойствие сердца.

Во время поминания Аллаха необходимы присутствие сердца и понимание произносимых слов, насколько это возможно, чтобы всё это оказывало воздействие на душу мусульманина, душа его успокаивалась и во всех своих действиях он придерживался прямоты.

Аллах Всевышний сказал:

"..тех, которые уверовали и сердца которых успокаиваются блгодаря поминанию Аллаха. Поистине, благодаря поминанию Аллаха успокаиваются сердца!" "Гром". 28

Частое поминание.

Верующий крайне нуждается в обретении спокойствия сердца и души, а поэтому ему обязательно нужно почаще поминать Всемогущего и Великого Аллаха, чтобы постоянно поддерживать с Ним связь, полагаться на Него и получать от Него помощь и содействие в стремлении к снисканию Его милости и прощения. Это необходимо делать, чтобы и Аллах Всевышний поминал человека в Своем царстве, окружал его своей милостью и направлял его на верный и истинный путь.

Аллах Всевышний сказал:

"И те, кто уверовал, поминайте Аллаха часто

и прславляйте Его утром и вечером.

Он - Тот, кто благославляет вас и (благословляют вас) Его ангелы, чтобы (Он) вывел в мрака к свету, (ведь) Он милосерден (по отношению) к верующим." "Сонмы", 41 - 43.

4. Молитва является светом

Молитва является твердо установленной обязанностью и одним из основных столпов ислама. Как разъяснил пророк, (салляллаху ‘алейхи уа саллям), молитва есть абсолютный свет, и она указывает тому, кто ее совершает, на путь блага, удерживая его от прегрешений и выводя на дорогу прямоты.

Аллах Всевышний сказал:

"...поистине, молитва удерживает от мерзких поступков и предосудительного." "Паук". 45

Молитва это не только духовный свет, которым озаряются пути руководства и истины, но и свет материальный, который приводит к прямому пути и правильному поведению. Молитва помогает мусульманину снискать уважение и приобрести внутреннюю красоту, а в День воскресения её свет озарит собой его лицо.

Аллах Всевышний сказал:

"...их свет будет распространяться перед ними и справа от них" "Запрещение", 8.

Дело в том, что человек, который придерживается прямоты по отношению к Аллаху Всевышнему и по пять раз в день предстаёт перед Ним, проявляя смирение и отрешаясь от всего прочего, придерживается прямоты и в отношениях с людьми, выделяясь своими нравственными качествами, поведением, благочестием и богобоязненностью, а Всемогущий и Великий Аллах озаряет его лицо светом и помещает свет в его сердце.

Аллах Всевышний сказал:

"На лицах их - знак их (, появившийся) от земных поклонов." "Победа", 29.

Ат-Табарани приводит хадис, передаваемый со слов Убады бин ас-Самита, да будет доволен им Аллах, сообщившего, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"(Если человек) своевременно совершит молитву, полностью совершив омовение (перед) ней, вставая, когда следует, проявляя смирение и совершив (все положенные) поясные и земные поклоны, она (вознесётся вверх) чистой и сияющей, говоря: "Да сохранит тебя Аллах, как ты хранишь меня!".

Свет общей молитвы и мечети.

В том случае, когда мусульманин постоянно принимает участие в общей молитве, к одному свету для него добавляется и другой, а если такая молитва совершается в мечети, то свет этот станет полным, придёт успех и человек войдёт в рай раньше других , вместе с приближенными благочестивыми.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Тот, кто будет совершать пять молитв вместе с другими, преодолеет Сират подобно сверкающей молнии в первой группе опередивших и явится в День воскресения подобно луне в ночь полнолуния" (ат-Табарани)

Пророк, (салляллаху ‘алейхи уа саллям), также сказал:

"Порадуй идущих к мечетям во мраке вестью о полном свете в День воскресения". "Абу Дауд, ат-Тирмизи.

Услада глаз и избавление от скорби.

Молитва есть связь раба с его Господом и тайная беседа с его Творцом, и поэтому для благочестивых она становится уcладой глаз. В молитве они находят отдохновение и покой, прибегая к ней всякий раз, когда попадают в трудное положение или когда их охватывает скорбь. И нет ничего удивительного том, что они приникают к источнику господина посланников (салляллаху ‘алейхи уа саллям),который сказал:

"Радостью и усладой очей была сделана для меня молитва" (Ахмад, ан-Наса'и)

- и который говорил, когда что-нибудь удручало его:

"О Билял, объяви о начале молитвы и принеси нам облегчение ею". (Абу Дауд.)

Садака есть доказательство /бурхан /.

Слово "бурхан" означает луч света, исходящий от солнца".

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Когда дух верующего покидает его тело, ему сопутствует луч, подобный лучу солнца". По этой причине убедительный довод также стали именовать словом "бурхан", что объясняется ясностью его указания на то, на что он указывает.

Таким же образом садака служит ясным доказательством истинности веры и блага души, отмеченной знаком присутствия веры и её вкусом.

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Вкус веры ошутит тот, кто станет делать три (вещи); (это) тот, кто будет поклоняться одному лишь Аллаху, (свидетельствуя,) что нет бога, кроме Аллаха, и будет выплачивать закят со своего имущества, оставаясь довольным этим и каждый год оказывая (своим имуществом) помощь (другим)" (Абу Дауд.)

Причина состоит в том, что души любят имущество и скупятся на него, если же душа позволяет отдавать имущество ради Всемогущего и Великого Аллаха, это указывает на истинность её веры в Аллаха и подтверждает Его угрозы и обещания.

Очищение и правдивость.

Мусульманин, очистившийся от материальной грязи, выражающий благодарность Аллаху словами и отдающий Аллаху должное в том, что имеет отношение к поклонению Ему, свободен также и от духовной нечистоты, наиболее заметными проявлениями которой являются алчность и скупость. Мусульманин всегда проявляет щедрость и великодушие, так как вера и скупость в сердце человека несовместимы.

Аллах Всевышний сказал: "...и преуспеют те, кто будет защищён от собственной скупости" " Собрание", 9; "Взаимный обман", 16.

Вот почему милостыня и расходы на различные благотворительные цели, а также на оказание помощи нуждающимся и неимущим с целью снискания благоволения Аллаха и ради Аллаха независимо от того, добровольными являются такие действия или обязательными, служат убедительным доказательством и ясным признаком искренности веры и того, что человек, поступающий подобным образом, относится к числу преуспевших верующих.

Аллах Всевышний сказал:

"Преуспеют те верующие,

которые в молитвах своих смиренны,

и которые отстраняются от пустословия,

и которые вносят закят" "Верующие", 1 - 4.

6. Терпение есть сияние

Сияние является светом, который греет и может привести к возгоранию. Таков солнечный свет в отличие от света луны, являющегося чистым, сияющим, но не сжигающим светом.

Терпение есть сияние, поскольку проявлять его душам тяжко, и это требует борьбы с душой и удержания её от того, чего она желает.

Терпение является путём к победе.

Мусульманин продолжает придерживаться правильного до тех пор, пока он продолжает хранить терпение. Дело в том, что в этой жизни человека окружают всевозможные бедствия и несчастья, и всё это требует от него стойкости и силы, без которых человек пропадёт. Как сильно нуждается в терпении мусульманин в своей жизни! Повиновение Аллаху, отказ от ослушания и перенесение неприятного и всевозможных бедствий, всё это требует терпения. Вот почему способность проявлять терпение является силой, с которой никакая иная сила не сравнится, и великим светом, который не перестанет освещать дорогу терпеливому, идущему правильным путём и придерживающемуся правильного человеку. Именно поэтому терпеливые верующие и удостоились похвалы Аллаха Всевышнего и Его дополнительной награды. Воздавая хвалу Аййубу, мир ему, Аллах Всевышний сказал:

"Поистине, нашли Мы его терпеливым. Прекрасный раб! Он всегда обращается (к Аллаху)." "Сад". 44

Aллах Всевышний также сказал:

"...порадуй терпеливых,

которые говорят, когда их постигает несчастье: "Поистине, мы (принадлежим) Аллаху и, поистине, к Нему (мы) вернёмся".

На таких (нисходят) благословения Господа их и милость, и это они ведомы правильным путем". "Корова", 155-157.(c-м. хадис № 18)

7. Коран как аргумент

Коран является путём и руководством для мусульманина, ходящего благодаря этому руководству на правильный путь, вчиняющегося его велениям и запретам и воспринимающего те нравственные качества, на которые он указывает. Человек, поступающий подобным образом, получает пользу, читая Коран, и он приводит его к спасению в этом мире и станет для него доказательством, которое защитит его в День воскресения. Что же касается отклонившегося от пути и отошедшего от наставлений Корана, то в День воскресения Коран станет его противником, так как человек будет свидетельствовать против самого себя, заявляя о том, что отклонялся от правильного пути.

Аллах Всевышний сказал:

"Поистине, этот Коран ведёт к тому, что является наиболее правильным..." "Ночное путешествие" , 9.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Я оставил среди вас то, благодаря чему после меня вы никогда не заблудитесь, если станете неуклонно придерживаться этого: Книгу Аллаха". ( Муслим.)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Читайте Коран, ибо, поистине, в День воскресения он явится как заступник".

Выздоровление верующего и болезнь неверного и лицемера.

В Книге Аллаха Всевышнего верующий находит для себя исцеление от физических и духовных недугов. Каждый раз, как он читает Коран и размышляет над ним, дух его озаряется и он испытывает радость. Когда же слова Корана слышит неверный, он испытывает страх, его душу охватывает печаль и он думает, что пришла его гибель.

Аллах Всевышний сказал:

"Мы ниспосылаем из Корана то, что является исцелением и милостью для верующих и ничего не добавляет несправедливым, кроме ущерба." "Ночное путешествие", 82.

Один из наших предшественников сказал: "Никто из усаживающихся за чтение Корана не встает после этого в таком же состоянии: он либо приобретает что-то, либо теряет ", - после чего прочитал вышеупомянутый аят.

На пути к раю.

Пророк, (салляллаху ‘алейхи уа саллям), завершает свои прекрасные указания и блестящие назидания разъяснением, касающимся различных категорий людей. Все люди встречают утро и встречают вечер, но положение их неодинаково. Среди них есть такие, кто провёл свою ночь или день, повинуясь Аллаху Всевышнему, слава Ему, угождая Ему, не отступая от искренности в своих взаимоотношениях со Всемогущим и Великим Аллахом и людьми и избавляя себя от гибели и мучений. Такой человек свободен душой и разумом, он обладает свободным мышлением и волей и не приемлет для себя иных ценностей, кроме вечного рая и его вечного блажен-ства. Среди них есть и такие, кто провёл свою ночь и день в неповиновении Аллаху Всевышнему и поступал наперекор Его велениям во всех своих делах, относящихся как к его взаимоотношениям с Аллахом Всевышним, так и к его взаимоотношениям с людьми. Тем самым он привёл самого себя к гибели, вверг свою душу в пучину опасностей и продал её за бесценок. Это обернётся для него несчастьями в этом мире и вечным заключением в аду впоследствии, так как он был пленником своих страстей и желаний и подчинялся своему шайтану и собственной душе.

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Все люди отправляются утром (по своим делам), и продающий душу свою либо освобождает её, либо губит".

Таким образом, каждый человек стремится либо к гибели своей души, либо к её освобождению. Человек, стремящийся к повиновению Аллаху, продаёт свою душу Аллаху и освобождает её от мучений, которым Он может её подвергнуть, тогда как стремящийся к ослушанию Аллаха Всевышнего продаёт свою душу другим, получая взамен бесчестье, и ввергает её в бездну грехов, которые неизбежно навлекут на человека гнев Аллаха и Его наказание.

Аллах Всевышний сказал:

"Клянусь душой и тем, Кто придал ей соразмерность

и внушил ей её греховность и её благочестие,

преуспел тот, кто её очистил,

и понёс урон тот, кто её сокрыл." "Солнце", 7-10.

Это значит: преуспел тот, кто очистил свою душу с помощью повиновения Аллаху, и понёс урон тот, кто вверг её в бездну гре в. Повиновение очищает и возвышает душу, а ослушание скры- иает и подавляет её, в результате чего она опускается, уподоблять тому, кто погребён под землёй.

Аллах Всевышний сказал:

"Скажи: "Поистине, понёсшими убыток являются те, кто, лишится своих душ и своих семей в День воскресения. Да, это и есть явный убыток!" "Толпы". 15

Свидетельство, которое будет принято и приведёт к спасению.

Верующий обращается за помощью для освобождения своей души от огня. Он делает это посредством полировки своей веры и укрепления убеждённости с помощью поминания Аллаха Всевышнего. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Того, кто утром или вечером скажет: "О Аллах, поистине этим утром я призываю Тебя, и несущих Твой трон, и Твоих ангелов и всех сотворённых Тобою (существ) засвидетельствовать, что Ты - Аллах, и нет бога, кроме Тебя одного, у Которого нет сотоварища, и что Мухаммад - Твой раб и Твой посланник" /Аллахумма, инни асбахту ушхиду-кя, ва ушхиду хамалята 'арши-кя, ва маля'икята-кя ва джами'а халькы-кя анна-кя Анта-Ллаху ля иляха илля Анта вахда-кя ля шарикя ля-кя, анна Мухаммадан - 'абду-кя ва расулю-кя/, - Аллах освободит от огня на четверть, того, кто скажет это дважды, Аллах освободит от огня наполовину, того, кто скажет это трижды, Аллах освободит от огня на три четверти, а того, кто скажет этo четырежды, Аллах освободит от огня (полностью)" ( абу Дауд.)

Дело в том, что такое свидетельство порождает в душе человека страх перед Всемогущим и Великим Аллахом, желание по виноваться Ему и боязнь ослушаться Его, что и становится причиной его удаления от огня и приближения к благоволению Всемогущего и Великого Аллаха.

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Тот, кто утром по тысяче раз говорит: "Слава Аллаху и хвала Ему /Су бхана-Лллахи ва би-хамди-хи/, - купил свою душу у Аллаха и до завершения этого дня он освободится от огня". (Ибн Раджаб)

Не следует продавать душу никому, кроме Аллаха Всевышнего.

Поистине, достоинство верующего высоко, а цена велика, и поэтому он отказывается продавать свою душу кому бы то ни было, кроме Всемогущего и Великого Аллаха, поскольку среди сотворённого Им он не сумеет найти того, кто мог бы дать за неё подходящую цену. Да и как это может быть, ведь сделка между верующим и его Творцом уже была заключена в предвечнос- ти!

Аллах Всевышний сказал:

"Поистине, Аллах купил у верующих их души и их богатства (,пообещав) им (взамен) рай..." "Покаяние", 111.

Вот почему они стремятся угодить Аллаху Всевышнему и отстраняются от всего того, что вызывает Его гнев, и так будет продолжаться до тех пор, пока они не получат свою награду полностью. Таких людей не соблазняет мир этот, не обманывает богатство, не могут удержать угрозы и не останавливает страх смерти, и правду сказал Аллах Великий:

"И есть среди людей такие, кто продаёт свою душу, стремясь (снискать) благоволение Аллаха, а Аллах проявляет сострадание к (Своим) рабам." "Корова". 207

Аллах Всевышний также сказал:

"Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своему обету) ни в чём" "Сонмы",23.

8. К чему направляет этот хадис

1 - Вера есть слово и дело, и она может увеличиваться и уменьшаться. Увеличивают её праведные дела и повиновение Аллаху, а уменьшают - ослушание и грехи.

2 - Дела будут взвешены, и они бывают лёгкими и тяжёлыми на что указывают соответствующие аяты и хадисы и что соoтветствует единодушному мнению всех улемов.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Есть два слова, которые любит Милостивый: для языка они легки, а на Весах будут тяжелы. (Это слова) "Слава Аллаху и хвала Ему, слава Великому Аллаху!" /Субхана-Ллахи ва би хамди-хи, субхана-Ллахи-ль- 'Азым!/". (Аль-Бухари; Муслим.)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Не положат на Весы ничего тяжелее благонравия".

3 - Необходимо неуклонно и своевременно совершать молитвы, полностью выполняя все их столпы, обязанности, правила и то, что делается по примеру пророка, (салляллаху ‘алейхи уа саллям), после того, как будут соблюдены все их необходимые условия.

4 - Необходимо тратить как можно больше средств на различные благие дела, спешить удовлетворять нужды бедняков и неимущих и искать воздерживающихся от просьб вдов, сирот и бедняков, чтобы израсходовать свои средства на них и чтобы эта милостыня подавалась только ради Аллаха Всевышнего.

5 - Необходимо терпеливо переносить трудности, особенно те, которые возникают у мусульманина, когда он побуждает других к одобряемому шариатом, удерживает от порицаемого им и призывает к Аллаху Всевышнему.

Аллах Всевышний сказал:

"...и будь терпелив в том, что постигнет тебя.." "Лукман". 17

Аллах Всевышний также сказал:

"Терпи же, как терпели обладавшие решимостью из числа (прежних) посланников.." "Пески". 38

6 - Коран является основным законом для мусульманина, и ему следует читать его, стараясь понять его смысл и действуя сообразно этому.

7 - Мусульманин стремится извлечь пользу из своего времени и своей жизни, проявляя покорность Всемогущему и Великому Аллаху и не отвлекаясь ни на кого, кроме своего Покровителя, слава Ему, и на то, что пойдёт ему на пользу в обоих мирах.


Хадис 23 : Запрещение несправедливости

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 23. Запрещение несправедливости

Передают со слов Абу Зарра аль-Гифари, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), передал, что его Всемогущий и Великий Господь сказал:

"О рабы Мои, поистине, Я запретил несправедливость Себе и сделал её запретной меж вами, так не притесняйте же друг друга!

О рабы Мои, все вы (были) заблудшими, кроме тех, кому указал Я правильный путь, так просите же Меня направить вас на правильный путь, и Я направлю вас!

О рабы Мои, все вы останетесь голодными, кроме тех, кого накормлю Я, так просите же Меня накормить вас, и Я накормлю вас!

О рабы Мои, все Вы останетесь нагими, кроме тех, кого Я одену, так просите же Меня одеть вас, и Я одену вас!

О рабы Мои, поистине, грешите вы ночью и днём, а Я прощаю все грехи, так просите же Меня о Прощении, и Я прощу вас!

О рабы Мои, поистине, никогда не сможете вы ни причинить Мне вред, ни принести пользу!

О рабы Мои, если бы первые и последние из вас, люди и джинны, были такими же благочестивыми, как и сердце благочестивейшего человека из вас, это ничего не добавило бы к тому, чем Я владею!

О рабы Мои, если бы первые и последние из вас, люди и джинны, были такими же нечестивыми, как и сердце самого нечестивого из вас, это никак не уменьшило бы того, чем Я владею!

О рабы Мои, если бы первые и последние из вас, люди и джинны, встали на одном месте и попросили Меня (о чём-нибудь), а Я дал бы каждому то, о чём он просил, это уменьшило бы имеющееся у Меня, настолько же, насколько игла, опущенная в море, уменьшает (количество его воды)!

О рабы Мои, поистине, это - только ваши дела, которые Я исчислю для вас, а потом сполна воздам вам за них, и тогда пусть тот, кто обретёт благо, воздаст хвалу Аллаху, а кто обретёт нечто иное, пусть не пеняет ни на кого, кроме самого себя!" ( Муслим.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот великий и благословенный хадис, в котором приводятся слова Господа (хадис кудси), охватывает собой основы, ответвления и этические нормы ислама. Все люди, являвшиеся его передатчиками, жили в Дамаске, а Ахмад бин Ханбаль сказал:

"Нет для жителей Шама более достойного хадиса, чем этот".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Определение священного хадиса /хадис кудси/

Так называется хадис, который заключает в себе слова Всемогущего и Великого Господа, передаваемые посланником, (салляллаху ‘алейхи уа саллям), и воспринимавшиеся им иногда от Джибрила, мир ему, а иногда - через откровение, внушение или сновидение с предоставлением ему права выражать их любыми словами, какие он пожелает. " Хадис кудси" отличается от обычного хадиса лишь тем, что пророк, (салляллаху ‘алейхи уа саллям), передает его со слов своего Господа.

Ввиду этого в большинстве случаев он возводится к Аллаху Всевышнему, но он может возводиться и к пророку, (салляллаху ‘алейхи уа саллям), поскольку это он передаёт его со слов своего Господа.

Приведенное выше определение показывает, что "хадис кудси" во многом отличается от благородного Корана.

- а - Благородный Коран в отличие от "хадиса кудси" является недостижимым как по форме, так и по смыслу.

- б - Молитва, во время которой читается Коран, будет действительной, тогда как чтение "хадиса кудси" во время молитвы делает её недействительной.

- в - Человек, не признающий благородного Корана, является неверным /кяфир/, тогда как тот, кто не признаёт какого-либо из "хадисов кудси" является нечестивцем /фасик/.

- г - Как по форме, так и по смыслу благородный Коран исходит от Аллаха, тогда как фразы "хадиса кудси", являются словами посланника Аллаха, (салляллаху ‘алейхи уа саллям), но смысл его есть откровение от Аллаха.

- д - Благородный Коран нельзя передавать по смыслу в отличие от "хадиса кудси", который передавать по смыслу можно.

- е - К благородному Корану могут прикасаться только люди, находящиеся в состоянии ритуальной чистоты, тогда как в отношении "хадиса кудси" это необходимым условием не является.

- ж - Человеку, находящемуся в состоянии ритуального осквернения, нельзя ни читать, ни носить с собой Коран, а "хадис кудси" такому человеку можно и читать, и носить.

- з - Тому, кто прочтёт хотя бы одну букву из Книги Аллаха, в качестве награды запишется совершение десяти добрых дел, что же касается "хадиса кудси", то за одно только его чтение человеку награда не полагается.

Хадисов "кудси" /аль-ахадису-ль-кудсийа/, именуемых также "божественными хадисами" /аль-ахадису-ль-иляхийа/, насчитывается более ста, и некоторые имамы собирали их воедино. Так, например, Али бин Бальбан собрал сто таких хадисов в своей книге под названием "Аль-макасиду-с-суннийа филь-ахадиси-ль-иляхийа".

2. Аллах запретил Себе несправедливость

В этом хадисе ясно говорится о том, что Всемогущий и Великий Аллах запретил Себе проявлять несправедливость по отношению к Своим рабам, сказав:

"...поистине, Я запретил несправедливость Себе..."

Та же мысль выражена и в благородном Коране, так как Аллах Всевышний сказал:

"...и Я - не притеснитель для (Своих) рабов." "Каф". 29.

Аллах Всевышний, слава Ему, также сказал:

"Поистине, Аллах не проявляет несправедливости (по отношению) к людям ни в чём.." "Йунус" , 44.

Аллах Всевышний также сказал:

"Поистине, Аллах не обидит (никого и) на вес пылинки..." "Женщины", 4

3. Запрещение рабам проявлять несправедливость

Всемогущий и Великий Аллах запретил Своим рабам проявлять несправедливость, и запретил им быть несправедливыми пo отношению друг к другу и запретил каждому человеку поступать несправедливо по отношению к другим, не говоря уже о том, что несправедливость абсолютно запретна сама по себе. Есть два вида несправедливости:

ПЕРВЫЙ: несправедливость души по отношению к самой себе, величайшее проявление которой состоит в многобожии.

Аллах Всевышний сказал:

"...поистине, многобожие - великая несправедливость!" "Лукман", 13

Так было сказано по той причине, что многобожник поднимает сотворённое до положения Творца и поклоняется этому наряду с Аллахом Всевышним, у которого нет сотоварища.

На втором месте после несправедливости, находящей своё выражение в придании Аллаху сотоварищей, стоит ослушание и совершение мелких и тяжких грехов, поскольку в этом проявляется несправедливость по отношению к душе, что выражается в приведении её к источникам мук и гибели в обоих мирах.

ВТОРОЙ: проявление человеком несправедливости по отношению к другим. Во многих хадисах пророк, (салляллаху ‘алейхи уа саллям), говорит о запретности несправедливости и предостерегает людей от неё.

Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, в День воскресения несправедливость обернётся (густым) мраком." (Муслим)

Кроме того, в обоих "Сахихах" приводится хадис, передаваемый со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, который сообщил, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, Аллах даёт отсрочку несправедливому, но когда Он схватит его, то уже не отпустит". (Абу Муса, да будет доволен им Аллах,) сказал: "А потом он прочитал (аят):

"Такова хватка Господа твоего, хватающего (обитателей) селений, когда они проявляют несправедливость. Поистине, хватка Его мучительна, сурова!" "Худ". 102.

Нет никаких сомнений в том, что к числу главных целей ислама относятся установление справедливости во взаимоотношениях между людьми и запрещение несправедливости, поскольку на справедливости должно основываться дело создания любой системы правления или цивилизации. С другой стороны, несправедливость является причиной упадка народов, разрушения цивилизаций и утраты счастья в этой жизни, не говоря уже о том, что она навлекает гнев Аллаха в мире ином.

4. Потребность в Аллахе

Все люди нуждаются в Аллахе для того, чтобы получать пользу и в обоих мирах защищаться от того, что им вредит. И они испытывают крайнюю потребность в руководстве Аллаха и даруемом Им уделе в этом мире и в Его милости и прощении в мире вечном. Мусульманин приближается к Всемогущему и Великому Аллаху, обнаруживая свою потребность и необходимость в Нём, а его истинное положение в качестве раба Аллаха, Господа миров, проявляется в одной из трёх нижеследующих форм:

1 - В просьбах, ибо Аллах Всевышний, слава Ему, любит, когда люди обнаруживают свою потребность в Аллахе и просят Егo обо всём том, что представляет для них интерес в обоих мирах, в том числе - о еде, питье и одежде, а также о руководстве и прoщении.

2 - В просьбах о руководстве.

3 - В полном подчинении Аллаху, что должно выражаться удалении от всего запрещаемого Аллахом Всевышним, и совершении всего того, что Он велел делать.


Хадис 24 : Широта милости Аллаха Всевышнего

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 24. Широта милости Аллаха Всевышнего

Передают со слов Абу Зарра, да будет доволен им Аллах, что (однажды) люди из числа сподвижников посланника Аллаха, (салляллаху ‘алейхи уа саллям), пришли к нему и сказали пророку, (салляллаху ‘алейхи уа саллям):

"O посланник Аллаха, богачи получат все награды, ведь они молятся подобно нам и постятся подобно нам, но (помимо этого) они ещё и раздают милостыню /садака/ от излишков своего богатства!"

(На это пророк, (салляллаху ‘алейхи уа саллям),) сказал:

"A разве для вас Аллах не приготовил того, что вы можете раздавать в качестве садаки? Поистинe садакой для вас становится каждое прославление, и каждое возвеличивание, и каждое восхваление, и каждое произнесeние слов "Нет бога, кроме Аллаха ", и побуждение к одобряемому, и удержание от порицаемого и даже совершение полового сношения каждым из вас является садакой".

(Люди) спросили: "О посланник Аллаха, неужели за то, что кто-нибудь из нас удовлетворит своё желание, он получит награду?!"

(На это прoрок, (салляллаху ‘алейхи уа саллям),) сказал:

"Скажите, если бы кто-нибудь из вас) удовлетворил своё желание запретным (образом), понёс бы он наказание? Но точно так же если он удовлетворит его дозволенным образом, то получит награду". (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своём комментарии к "Сорока" Ибн Хаджар аль-Хайта» пишет: "Это - великий хадис, поскольку он включает в себя драгoценные основы религии".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Аллах Всевышний сказал:

"...и в стремлении к этому пусть соревнуются друг с другом соревнующиеся." "Обвешивающие", 26.

Соревнование в стремлении к приобретению большего количества блага и совершению большего количества праведных дел является узаконенным и желательным, и мусульманин обязан стремиться к этому. В этом хадисе Абу Зарр, да будет доволен им Аллах, рассказывает нам о том, свидетелем чего он стал при жизни посланника Аллаха, (салляллаху ‘алейхи уа саллям), увидев, какую позицию занял посланник Аллаха, (салляллаху ‘алейхи уа саллям), в этой ситуации, как он мудро поступил сколь велико милосердие ислама и как широко открывает перед человеком двери блага эта религия. Всё это нашло своё выражение в тех разъяснениях, что пророк, (салляллаху ‘алейхи уа саллям), которому был ниспослан Коран, должен был дать людям, для которых он был ниспослан.

Речь идёт о том, что группа бедняков из числа мухаджиров, среди которых, возможно, были такие же бедняки из числа ансаров, увидели, что они не в состоянии заниматься благотворительностью и подавать много милостыни. Они не обладали богатством, которое могли бы раздавать, чтобы тем самым доказать искренность своей веры и то, что они являются хорошими мусульманами, ведь они слышали от посланника Аллаха, (салляллаху ‘алейхи уа саллям), что «садака - это доказательство». Кроме того, они читали и слышали аяты Аллаха Всевышнего и слова Его посланника, (салляллаху ‘алейхи уа саллям), побуждающие людей к расходованию своих средств на благие дела, воздающие хвалу расходующим и обещающие им рай, равный по ширине небесам и земле. И они видели, как их богатые товарищи и братья спешили щедро расходовать свои средства: один приносил всё, чем владел, другой - половину, третий - многие тысячи, а ещё кто-то складывал перед посланником Аллаха, (салляллаху ‘алейхи уа саллям), целые груды добра в надежде на то, что он обратится к Аллаху с мольбой за него, выразит своё удовлетворение им и попросит Аллаха Всевышнего о прощении и проявлении благоволения к такому человеку. Это оказало на них своё воздействие, и сердца их пожелали достичь такого же положения, какого достигли их братья. И они стремились к этому не из зависти к достатку и не из стремления к богатству, а только из желания соревноваться с ними в том, что имеет отношение к совершению благого и приближению к Аллаху Всевышнему. В конце концов они собрались и пришли к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), чтобы пожаловаться на своё положение и сообщить ему о том, что они не имеют средств, плача и огорчаясь из-за того, что им нечего потратить, и говоря:

"О посланник Аллаха, богачи получат все награды.."

Этим они хотели сказать следующее: богатые люди получат все награды, а нам ничего не достанется, ведь "они молятся подобно нам и постятся подобно нам "; в этом мы с ними равны и не отличаемся от них, однако они всё же превосходят нас и отличаются от нас, ибо они "ещё и раздaют, милостыню /садака/ от излишков своего богатства ", нам же нечего раздавать в качестве милостыни, чтобы достичь такого же положения, но наши души желают занимать пред Аллахом Всевышним такое же положение, как и они, так что же нам делать?

1. Великая мудрость и широкие врата блага

Избранный посланник, (салляллаху ‘алейхи уа саллям), понимает страстное желаний этих людей занять высокое положение пред их Господом и исцeляет их души с помощью той мудрости, которой наделил его Аллах Всевышний. Он радует их и обращает их внимание на то, что врата блага широки и что есть такие дела, награда за которые равна награде подающего милостыню, положение же совершающего такие дела близко к положению расходующего, а иногда и выше его, но каждый должен делать то, что ему по силам.

Аллах Всевышний сказал:

"Не возлагает Аллах на душу ничего, кроме того, что ей по силам." "Корова", 286.

Аллах Всевышний также сказал:

"Аллах ни на кого не возлагает (больше того, что) Он даровал ему." "Развод" ,7.

Пророк, (салляллаху ‘алейхи уа саллям), спрашивает их:

"А разве для вас Аллах не приготовил того, что вы можетете раздавать в качестве садаки?"

И в самом деле, ведь видов садаки, которую вы можете подавать, существует множество, в том числе - расходы на семью и то, что с материальными затратами не связано, и за любое из этих действий награда будет не меньше, чем за расходование средств на пути Всемогущего и Великого Аллаха.

2. Поминание Всемогущего и Великого Аллаха — лучшая садака для души

Если вы не наделены богатством, прославляйте Всемогущего и Великого Аллаха, возвеличивайте Его, воздавайте Ему хвалу и произносите слова "Нет бога, кроме Аллаха " поскольку награда за каждую из таких фраз будет соответствовать награде за садаку, а какая награда больше этой? Да и как же иначе, ведь мы уже знаем о том, что эти слова являются вечными праведными делами, так как Аллах Всевышний говорит:

"...но праведные дела (, плоды которых) вечны, лучше пред Господом твоим по награде и (на них) лучше (возлагать) надежды." "Пещера",46.

Аллах Всевышний, слава Ему, также говорит:

"Поминание Аллаха - самое главное..." "Паук". 45.

Это означает, что за поминание Аллаха полагается самая великая награда. Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

"Нет такого дня, ночи или часа, когда бы Аллах не подавал милостыни, кому пожелает из рабов Своих, и Аллах Всевышний не даровал никому из Своих рабов ничего, что могло бы сравниться с внушением ему (мысли о необходимости) поминать (Его)" (Ибн Маджа.)

Сообщается, что однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили:

"Какие рабы окажутся наиболее достойными пред Аллахом в День воскресения?"

Он сказал:

"Мужчины и женщины, поминающие Аллаха часто". (Муслим)

3. Призыв к благу есть садака всему обществу

Точно также можно сказать, что побуждение к одобряемое и удержание от порицаемого есть призыв к благу, и эти вратa широки и открыты, а награда за исполнение этой обязанности по способности /фарду-ль-кифайа/ не только не меньше нагрaды расходующего свои средства на милостыню, но иногда дажe и намного превосходит её. Пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Всё одобряемое (шариатом) есть садака". (Муслим)

Да и как иначе, ведь именно благодаря побуждению к одобряемому удержанию от порицаемого эта община стала лучшей из представленных людям общин.

Аллах Всевышний сказал:

"Вы (составляете собой) лучшую из представленных людям обшин: вы побуждаете к одобряемому, и удерживаете от порицаемого и веруете в Аллаха." " Семейство Имрана", 110.

4. Широта милости Всемогущего и Великого Аллаха

И Всемогущий и Великий Аллах определил вам награду, которую вы можете получать ежедневно и еженощно, если намерeния ваши будут искренними, а цели - правильными. Разве каждый из вас не расходует средства на свою семью и детей? А пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Расходы человека на его семью есть садака." (Муслим.)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, что бы ни израсходовал ты ради лика Аллаха Всевышнего, ты обязательно получишь за это награду, в том числе и за тот кусочек, который ты положишь в рот своей жены". (Аль-Бухари; Муслим.)

Каждый из вас выполняет свои супружеские обязанности для того, чтобы удержать и себя, и свою жену от совершения запретного, уберечься от прелюбодеяния, остановиться у установленных Аллахом границ и отстраниться от всего запрещённого Им, совершение чего является грехом и влечёт за собой наказание.

Более того, даже если человек думает, что всего лишь получает удовольствие и удовлетворяет свои желания, за это ему уготована награда, но только при том условии, что намерения его относительно всего вышеупомянутого будут оставаться искренними и он не будет приближаться ни к чему, кроме разрешённого ему Аллахом Всевышним.

5. "Дела оцениваются только по намерениям"

Великой милостью Всемогущего и Великого Аллаха по отношению к мусульманину является то, что благодаря искренним намерениям дела человека превращаются в поклонение, за которое полагается награда, в результате чего как его действия, так и отказ от них становятся средством приближения к его Всемогущему и Великому Господу. Так, когда он ест или пьёт дозволеное с той целью, чтобы сохранить своё тело и приобрести достаточно сил для выражения повиновения своему Господу, это становится поклонением, за которое его ждёт награда, особенно если это сочетается с поминанием Аллаха Всевышнего в начале и при завершении того или иного дела. Имеется в виду, что сначала человек произносит слова "С именем Аллаха" /Би-сми-Лляхи/. а завершая что-либо, воздаёт Ему хвалу и благодарит Его, указания на необходимость чего имеются в сунне. И если он совершает половое сношение с женой с целью удержания самогo себя и её от совершения прелюбодеяния и всего того, что к нем приводит, или с целью соблюдения права своей жены на обрaщение с ней согласно одобряемому шариатом или с целью зачaтия праведного ребёнка, который будет поклоняться одному лишь Аллаху Всевышнему; итак, если он придерживается подобных намерений, удовлетворяя своё желание, это тоже становится поклонением. И это будет записано в книгу его добрых дел, особенно если в такие моменты человек не будет забывать о милости Аллаха Всевышнего, который разрешил ему это наслаждение. и станет выполнять веление Его посланника, (салляллаху ‘алейхи уа саллям), поминая Аллаха Всевышнего и обращаясь к Нему с мольбами, к чему направляет его посланник Аллаха, (салляллаху ‘алейхи уа саллям), который сказал:

"Если любой из вас, совершая половое сношение с женщиной скажет: "С именем Аллаха, о Аллах, удали нас от шайтана, удали шайтана от того, кем Ты наделил нас!" /Би-сми-Лляхи Аллахумма, джанниб-на-ш-шайтана ва джанниби-ш-шайтана ма разакта-на!/, - и им суждено иметь ребёнка, то (шайтан ему не повредит" (Аль-Бухари; Муслим.)

Кроме того, награда мусульманина, который воздерживается от совершения запрещённого Аллахом, увеличивается и возрастает у Аллаха Всевышнего, особенно в том случае, когда постоянно обновляет свой договор с Аллахом, представляя себе, что он воздерживается от ослушания Всеблагого и Всевышнего Аллаха, выполняя Его веление, отстраняясь от того. что было Им запрещено, желая получить Его награду и страшась Его наказания. Это значит, что такому человеку присущи качества рабов Милостивого, так как Аллах Всевышний сказал:

"...те, которые, когда их увещевают знамениями их Господа, не падают ниц, (будто) глухие и слепые..." "Различение", 73.

И это значит, что ему присущи качества искренних верующих, о которых Аллах Всевышний сказал:

"Верующими являются лишь те, сердца которых испытывают страх при упоминании Аллаха, а когда читают им Его аяты, они добавляют им веры, и они на своего Господа уповают." "Добыча", 2.

6. Врат блага существует множество

Количество врат блага и видов милостыни не ограничивается только теми из них, что были упомянуты в этом хадисе. Есть и другие дела, которыми может заниматься мусульманин и за которые ему уготована такая же награда как и за садаку. Передают со слов Абу Зарра, да будет доволен им Аллах, что однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Нет ни одной человеческой души, для которой садака не является обязательной каждый день, в который восходит солнце"

- (Люди) спросили:

"О посланник Аллаха, откуда же нам взять cадaку, которую мы стали бы подавать?"

(На это) он сказал:

"Поистине, врат блага имеется множество: (это и) прославление Аллаха, и восхваление Его, и возвеличивание Его, и произнесение слов "Нет бога, кроме Аллаха ", и побуждение к одобряемому, и удержание от порицаемого, и устранение с дороги того, что может принести людям вред, и объяснение сказанного глухому, и выведение на путь слепого, и указание тому, кто просит указаний, на то, в чём он нуждается, и (садакой для тебя будет если) ты пойдёшь к опечаленному, который просит о помощи, и если поможешь своими руками слабому, и всё это - садака от тебя тебе же". ( Ибн Хаббан.)

В обоих "Сахихах" приводится хадис, в котором сообщается что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Прекрати делать зло людям, и, поистине, это будет садакой"

Кроме того, приводится хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Твоя улыбка в лицо твоему брату будет садакой и то, что нальёшь воды из своего ведра в ведро своего брата, будет cадакой".

7. О том, к чему направляет этот хадис

1 - Необходимо прибегать к мудрости в трудных ситуациях, приносить радостные вести людям и радовать их души.

2 - В этом хадисе говорится о достоинстве слов поминания, указания на которые в нём имеются, и о том, что награда за эти слова равна награде за садаку, если у человека нет на неё средств, особенно в тех случаях, когда эти слова произносятся после обязательных молитв.

В одной из версий этого хадиса. приводимой в обоих "Сахихах", сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Так не рассказа ть ли вам о том, благодаря чему сможете вы догнать опередивших вас, и никто из тех, кто придёт после вас, не сможет догнать вас и станете вы лучшими из тех, среди кого находитесь, если они не будут делать того же? Говорите по тридцать три раза после каждой молитвы "Преславен Аллах" /Субхана-Ллахи/, "Хвала Аллаху" / Аль-хамду ли-Лляхи/ и "Аллах велик" /Аллаху акбар/ ".»

3 - Желательно, чтобы какую-то милостыню подавал и бедный, если это не поставит в трудное положение семью человека и его самого. Что же касается богатого, то даже если он расходует много средств на благие дела, поминание послужит для него средством увеличения блага и награды.

4 - Подавать милостыню из тех средств, в которых нуждается сам человек, его жена и дети, предосудительно, а если такая милостыня приводит к ущемлению прав тех, на кого мусульманин обязан тратить свои средства, то она может быть и запретной.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Лучшей садакой является то, что подаётся от достатка, и начинай с тех, кого ты (обязан) содержать". Аль-Бухари и другие мухаддисы.

5 - Для того, кто способен подавать садаку и обладает богатством, садака лучше поминания, поскольку польза от садаки носит более общий характер и распространяется также и на других, тогда как польза от поминания носит индивидуальный характер и её получает лишь тот, кто занимается им. Если же богатый объединит садаку с поминанием, награда его у Всемогущего и Великого Аллаха будет велика. В той версии этого приводящегося в обоих "Сахихах" хадиса, которую приводит Муслим сообщается, что бедные мухаджиры вернулись к посланний Аллаха, (салляллаху ‘алейхи уа саллям), и сказали: "Наши богатые братья услышали о том, что мы делаем, и стали делать то же самое!"

(На это) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Это - милость Аллаха, которую Он оказывает, кому пожелает».

6 - Высоким достоинством отличается благодарный богач расходующий свои средства, и бедняк, проявляющий терпение в надежде на награду Аллаха.

7 - Важность побуждения к одобряемому и удержания порицаемого в мусульманском обществе, что относится к числу обязанностей по способности. Если никто не занимается этим, то в грех впадают все, если же некоторые мусульмане выполняют эту обязанность, то на остальных греха не будет и это касается всех без исключения мусульманских сообществ

8 - Необходимо хорошо обращаться со своей женой и соблюдать её права, что делает её спокойной и довольной. Точно также и женщине следует хорошо обращаться со своим мужем в знак признания и благодарности за его добро.

9 - Этот хадис побуждает мусульманина спрашивать о том, что пойдёт ему на пользу и благодаря чему он сможет подняться выше по ступеням совершенства.

10 - Обращающемуся за советом по какому-либо религиозно-правовому вопросу, следует спрашивать о тех указаниях, которые остаются для него скрытыми, если он знает, что тот, кому он задаёт вопрос, не отнесётся к этому неодобрительно, и если его вопрос не связан с нарушением правил приличия.

11 - Следует разъяснять смысл указания ученику, особенно когда дело касается того, что ему неизвестно, чтобы это лучше запечатлелось в его сердце и больше способствовало подчинению такому указанию.

12 - Законность использования суждения по аналогии /кыйас/ и принятие решения на основании рассмотрения случая, подобного тому или иному делу.


Хадис 25 : Примирение людей между собой и проявление справедливости по отношению к ним

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 25. Примирение людей между собой и проявление справедливости по отношению к ним

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Каждый сустав из (суставов, имеющихся в телах) людей, должен давать садаку каждый день, в который восходит солнце:проявление тобой справедливости (, когда) между двумя (людьми возникает спор,) есть садака, и оказание тобой помоши человеку, которого ты подсадишь на его верховое животное или которому подашь его поклажу, есть садака, и доброе слово садака, и за каждый шаг, который ты делаешь на пути к молитве, (тебе записывается) садака и устранение тобой с пути того, что причиняет вред (людям,) есть садака".

(Аль-Бухари, Муслим.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Oдна из важнейших целей ислама состоит в объединении сердец мусульман, провозглашении среди них слова истины, увеличении их силы и обеспечении их победы над врагами Аллаха и их собственными врагами. Ни одну из этих целей невозможно осуществить без взаимодействия и взаимопомощи, и этот благородный хадис пророка, (салляллаху ‘алейхи уа саллям), вносит свой вклад в это дело, призывая людей к определённым словам и делам. Установления, которые содержит в себе этот хадис, сообразуются со словами Аллаха Всевышнего:

"И помогайте друг другу в (том, что касается) благочестия и богобоязненности, но не помогайте друг другу в грехе и вражде." "Трaпеза", 2.

а также с другими словами пророка, (салляллаху ‘алейхи уа саллям), сказавшего:

"В своей взаимной любви, милосердии и сочувствии друг к другу верующие подобны (единому) телу: если какая-нибудь часть его начинает болеть, все остальные (части) тела отзываются (на это) бессонниией и лихорадкой». (Аль-Бухари, Муслим.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯВЛЯЕТ

1. Способность Аллаха создавать кости и суставы человека

Аллах сотворил человека в наилучшем образе, сделал части его тела и суставы в высшей степени совершенными и упорядoченными и потребовал от него обратить внимание на тайники его души и поразмыслить о тонкой организации его чувств и костей, о клетках его плоти и компонентах его крови, чтобы он познал знамения Всемогущего Творца и Создателя.

Аллах Всёвышний сказал:

"Мы непременно будем показывать им Наши знамения в (разных) краях и в них самих, пока не станет очевидным для них, что он - истина." "Разъяснены, 53.

Аллах Всевышний также сказал:

"... и в ваших душах. Неужели вы не видите?" "Рассеивающие". 21.

В данном хадисе пророк, (салляллаху ‘алейхи уа саллям), упоминает в частности о суставах, что объясняется присущей им упорядоченностью, красoтой, гибкостью и способностью совершать различные движения. Вот почему Всемогущий и Великий Аллах пригрозил каждому упорствующему и неверному лишением этой способности, сказав: "Да, Мы можем и выравнять кончики его пальцев." "Воскресение", 4.

Это значит: сделать пальцы его рук и ног ровным единым целым наподобие верблюжьей лапы или ослиного копыта, поcле чего человек не сможет сделать этим ничего из того, что спoсобен делать с помощью своих разделённых пальцев.

Это помогло одному западному инженеру, работающему на фабрике по производству протезов, уверовать в могущество Аллаха и вернуться к религии и вере в существование Аллаха после того, как однажды он вгляделся в строение руки своей маленькой дочери и сопоставил творения Бога с новейшими достижениями людей в области производства протезов, обнаружив огромную разницу между одним и другим, что и указало ему путь к Аллаху.

2. Благодарность за здравость частей тела

Здравость отдельных частей тела, его костей и суставов и правильное функционирование органов чувств является великой милостью, заслуживающей того, чтобы отдельно поблагодарить за это Аллаха Всевышнего, который оказывает милости Своим рабам.

Аллах Всевышний сказал:

"O человек! Что ввело тебя в заблуждение относительно твоего Щедрого Господа,

который сотворил тебя, и выравнял тебя и наделил тебя соразмерностью,

придав тебе такой образ, какой пожелал?" "Раскалывание", 6-8.

Аллах Всевышний, слава Ему, также сказал:

"Затем обязательно будете вы спрошены в тот День о наслаждении." "Страсть к приумножению", 8.

Ибн Аббас, да будет доволен Аллах ими обоими, сказал:"Здесь под "наслаждением" подразумеваются здоровье тел и хорошие слух и зрение. Аллах спросит Своих рабов и о том, для чего они использовали это, хотя Он будет заранее знать об этом лучше их, и об этом говорит Аллах Всевышний:

"...поистине, слух, зрение и сердце, все они будут об этом спрошены!" "Ночное путешествие", 36.

Ибн Мас'уд, да будет доволен им Аллах, сказал: "Наслаждение это безопасность и здоровье ".

Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, прежде всего в день Воскресения (Аллах) задаст (Своему рабу) вопрос, сказав: "Разве не сделали Мы для тебя здоровым твоё тело и разве не поили Мы тебя холодной водой." (Ат-Тирмизи.)

Абу-д-Дарда, да будет доволен им Аллах, сказал: "Здоровье есть развитие тела ".

И несмотря на всё вышеупомянутое, многие люди не обращают внимания на эти великие милости, забывают о том, что они наслаждаются безопасностью, здоровьем и благополучием, и не считают нужным размышлять о самих себе, в результате чего они недостаточно благодарят своего Творца.

3. Виды благодарности

Выражение благодарности Аллаху Всевышнему за Его дары и благодеяния приводит к увеличению этих благодеяний и делает их постоянными.

Аллах Всевышний сказал:

"И вот возвестил Господь ваш: "Поистине, если вы будете благодарить, то Я обязательно добавлю вам..." "Ибрахим". 7.

При этом будет недостаточно, если человек станет выражать благодарность только своим языком, так как наряду со словами необходимы и дела, а необходимая благодарность бывает как обязательной, так и желательной.

- а - Обязательная благодарность.

Суть её состоит в выполнении всех обязанностей и отказе от всего запретного, чего будет достаточно для выражения благодарности за такие милости как здоровье различных частей тела и тому подобные вещи. Указанием на это является сообщение Абу-ль-Асвада ад-Дайли, приводимое Абу Даудом. Абу-ль-Ас-вад сказал: "(Однажды когда) мы были у Абу Зарра, он сказал:

"Каждый день каждый сустав любого из вас должен (давать свою) садаку: за каждую молитву ему (записывается такая же награда, как и за) садаку, и пост - садака, и хаджж - садака, и прославление Аллаха - садака и возвеличивание Его - садака... "

Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"...а если он не делает (этого), пусть воздерживается от (совершения) зла, и, поистине, это станет для него садакой". (Аль-Бухари и Муслим.)

Слова пророка, (салляллаху ‘алейхи уа саллям), указывают на то, что для выражения своей благодарности рабу достаточно не совершать ничего дурного. Однако это удастся ему лишь в том случае, если он будет выполнять обязательное и избегать запретного, так как величайшим злом является отказ от выполнения религиозных обязанностей.

Вот почему некоторые из наших предшественников говорили: "Благодарность есть отказ от прегрешений ".

Другие же говорили так: "Благодарность выражается в том, чтобы не использовать ни одну из милостей (Аллаха) для Его ослушания ".

- б - Желательная благодарность.

Суть её состоит в том, чтобы наряду с выполнением обязаностей и отказом от запретного раб совершал и что-нибудь сверх этогo. Подобная благодарность является такой ступенью выражения благодарности Всемогущему и Великому Творцу, которой достигают опередившие приближенные, на что указывает большинство хадисов, побуждающих к совершению различныx дел, которые приближают человека к Аллаху. Именно так всегда поступал пророк, (салляллаху ‘алейхи уа саллям), совершавший по ночам добровольные молитвы столь долго, что его ступни покрывались трещинами, а когда Аиша, да будет доволен ей Аллах, спросила (егo):

"Зачем ты делаешь это, ведь Аллах уже простил тебе и прошлые и будущие грехи?",

- он сказал:

"Разве не следует мне быть благодарным рабом?!" (Аль-Бухари и Муслим)

4. Виды садаки, упомянутые в этом хадисе, и суждение о них

Дополнительным проявлением доброты и милости Аллаха Всевышнего по отношению к Его рабам является то, что обязательная и желательная для них благодарность была названа сaдакой. И Аллах Всевышний, слава Ему, увеличил Свою милость, даровав им возможность выражать благодарность и приравнивать её для них к садаке.

И Он как будто сказал:

"Выражай благодарность за Мою милость, оказанную (различным) частям тела, окaзывая помощь Моим рабам и подавая им милостыню". Однако следует отметить, что садака не сводится только к расходованию материальных средств, поскольку садакой является всё тo что приносит пользу другим, например, примирение людей между собой или оказание человеку помощи в том, что касается его верхового животного, а также и то, что полезно лишь делающему это, например, когда человек направляется в мечеть. В данном хадисе упоминаются следующие виды садаки:

1 - Проявление справедливости по отношению к тем, кто конфликтует между собой и избегает друг друга

Это должно найти своё выражение в вынесении справедливoго решения и таком примирении людей между собой, которое будет дозволенным и не потребует объявления запретного дозволенным, а дозволенного - запретным. Это является наилучшим средством приближения к Аллаху и наиболее совершенным видом поклонения, ведь Аллах Всевышний сказал:

"Верующие - не кто иные как братья, а поэтому примиряйте между собой двух (враждующих) братьев ваших..." "Комнаты", 10.

Аллах Всевышний также сказал:

"Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примерять людей между собой." "Женщины" 114

Что же касается пророка, (салляллаху ‘алейхи уа саллям), то сообщается, что однажды он сказал (своим сподвижникам):

"Не сообщить ли вам о том, что лучше ступени молитвы, поста и садаки?"

Они сказали: "Конечно!"

Он сказал: "Улаживание разногласий".

Примирение между собой тех, у кого возникли разногласия и кто избегает друг друга, равносильно для них милостыне, поскольку это защищает их от отвратительных слов и поступков, которые становятся следствием разногласий. Вот почему подобные действия являются обязательными по способности /фaрду кифайа/, а ислам так стремится к поддержанию согласия между мусульманами, что ради этого разрешает даже прибегать ко лжи.

2 - Оказание человеку помощи в том, что касается его верхового животного.

Речь идёт об оказании помощи, связанной с погрузкой, например, если ты подсадишь кого-нибудь, или подвезёшь человека или подашь человеку его поклажу. Эти гуманные действа являются садакой и выражением благодарности, так как имеют отношение к взаимопомощи и великодушию.

3 - Доброе слово.

Такими добрыми словами являются благопожелания чихнувшему, обращение со словами приветствия первым, ответ на приветствие и вечные праведные дела.

Аллах Всевышний сказал:

"К Нему восходит благое слово, а возносит его праведное дело." "Создатель",10.

И к числу таких слов относятся ответы на просьбы. Аллах Всевышний сказал:

"Доброе слово и прошение лучше милостыни, за которой следует обида, а Аллах - Богатый, Кроткий." "Корова", 263.

И к числу таких слов относятся благие разговоры с людьми, поскольку это радует сердце верующего, за что полагается одна из наибольших наград. И к числу добрых слов относится свидетельство единобожия.

Аллах Всевышний сказал:

"Разве ты не видишь, как Аллах в качестве притчи приводит благое слово, подобное благому дереву, корень которого прочен, а ветви (достигают) неба?" "Ибрахим",24.

Таким образом, к числу добрых слов относятся поминание Аллаха, обращения к Нему с мольбами, заслуженные похвалы мусульманину, ходатайства за мусульманина перед правителем, добрые советы и указание правильного пути, а также всё то, что радует слушающего и приводит к объединению и согласию сердец.

4 - Постоянное посещение мечетей

Эти слова являются дополнительным побуждением и подтверждением необходимости участия в общей молитве и посещения мечетей для того, чтобы оживлять их молитвами и исполнением других религиозных обязанностей, например, неотлучным пребыванием в мечети в течение определённого времени /и'тикяф/, обходами Каабы /таваф/, присутствием на уроках и выслушиванием увещаний. Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Тому, кто уходит в мечеть или возвращается (оттуда), Аллах готовит угощение в раю каждый раз, как он уходит или возвращается. " (Аль-Бухари и Муслим.)

Сообщается, что Джабир, да будет доволен им Аллах, сказал: "(В своё время) участки земли вокруг мечети пустовали, и люди из племени бану салима захотели переселиться поближе к мечети.

Это дошло до пророка, (салляллаху ‘алейхи уа саллям), и он сказал им:

"Дошло до меня, что вы хотите переселиться поближе к мечети".

Они сказали: "Да, о посланник Аллаха, мы хотели сделать это. "

(Пророк, (салляллаху ‘алейхи уа саллям)) сказал:

"О бану салима, (оставайтесь) в своих домах, ведь ваши следы записываются, (оставайтесь) в своих домах, ведь ваши следы записываются!",

- и тогда они сказали:"Не принесло бы нам радости наше переселение!"(Муслим)

Муслим приводит сходную версию этого хадиса, в конце кoторого сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, (записывается) вам за каждый шаг одна ступень".

И награда увеличивается каждый раз, когда движение к мечети сопряжено с трудностями, что в особой мере касается посещения общих вечерних и утренних молитв. Передают со слов Бурайды, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Порадуй идуших к мечетям во мраке полным светом в День воскресения". (Абу Дауд и ат-Тирмизи.)

5 - Устранение с дороги того, что может причинить вред

Имеется в виду удаление с дороги, по которой ходят люди камней, или колючек или всего нечистого, что может повредить им. Награда за этот вид садаки будет меньше, чем за вышеупомянутые виды её, так как в одном из хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Вера включает в себя более семидесяти ответвлений, высшим из которых является свидетельство о том, что нет бога кроме Аллаха, а низшим - устранение с дороги (того, что нанoсит людям) вред".

И если бы каждый мусульманин следовал этому наставлениям пророка, (салляллаху ‘алейхи уа саллям), оставляя мусор и грязь только в специально отведённых для этого местах и убирая с дорог, которыми пользуются люди, всё то, что им вредит, то все места, где они живут стали бы самыми чистыми и красивыми местами на земле.

5. Дополнительная утренняя /духа/ молитва может служить заменой выражению благодарности за здоровье частей тела

Муслим приводит со слов Абу-ль-Асвада ад-Дуали другую версию цитированного выше хадиса, в которой со слов Абу Зарра, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"(С наступлением) утра каждый сустав любого из вас должен давать садаку: каждое прославление Аллаха есть садака, и каждое восхваление Аллаха есть садака, и каждое произнесение слов "Нет бога, кроме Аллаха " - садака, и каждое возвеличивание Аллаха -садака, и побуждение к одобряемому (шариатом) - садака и удержание от порицаемого (им) - садака, но всё это могут заменить собой два раката дополнительной утренней молитвы, совершаемые (человеком)".

Наименьшее количество рак'атов такой молитвы равняется двум, а наибольшее - восьми, и в соответствии с сунной после каждых двух ракатов необходимо произносить слова таслима.

Эту молитву можно совершать в любой момент, начиная с того времени, когда солнце поднимается над горизонтом на высоту копья, а заканчивается время её совершения незадолго до полудня. Она отличается таким достоинством, поскольку в отличие от других дополнительных молитв, совершаемых по примеру пророка, (салляллаху ‘алейхи уа саллям), до и после молитв обязательных, она не была узаконена в качестве средства исправления недостатков других обязательных молитв, тогда как прочие дополнительные молитвы являются таким средством. С другой стороны, прочие дополнительные молитвы предназначены не только для выражения благодарности за великие милости Аллаха, а эта молитва предназначена специально для этого. И если выражать благодарность требуется ежедневно с восходом солнца, то наилучшим видом поклонения, делающим мусульманина внимательным и благодарным в это время, является дополнительная утренняя молитва. Однако такой знаток хадисов как аль-Ираки считает, подобная специфика дополнительной утренней молитвы объяняется её особенностями и тем, что известно одному лишь Аллаху Всевышнему.

6. Хвала Аллаху Всевышему за Его милости является благодарностью

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Тот, кто утром скажет: "О Аллах, милости, оказанные этим утром мне или кому-либо иному из Твоих созданий, исходят только от Тебя, и нет у Тебя сотоварища! Тебе хвала и Тебе благодарность!" /Аллахумма, ма асбаха би мин ни матин ау би-ахадин мин халькы-кя фа-мин-кя вахда-кя, ля шарикя ля-кя фа-ля-кя-ль-хамду ва ля-кя-ш-шукру!/, - воздаст благодарность (Аллаху) за этот день, а тот, кто скажет эти слова вечером, воздаст благодарность (Аллаху) за эту ночь." (Абу Дауд и ан-Наса'и.)

Сообщается также, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Когда Аллах оказывает (Своему) рабу милость, а он говорит: "Хвала Аллаху''/'Аль-хамду ли-Лляхи/', - то, что он отдаёт, неизменно оказывается лучше того, что он получает".

Ссылаясь на этот хадис, некоторые улемы утверждали, что хвала Аллаху лучше милостей Аллаха, поскольку здесь речь идёт о мирских благах наподобие благополучия и средств к существованию, хвала же указывает на то, что человеку было оказано благодеяние в сфере религии. И то, и другое является милостью Aллаха Всевышнего, однако милость Аллаха, оказываемая Его рабу и состоящая в том, что Он приводит его к выражению благодарности за милости Аллаха в форме хвалы Ему, лучше, чем мирские блага, даруемые рабу. Если оказание этих милостей не будет сочетаться с выражением благодарности, то они превратятся в бедствие, если же Аллах Всевышний приводит Своего раба к выражению благодарности за эти милости путём воздавания хвалы Аллаху или иным способом, то милость благодарности становится полнее и совершеннее.

7. Искренность намерений по отношению к Аллаху Всевышнему при раздаче любых видов садаки

Совершение любых праведных дел только ради Аллаха и раздача любых видов садаки, упомянутых в этом и других хадисах, также только ради Аллаха, является необходимым условием того, что человек получит за это награду.

Аллах Всевышний сказал:

"Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примирять людей между собой, а тому, кто делает это, стремясь (заслужить) благоволение Аллаха, Мы даруем великую награду." "Женщины", 114.

В своём "Сахихе" Ибн Хаббан приводит хадис, в котором cобщается, что однажды посланник Аллаха, ^дТ';;, упомянул o таких делах как садака, произнесение слов, одобряемых (шариатом), оказание помощи слабому и отказ от нанесения обид другим, а потом сказал:

"Клянусь Тем, в Чьей длани душа моя, любого раба, который будет совершать любое из этих дел в стремлении к тому, что есть у Аллаха, в День воскресения (такое дело) обязательно возьмёт за руку (и не отпустит), пока он не войдёт в рай".

Передают, что аль-Хасан аль-Басри и Ибн Сирин говорили, что за совершение одобряемого шариатом человек получит награду даже в том случае, если у него не было соответствующего намерения. Передают со слов Хумайда бин Занджавийа, что как-то раз аль-Хасана спросили, получит ли награду такой человек у которого тот, кого он ненавидит, попросит что-нибудь, и он даст ему это, побуждаемый стыдом?

Он сказал: "Поистине, это относится к одобряемому, а одобряемое обязательно будет вознаграждено".

В "Аль-Хилйа" Абу Ну'айм сообщает, что Ибн Сирина спросили, положена ли награда такому человеку, который принимает участие в похоронной процессии не потому, что надеется на награду Аллаха за это, а по той причине, что он чувствует стыд перед членами семьи покойного? В ответ он сказал:"(Разве только) одна награда? Нет, он получит две награды: одну за участие в заупокойной молитве по своему брату, а другую - за то, что поддерживал связь с близкими покойного!"

8. Цель этого хадиса состоит не в том, чтобы в наиболее общем виде ограничить виды садаки теми, о которых в нём упоминается, а в том, чтобы обратить внимание на те из них, которые остались неназванными. К ним относится всё то, что приносит пользу человеку или другим созданиям Аллаха, ведь пророк сказал:

"За каждое живое существо (полагается) награда".

И пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, Аллах предписал всё делать хорошо." (Муслим.)

9. И наконец, в этом хадисе говорится о том, что Аллах Всевышний оказывает благодеяния человеку, даруя здоровье его телу и всем его частям, и человек обязан ежедневно благодарить Аллаха за каждую часть своего тела.

Если же говорить о формах выражения благодарности, то ими могут стать совершение одобряемого шариатом, оказание благодеяний людям, помощь нуждающемуся, поддержание хороших взаимоотношений с людьми, Совершение благодеяний, отвращение вреда и совершение любых видов добрых дел не только каждому человеку, но и каждому живому существу вообще. Всё это относится к видам садаки, приносящей пользу другим.

Если же говорить о видах садаки, которые являются полезными только для тех, кто даёт садаку такого рода, то к ним относятся различные виды поминания, прославление, восхваление и возвеличивание Аллаха, произнесение слов свидетельства, обращение к Аллаху с мольбами о прощении, обращение к Аллаху с мольбами за пророка, (салляллаху ‘алейхи уа саллям), чтение Корана, посещение мечетей и пребывание в них с целью ожидания молитвы или для восприятия знания и произнесения слов поминания Аллаха. К этому же имеет отношение проявление скромности в одежде и походке, привычка полностью отдаваться работе, приобретение дозволенного и стремление к этому, требование отчёта у своей души за совершённые дела, выражение сожаления в связи с совершением грехов в прошлом и принесение покаяния за них, плач из страха перед Всемогущим и Великим Аллахом, размышления о небесном и земном царствах, а также о делах мира вечного и том, что в нём будет происходить, а именно - о рае и аде и об обещаниях и угрозах Аллаха.


Хадис 26 : Благочестие /

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 26. Благочестие /бирр/ и греховность /исм/

Передают со слов ан-Навваса бин Сам'ана, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Благочестие есть благонравие, а греховное - это то, что шевелится в твоей душе, но ты не желаешь, чтобы об этом узнали люди". (Муслим)

Сообщается, что Вабиса бин Ма'бад, да будет доволен им Аллах, сказал: "(Однажды) я пришёл к посланнику Аллаха, салляллаху ‘алейхи уа саллям:

0н спросил (меня):

"Ты пришёл, чтобы спросить о благочестии?"

Я сказал: "Да."

Он сказал:

"Спроси (об этом) своё сердце(, ибо) благочестие есть то, в чём почувствовали уверенность душа и сердце, а греховное - это то, что (продолжает) шевелиться в душе и колебаться в груди, даже если люди{не раз) скажут тебе(, что ты поступил правильно)". (Ахмад и ад-Дарими.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ибн Хаджар аль-Хайтами сказал: "Этот хадис относится к числу кратких, но ёмких по смыслу слов пророка, салляллаху ‘алейхи уа саллям. Более его, он относится к числу наиболее кратких из них, поскольку слово "благочестие " применимо ко всем благим делам и одобряемым шариатом качествам, а слово "греховное " - ко всем мелким и крупным дурным делам и всем мерзким поступкам. Вот почему пророк, салляллаху ‘алейхи уа саллям, сопоставил их друг с другом, показав, что они противоположны друг другу ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1.Толкование понятия "благочестие"

В хадисе, передаваемом со слов ан-Навваса бин Сам'ана, да будет доволен им Аллах, пророк, салляллаху ‘алейхи уа саллям, истолковал благочестие как благонравие, тогда как в хадисе, передаваемом со слов Вабисы, да будет доволен им Аллах, он истолковал благочестие как то, в чём уверены душа и сердце. Причина подобного различия в толковании этого понятия состоит в том, что оно может использоваться в двух определённых смыслах:

- а - Под благочестием могут подразумеваться такие взаимоотношения с людьми, когда человек оказывает им благодеяния.

Иногда под этим подразумевается проявление почтительности к родителям /бирру-ль-валидайн/, но чаще это слово обозначает оказание благодеяний всем людям вообще. В хадисе, который Бахз бин Хаким передаёт со слов своего отца, сообщается, что в своё время его дед спросил: "О посланник Аллаха, кто достоин проявления почтительности в наибольшей мере?"

Он ответил: «Твоя мать».

Он спросил: "A кто потом?"

(Пророк, салляллаху ‘алейхи уа саллям) сказал: «Твой отец».

Он спросил: "А кто потом?"

(Пророк, салляллаху ‘алейхи уа саллям) сказал:

«Тот, кто ближе (к тебе, и следующий) по степени близости(и так далее)". ат-Тирмизи

В "Муснаде" имама Ахмада сообщается, что (однажды) посланника Аллаха, салляллаху ‘алейхи уа саллям, спросили:

"В чём проявляется благочестие во время хаджжа?",

- на что он ответил: "В угощении (людей) и распространении приветствий».

В другой версии этого хадиса сообщается, что пророк, салляллаху ‘алейхи уа саллям, также сказал:

"...(в произнесении) благих слов и угощении (людей)." (Ахмад)

Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, часто говорил:

"Благочестие - вещь лёгкая: (это - ) приветливость лица и мягкие слова ".

Когда такие понятия как благочестие /бирр/ и богобоязненность /таква/, упоминаются вместе, под благочестием могут подразумеваться такие взаимоотношения с людьми, которые предполагают оказание им благодеяний, а под богобоязненностью - такие взаимоотношения с Аллахом, которые предполагают повиновение Ему и отказ от совершения запрещённого Им. Под благочестием может подразумеваться также выполнение религиозных обязанностей, а под богобоязненностью - отстранение от запретного.

Аллах Всевышний сказал:

"И помогайте друг другу в (том, что касается) благочестия и богобоязненности..." "Трапеза". 2.

б - Под благочестием могут подразумеваться все явные и тайные виды поклонения.

Аллах Всевышний сказал:

"...благочестие (состоит в том, чтобы) уверовать в Аллаха, и в Последний день, и в ангелов, и в Писание и в пророков, и в том, чтобы, несмотря на свою любовь к имуществу расходовать его на близких, и сирот, и неимущих, и путников, и просящих подаяние, и на (освобождение) рабов, и совершать молитву и давать закят; (благочестивы) верные заключённому ими договору и проявляющие терпение в нужде, в беде и во время опасности. Это - те, которые правдивы, и это - богобоязненные." "Kорова", 177.

В этом смысле понятие благочестия включает в себя все тайные виды поклонения, например, веру в Аллаха, в Его ангелов, в Его Писания, в Его посланников и в Последний день, а также явные его виды наподобие расходования средств на то, что любит Аллах, совершения молитв, выплаты закята, соблюдения договоров и проявления терпения по отношению к таким предопределённым вещам как болезни или бедность. Кроме того, к этому имеют отношение такие виды поклонения как проявление терпения при встрече с врагом.

2. Познание истины благодаря естеству

Слова пророка, салляллаху ‘алейхи уа саллям:

"...благочестие есть то, в чём почувствовали уверенность душа и сердце...", - указывают на то, что Аллах Всевышний, слава Ему, создал Своих рабов, наделив их способностью познания истины, склонностью к ней и способностью воспринимать её, внушив им изначальную любовь к истине.

Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Каждый младенец рождается в своём естественном состоянии /фитра/..." (Аль-Бухари и Муслим)

Абу Хурайра, да будет доволен им Аллах, передавший хадис, сказал:

"Прочтите, если желаете, (аят, в котором сказано):

"(.. .с) естеством (, что дано тебе) Аллахом, который сотворил людей так..." "Румы". 30.

И Аллах Всевышний поведал, что сердце верующего успокаивается при поминании Аллаха, расширяясь благодаря свету веры. Вот почему человек возвращается к поминанию в случае возниновения сомнений, и то, что внушит ему спокойствие, послужит свидетельством благочестия, в противном же случае это будет греховным.

Аллах Всевышний сказал:

"Поистине, благодаря поминанию Аллаха успокаиваются сердца!" "Гром". 28.

3. Два признака греховного

У греховного есть два признака, один из которых является внутренним. Речь идёт о том чувстве беспокойства, тревог отвращения, которые грех оставляет после себя в душе, относительно чего у неё нет уверенности.

Пророк, салляллаху ‘алейхи уа саллям, сказал:

"...греховное - это то, что (продолжает) шевелиться в душе.."

Ибн Мас'уд, да будет доволен им Аллах, сказал: "Греховное ранит сердца ".

Внешним признаком греховного является нежелание человека чтобы о каком-либо его поступке узнали достойные люди, которых он стыдится, при том условии, что это нежелание обусловлено религиозными мотивами, а не носит обычного характера.

Когда же в наличии имеются оба этих признака и что-нибудь греховное осуждается самим совершающим грех человеком, как было бы оно подвергнуто осуждению и другими, если бы они об этом узнали, это в наибольшей степени способствует распознаванию греховного в случае возникновения сомнений.

4. Отказ от выполнения фетвы и неуклонное её соблюдение

Мусульманину следует отказаться от выполнения фетвы, если её смысл противоречит тому, что он чувствует. Причина состоит в том, что сама по себе фетва не является ни богобоязненностью, ни благочестием, а также в том, что лицо, выносящее фетву, основывается на внешних признаках, тогда как человек знает о самом себе то, что выносящему фетву неизвестно. Причина может быть ещё и в том, что человек, осуждающий свой собственный поступок, может относиться к числу тех людей, сердцам которых Аллах помог воспринять истину, в то время как другой человек может выносить фетву, основываясь исключительно на предположениях или находясь под воздействием своих пристрастий и не опираясь на указания шариата.

Имам ан-Навави сказал:

"Если ты получишь подарок от такого человека, большая часть имущества которого добыта запретным путём, и душа твоя станет колебаться ( испытывая сомнения) относительно того, дозволено ли (принимать этот подарок), а муфтий даст тебе фетву о дозволенности употребления этого в пищу, то эта фетва не устранит сомнений. То же самое относится и к такому случаю, когда женщина сообщит человеку о том, что он является молочньм братом такой-то девушки. При этом даже если муфтий вынесет решение о дозволенности брака с ней, это решение не устранит сомнений, а поэтому следует придерживаться благочестия, невзирая на советы, которые будут давать человеку люди".

Однако когда фетва подкрепляется соответствующими укaзаниями шариата, мусульманин должен принять её во внимание и неуклонно следовать ей, даже если он будет и не рад этому.

Примером могут служить те случаи, когда шариат позволяет отказываться от выполнения некоторых религиозных обязанностей или выполнять их в сокращённом виде. Среди прочего это относится к разрешению не соблюдать пост во время болезни или в пути и к сокращению молитвы во время путешествия. Однако если на что-нибудь имеется соответствующее указание в Коране или сунне, верующему остаётся только повиноваться Аллаху и Его посланнику, как сказал об этом Всевышний:

"Ни для верующего, ни для верующей нет выбора ни в каком деле, если Аллах или Его посланник уже приняли решение.." "Сонмы". 36.

И ему следует принимать это с радостью и покорностью, ведь Аллах Всевышний сказал:

"Но нет, - клянусь Господом твоим! - не уверуют они до тех пор, пока не сделают тебя судьёй в возникающих между ними (спорах), пока не перестанут твои решения вызывать их недовольство и пока они не подчинятся полностью." "Женщины", 65.

5. Чудо посланника, салляллаху ‘алейхи уа саллям,

В хадисе Вабисы, да будет доволен им Аллах, сообщается о великом чуде, совершённом посланником Аллаха, салляллаху ‘алейхи уа саллям, ведь пророк, салляллаху ‘алейхи уа саллям, сообщил Вабисе о его намерении, еще до того как Вабиса заговорил об этом! Пророк, салляллаху ‘алейхи уа саллям, сказал ему:

"Ты пришёл, чтобы спросить о благочестии и греховности?"

В "Аль-Хилйа" Абу Нуайм приводит хадис, передаваемый со слов Вабисы, да будет доволен им Аллах, в котором сообщается, что он сказал:

"(В своё время) я пришёл к посланику Аллаха, салляллаху ‘алейхи уа саллям, намереваясь спросить его обо всём, что касается благочестия и греховного, не оставив ничего (без внимания). И когда я стал подходить (к нему, люди) сказали:

"О Вабиса, оставь в покое посланника Аллаха!"

(На это) я сказал: "Дайте мне подойти к нему, ибо, поистине, изо всех людей я больше всего хочу подойти именно к нему!"

И тогда (пророк, салляллаху ‘алейхи уа саллям,) сказал:

"Подойди, о Вабиса»,

- и я приблизился к нему настолько, что колени наши соприкоснулись.

После этого он сказал:

"О Вабиса, сказать тебе, о чём ты пришёл спросить?"

Я сказал: "Скажи мне (это), о посланник Аллаха! "

(Пророк, салляллаху ‘алейхи уа саллям,) сказал:

"Ты пришёл, чтобы спросить (меня) о благочестии и греховном".

Я сказал: "Да",

- и тогда (пророк, салляллаху ‘алейхи уа саллям,) соединил свои пальцы и стал постукивать ими мне по груди со словами:

"Спрашивай свою душу, спрашивай своё сердце, о Вабиса (, ибо) благочестие есть то, в чём чувствует уверенность душа и в чём чувствует уверенность сердце, греховным же является то, что продолжает шевелиться в душе и колебаться в груди, даже если люди (не раз) скажут тебе (, что ты поступил правильно)".

6. Отведение людям подобающего им места

Пророк, салляллаху ‘алейхи уа саллям, сказал Вабисе, что то, о чём он спрашивает, ему следует постигать сердцем, зная, что он сумеет постичь это по состоянию своей души, так как постичь (подобное) способен только весьма понятливый и разумный человек с озаренным сердцем. Что же касается человека, грубого по своей природе и обладающего слабой способностью к постижению, то благодаря этому он ответа не получит, подобные методы ни к чему его не приведут и такой человек может получить ответ только благодаря подробным объяснениям относительно необходимых ему велений и запретов шариата. Данный пример свидетельствует о том, как прекрасно воспитывал своих сподвижников посланник Аллаха, салляллаху ‘алейхи уа саллям, который говорил с ними с учётом уровня их интеллекта и повелевал отводить людям подобающие их положению места.

7. Наилучший нрав

Поистине, посланник Аллаха, салляллаху ‘алейхи уа саллям, отличался самым лучшим, самым достойным и самым прекрасным нравом, поскольку он являлся олицетворением шариатских нравственных качеств и служил живым примером следования тем наставлениям Аллаха, которые Всевышний даёт Своим рабам в Своей великой Книге. Именно поэтому Аллах и воздал хвалу Своему благородму посланнику, салляллаху ‘алейхи уа саллям, сказав:

" ...и, поистине, ты - (человек) великого нрава." "Калям". 4.

Что же касается Аиши, да будет доволен ею Аллах, то она сказала:

"Нравом его, салляллаху ‘алейхи уа саллям, был Коран".

И пророк, салляллаху ‘алейхи уа саллям, следовал наставлениям Корана, выполнял его веления, и избегал того, что было им запрещено, в результате чего следование установлениям Корана на практике стало для него как бы присущим от рождения качеством и его природой.

8. Этот хадис направляет людей к тому, чтобы они воспринимали наилучшие нравственные качества, так как благонравие является одним из важнейших свойств благочестия.

9. В этом хадисе показывается, сколь высоко ценится в исламе сердце, и говорится, что прежде чем делать что-либо, необходимо обратиться за советом к собственному сердцу.

10. Pелигия является внутренним сдерживающим началом и внутренним цензором, тогда как те законы, которые устанавливаются самими людьми, играют роль внешнего сдерживающего начала.

11. Религия удерживает человека от совершения греховного, поскольку она побуждает душу наблюдать за человеком вместе с его Господом в отличие от закона, имеющего возможность судить о человеке только по внешним проявлениям и предполагающего необходимость наблюдения, от которого душа может избавиться, или применить против него какую-нибудь хитрость или cделать что-нибудь ещё.


Хадис 27 : Неуклонно следовать сунне и избегать нововведений

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 27. Неуклонно следовать сунне и избегать нововведений

Сообщается, что Абу Наджих аль-'Ирбад бин Сарийа, да будет доволен им Аллах, сказал:

"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), обратился к нам с увещанием, от которого сердца наши испытали страх, а из глаз потекли слезы, и мы сказали: "О посланник Аллаха, это похоже на увенчание прощающегося, так дай же нам наставление!"

Он сказал:

"Вот моё наставление вам: бойтесь Всемогущего и Великого Аллаха и слушайте и повинуйтесь, даже если повелевать вами будет невольник. Поистине, тот из вас, кто проживёт (достаточно долго), увидит много раздоров, и поэтому вам следует придерживаться моей сунны и сунны праведных халифов, ведомых правильным путём, ни в чём не отступая от этогo и полностью избегая новшеств, ибо каждое нововведение есть заблуждение'' (Абу Дауд и ат-Тирмизи.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис содержит в себе наставление посланника Аллаха, (салляллаху ‘алейхи уа саллям), предназначавшееся им как для его сподвижников, так и для всех тех мусульман, которые будут жить после него. Это наставление объединяет в себе наказ бояться Всемогущего и Великого Аллаха, а также слушать мусульманских правителей и повиноваться им, благодаря чему можно обрести счастье в обоих Мирах.

Кроме того, пророк, (салляллаху ‘алейхи уа саллям), дал своей общине наставление придерживаться того, что обеспечит ей спасение и правильное руководство, если она станет неуклонно следовать сунне, идти правильным путём и удаляться от заблуждений и нововведений.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Отличительные черты действенного увещания

Увещание является добрым советом и напоминанием о последствиях, и для того, чтобы увещание было действенным, дошло до сердец и оказало влияние на души, оно должно удовлетворять следующим требованиям:

a - Выбор темы.

Увещать людей, устрашать их и напоминать им следует о том, что может принести им пользу в религиозных и мирских делах, не ограничиваясь при этом только ознакомлением их с установлениями и установленными наказаниями, но мудро и со знанием дела подбирая темы для разговоров о том, что могло бы пригодиться им в реальной жизни. Привычка ограничиваться одними пятничными и праздничными проповедями, несомненно, немало способствует тому, что в душе многие мусульмане отворачиваются от истинной сути своей религии, особенно в тех случаях, когда эти проповеди становятся формальным исполнением служебных обязанностей, а не призывом, который мог бы найти отклик в душах людей, в то время как слова, зачитываемые с минбаров и написанные несколько веков назад, невольно в еще большей мере способствуют усыплению мусульман и созданию серьёзной преграды, отделяющей путь ислама от реальной жизни и современных проблем.

Если мы хотим добиться в этом успеха, примером для нас должен служить посланник Аллаха, (салляллаху ‘алейхи уа саллям), который часто увещал своих сподвижников не только во время установленных проповедей, а обращался к ним с действенными увещаниями во исполнение веления, данного ему Аллахом, который сказал:

"Призывай к пути Господа своего с (помощью) мудрости доброго увещания..." "Пчелы", 125.

б - Красноречивое увещание.

Красноречие необходимо для того, чтобы разъяснить смысл всего необходимого и довести его до сердец слушателей с помощью наилучших слов, которые передавали бы этот смысл, были бы наиболее приятными на слух и оказали наибольшее воздействие на сердца.

Аллах Всевышний сказал:

"...и увешай их и говори им то, что дойдёт до их душ." "Женщины", 63.

В той версии этого хадиса, которую приводят имам Ахмад, Абу Дауд и ат-Тирмизи, сообщается, что Абу Наджих, да будет доволен им Аллах, сказал:

"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), обратился к нам с красноречивым увещанием..."

в - Краткость

Поскольку затягивание увещаний и проповедей нагоняет на слушателей скуку и вызывает у них раздражение, в результате чего утрачивается ожидаемая от них польза, проповеди и увещания пророка, (салляллаху ‘алейхи уа саллям), были краткими, но действенными. Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:

"Я (часто) молился вместе с пророком, (салляллаху ‘алейхи уа саллям), молитвы и проповеди которого были умеренными (по продолжительности)". ( Муслим.)

А в "Сунан" Абу Дауда приводится хадис, в котором говорится следующее:

"Посланник Аллаха (салляллаху ‘алейхи уа саллям), никогда не затягивал пятничных проповедей, которые состояли лишь из немногих слов".

г - Выбор подходящего случая и удобного времени.

Руководствуясь этим, пророк, (салляллаху ‘алейхи уа саллям), никогда не делал свои увещания постоянными, но обращался с ними к людям лишь время от времени. Собщается, что Абу Ваиль сказал:

"Обычно Абдуллах бин Маc'уд обращался к нам с увещаниями по четвергам, и один человек сказал ему: "О Абу Абд ар-Рахман, поистине, - мы любим твои беседы и стремимся к ним, но нам хотелось бы, чтобы ты увещал нас каждый день!" - (, на то) он ответил:

"Увещать вас ежедневно мешает мне только нежелание нагонять на вас скуку. Поистине, посланник Аллаха, (салляллаху ‘алейхи уа саллям), обращался к нам с увещаниями (лишь время от времени), не желая, чтобы мы испытывали скуку " ( Аль-Бухари и Муслим.)

2. Качества увещателя, который добьётся успеха.

Для того, чтобы увещание было действенным и могло пробуждать небрежные души и спящую совесть, оно должно исходить от увещателя, способного добиваться успеха. Личность, слова и поведение такого увещателя должны удовлетворять следующим условиям:

- а - Он должен сам верить своим словам, проникаться ими и гореть желанием довести их до душ своих слушателей, чтобы они почувствовали полную уверенность в том, что он говорит.

Внешними признаками этого должны служить его тон, интонации его голоса, его общее состояние и изменение выражения лица. Все это соответствует сунне пророка, (салляллаху ‘алейхи уа саллям), состояние, которого во время увещаний изменялось. Сообщается, что Джабир Ибн Абдуллах, да будет доволен Аллах ими обоими, сказал:

"Когда пророк, (салляллаху ‘алейхи уа саллям), обращался к людям с проповедью и напоминал им о Часе этом, он сильно гневался и повышал голос, а глаза его краснели, будто он предупреждал о (неприятельской) армии, говоря: '(Ждите нападения) утром или вечером!»"

- б - Он должен обладать доброжелательным и здравым сердцем, свободным от всего нечистого, и слова его должны исходить от искреннего сердца и брать за сердца других. Что же касается человека, сердце и душа которого поражены скрытым недугом, то слова слетают с его уст только для того, чтобы войти в одно ухо слушателя и выйти из другого. Сообщается, что однажды аль-Хасан аль-Басри услышал слова одного человека, увещавшего людей в мечети Басры, но его слова не оказали на него никакого воздействия, и после того, как люди ушли, он сказал ему: "Эй ты, либо у тебя в сердце болезнь, либо у меня!"

- в - Его слова должны соответствовать его делам, поскольку слушающие его увещания люди, которым понравится его красноречие, будут наблюдать за его делами и поступками, и если его дела будут соответствовать его словам, то они последуютза ним и будут подражать ему, если же люди увидят, что на деле он противоречит своим словам или выполняет то, о чём говорит, небрежно, они будут распространять о нём дурные слухи и отвернутся от него. Кто-то сказал: "Слова того, кто увещает речами, пропадут даром, а тот, кто увещает делами, достигнет успеха."

И для того, чтобы удержать человека от заблуждений, достаточно обратиться к словам Всевышнего, который сказал:

"O те, кто уверовал! Почему говорите вы то, чего не делаете?

Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!" "Ряды". 2-3.

3. Достоинство сподвижников и праведность их сердец

Страх, охватывавший собой сердца сподвижников, и слезы, (которые текли у них из глаз, когда они слушали увещания пророка, (салляллаху ‘алейхи уа саллям), являлись признаком достоинства, праведности и того, что они достигли больших высот в вере, став подлинными звёздами следования по правильному пути и заслужив похвалы их посланника и учителя, (салляллаху ‘алейхи уа саллям), а также их Всемогущего и Великого Творца.

Аллах Всевышний сказал:

"А когда они слушают то, что было ниспослано посланнику, ты видишь, что глаза их проливают слезы, из-за того, что они узнали из истины." "Трапеза". 83.

Воздавая же хвалу верующим в целом, Аллах Всевышний сказал:

"Верующие - это только те, сердца которых испытывают страх при упоминании Аллаха, что добавляет им веры, когда им читают Его аяты !" "Добыча", 2.

4. Наставление придерживаться богобоязненности

Богобоязненность проявляется в выполнении велений шариата и отстранённости от запрещаемого им, а наставления о необходимости придерживаться богобоязненности стали проявлением большой заботы пророка, (салляллаху ‘алейхи уа саллям), о мусульманах, поскольку постоянная богобоязненность приводит к счастью в обоих мирах.

Такое же наставление первым и последним дал Аллах Всевышний, который сказал:

"И Мы заповедали тем, кому Писание было дано до вас и вам, бояться Аллаха..." "Женщины", 131.

5. Наставление слушать и повиноваться

В Своей Книге Аллах вменяет в обязанность верующим повиноваться мусульманским правителям в том, что одобряется шариатом:

"O те, кто уверовал! Повинуйтесь Аллаху, повинуйтесь посланнику и обладающим властью среди вас." "Женщины". 59.

Вот почему пророк, (салляллаху ‘алейхи уа саллям), даёт отдельное наставление относительно необходимости повиновения, хотя оно и является составной частью благочестия. В данном случае частное соединяется с общим с целью усиления подтверждения и уделения особого внимания значению сказанного. Неуклонное выполнение мусульманами этого наставления пророка, (салляллаху ‘алейхи уа саллям), приводит их к счастью в этом мире, позволяет обеспечить их жизненные интересы, поддерживает силу их единства и даёт возможность открыто заниматься поклонением их Господу и выполнять Его веления, как сказал об этом Али бин Абу Талиб, да будет доволен им Аллах:

"Никто не может привести в порядок положение людей, кроме правителя независимо от того, благочестивым он будет или нечестивым. Если он будет нечестивым, то верующий должен поклоняться своему Господу и терпеть власть такого правителя до предопределённого срока".

С другой стороны, неповиновение мусульман их правителям и склонность к анархии и ослушанию ослабили мусульман и подорвали их могущество, и все это относится к числу факторов, способствующих возникновению смут и множества противоречий, появлению всевозможных групп и распространению ереси, грехов и потворствования своим страстям.

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...даже если поставят над вами невольника».

В той версии этого хадиса, которую аль-Бухари приводит со слов Анаса, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Слушайте и повинуйтесь, даже если поставят над вами эфиопского раба, голова которого будет подобна изюмине».

Улемы считали, что эти слова можно понимать двояко:

Одни считали, что слова пророка, (салляллаху ‘алейхи уа саллям), являются сообщением о сокрытом, имевшем отношение к будущим отклонениям в жизни мусульман и случаям невыполнения установлений шариата, вследствие чего власть оказывалась в руках недостойных людей. В подобном случае веление повиноваться означает выбор меньшего из двух зол, поскольку терпеть власть раба, правление которого является незаконным, лучше, чем возбуждать смуту.

Другие считали, что эти слова были примером, не имевшим отношения к реальной действительности, а приведенным только в качестве предположения, ведь подобное правление является недопустимым.

Аналогичным этому является другой хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Аллах Всевышний построит дом в раю тому, кто построит мечеть, подобную хотя бы ямке куропатки» (Ахмад) ,

- так как ямка куропатки подобной мечети быть не может.

6. Необходимость неуклонно придерживаться сунны пророка, (салляллаху ‘алейхи уа саллям), и сунны праведных халифов

Сунна есть путь следования. Это подразумевает собой неуклонное следование примеру пророка, (салляллаху ‘алейхи уа саллям), и праведных халифов в том, что касается убеждений, дел и слов. Пророк, (салляллаху ‘алейхи уа саллям), связал сунну праведных халифов со своей собственной сунной, так как он знал, что их методы, основанные на Коране и сунне, будут безошибочными. Все улемы сходятся во мнении о том, что эпитет "праведный халиф, ведомый правильным путём" применим к четырём халифам: Абу Бакру, Умару, Усману и Али, да будет доволен Аллах всеми ими.

Нет сомнений в том, что неуклонное следование сунне величайшего пророка, (салляллаху ‘алейхи уа саллям), и сунне этих четырёх халифов, правивших после него, приведёт к успеху и спасению, особенно с учетом того, что существует множество расхождений и разногласий.

7. Предостережение от нововведений

Подобное предостережение содержится в особом хадисе, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Если кто-нибудь внесёт в наше дело нечто новое и не имеющее к нему отношения, это будет отвергнуто».

Из комментария к данному хадису мы уже узнали о том, что это является великой основой религии. Каждому из тех, кто внесёт что-нибудь новое и станет связывать это с религией, тогда как в основе своей это к религии отношения иметь не будет, такое новшествo будет возвращено. Подобное является порицаемым новшествством и ошибочным нововведением, к которому религия не имеет никакого отношения.

Слово "нововведение" /бид'а/ имеет два смысла: шариатcкий и обычный. Как шариатский термин "бид'а" есть то новоe, что вносится в религию вопреки велениям Аллаха и пророкa (салляллаху ‘алейхи уа саллям), и их частным и общим указаниям. Именно от этого предостерегает пророк, (салляллаху ‘алейхи уа саллям), сказавший то, что применимо ко всем подобным случаям:

"Каждое нововведение есть заблуждение..."

В обычном словоупотреблении слово "бид'а" означает "изобретение, которому не было прецедентов."

Это помогает нам объяснить сообщения о том, что некоторые сподвижники, да будет доволен ими Аллах, одобряли отдельные нововведения.

Примером могут служить слова Умара, да будет доволен им Аллах, сказанные им во время рамадана, когда люди были собраны для совершения дополнительной ночной молитвы во время рамадана {саляту-т-таравих} под руководством одного имама. Он также явился в мечеть, увидел, что они молятся так, и сказал: "Это хорошее нововведение ".

Сообщается, что Убайй бин Ка'б, да будет доволен им Аллах, сказал ему: "Поистине, такого ведь не было!" , — на что Умар, да будет доволен им Аллах, сказал: "Я знаю, но это хорошо ". Он имел в виду, что прежде подобные вещи так не делались, однако в основе своей это восходит к шариату.

То же самое относится и к собиранию воедино Корана при жизни Абу Бакра, да будет доволен им Аллах, сражениям с теми, кто отказывался выплачивать закят, объединению людей вокруг единого текста Корана, рассыланию его свитков по разным странам при жизни Усмана, а также к ряду других нововведений, которые были одобрены сподвижниками, усмотревшими в сунне соответствующие основы для подобных нововведений.

8. Этот хадис лежит в основе обычая давать при прощании полезные и приводящие к счастью в обоих мирах наставления.

9. Этот хадис содержит в себе запрет на такие новшества в религии, которые не имеют под собой соответствующих оснований.


Хадис 28 : Врата блага и пути правильного руководства

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 28. Врата блага и пути правильного руководства

Сообщается, что Му'аз бин Джабаль, да будет доволен им Аллах, сказал: "(Однажды) я сказал: "О посланник Аллаха, какое дело позволит мне войти в рай и удалит меня от огня?"

(Пророк, салляллаху ‘алейхи уа саллям) сказал:

«Ты спросил о великом (деле), но, поистине, оно будет лёгким для того, кому Аллах Всевышний облегчит это: поклоняйся Аллаху и никому более наряду с Ним, совершай молитвы, выплачивай закят, постись во время рамадана и соверши хаджж к Дому».

Потом он сказал:

«Не указать ли тебе на врата блага? (Это) пост (, который является) щитом, и садака, которая тушит прегрешения подобно тому, как вода тушит огонь, и молитва человека глубокой ночью» , - после чего прочитал (аят):

"...те, которые отстраняются боками своими от лож, взывая к Господу своему со страхом и надеждой, и расходуют из того, чем Мы их наделили.

И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали.)" "Земной поклон", 16 -17.

Потом он сказал:

«Не поведать ли тебе о главе этого дела, его столпе и его вершине?»

Я сказал: "Да, о посланник Аллаха ".

Он сказал: «Глава этого дела - ислам, столп его - молитва, а вершина его - джихад» .

Потом он сказал: «Не поведать ли тебе о главной части всего этого?»

Я сказал: "Да, о посланник Аллаха ".

Тогда он взялся за свой язык и сказал: «Придерживай у себя это» .

Я сказал: "О пророк Аллаха, так с нас и в самом деле спросится за то, что мы говорим?"

Он сказал: «Да лишится тебя твоя мать! А разве будут ввергать людей лицами (или:...носами) в огонь за что-либо, кроме клеветнических речей?!»" (Ат-Тирмизи.)

Сообщается также, что Му'аз, да будет доволен им Аллах, сказал:

"Я был вместе с пророком, (салляллаху ‘алейхи уа саллям), в одной поездке. Однажды утром, находясь поблизости от него, когда мы были в пути я сказал: "О посланник Аллаха, поведай мне о таком деле, которое позволит мне войти в рай...", - и так далее.

ВАЖНОСТЬ ЭТОГО ХАДИСА

В этом хадисе говорится о праведных делах, которые позволяют войти в рай и удаляют от огня, что является крайне важным делом, так как Аллах направлял посланников к людям и ниспосылал им Свои Писания для того, чтобы они вошли в рай и спаслись от огня. Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал Му'азу, да будет доволен им Аллах: «Поистине, ты спросил меня о великом (деле).

А другому человеку, который задал ему такой же вопрос, пророк (салляллаху ‘алейхи уа саллям), сказал:

«Хотя вопрос твой и был краток, но он весьма важен и отвечать на него придётся долго».

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Огромное внимание Му'аза, да будет доволен им Аллах, праведным делам

Вопрос Му'аза, да будет доволен им Аллах, свидетельствует о том огромном внимании, которое он уделял праведным делам и его желании узнать о них от посланника Аллаха, (салляллаху ‘алейхи уа саллям). И этот вопрос свидетельствует о его красноречии, так как он был краток и точен, а пророк, (салляллаху ‘алейхи уа саллям), похвалил его за этот вопрос, подивившись его красноречию и сказав ему:

«Поистине, ты спросил о великом (деле)...»Смысл этих слов в том, что возможность попасть в рай и удалиться от огня является важным делом, причиной осуществления которого становится выполнение всех велений и отказ от всего запретного, и именно об этом спросил Му'аз, да будет доволен им Аллах.

2. Дела как одна из причин, позволяющих войти в рай

На это указывают слова Му'аза: "...скажи мне, какое дело позволит мне войти в рай...?"

В Книге Всемогущего и Великого Аллаха сказано:

"..и вот рай, который был дан вам в наследство за то, что вы делали." "преграды", 43.

Что же касается других слов пророка, (салляллаху ‘алейхи уа саллям), который сказал «Никому из вас не войти в рай только за его дела», (Аль-Бухари, Муслим) - то смысл их в том, что за одни лишь дела как таковые никто не заслужит рая. Необходимо, чтобы дела были приняты, а это может осуществиться лишь благодаря проявлению милости и милосердия Аллаха по отношению к Его рабам. Кроме того, к совершению праведных дел в этом мире приходят также благодаря содействию Аллаха Всевышнего, и тот, кому Аллах облегчает ведение по правильному пути, становится на правильный путь и начинает действовать, тот же, кому Он не облегчит этого, собьётся с пути и ничего не сделает.

Аллах Всевышний сказал:

"Что касается того, кто отдавал, и был богобоязненным

и признавал наилучшее,

то Мы облегчим ему (путь) к легчайшему.

А тому, кто скупился, и обходился

и считал ложыо наилучшее,

Мы облегчим путь к тягчайшему." "Ночь". 5-10.

3. Выполнение столпов ислама

Пророк, (салляллаху ‘алейхи уа саллям), дал ответ на вопрос Му'аза, сказав, что поклонение одному лишь Всемогущему и Великому Аллаху и выполнение таких обязанностей мусульманина, как молитва, закят, пост и хаджж, являются теми праведным делами, которые Аллах, оказывающий благодеяния Своим рабам, по Своей милости и милосердию сделал причиной того, что они смогут войти в рай. В комментариях ко второму и третьему хадисам уже отмечалось, что вышеупомянутые пять столпов являются опорами ислама, на которых основывается эта религия.

4. Врата блага

В той версии этого хадиса, которую приводит Ибн Маджа говорится о вратах рая.

Пророк, (салляллаху ‘алейхи уа саллям), указал Му'азу на необходимость совершения дополнительного после полного выполнения обязательного, чтобы снискать любовь Аллаха. Посланик Аллаха, (салляллаху ‘алейхи уа саллям), передал, что его Всемогущий и Великий Господь сказал:

«Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/, пока Я не полюблю его...» ( Аль-Бухари, Муслим)

А теперь поговорим о вратах блага.

a - Пост является щитом.

В данном случае речь идёт о дополнительном посте, а не о соблюдении поста во время рамадана. Как уже указывалось ранее этот пост послужит защитой от огня в мире вечном, поскольку во время поста мусульманин воздерживается от удовлетворения своих желаний, повинуясь велениям Аллаха. Это приучает его держаться установленных границ и приближает к богобоязненности, суть которой состоит в выполнении того, что повелел делать Аллах, и отказе от того, что Аллах запретил. Кроме того, подобное воздержание ослабляет силу чувственности в человеке, которая больше не может управлять им, и благодаря посту он становится богобоязненным и очищается от грехов.

б - Садака тушит прегрешения.

Как уже отмечалось выше, в данном случае под садакой подразумевается не закят. Под прегрешениями, которые она тушит и следы которых стирает, имеются в виду мелкие грехи перед Аллахом Всевышним, так как тяжкие грехи стирает только покаяние. Если же говорить о прегрешениях, связанных с нанесением ущерба другому человеку, то стереть их можно только удовлетворив пострадавшего. Для этого и была предназначена садака, польза которой распространяется на других.

Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, (подаваемая) тайно садака гасит гнев Господа». (Ат-Тирмизи и Ибн Хаббан.)

Благодаря тушению прегрешений увеличивается надежда, озаряется сердце и становятся чистыми дела и вследствие этого садака превращается в великие врата для других праведных дел.

в - Ночная молитва.

Имеется в виду добровольная ночная молитва после сна. В этом хадисе речь идёт не только о поминании мужчин, а имеется в виду любой мусульманин, обязанный выполнять установления шариата. Есть много перекликающихся друг с другом аятов и хадисов, где говорится о великом достоинстве ночной молитвы, и поэтому пророк, (салляллаху ‘алейхи уа саллям), привёл в качестве доказательства аят, в котором сказано:

"Поистине, богобоязненные (пребудут) в райских садах (среди) источников,

получая то, что даровал им Господь их, ибо прежде они творили благое.

Они спали ночью лишь немного

и на заре молили о прощении." "Рассеивающие", 15-18.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Наилучшей молитвой после обязательной является молитва (, совершаемая) глубокой ночью». (Муслим)

В "Сунан" ат-Тирмизи приводится хадис, передаваемый со слов Биляла, да будет доволен им Аллах, который сообщил, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Вам следует молиться по ночам, ибо, поистине, ночная молитва была обыкновением праведников, живших до вас. И, поистине, ночная молитва является средством приближений к Аллаху, удерживает от греховного и искупает дурные дела».

Наилучшим временем для совершения добровольной ночной молитвы является поздняя ночь, так как пророк, (салляллаху ‘алейхи уа саллям), сказал:

(...и молитва человека глубокой ночью» . В данном случае имеется в виду любой момент времени, близкий к середине ночи.

5. Глава исламской религии, её столп и её вершина

Похоже, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), являвшийся наставником, увидел в глазах своего сподвижника Му'аза желание получить от него побольше знания, и он добавил ему ясного знания с помощью уподобления и примера. Однако пророк, (салляллаху ‘алейхи уа саллям), передал ему это знание только после того, как сам задал ему вопрос, сказав: «Не поведать ли тебе..?" Это является действенным воспитательным приёмом, способствующим повышению внимания обучаемого и заставляющим его в свою очередь задавать вопрос, стремясь к получению ответа, а не просто слушать и воспринимать. Что же касается знания, переданного пророком, (салляллаху ‘алейхи уа саллям), то оно заключало в себе следующее:

а - Главные в этом деле является ислам.

Толкование этого высказывания содержится в другом хадисе, передаваемом со слов Му'аза, где сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, главное в этом деле состоит в том, чтобы ты засвидетельствовал, что нет бога, кроме одного лишь Аллаха, у которого нет сотоварища, и что Мухаммад - Его раб и Его посланник" (Ахмад.)

Это значит, что главным в этой религии являются два свидетельства, а тот, кто не признаёт этого внутренне и внешне, не имеет к исламу никакого отношения. Говорят также, что главным в религии, с которой был послан пророк, (салляллаху ‘алейхи уа саллям), является ислам со всеми его пятью столпами.

б - Его столпом является молитва.

Это значит, что молитва является той опорой, благодаря которой может существовать религия, подобно тому, как шатер может стоять благодаря поддерживающему его шесту. И подобно шесту, поднимающему шатёр и делающему его пригодным для использования, молитва возвышает религию и делает её явной, готовя совершающего молитву к достижению высот близости к Аллаху и полному погружению немощного раба в море связи с его Всемогущим, Кротким и Милосердным Творцом.

в - Вершиной его является сражение за веру.

Это значит, что высшим из того, что есть в исламе, является джихад, так как благодаря ему возвышается слово Аллаха, а ислам одерживает победу над другими религиями, чего с помощью иных видов поклонения достичь невозможно и в силу чего в этом отношении он является наивысшим из них. Многие хадисы посланика Аллаха, (салляллаху ‘алейхи уа саллям), указывают на то, что после совершения всего обязательного наилучшим делом является джихад.

Так, например сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:"(Oднажды) я спросил: "О посланник Аллаха, какое дело является наилучшим?"

(Пророк, салляллаху ‘алейхи уа саллям) сказал:«Вера в Аллаха, а затем - сражение на пути Аллаха». (Аль-Бухари и Муслим)

Верблюжий горб был избран для уподобления джихаду по причине, что верблюды являлись наиболее ценным из имущества арабов в те времена.

6. Самое главное - следить за своим языком

Пророк, (салляллаху ‘алейхи уа саллям), завершил свои наставления Му'азу, да будет доволен им Аллах, разъяснив ему, что управляет всеми вышеупомянутыми делами, регулирует их и приводит их к совершенству способность следить за своим языком и удерживать его от дурного. О том, как важно следить за своим языком и сдерживать его, мы говорили в комментариях к тому хадису, где приводятся слова пророка, (салляллаху ‘алейхи уа саллям):

«Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит». (Аль-Бухари и Муслим.)

Сообщается, что Абу-ль-Йуср, да будет доволен им Аллах, сказал: "Один человек попросил: "О посланник Аллаха, укажи мне на такое дело, которое позволит мне войти в рай ".

(В ответ пророк, салляллаху ‘алейхи уа саллям) сказал:

«Придерживай это», - указав на свой язык.

Тот повторил свою просьбу, и тогда (пророк, (салляллаху ‘алейхи уа саллям) воскликнул:

«Да лишится тебя твоя мать! А разве будут ввергать людей лицами в огонь за что-либо, кроме клеветнических речей?!»" (Аль-Баззар.)

Ибн Раджаб сказал: "Под воздаянием за клеветнические речи подразумевается воздаяние за запретные слова и наказание за них, ибо, поистине, своими словами и делами человек сеет и хорошее, и дурное, а в День воскресения он пожнёт то, что посеял. Посеявший благие слова и дела пожнёт почёт, посеявший же дурные слова и дела пожнёт раскаяние". Из явного смысла хадиса, переданного Му'азом, да будет доволен им Аллах, следует, что в большинстве случаев люди будут оказываться в огне из-за того, что станут говорить своими языками, так как составной частью греховных речей является многобожие, а это - величайший грех перед Всемогущим и Великим Аллахом. И составной частью этих речей являются такие слова об Аллахе, которые произносятся без знания, что неразрывно связано с многобожием, и частью их является лжесвидетельство, приравниваемое к приданию сотоварищей Всемогущему и Великому Аллаху, и частью их является колдовство и клевета, а также другие тяжкие и мелкие грехи наподобие лжи, злословия и сплетен.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"По большей части людей будут ввергать в огонь из-за двух вещей - рта и половых органов". (Имам Ахмад и ат-Тирмизи)

Малик передаёт со слов Зайда бин Аслама, что его отец рассказывал, что однажды Умар зашёл к Абу Бакру, да будет доволен Аллах ими обоими, и увидел, как тот тянет себя за язык.

Умар сказал: "Прекрати, да простит тебя Аллах!"

Абу Бакр сказал: "Это то, что может привести меня к гибели ".

Ибн Бурайда сказал: "Я видел, как однажды Ибн Аббас, да будет доволен Аллах ими обоими, взялся за свой язык и стал говорить: "Горе тебе, говори благое, и ты будешь в выигрыше, или не говори дурного, и останешься цел, а иначе знай, что ты пожалеешь!"

Его спросили: "О Ибн Аббас, почему ты говоришь это?"

Он сказал: "Дошло до меня, что в День воскресения ни на одну часть собственного тела не станет человек гневаться так, как на свой язык, если только не будет он произносить им благого ".

Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, часто клялся Аллахом, помимо которого нет иного бога, в том, что нет на земле ничего, что больше нуждалось бы в длительном заключении, чем язык.

Аль-Хасан аль-Басри сказал: "Язык - повелитель тела, и если он совершит какое-нибудь преступление против других частей тела, то и они совершат его, если же он воздержится, то и они воздержатся ".

7. Наилучшие дела благочестия после выполнения религиозных обязанностей

Малик и Абу Ханифа считают, что после обязательных молитв наилучшим из дел благочестия является знание, а после него - джихад.

Аш-Шафи'и считал, что наилучшим делом являются обязательные и дополнительные молитвы, а имам Ахмад, сказал: "Борьба на пути Аллаха ".

Известно, что посланника Аллаха, (салляллаху ‘алейхи уа саллям), не раз спрашивали о том, какое дело является наилучшим, на что он иногда отвечал:

«Своевременно совершаемая молитва» ,

- иногда говорил: «Джихад» ,

- а иногда: «Проявление почтительностик родителям",

- объяснялось же это тем, что подобные вопросы задавались в разные периоды времени людьми, находившимися в разных обстоятельствах.

8. В этом благородном хадисе сообщается о том, что сподвижники просили у пророка, (салляллаху ‘алейхи уа саллям), указаний, а он увещал их.

Кроме того, этот хадис служит указанием на то, что прежде всего рабу Аллаха необходимо совершать пятикратную молитву, что позволит ему войти в рай и удалиться от огня.

9. В нём говорится о той опасности, которую представляет собой язык, о том, что с человека взыщется за дела его, и о том, что дурные дела могут привести к огню.


Хадис 29 : Границы Аллаха Всевышнего и Его запреты

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 29. Границы Аллаха Всевышнего и Его запреты

Передают со слов Абу Са'лябы аль-Хушанни Джурсума бин Нашира, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, Аллах Всевышний возложил (на людей исполнение) религиозных обязанностей, так не пренебрегайте же ими, и установил границы, так не преступайте же их, и запретил (некоторые) веши, так не нарушайте же (эти запреты), и умолчал о (некоторых) вещах по милости Своей к вам, а не по забывчивости, так не доискивайтесь же их!» (Ад-Даракутни)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Данный хадис относится к числу кратких, но ёмких по смыслу слов, способностью произносить которые Аллах Всевышний наделил нашего пророка, (салляллаху ‘алейхи уа саллям). Он весьма краток и весьма важен, а кто-то даже сказал:

"Нет среди хадисов ни одного другого, который, подобно этому, объединял бы в себе все основы и ответвления религии, так как пророк, (салляллаху ‘алейхи уа саллям), разделил установления Аллаха на четыре части:

обязанности /фараид/,

запреты /махарим/,

границы /худуд/

и то, о чём умалчивается /маскутун 'ан-ху/".

Ибн ас-Сам'ани сказал: "Тот, кто будет поступать в соответствии с этим хадисом, получит награду и избежит наказания, ибо любой человек, который станет выполнять обязательное, сторониться запретного, останавливаться у границ и отказываться от поисков того, что от него сокрыто, будет полностью придерживаться всего достойного и выполнять все религиозные обязанности, поскольку установления шариата не выходят за пределы видов, упомянутых в данном хадисе ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1.Обязательность неуклонного выполнения религиозных обязанностей /аль-фара'ид ва-ль ваджибат/

Обязательным является то, что Аллах вменил в обязанность своим рабам, и то, что Он обязал их делать, примером чего может служить молитва, закят, пост и хаджж, считающиеся обязательными в силу существования соответствующих указаний шариата, а именно — определённых аятов Корана и хадисов, составляющих собой сунну пророка, (салляллаху ‘алейхи уа саллям).

Существует два вида обязанностей /фара'ид/:

-обязательное для каждого дееспособного мусульманина /фара'ид а'йан/, например, пятикратная молитва, закят и пост,

-и то, исполнение чего некоторыми мусульманами, освобождает от греха всех остальных /фара'ид кифайа/, если же этим не занимается никто, то грех падает на всех. Примером может служить участие в заупокойной молитве, ответ на приветствие, побуждение к одобряемому шариатом и удержание от порицаемого.

2. Остановка у границ Аллаха Всевышнего

Под "границами"/худуд/ подразумеваются определённые наказания, удерживающие людей от совершения запретного, наподобие наказания за прелюбодеяние, наказания за воровство и наказания за употребление вина.

Сообщается, что когда в год завоевания Мекки Усама Ибн Зайд, да будет доволен Аллах, обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), желая вступитьсяся за одну женщину из рода бану махзум, которая совершила кражу, пророк, (салляллаху ‘алейхи уа саллям), сказал ему:

«Неужели ты ходатайствуешь, когда дело каксается одного из наказаний (, установленных) Аллахом?!» (Aль-Бухари и Муслим.) - имея в виду отсечение руки за воровство. Это — наказания, установленные Аллахом Всевышним, слава Ему, который является Творцом, а это значит, что определённых Им границ следует придерживаться точно, ничего не убавляя и не добавляя к этому. Если же говорить об ужесточении наказания за употребление вина, которое может колебаться в пределах от сорока до восьмидесяти ударов, то это не запрещается, хотя посланник Аллаха, (салляллаху ‘алейхи уа саллям), и Абу Бакр, да будет доволен им Аллах, в подобных случаях ограничивались сорока ударами. Это было связано с тем, что когда во время правления Умара, да будет доволен им Аллах, люди стали пить больше вина, чем прежде, они заслужили увеличения количества ударов в качестве воздаяя и средства удержания. Ужесточение наказания стало результатом правильного и обоснованного иджтихада Умара, да будет доволен им Аллах, и поэтому Али бин Абу Талиб, да будет доволен им Аллах, сказал:

"И ужесточение, и отказ от него (соответствуют) сунне".

Объясняются же слова Али тем, что пророк, (салляллаху ‘алейхи уа саллям), повелел в особой мере следовать примеру Умара,сказав:

«Подражайте тем двоим, которые (придут) после меня, Абу Бакру и Умару». (ат-Тирмизи.)

Известно также веление пророка, (салляллаху ‘алейхи уа саллям), более общего характера:

"...(и поэтому) вам следует придерживаться моей сунны и сунны праведных халифов, ведомых правильным путём..." (Ибн Маджа)

Все сподвижники единодушно одобрили вышеупомянутое ужесточение и были рады этому, а Али сказал Умару, да будет доволен Аллах ими обоими: "О повелитель правоверных, выпивший вина говорит неразумные слова, говорящий неразумное клевещет, а наказание клеветнику в Книге Аллаха определено в восемьдесят ударов ..., ибо Аллах Всевышний сказал:

"A тех, которые выдвигают обвинения против целомудренных женщин, не приводя четырёх свидетелей, подвергайте бичеванию (, давая им по) восемьдесят ударов, и никогда не принимайте их свидетельства, ибо они - нечестивцы."

"Свет". 4.

3. Запрет на приближение к запретному и совершение его

Здесь имеется в виду то, относительно запретности чего есть ясные указания в благородном Коране и сунне пророка, (салляллаху ‘алейхи уа саллям).

Аллах Всевышний объявил это запретным, запретив приближаться к подобным вещам и совершать их, примером чего является лжесвидетельство, присвоение имущества сироты и ростовщичество.

Аллах Всевышний сказал:

"Скажи: "Поистине, запретил Господь мой недостойные поступки, как явные, так и тайные..." "Преграды". 33.

Что же касается пророка, (салляллаху ‘алейхи уа саллям), то он сказал:

«Всё опьяняющее запретно». (Аль-Бухари и Муслим.)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...и, поистине, ваша жизнь, ваше имущество и ваша честь неприкосновенны для вас». (Аль-Бухари и Муслим.)

Тот, кто внимательно присмотрится к этим запретным вещам и попытается беспристрастно определить причину того,почему они были запрещены, увидит, что подобных вещей найдёте немного и все они являются отвратительными, тогда как все остальное является разрешённым и благим.

Аллах Всевышний сказал:

"O те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам". "Трапеза", 87 .

4. Проявление милости Аллаха Всевышнего по отношению к Его рабам

Пророк, (салляллаху ‘алейхи уа саллям), ясно сказал, что умолчание Аллаха, неупомянувшего о некоторых вещах и не указавшего ни на их отрицательность, ни на их дозволенность, ни на их запретность, явилось проявлением милости и доброты Аллаха по отношению к Его рабам. Тем самым Он указал, что такие вещи являются простительными, и если люди станут совершать подобное, на них не будет греха, как не будет на них греха и в том случае, если они откажутся от совершения этого. И причиной этого умолчания Всевышнего, слава Ему, была не ошибка и не забывчивость, ведь Аллах намного выше этого.

Аллах Всевышний сказал:

"...и не забывает Господь твой." "Мариам". 64.

Всемогущий и Великий также сказал:

"Не ошибается Господь мой и не забывает." "Таха". 52.

5. Запрещается доискиваться и задавать много лишних вопросов

Возможно, что имеющееся в данном хадисе запрещение доискиваться и задавать много вопросов касалось только времени жизни пророка, (салляллаху ‘алейхи уа саллям), поскольку многочисленные вопросы относительно того, о чём не упоминал Аллах, могли стать причиной усиления бремени, что выразилось бы во вменении в обянность чего-нибудь нового или новом запрете.

Аллах Всевышний сказал:

"O те, кто уверовал! Не спрашивайте о том, что огорчит вас, если станет вам известно." "Трапеза", 101.

Возможно также, что в целом этот хадис остаётся действительным, а запрещение, которое в нём содержится, касается не oбусловленных настоятельной необходимостью попыток углубления в религиозные вопросы.

Сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Не спрашивайте меня о том, чего я вам не говорил! Поистине, живших до вас погубило лишь то, что они задавали множество вопросов и не соглашались со своими пророками!» (Муслим)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Погибли углублявшиеся". (Муслим)

Под углубляющимся /мутанатты'/ имеется в виду допытывающийся о том, что его не касется, или же тот, кто занимается детальным изучением всевозможных ответвлений от основного.

Сообщается, что Абдуллах бин Маc'уд, да будет доволен им Аллах, сказал:

"Ни в коем случае не допытывайтесь и не углубляйтесь, а следует вам придерживаться того, что было".

Здесь имеется в виду то, чего придерживались сподвижники, да будет доволен ими всеми Аллах.

В данном случае "углубляться' значит настаивать на чем нибудь, преступая границы разумного.

Сподвижники, да будет доволен ими Аллах, перестали задавать пророку, (салляллаху ‘алейхи уа саллям), множество вопросов, и им даже нравилось то, что бедуины приходили и задавали ему вопросы, он отвечал, им, а они внимали его словам.

Заниматься выяснением того, что тебя не касается, значит допытываться о сокрытом /гайб/, в которое нам было велено верить и суть которого остаётся неясной, так как подобные выяснения обязательно приводят к замешательству и сомнениям, а, возможно, и к недоверию.

Ибн Исхак сказал: "Неразрешается людям размышлять ни о Творце, ни о сотворённом, используя то, чего они не слышали. Так, например, относительно слов Всевышнего:

"..и нет ничего, что не прославляло бы ЕГО, воздавая Ему хвалу..." "Ночное путешествие", 44.

- нельзя говорить: "Как прославляют Его неодушевлённые вещи?", - поскольку Всевышний поведал об этом и Он устраивает это, как пожелает".

6. В, этом хадисе приводится веление выполнять обязательное, придерживаться установленных границ, избегать запрещемого и не углубляться в то, о чём Аллах умолчал по Своей милости к людям.


Хадис 30 : Истинная суть отречения от мира и плоды этого отречения

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 30. Истинная суть отречения от мира и плоды этого отречения

Сообщается, что Абу-ль-Аббас Сахль бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:

"(Однажды к пророку, (салляллаху ‘алейхи уа саллям), пришел какой-то человек и сказал: "О посланник Аллаха, укажи мне на такое дело, за которое меня полюбит Аллах и полюбят люди, если я совершу его".

(В ответ на это пророк, салляллаху ‘алейхи уа саллям,) сказал:

«Отрекись от мира этого, и полюбит тебя Aллаx, отрекись от того, что есть у людей и полюбят тебя люди». " (Ибн Маджа)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис содержит в себе два великих наставления из числа наставлений пророка, (салляллаху ‘алейхи уа саллям):

ПЕРВОЕ состоит в том, что отречение от мира этого становится причиной того, что Аллах Всевышний испытывает любовь к Своему рабу.

ВТОРОЕ состоит в том, что отречение от принадлежащего людям становится причиной любви и уважения людей.

Бесспорным в исламе является то, что человек может оказаться среди достигших успеха, которые обретут счастье в обоих мирах, только после того, как Аллах полюбит его, необходимым условием чего является предпочтение мира вечного миру тленному. А любви он может добиться только после того, как душа его отвернётся от мирских благ, принадлежащих людям, и гордо устремится к праведным делам, плоды которых вечны, так как в мире ином всё лучше и надёжнее. Вот почему Ибн Хаджар аль-Хайтами говорит об этом хадисе так: "Это один из четырёх хадисов составляющих собой основу ислама ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Смысл понятия "отречение" /зухд/

Наши праведные предшественники и улемы, пришедшие им на смену, по-разному толковали понятие отречения от мира, но в основе всех этих толкований лежит сообщение имама Ахмада, передавшего, что Абу Идрис аль-Хауляни, да будет доволен им Аллах, сказал:

"К отречению от мира приходят не с помощью запрещения дозволенного и не с помощью расточения имущества.

Отречение от мира это такое состояние, когда ты больше полагаешься на то, что находится в руках Аллаха, чем на то, что находится в твоих собственных руках, а когда постигает тебя беда, больше желаешь награды за это и того, чтобы это стало запасом, чем того, чтобы утраченное осталось у тебя ".

В этом высказывании отречение толкуется как нечто состоящее из трёх составных частей, и все они относятся к делам сердец, а не к внешним действиям, и поэтому Абу Суляйман ад-Дарани говорил:

"Не говори ни о ком, что он достиг отречения, ибо отречение находится в сердце ".

Тремя вышеупомянутыми частями являются:

а - Такое состояние раба, когда на то, что находится в руках Аллаха, он полагается больше, чем на то, что находится в его собственных руках. Источником этого является истинная убеждённость в получении своего удела, за что перед Своими рабами поручился Аллах, который сказал:

"Нет на земле ни одного живого существа (, обеспечение) пропитанием которого не взял бы на Себя Аллах..." "Худ". 6.

Аллах Всевышний, слава Ему, также сказал:

"А на небе - удел ваш и то, что вам обещано." "Рассеивающие", 22.

б - Такое состояние раба, когда в случае какого-нибудь несчастья, например, утраты имущества или ребёнка он больше желает получения за это награды Аллаха, чем сохранения утраченных им мирских благ. Источником этого также является полная убеждённость, что указывает на отречение от мира и малость стремления к нему.

Ибн Умар, да будет доволен Аллах ими обоими, передал, что обращаясь с мольбами к Аллаху, посланник Аллаха, (салляллаху ‘алейхи уа саллям), часто говорил:

"О Аллах, надели нас таким страхом перед Тобой, который не даст нам ослушаться Тебя, и такой покорностью Тебе, посредством которой Ты приведёшь нас к Твоему раю, и такой уверенностью, которая сделает для нас лёгкими бедствия этого мира" (Ат-Тирмизи.)

/Аллахумма-ксим ля-на мин хашийати-кя ма тахулю байна-на ва байна ма'асы-кя, ва мин та'ати-кя ма тубаллигу-на би-хи джанната-кя, ва мин аль-йакыни ма тухаввину 'аляй-на маса'иба-д-дунйа./

в - Такое состояние раба, когда воздающий ему хвалу в том, что касается истины, ничем не отличается для него от порицающего. Это является одним из признаков отречения от мира, презрения к нему и малости стремления к мирскому.

Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: "Убеждённость состоит в том, чтобы ты не угождал людям посредством того, что вызывает гнев Аллаха ".

К числу высказываний, имеющих отношение к истолкованию понятия "отречение", относятся слова аль-Хасана аль-Басри:

"Отрёкшимся является тот, кто при виде любого человека говорит: "Он лучше меня ".

И таковыми являются слова Вахба бин аль-Варда, да помилует его Аллах: "Отречение от мира состоит в том, чтобы ты не горевал о мирском, которое ты упустил, и не радовался тому црскому, которое пришло к тебе ".

И таковым является ответ аз-Зухри, который он дал на вопрос об отречении, сказав: "(Отрекающимся является) тот человек, у которого запретное не одержало верх над терпением и которого дозволенное не отвлекает от благодарности ".

И таковыми являются слова Суфйана бин 'Уйайны, сказавшего: "Отрекающимся от мира является тот, кто благодарит, когда ему оказывается благодеяние, и проявляет терпение, когда его постигает испытание".

И таковыми являются слова Раби'и: "Основа отречения состоит в том, чтобы приобретать всё должным образом и тратить всё должным образом ".

И таковыми являются слова Суфйана ас-Саури, который сказал: "Отречение от мира есть отсутствие больших надежд (на будущее), а не употребление грубой пиши и не ношение абы ".

И таковыми являются слова имама Ахмада: "Отречение от мира состоит в отсутствии больших надежд (на будущее) и полном отказе от принадлежащего (другим) людям ".

2. Составные части отречения

Некоторые из наших предшественников разделяли отречение на три составные части:

а - Отречение от многобожия и поклонения тому, чему поклоняются помимо Аллаха.

б - Отречение от всего запретного, являющегося греховным.

в - Отречение от дозволенного.

Как первая, так и вторая части этого отречения являются обязательными в отличие от третьей.

Ибн аль-Мубарак сказал: "Му'алля бин Абу Мути' сказал:

Есть три аспекта отречения:

Один из них состоит в том, чтобы делать и говорить что бы то ни было только ради Всемогущего и Великого Аллаха, не преследуя никаких мирских целей.

Второй заключается в отказе от неподходящего и обращении к тому, что носит добровольный характер.

Третий и наименее значительный аспект состоит в том, чтобы отречься от дозволенного, что является добровольным ".

Ибрахим бин Адхам сказал: "Отречение бывает трёх видов:

отречение как обязанность,

отречение как достоинство,

отречение как спасение.

Что касается отречения как обязанности, то это отречение от запретного, отречение как достоинство есть отречение от дозволеного, а отречение как спасение - это отречение от сомнительного ".

Сообщается, что имам Ахмад также выделял три аспекта отречения:

ПЕРВЫЙ: отказ от запретного, что является отречением обычных людей.

ВТОРОЙ: отказ от излишнего дозволенного, что является отречением избранных.

ТРЕТИЙ: отречение от того, что отвлекает от Аллаха, и это является отречением познавших.

3 - Что побуждает к отречению?

К отречению человека побуждает целый ряд вещей, в том числе:

а - Обыкновение представлять себе мир вечный и предстояние перед своим Творцом в День расчёта и воздаяния, благодаря чему он сумеет одержать верх над своим шайтаном и своими желаниями и отвлечь себя от удовольствий этого мира и его преходящих наслаждений.

Указанием на всё вышеупомянутое является сообщение о том, что когда Хариса, да будет доволен им Аллах, сказал пророку, (салляллаху ‘алейхи уа саллям): "Я стал истинно верующим",

- он, (салляллаху ‘алейхи уа саллям), сказал: «У каждого истинно верующего есть истинная суть, а в чём истинная суть твоей веры?»

Он сказал: "Я увёл душу свою от мира этого, и теперь камни его не отличаются для меня от его глины, и я будто воочию вижу престол моего Господа, и будто вижу обитателей рая, испытывающих блаженство в раю, и оказавшихся в аду, которые мучаются в огне ".

(Пророк, салляллаху ‘алейхи уа саллям) сказал: «О Хариса, ты познал, так не отступай же (от этого)". (Aль-Хайсами.)

б - Обыкновение представлять себе, что наслаждения мира этого отвлекают сердца от Аллаха Всевышнего, делают положение человека пред Ним более низким и обязательно приведут к долгой задержке и стоянию в этот тяжёлый День для того, чтобы быть спрошенным о благодарности за наслаждения в земной жизни.

Аллах Всевышний сказал:

"Затем обязательно будете вы спрошены в тот День о наслаждении". "Страсть к приумножению", 8.

в - Множество трудностей и унижений, которые неотделимы от приобретения мирских благ, распространённость обмана в земной жизни, быстрота изменения и исчезновения приобретаемого в этом мире, множество низких людей, стремящихся к мирским благам, и ничтожность мира этого для Аллаха Всевышнего.

Передают со слов Сахля бин Са'да ас-Са'иди, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Если бы мир этот для Аллаха был равен хотя бы комариному крылу, то Он не дал бы неверному сделать и глотка воды». (Ат-Тирмизи.)

г - Обыкновение считать мир этот проклятым, как говорится об этом в хорошем хадисе, который приводит Ибн Маджа и в котором сообщается, что Абу Хурайра, да будет доволен им Аллах передал, что пророк (салляллаху ‘алейхи уа саллям), сказал:

"Мир этот проклят и проклято всё, что в нём есть, кроме поминания Аллаха и того, что этому способствует, и знающего и приобретающего знания". (Ат-Тирмизи)

Это значит, что удалены от Аллаха Всевышнего и мир этот, и всё, что в нём есть, кроме полезного знания, указывающего путь к познанию Аллаха, стремления приблизиться к Нему, поминания Аллаха и всего способствующего этому из того, что приближает к Всевышнему.

4. Пренебрежительное отношение к миру и предостережение от ослеплённости им

Отрицательное отношение к миру того, кто от него отрекается, усиливается, когда он читает аяты своего Всемогущего и Великого Господа и хадисы Его пророка, (салляллаху ‘алейхи уа саллям), находя в них выражение пренебрежения к этому миру и предостережения от ослеплённости им и его обманчивости.

Аллах Всевышний сказал:

"Но предпочитаете вы жизнь эту,

тогда как мир вечный лучше и надёжнее." "Высочайший", 16-17.

Аллах Всевышний, слава Ему, также сказал:

"Скажи: "Наслаждения этого мира недолговечны, а мир вечный - наилучшее для богобоязненного". "Женщины" 77

Всемогущий и Великий Аллах также сказал:

"И пусть не обольщает вас земная жизнь и да не соблазнит вас соблазнитель в (том, что касается) Аллаха." "Лукман". 33.

Аллах Всевышний также сказал:

"И они радуются земной жизни, но земная жизнь (по сравнению) с миром вечным - лишь (незначительное) наслаждение." "Гром",26.

Сообщается, что Джабир бин Абдуллах, да будет доволен Аллах ими обоими, сказал: "(Однажды) пророк, (салляллаху ‘алейхи уа саллям), который шёл по рынку в сопровождении людей, находившихся справа и слева от него, поравнялся с дохлым козлёнком с подрезанными ушами, поднял его, взялся за его ухо и спросил:

Кто из вас хочет (купить) это за дирхем?»

(Люди) сказали:

"Мы не хотим (покупать) его ни за (какие деньги), да и что нам делать с ним?"

Он сказал: «А хотите ли вы, чтобы он достался вам?»

(Люди) сказали: "Клянёмся Аллахом, даже если бы он был жив, мы не пожелали бы его, поскольку у него подрезаны уши, так что же сказать о дохлом?!"

Тогда (пророк, салляллаху ‘алейхи уа саллям) сказал: «Клянусь Аллахом, а мир этот ешё ничтожнее для Аллаха, чем этот козлёнок) для вас!» (Муслим)

Кроме того, передают со слов аль-Мустаурида аль-Фахри, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Клянусь Аллахом, (чтобы узнать,) что такое мир этот по отношению к миру вечному, пусть любой из вас сунет палец в море и посмотрит, что он оттуда вытащит» (Муслим)

5. Порицание мира этого не связано с определённым временем и местом

Это порицание мира, которое содержат в себе благородный Коран и сунна пророка, (салляллаху ‘алейхи уа саллям), не связано со временем, иначе говоря, с днём или ночью, которые будут сменять друг друга до самого Дня воскресения, поскольку Аллах Всевышний сделал так, что они следуют друг за другом для тех, кто хочет поминать или благодарить Его.

И это порицание мира не имеет отношения к месту, то есть к земле, которую Аллах сделал ложем и жилищем, и оно не имеет отношения ни к выращенным Им посевам и деревьям, ни к живым существам, которых Он рассеял по земле, так как всё это относится к числу благодеяний Аллаха, оказанных Им Его рабам. Эти благодеяния не только приносят им пользу, но и служат доказательством всемогущества Всемогущего и Великого Аллаха и самого Его существования.

Это порицание имеет отношение только к делам людей, совершаемым в этой земной жизни, поскольку большинство из них противоречит тому, с чем приходили посланники, и по последствиям своим является не полезным, а вредоносным.

Аллах Всевышний сказал:

"Знайте же, что жизнь эта - только игра, и забава, и украшение, и похвальба друг перед другом и (соперничество между собой) в приумножении богатств и (количества) детей. (Всё это) подобно дождю, приводящему в восторг земледельцев растениями, которые появляются благодаря) ему (и которые) потом засыхают, и ты видишь их пожелтевшими, а потом они превращаются в труху." "Железо". 20.

Ибн Раджаб, да помилует его Аллах Всевышний, сказал:

"В этом мире люди делятся на две группы:

Первую составляют собой отрицающие то, что после этого мира будет у рабов Аллаха другой мир, который предназначен для награды и наказания. О таких Аллах Всевышний сказал:

"Поистине, тем, которые не надеются на встречу с Нами довольствуясь (одной только) этой жизнью и полагаясь (лишь) на неё, и которые пренебрегают Нашими знамениями, прибежищем таким послужит огонь за то, что они творили.» "Йунус-,7-8.

Цель этих людей состоит в пользовании миром этим и получении его наслаждений, прежде чем к ним придёт смерть, как сказал об этом Всевышний:

"...а тем, которые не уверовали (и которые) наслаждаются (миром этим) и едят подобно скотам, - жилищем им послужит огонь!" "Мухаммад". 12.

Среди них есть и такие, кто побуждает других к отречению от мира, видя, что стремление к умножению мирских благ приводит к горестям и печалям. Они говорят: "Чем больше будет связей с этим миром, тем больнее будет душе расставаться с ним, когда придёт смерть ", - и цель их отречения от мира состоит именно в этом.

Ко второй группе относятся убеждённые в том, что после смерти люди оказываются в мире, предназначенном для награды и наказания, и эти люди подчиняются религиозным законам, установленным посланниками. Такие люди делятся на три группы: несправедливые по отношению к самим себе, умеренные и опережающие других в благом с соизволения Аллаха ".

К первой группе относится большинство людей. Они стремятся к украшениям этого мира, неподобающим образом добывая и используя их, и эти украшения становятся их главной заботой. Эти люди заняты забавами и развлечениями, бахвальством и стремлением к приумножению, и никто из них не знает ни о предназначении земной жизни, ни о том, что мир этот только остановка в пути, на которой следует сделать запасы для постоянного жилища, хотя в целом они и верят в это.

Во вторую группу входят те, кто приобретает мирские блага должным образом, но слишком увлекается дозволенным вообще и удовлетворением дозволенных страстей в частности. Несмотря на то, что человек не понесёт наказания за это в мире вечном, положение его в результате окажется ниже в той степени, в какой он предавался излишествам при жизни. Известно, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:

"Что бы из мира этого ни доставалось любому человеку, положение его в мире ином пред Аллахом станет ниже, хотя Он и проявляет щедрость по отношению к нему".

Передают со слов Катады Ибн ан-Ну'мана, да будет доволен им Аллах, что про- рок, (салляллаху ‘алейхи уа саллям), сказал:

«Если Аллах любит раба, Он удерживает его от мира этого подобно тому, как любой из вас удерживает своего больного от воды» (ат-Тирмизи)

Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Мир этот - тюрьма для верующего и рай для неверного». (Муслим.)

К третьей группе относятся люди, понявшие, в чём состоит предназначение этого мира. Они поняли, что Аллах Всевышний, слава Ему, поселил в нём Своих рабов и показал им его наслаждения и его прелесть, чтобы испытать, кто из них будет лучше по делам своим, о чём говорится в целом ряде аятов. Один из наших праведных предшественников сказал: "Имеется в виду отрекающийся от мира этого и стремящийся к миру вечному. Разъяснив, что Он украсил землю для того, чтобы испытать, кто из людей будет лучше по делам своим, Всевышний разъяснил и то, что всё это прекратится и иссякнет:

"Поистине, обратим Мы всё, что есть на ней, в пустыню, где не будет растений." "Пещера". 8.

И заботой понявшего, что именно это будет исходом для мира, стало создание для себя в нём запаса для мира вечного, а из мирского он довольствуется тем, чем довольствуется путник для своего путешествия, как сказал об этом пророк, (салляллаху ‘алейхи уа саллям):

"Что мне до мира этого? Поистине, в нём я подобен всаднику, который останавливается на отдых в тени (дерева), а потом уезжает и покидает его». (ат-Тирмизи.)

Кроме того, к этой группе относятся берущие от мира лишь то, что требуется для поддержания жизни. Так поступали многие отрекавшиеся от мира и среди них были такие, кто лишь иногда позволял себе некоторые дозволенные вещи для того, чтобы благодаря этому душа укрепилась и начала активно работать.

Coобщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Из мира этого мне была внушена любовь к женщинам и благовониям". ( Ахмад и ан-Наса'и.)

Передают, что Аиша, да будет доволен ею Аллах, сказала:

"Из мира этого (пророк), (салляллаху ‘алейхи уа саллям), любил женщин, благовония и еду, достались же ему женщины и благовония, а еды не досталось ". ( Ахмад.)

Удовлетворение дозволенных желаний с целью укрепления сил для выражения повиновения превращает их в поклонение, а это значит, что к миру этому они отношения не имеют. Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Сколь прекрасен мир этот для того, кто берёт из него запас для мира вечного, чтобы угодить своему Всемогущему и Великому Господу, и сколь плох он для того, кого он отвращает от мира вечного и кому не даёт угождать его Господу!" (Аль-Хаким)

6. Как мы можем снискать любовь Аллаха Всевышнего?

Мы можем сникать любовь Аллаха Всевышнего с помощью отречения от мира этого, так как Всевышний, слава Ему, любит тех, кто Ему повинуется. При этом Его любовь несовместима с любовью к этому миру, на что указывают многие аяты, хадисы и человеческий опыт. Мир этот является забавой и игрой, но Аллах не любит этого, как не любит Он ни прегрешений, ни тех, кто их совершает. Запретная любовь к миру этому выражается в его предпочтении всему прочему ради удовлетворения своих желаний, получения наслаждений и всего того, что отвлекает от Аллаха Всевышнего. Что же касается любви к миру этому ради совершения благого и стремления приблизиться к Аллаху с помощью этого, то такая любовь достойна похвалы, так как в одном из хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Сколь прекрасным для праведного человека является праведное богатство» (Ахмад)

7. Как мы можем снискать любовь людей?

Этот хадис учит нас, каким образом мы можем добиться любви людей. Для этого надо внутренне отречься от того, что им принадлежит, так как если мы оставим им то, что они любят, они полюбят нас, ведь в сердца большинства из них вложена любовь к мирскому, и если кто-нибудь старается отнять у человека то, что он любит, он начинает чувствовать к нему неприязнь и ненавидеть его. Если же кто-либо не вступает с ним в споры из-за этого, человек любит его и отдаёт ему предпочтение.

Аль-Хасан аль-Басри сказал: "Человек будет проявлять великодушие по отношению к людям до тех пор, пока не пожелает принадлежащего им(, если же это произойдёт), тогда они станут относиться к нему с пренебрежением, им не будут нравиться его речи и они возненавидят его ".

Сообщается, что один бедуин спросил басрийцев: "Кто является вашим господином?"

Они ответили: "Аль-Хасан ".

Он спросил: "Благодаря чему же он властвует надд вами?"

Они сказали: "Люди нуждаются в его знании, а он не нуждается в том мирском, что им принадлежит ".

Тогда бедуин воскликнул: "Как это прекрасно!"

В наибольшей мере обладать этим качеством пристало правителям и улемам, так как если от мира станут отрекаться правители, люди полюбят их, и последуют их путём и будут подражать их отречению. Если же от мира станут отрекаться улемы, люди тоже полюбят их, будут с уважением относиться к их словам и подчиняться тому, что они проповедуют и к чему наставляют.

Сообщается, что однажды Ибн Салям в присутствии Умара спросил Ка'ба, да будет доволен ими Аллах: "Что удаляет знание из сердец знающих после того, как они усваивают его и начинают хранить его?"

Он ответил; "Удаляет его алчность, жадность души и стремление к тому, что принадлежит людям ".

Он сказал: "Ты сказал правду ".

8. Отречение от мира посланника Аллаха, (салляллаху ‘алейхи уа саллям), и его благородных сподвижников.

Если мы станем искать пример жизни отрекающихся, то найдем его воплощённым в делах и поведении посланника Аллаха, (салляллаху ‘алейхи уа саллям), но сначала мы находим этот пример в тех советах, которые он давал своей общине, и его высказываниях. Слова и дела пророка, (салляллаху ‘алейхи уа саллям), свидетельствовавшие о предпочтении им блаженства мира вечного, явились результатом воспитания Всемогущего и Великого Аллаха.

Аллах Всевышний сказал:

"И не устремляй свои взоры на блеск этой жизни - то, чем наделили Мы некоторых людей, чтобы испытать их в этом, ведь удел (от) Господа твоего лучше и долговечнее!" "Та ха". 131.

И пророк, (салляллаху ‘алейхи уа саллям), до переселения в Медину и после него, в трудные времена и в благоденствии, отрекался от наслаждений этого мира, стремился к миру вечному и усердно занимался поклонением. Ему подражали его уважаемые сподвижники, являвшиеся лучшими из отрёкшихся от мира и служившие для них примером.

Сообщается, что однажды Ибн Умар, услышавший, как один человек сказал: "Где отрекающиеся от мира этого и желающие мира вечного?" , - показал на могилы пророка, (салляллаху ‘алейхи уа саллям), Абу Бакра и Умара и сказал: "Ты спрашиваешь о них?"

Передают, что однажды Ибн Мас'уд, да будет доволен им Аллах, сказал своим товарищам: "Вы больше молитесь, поститесь и участвуете в джихаде, чем сподвижники Мухаммада, (салляллаху ‘алейхи уа саллям), но блага в них было больше, чем в вас".

Они спросили: "Как же так?"

Он сказал: "Они отрекались от этого мира в большей мере, чем вы, и больше вас желали мира вечного. Мир этот пришёл к ним с дозволенными богатствами, и они взяли их, стремясь к Аллаху Всевышнему, и потратили их ради служения Его религии и возвышения Его слова".

Абу Суляйман сказал: "Усман и Абд ар-Рахман бин Ауф, да будет доволен Аллах ими обоими, являлись двумя сокровищницами из числа сокровищниц Аллаха на Его земле, которые расходовали средства, повинуясь Ему ".

9. Иноземное отречение.

Отречением в исламском смысле слова является то, что было разъяснено нами в предыдущих пунктах. Что же касается отречения иноземного, то им является полный отказ от милостей Аллаха, проявление пренебрежения по отношению к ним и лишение себя возможности пользоваться чем бы то ни было из них.

Некоторые мусульмане поддались влиянию этого иноземного понимания отречения, и в период ослабления государства аббасидов, а также в более поздние времена, стали появляться люди, облачавшиеся в заплатанные одежды, отказывавшиеся от деятельности и не старавшиеся зарабатывать себе на жизнь, жившие за счёт благодеяний и милостыни других и утверждавшие, что они являются отрекающимися от мира, несмотря на то, что дух ислама отвергает этот пагубный негативизм, отрицает подобную губительную слабость и не приемлет такую униженность и пассивность.

Сегодня мусульмане избавились от подобных порочных умонастроений. Они стремятся к дозволенным делам и дозволенному заработку и соревнуются друг с другом в получении прибыли и обустройстве земли, и это принимает такие размеры что мы даже начинаем опасаться, как бы нам не забыть о мире вечном, и начинаем искать средства успокоения, которые напоминали бы нам об Аллахе Всевышнем, призывали бы нас к отречению от мира, ослабляли вышеупомянутую устремлённость и не давали бы нам оказываться в силках шайтана и прельщаться наслаждениями этого мира.


Хадис 31 : Отрицание вреда в исламе

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 31. Отрицание вреда в исламе

Передают со слов Абу Са'ида Са'да бин Синана аль-Худри, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Недопустимо (причинять) вред ни (без причины), ни (причинять) вред (в ответ)". (ибн Маджа и ад-Даракутни.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Абу Дауд говорит об этом хадисе следующее: "Поистине, он относится к числу хадисов, составляющих собой основу фикха".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Отвергается нанесение вреда, но не наказание и не воздаяние равным.

В данном хадисе под вредом подразумевается то, что совершается неправомерно. Что же касается нанесения вреда тому, кто этого заслуживает, например, тому, кто преступает границы Аллаха Всевышнего и подвергается наказанию за свои преступления, или тому, кто притесняет кого-либо и с кем поступают по справедливости, наказывая его за его несправедливость, то подобные случаи в этом хадисе в виду не имеются, поскольку воздаяние равным было узаконено Всемогущим и Великим Аллахом, который сделал это истинной сутью жизни людей. Аллах Всевышний, слава Ему, сказал:

"В воздаянии равным для вас жизнь, о обладающие разумом". "Корова",179.

Более того, отрицание вреда именно в том и заключается, чтобы преступник был наказан за своё преступление, так как это предотвращает нанесение огромного вреда отдельным людям и всему обществу в целом.

2. Ислам не вменяет в обязанность того, что наносит вред, и не запрещает того, в чём заключается польза.

Аллах Всевышний, слава Ему, никогда не вменял в обязанность Своим рабам того, что может принести им вред, как никогда не запрещал им того, что может принести пользу. В том, что Он повелел им, заключается самая суть блага для их религиозных и мирских дел, а в том, что Он запретил им, - самая суть вреда для их жизни в мире этом и в мире вечном.

Аллах Всевышний сказал:

"Скажи: "Повелел Господь мой придерживаться справедливости"

"Преграды", 29.

Аллах Всевышний также сказал:

"Скажи: "Поистине, запретил Господь мой только непристойные поступки, как явные, так и тайные..." "Преграды", 33.

Не приходится сомневаться в том, что справедливость заключает в себе всяческое благо и пользу, а непристойное - всякое зло и вред.

Каждому разумному человеку, который обратит свой взор к шариату Всемогущего и Великого Аллаха, станет ясно, что Аллах Всевышний позволил Своим рабам всё то, что обеспечив здравость их разума и здоровье их тел, запретив им лишь то, что может привести в расстройство чувства и способности людей повредить их физическому здоровью.

Аллах Всевышний сказал:

"Скажи: "Кто запретил украшения Аллаха, которые Он создал для Своих рабов, и (всё) благое из (их) удела?" Скажи: В этой жизни они для тех, кто уверовал, (и) только для них в День воскресения. " "Преграды", 32.

Это значит, что украшениями и благами этого мира наряду с верующими пользуются и другие, но в мире вечном никто не будет пользоваться благами, кроме верующих.

Аллах Всевышний сказал:

"Скажи:"Не нахожу я в том, что было ниспослано мне в откровении, запретного для употребления в пищу, если только не будет это мертвечиной, или пролитой кровью или мясом свиньи, ибо, поистине, это - скверна, или же запретным (мясом такого животного, что было заколото) с произнесением имени не Аллаха." "Скот", 145.

3. Устранение затруднений

Свидетельством отрицания вреда в исламе является избавление дееспособного мусульманина от затруднений и облегчение его положения в том случае, когда то, что вменяется ему в обязанность, создаёт для него непривычные трудности. И в этом нет ничего удивительного, ведь эта религия является религией облегчения.

Аллах Всевышний сказал:

"...и не создал Он для вас в религии никаких затруднений..." "Хаджж", 78.

Аллах Всевышний также сказал:

"Hе возлагает Аллах на душу ничего, кроме того, что ей по силам" "Корова", 286.

Сообщается, что Ибн Аббас, да будет доволен им Аллах, сказал: "Однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили:

"Какую религию Аллах любит больше всего?"

Он ответил:

"Великодушную истинную религию единобожия". (Ахмад и аль-Бухари.)

Это значит: чистое единобожие, в котором нет ни суровости, ни затруднений, а если бы необходимость выполнения обязанностей оставалась неизменной, несмотря на изменение условий и обстоятельств, это принесло бы дееспособному мусульманину большой вред.

Можно привести следующие примеры облегчения обязанностей дееспособного мусульманина в случае возникновения трудностей:

а- Дозволенность совершения очищения землёй (тайаммум) для больного, а также в тех случаях, когда воду трудно достать.

Аллах Всевышний сказал:

"O те, кто уверовал! Приступая к молитве, омывайте лица и руки до локтей, и протирайте головы и (омывайте) до щиколоток, а если вы осквернены, то очищайтесь (полностью). Если же вы больны, или находитесь в пути, или кто-нибудь из вас удовлетворил большую нужду или вы прикасались к женщине и (после этого) не смогли найти воды, то очищайтесь чистой землёй, протирая ею свои лица и руки. Аллах не хочет создавать для вас трудности, но хочет очистить вас и завершить милость Свою для вас, чтобы вы были благодарными." "Трапеза". 6.

Под чистой землёй здесь подразумевается чистая почва вообще или же её подобие, например, пыль.

б - Несоблюдение поста находящимся в пути и больным

Аллах Всевышний сказал:

"Месяц рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет (дома), пусть постятся, а кто заболеет или (будет находиться) в пути, (должен поститься) столько же дней в другой (месяц). Аллах желает для вас облегчения и не желает вам затруднения..." "Kорова", 185

в - Ислам не возлагает греха за совершение таких действий, которые запрещается совершать в состоянии ихрама, на того, кто оказывается в затруднительном положении вследствие неуклонного соблюдения всех запретов.

Аллах Всевышний сказал:

"И завершайте хаджж и умру ради Аллаха и не обривайте голов своих, пока жертвенный скот не достигнет (назначенного) ему места. А если кто-нибудь из вас болен или голова его доставляет ему страдания (, он может обриться), искупив (это) соблюдением поста, или милостыней или жертвоприношением." "Корова". 196.

г - Предоставление отсрочки должнику, оказавшемуся в затруднительном положении. Если человек одалживает деньги дозволенным образом на определённый срок, но не может выполнить свои обязательства, то заимодавец должен дать ему отсрочку до тех пор, пока положение его не облегчится.

Аллах Всевышний сказал:

"Если (должник) находится в затруднительном положении, (дайте ему) отсрочку, пока (не придёт) облегчение." "Корова". 280.

В связи с этим факихи пришли к выводу, что должника не следует обязывать отдавать в качестве возмещения долга такое имущество, утрата которого нанесёт ему вред, например, одежду, жилище или слугу, в котором он нуждается. То же самое касается и всего необходимого для торговли, благодаря которой сможет обеспечивать самого себя и своих домочадцев.

д - Пусть человек, давший обет отправиться в хаджж пешком, помнит, что религиозной обязанностью это для него не является. Передают со слов Анаса, да будет доволен им Аллах, что однажды, когда пророк, (салляллаху ‘алейхи уа саллям), увидел старца, который шёл, поддерживаемый двумя своими сыновьями, он спросил:

"Что с ним?"

(Люди) сказали: "Он дал обет идти пешком."

(Пророк, салляллаху ‘алейхи уа саллям) сказал:

"Поистине, Аллах не нуждается в том, чтобы (этот человек) подвергал себя мучениям", - и велел ему сесть верхом. (Аль-Бухари и Муслим)

Кроме того, сообщается, что Укба бин 'Амир, да будет, доволен им Аллах, сказал:

"(В своё время) моя сестра дала обет проделать путь до Дома Аллаха пешком и велела мне спросить что скажет на это пророк, (салляллаху ‘алейхи уа саллям), и я спросил его (об этом), а он сказал:

"Пусть и идёт, и едет верхом". (Аль-Бухари и Муслим.)

Улемы разошлись во мнениях относительно того, что необходимо сделать, когда человек даёт подобный обет.

Сообщается, что имам Ахмад, да помилует его Аллах Всевышний, сказал:

"Не следует ему идти пешком: он должен в любом случае ехать верхом, и ему ничего не следует делать."

Сообщается также, что он сказал: "(Он должен) поститься в течение трех дней".

И сообщается также, что он сказал: "Он должен искупить (нарушение своей) клятвы ".

Малик, да помилует его Аллах Всевышний, сказал: "Ехать верхом для него недостаточно, ибо если он сядет верхом, ему надо будет искупить свой хаджж, проехав верхом то, что он прошел пешком, и пройдя пешком то, что он проехал верхом. Если же он проехал верхом большую часть пути, то ему следует принести жертву и возместить ".

Наиболее распространённое мнение состоит в том, что человеку следует идти пешком, если он в состоянии сделать это, в противном же случае он должен ехать верхом, а больше ничего он делать не обязан. Такого мнения придерживаются последователи аш-Шафи'и, да помилует его Аллах Всевышний.

4. Проявления вреда

Стремление нанести вред может проявляться в двух видах действий:

- В таких действиях, когда дееспособный мусульманин не преследует никакой иной цели, кроме нанесения вреда другому. Нет сомнения в том, что подобные действия являются отвратительными и запретными.

- В таких действиях дееспособного мусульманина, цель которых является правильной и законной, однако осуществление его цели либо приводит к нанесению вреда другому непосредственно, либо же вред становится следствием этих действий.

Первый вид действий: в шариате запрещаются многие действия, цель которых в большинстве случаев состоит только в в нанесении вреда, например:

а - Стремление нанести вред другому при продаже, что может принимать следующие формы:

1. - Продажа вынуждаемому.

Речь идёт о таком случае, когда человек нуждается в каком-нибудь товаре, не имеет денег для его приобретения и в результате покупает его у продавца по непомерной цене, намного превышающей его обычную цену, например, покупая его в два раза дороже обычного.

Подобные действия являются запретными. Абу Дауд приводит сообщение о том, что однажды Али, да будет доволен им Аллах, обратился к людям с проповедью, сказав: "Наступит для людей время произвола и несправедливости, когда зажиточный cтанет цепляться за принадлежащее ему, хотя велено было ему не это, ведь Аллах Всевышний сказал:

"И не забывайте о благожелательности друг к другу." "Корова". 237.

— И будут вынуждаемые заключать явно разорительные для себя торговые сделки, тогда как посланник Аллаха, (салляллаху ‘алейхи уа саллям), запретил продавать вынуждаемому".

К этому аль-Исма'или добавил следующее: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Если есть у тебя добро, обрати его на пользу своему брату, если же (ты не делаешь этого), то(по меньшей мере) недобавляй гибели к его гибели".

Это значит: в подобном случае уместно будет пожертвовать ему то, в чём он нуждается, а не создавать для него дополнительные трудности".

Абдуллах бин Ма'киль сказал:

"Продажа вынужденному покупать по необходимости есть ростовщичество ".

И сообщается, что Харб сказал: "Однажды Ахмада спросили о продаже вынужденному делать покупку и он выразил своё отвращение по отношению к этому ".

2 - Продажа того, что было куплено с отсрочкой выплат за меньшую цену наличными.

Примером может служить такое положение, когда человек, нуждающийся в наличных деньгах, не может найти того, кто одолжил бы ему нужную сумму, и покупает за определённую цену товар в долг с условием уплаты его к оговоренному сроку с целью продажи купленного за цену, которая меньше его реальной стоимости, для получения наличных денег.

О том случае, когда человек продаёт этот товар не тому, кто продал его первым, имам Ахмад сказал: "Боюсь, что он окажется вынуждаемым ".

Если же он продаёт это первому продавцу, то общее мнение улемов сводится к тому, что такая сделка является запретной и недействительной, и они считали её только предлогом для получения ростовщического процента, как утверждали Малик, Ахмад и Абу Ханифа, да помилует их Аллах Всевышний. В качестве довода в пользу своей точки зрения они ссылались на сообщение, которое приводит ад-Даракутни. В этом сообщении говорится, что как-то раз одна женщина сказала Аише, да будет доволен ею Аллах: "Я купила у Зайда бин Аркама слугу за восемьсот дирхемов, договорившись, что отдам ему деньги позже, но через некоторое время мне срочно понадобились деньги, и тогда я продала этого слугу Зайду обратно до наступления условленного срока уплаты за шестьсот (дирхемов наличными) ".

Аиша, да будет доволен ею Аллах, сказала: "Плохую сделку ты заключила! Передай Зайду бин Аркаму, что Аллах Всевышний сделает недействительным его джихад и его хаджж, совершённый им вместе с посланником Аллаха, (салляллаху ‘алейхи уа саллям), если он не покается! "

А потом к ней пришёл Зайд с оправданиями, она же прочла ему слова Аллаха Всевышнего:

"Тому, кто прекратит, получив увещание от своего Господа, простятся прошлые (грехи)..." "Kорова" 275 .

Это значит, что деньги, которые он отдавал, останутся ему. Эти имамы говорили: "Её слова и то, что она удержала его от этого, указывают на то, что она слышала это от посланника Аллаха, (салляллаху ‘алейхи уа саллям).

Аш-Шафи'и, да помилует его Аллах Всевышний, был согласен c этими словами трёх имамов при условии, что в договоре имеется указание на стремление пойти на хитрость с целью осуществления ростовщической сделки. Если же заключение договора обходится без этого, то он будет правильным, поскольку это является торговой сделкой со всеми её необходимыми элементами, а поэтому в данном случае людей нельзя обвинять за их действия, а за их намерения отчёта с них потребует Аллах Всевышний.

3 - Несправедливая оценка.

Если покупатель, не умеющий хорошо торговаться, купил несправедливо оценённый товар, то следует знать, что продавцу не разрешалось продавать его. В соответствии с мазхабами Малика и Ахмада, да помилует их Аллах Всевышний, покупатель может расторгнуть сделку, если пожелает. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что один человек сказал пророку, (салляллаху ‘алейхи уа саллям), что его обманывают в торговых делах, (и пророк, (салляллаху ‘алейхи уа саллям), сказал (ему):

«Когда будешь заключать сделки, говори: "Без обмана!" - /Ля хыляба!/» (Аль-Бухари и Муслим).

Этим человеком был Хаббан бин Мункыз, да будет доволен им Аллах. Имам Ахмад сказал: " Аль-хыляба"- это такой обман, когда обманывают в том, в чём обычно люди друг друга не обманывают, например, когда что-нибудь стоимостъю в один дирхем продают за пять ".

Маликиты говорили: "Если несправедливая оценка достигает трети стоимости, он может расторгнуть такую сделку ".

б - Завещание.

Нанесение вреда посредством завещания может быть двух видов:

1 - Выделение одному из наследников большей доли, чем та, что обязал выделять ему Аллах, в результате чего остальными следникам наносится ущерб.

Вот почему шариат запрещает делать это без согласия других наследников, а пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, каждому имеющему право (на что-либо) Аллах уже дал то, на что он имеет право, а поэтому не следует(составлять особого) завещания для кого-нибудь из наследников». (Аль-Бухари)

2 - Оставление наследства постороннему человеку, в результате чего ущемляются права законных наследников. Вот почему шариат запрещает делать это, когда доля, выделяемая посторонему человеку, превышает треть состояния завещателя независимо от того, делается это с намерением нанести ущерб или нет, если только законные наследники не дадут на это своего разрешения.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Треть, и треть это много» . (Аль-Бухари, Mуслим.)

Пророк, (салляллаху ‘алейхи уа саллям), разрешил отдавать посторонним треть, чтобы дееспособный мусульманин мог исправить упущения, допущенные им в своей жизни и касающиеся благотворительности и расходования средств на различные богоугодные дела. Однако необходимым условием этого является отсутствие намерение завещателя нанести вред наследникам, так как в подобном случае составление такого завещания будет грехом перед Всемогущим и Великим Аллахом, который сказал:

"... после (вычета) по завещанию и (выплаты) долга(, если это не нанесёт) вреда.. " "Женщины", 12.

Возможно даже, что нанесение человеком вреда другим посредством составления такого завещания станет причиной того, что дела его окажутся тщетными и он лишится награды Аллаха.

Возникает вопрос: следует ли отменить такое завещание, если цель завещателя, состоявшая в том, чтобы причинить вред, была установлена, или же его следует выполнить? В основном улемы считают, что его следует принять к исполнению, но Малик считал, что его необходимо отменить.

Ибн Раджаб сказал: "Говорят также, что это соответствует нормам мазхаба Ахмада ".

в - Возвращение в браке.

Имеется в виду возвращение человеком своей жены к себе в период 'идда, если дело касается такого развода, после которого жена может вернуться к мужу.

Аллах Всевышний сказал:

"...оставляйте их по-хорошему или отпускайте их по-хорошему и не удерживайте их (, стараясь нанести им) вред и (тем самым) нарушая (установления Аллаха), а кто сделает это, сам себя обидит." "Корова", 231.

Аллах Всевышний также сказал:

А мужья их имеют преимущественное право на их возвращение в этот (период), если захотят примирения.

Здесь имеется указание на то, что если в данном случае возвращение преследует цель нанесения вреда жене, то со стороны мужа подобные действия являются греховными. Это может принять следующий вид: человек разводится со своей женой и оставляет её почти до конца периода 'идда, после чего возвращает её к себе, на самом деле не желая фактического возобновить брака. Тем самым муж затягивает период 'идда и до определенного времени препятствует женщине заключить новый брак, не поддерживая с ней супружеских отношений по этой причине. Не исключено, что подобные действия с его стороны могут повториться, и поэтому имам Малик считал, что если человек возвращает свою жену до истечения срока 'идда, а потом снова разводится с ней, не возобновляя супружеских отношений и делая это с целью нанесения ей вреда путём затягивания периода 'идда, то в подобном случае период 'идда возобновлять не следует и необходимо основываться на том сроке, который уже прошел до того, как муж вернул её обратно.

Сообщается, что имам Ахмад сказал: "На этом следую основываться независимо от того, хотел он причинить вред или нет."

Наиболее распространённое мнение сводится к тому, что срок 'идда необходимо возобновить независимо от того, хотел он причинить вред или нет, а если у него было такое намерение, значит, он совершил грех.

г - Нанесение вреда посредством клятвы не приближаться к жене ('иля).

Речь идёт о таком случае, когда муж даёт клятву не приближаться к своей жене, иначе говоря, не спать с ней в течение определённого времени или вообще никогда. При этом если он совершит половое сношение с женой до истечения четырёх месяцев со времени своей клятвы не спать с ней, это следует рассматривать как возвращение, и в подобном случае ему необходимо принести покаяние и искупить нарушение клятвы. Если же и после истечения четырёх месяцев он будет продолжать отказываться от выполнения своих супружеских обязанностей, то этому следует воспрепятствовать.

Аллах Всевышний сказал:

"Тем, которые клянутся не приближаться к своим жёнам, следует выждать четыре месяца, и если они отступятся (от этого), поистине, Аллах - Прощающий, Милосердный,

а если они решатся на развод, то, поистине, Аллах - Слышащий, Знающий." "Корова", 226 - 227.

Относительно того, как именно можно воспрепятствовать нанесению мужем вреда в подобном случае, улемы высказывали два мнения:

Наиболее распространённое мнение состоит в том, что такого человека нужно привести к кади и велеть ему либо вернуть жену, либо развестись, а если он откажется, то кади следует оформить такой развод, когда мужчина может вернуть жену обратно в течение определённого времени.

Ханафиты же утверждали, что его следует развести с ней окончательно сразу же по истечении четырёх месяцев со времени его клятвы.

Случаи, подобные ситуациям, связанным с " 'иля" трактуются по аналогии, например:

1 - Если муж, не давший никакой клятвы, в течение четырёх месяцев отказывается от исполнения супружеских обязанностей с целью нанесения вреда своей жене, то, как явствует из слов Ахмада, о его действиях следует судить как о действиях давшего клятву /'иля/.

2 - Ханбалиты считают, что совершение полового сношения с женой хотя бы один раз в течение этих четырёх месяцев является обязательным. Если же муж безосновательно откажется от этого, а жена потребует их развести, то, как считают некоторые из них, это следует сделать. Однако возникает вопрос: cледует ли считать, что в подобном случае имело место намерение нанести вред? Относительно этого единого мнения не существует.

Имам Малик и его последователи говорили, что если мужчина без уважительной причины отказывается от выполнения своих супружеских обязанностей, то брак по требованию жены должен быть расторгнут, однако среди них есть расхождения по вопросу определения срока.

3 - Если поездка мужа затянется без уважительной причины и жена потребует его возвращения, а он откажется сделать этo, то по мнению Малика и Ахмада, судье следует развести их.

д - Нанесение вреда при кормлении грудью.

Аллах Всевышний сказал:

А матерям следует кормить своих детей два полных года для такого (отца), который желает, чтобы кормление грудью было завершено (, однако отец) должен достойно обеспечить (матерей своих детей) пропитанием и одеждой. Не возлагается ни на кого ничто, кроме того, что ему по силам. Не следует причинять вреда ни матери из-за её ребёнка, ни отцу из-за его ребенка". "Корова" ,233.

В этом аяте запрещается наносить вред как матери, так и отцу.

Мать имеет право на кормление своего ребёнка. Если женщина является женой, а её муж не даёт ей кормить своего ребёнка желая насладиться ею, это ему разрешается, если же он хочет таким путём доставить ей огорчение, то это непозволительно и ему следует воспрепятствовать поступать так, а подобные действия являются греховными. Всё вышеупомянутое касается тех случаев, когда существует возможность кормить ребёнка и без матери. Если же никого другого для этого нет или если другая кормилица имеется, но ребёнок берёт грудь только у матери, то мешать ей кормить ребёнка не разрешается ни при каких обстоятельствах, поскольку это нанесло бы ребёнку вред.

Еcли женщина, родившая ребёнка, женой не является ввиду развода или смерти мужа и если она потребует, чтобы ей дали возможность кормить её ребёнка за обычную плату, то она имеет на это наибольшие права, а поэтому отец или его наследник должен согласиться на это и отдать ей ребёнка. Если же она потребует значительной прибавки к обычной плате, а отец или его наследник найдут кормилицу за обычную плату, тогда они будут не обязаны соглашаться на требования матери, так как цель этих требований состоит в нанесении вреда. В том же случае, когда нет возможности найти другую кормилицу, мать следует заставить кормить ребёнка за обычную плату, чтобы не причинить вреда ни ему, ни отцу, которого это могло бы огорчить.

Второй вид действий:

Имеются в виду такие действия, цель которых является правильной и законной, но вместе с тем им сопутствует и то, что приводит к нанесению вреда другому человеку. Примером могут служить действия человека, распоряжающегося своей собственностью таким образом, что это наносит вред другому, или не позволяющего другому воспользоваться тем, что ему принадлежит, в результате чего этому человеку наносится вред.

Первый вид: имеется в виду использование своей собственности в ущерб другому, что может выражаться двояко:

1 - Когда человек поступает необычным образом и ему не следует позволять делать это и дальше. Если же он всё-таки поступит так и нанесёт ущерб другому, ему следует возместить этот ущерб. Так, например, если кто-нибудь на своей земле разожжёт огонь в ветреный день, в результате чего он перекинется на то, что примыкает к его участку, это значит, что он совершил враждебное действие, и поэтому ему следует возместить нанесенные убытки.

2 - Когда человек действует обычным образом. Что касается подобных случаев, то на этот счёт мнения факихов расходятся, например:

Тот случай, когда человек выкапывает колодец поблизости от колодца своего соседа, в результате чего из него уходит вода. Малик и Ахмад, да помилует их обоих Аллах Всевышний считали, что совершать подобное запрещается, и даже если выкопал его, этот колодец надо будет засыпать. Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Не наносите друг другу вреда (, копая) колодцы». (Аль-Байхаки)

Открывание окошка и высокое строение.

Если кто-нибудь будет открывать окошко своего дома, выходящее на сторону соседа, или возведёт на своей земле высокое строение, выходящее на сторону соседа и позволяющее видеть его внутренний двор или загораживающее ему солнце, то подобное является недопустимым, особенно в том случае, когда судье очевидно, что это делается с целью нанесения вреда и с дурным умыслом. Аль-Хараити приводит хадис, в котором сообщается, что относительно соседа пророк, (салляллаху ‘алейхи уа саллям), сказал:

«И пусть человек возводит высокое строение, которое помешает доступу воздуха, только с разрешения (своего соседа)» Такого мнения придерживается имам Ахмад, да помилует его Аллах Всевышний, в чём с ним были согласны и некоторые шафииты.

3 - Тот случай, когда человек обращается со своей собственностью так, что это наносит вред его соседям, например если он что-нибудь трясёт, или стучит или делает нечто подобное или кладёт поблизости что-нибудь издающее отвратительный запах. Подобного допускать нельзя, как считают имамы Малик и Ахмад, да помилует их обоих Аллах Всевышний, тогда как шафииты говорили: "Если подобное причиняет вред имуществу другого то следует этому воспрепятствовать ".

4 - Устранение наносящего вред путём возмещения, если это можно возместить. Так, если человеку принадлежит часть собственности другого, например, комната в доме или если у него общая с кем-нибудь баня и так далее и если использование этой собственности наносит вред другому, то он должен либо отказаться от своих прав, либо согласиться на возмещение, либо получить за это деньги, чтобы исключить нанесение вреда другому человеку. Абу Дауд приводит хадис, в котором со слов Самуры бин Джундуба, да будет доволен им Аллах, сообщается, что ему принадлежали невысокие пальмы, росшие в роще одного человека из числа ансаров, а вместе с этим человеком там находилась и его семья. Что же касается Самуры, то он приходил к cвоим пальмам, доставляя этому человеку неудобства и ставя его в затруднительное положение, и в конце концов тот попросил у него продать эти пальмы ему, но он отказался. Тогда он попросил, чтобы он согласился поменять их на пальмы, находившиеся в другом месте, но Самура отказался и от этого. Тогда этот человек пришёл к пророку, (салляллаху ‘алейхи уа саллям), и обо всём рассказал ему. Пророк, (салляллаху ‘алейхи уа саллям), потребовал от него продать эти пальмы, но он отказался, тогда он потребовал, чтобы Самура согласился на обмен, но он снова отказался. (Наконец пророк, (салляллаху ‘алейхи уа саллям), сказал: «Подари их ему, а тебе достанется то-то и то-то», - имея в виду то, чего он желал, но он снова отказался, и тогда пророк, (салляллаху ‘алейхи уа саллям), сказал: «Ты наносишь (ему) вред!», - а этому aнсару посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал: «Ступай и выкорчуй его пальмы!» После того, как этот хадис прочитали в присутствии имама Ахмада, он сказал следующее: "Запретным является всё подобное этому и наносящее вред. Если он согласится, то (дело уладится), а если нет, то его должен принудить к этому правитель, ибо то, что приносит кому-нибудь пользу, не должно наносить вред его брату ".

Подобные меры принуждения следует применить и к тому, кто совместно с другим владеет строением и отказывается от него, если этот отказ нанесёт вред совладельцу. Точно также по требованию одного совладельца необходимо обязывать другого продавать то, что трудно разделить, например, общий автомобиль, как и всё то, что частично использовать невозможно.

Второй вид: здесь речь идёт о случаях создания препятствий другому в использовании своей собственности, что принесет другому человеку вред. Здесь необходимо рассмотреть следующие вопросы:

а - Тот случай, когда человек не даёт своему соседу пользоваться своей собственностью.

Подобного нельзя допускать, если это наносит вред тому, кто хочет использовать его собственность. Так, например, человек имеющий ненадёжную стену, которая не выдержит более того, что на ней уже есть, должен помешать своему соседу, если тот захочет положить на неё бревно. Если же это не нанесёт ему вреда, то аш-Шафи'и, Абу Ханифа и Малик, да помилует их Аллах Всевышний, говорили, что он должен помешать распоряжаться своей собственностью без своего разрешения, так как это может повредить ему, а также потому, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Мусульманину не разрешается брать (даже) палку, принадлежащую его брату, если он будет этим недоволен». (Ибн Хаббан)

Это потому, что Аллах строго запретил мусульманину (присваивать) чужое имущество.

Имам Ахмад, да помилует его Аллах Всевышний, сказал:"Собственнику нельзя препятствовать ему", - а о том, что поступающему вопреки этому следует применить меры принуждения, свидетельствуют два сообщения. Так, в обоих "Сахихах" со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Пусть один сосед не мешает другому (, если тому нужно будет) вбить деревянный кол в его стену», - после чего Абу Хурайра, да будет доволен им Аллах, обратился (к тем, кто слушал его), сказав: "Почему же вы отказываетесь (следовать этому наставлению)? Клянусь Аллахом, я не перестану повторять его вам!"

И известно также, что Умар бин аль-Хаттаб, да будет доволен им Аллах, вынес решение, в соответствии с которым разрешалось, чтобы вода соседа Мухаммада бин Масламы протекала по его земле, и сказал (Мухаммаду): "Она обязательно будет течь там, даже если ей придётся течь по твоему животу !"

б - Отказ в предоставлениии воды, травы, соли и огня.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Не следует отказывать в излишках воды, чтобы (таким образом) помешать (скоту есть излишки) травы». (Аль-Бухари и Муслим.)

Речь идёт о таких случаях, когда к общему пастбищу можно добраться, только пройдя через источник воды, которую животные будут пить, из чего следует, что запрещение пользоваться водой станет причиной запрещения пользоваться пастбищем.

Сообщается, что один человек спросил: "О пророк Аллаха, в чём не разрешается отказывать (другому)?"

(Пророк, салляллаху ‘алейхи уа саллям), ответил:

«В воде».

(Этот человек снова) спросил: "О пророк Аллаха, в чем не разрешается отказывать (другому)?"

(Пророк, салляллаху ‘алейхи уа саллям), ответил: «В соли».

(Этот человек снова) спросил: "О посланник Аллаха, в чём не разрешается отказывать (другому)?"

(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал: «Лучше для тебя делать благое». (Абу Дауд)

Сообщается так же, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Мусульмане являются совладельцами трёх (вещей): травы, воды и огня» (Абу Дауд.)

Вниманию читателя предлагаются суждения о вышеупомянутых четырёх вещах в свете цитированных нами хадисов:

1 - Вода: Абу Ханифа и аш-Шафи'и, да помилует Аллах Всевышний их обоих, говорили, что не следует отказывать, ни в проточной, ни в ключевой воде, даже если земля, на которой находится вода, является чьей-либо собственностью, однако предоставлять воду бесплатно для земледелия необязательно.

Имам Ахмад, да помилует его Аллах Всевышний, сказал: "Её следует предоставлять бесплатно и для питья, и для поения животных и для полива посевов". В его словах есть указание на то, что конкретно он имел в виду отказ в предоставлении воды, находящейся поблизости от пастбища, поскольку отказ в этом равнозначен отказу в предоставлении травы.

Малик, да помилует его Аллах Всевышний, сказал: "Тому, кто владеет источником или проточной водой, необязательно предоставлять её никому, кроме нуждающегося, но обязательно предоставлять излишки воды, не находящейся в частной собственности".

2 - Трава: Аш-Шафи'и, да помилует его Аллах, сказал: "Можно отказывать в излишках того, что является собственностью, если только дело не касается невозделываемой земли."

Что же касается Абу Ханифы и Ахмада, да помилует Аллах Всевышний их обоих, то они говорили, что в этом не следует отказывать ни при каких обстоятельствах.

3 - Соль: В пользовании ей нельзя отказывать, если она находится на ничейной земле, иначе говоря, если она никому не принадлежит и никто не будет испытывать затруднений в связи с её добычей.

4 - Огонь: Никому нельзя отказывать в том, что человек хочет взять для разжигания огня, как нельзя отказывать в свете, тепле и приготовлении пищи, если имеются соответствующие излишки. Если же говорить средствах разжигания огня, то если они являются частной собственностью, отказывать в их предоставлении можно, хотя лучше этого не делать.

4. Четверть фикха

В своей книге "Аль-ашбах ва-н-наза'ир" ас-Суйути упоминает о том, что мазхаб имама аш-Шафи'и, да помилует его Всевышний, опирается на четыре принципа (кава'ид)

ПЕРВЫЙ: "Уверенность не устраняется сомнением"

В основе этого лежит приводимый аль-Бухари и Муслимом хадис, в котором сообщается, что как-то раз один человек пожаловался пророку, (салляллаху ‘алейхи уа саллям), сказав, что ему кажется, будто он что то ощущает во время молитвы.

(Пророк, салляллаху ‘алейхи уа саллям), сказал:

"(Никому) не следует покидать (места молитвы), пока он не услышит звук или не ощутит запах".

Причина здесь в том, что человек уверен в своей чистоте, и эту уверенность не должно устранять неожиданно возникшее сомнение относительно того, что он мог оскверниться.

ВТОРОЙ: "Затруднение приводит к облегчению".

В основе этого лежат слова Всевышнего:

"...и не создал Он для вас в религии никаких затруднений" '"Хаджж", 78.

ТРЕТИЙ: "Вред следует устранять".

В основе этого лежат слова пророка, (салляллаху ‘алейхи уа саллям):

"Недопустимо причинять) вред ни (без причины), ни (причинять) вред (в ответ)."

ЧЕТВЁРТЫЙ: "Обычаю представляется право судить".

|В основе этого лежат слова Ибн Мас'уда, да будет доволен им Аллах:

"А то, что посчитают хорошим мусульмане, является хорошим и пред Аллахом ".

Исходя из всего вышеизложенного, можно считать, что рассматриваемый нами хадис составляет собой четверть исламского фикха. Факихи считали его главным из принципов фикха и вывели из него целый ряд ответвлений, к числу которых относится третий из вышеупомянутых принципов. Вниманию читателя предлагается разъяснение этих принципов вместе с поясняющими их примерами.

ОСНОВНОЙ ПРИНЦИП: Недопустимо (причинять) вред ни (без причины), ни (причинять) вред(в ответ).

Из ответвлений фикха, имеющих отношение к этому принципу, следует, что если кто-либо уничтожит чужое имущество, то за это не следует уничтожать его имущество, так как это приведет к бесполезному распространению вреда и станет причинением вреда в ответ. Виновный должен возместить стоимость унитоженного имущества его владельцу во избежание нанесения вреда.

Производные принципы.

1 - [Необходимо по мере возможности предотвращать нанесение вреда.] Это значит, что по мере возможности следует препятствовать нанесению вреда, не дожидаясь, пока это произойдёт, поскольку предотвращать легче, чем устранять, а профилактика лучше лечения. Следует помнить, что шариатские обязанности соответствуют человеческим возможностям.

К числу ответвлений фикха, связанных с этим принципами относится разрешение задерживать людей, известных своими безнравственностью и распутством, пока они не принесут покаяние, даже если не установлено, что они совершили какое-нибудь преступление. Цель этого состоит в предотвращении возможного вреда, который они могут причинить обществу.

2 - [Вред следует устранять.]

Это значит, что необходимо устранять нанесённый вред и исправлять его последствия.

К числу ответвлений фикха, связанных с этим принципом относится то, что если кто-нибудь выведет свою водосточную трубу на дорогу, тем самым нанося вред прохожим, её необходимо будет убрать, а хозяину надо будет возместить ущерб в случае нанесения его кому-либо.

3 - [Вред не следует устранять путём нанесения подобного вреда.]

Это значит, что нельзя устранять нанесённый вред путём нанесения подобного или ещё худшего вреда.

К числу ответвлений фикха, связанных с этим принципом относится то, что совладельца не следует принуждать к разделу совместного имущества, если оно является неделимым, в том случае, когда его раздел принесёт больше вреда, чем вред от совместного владения.

4 - [Больший вред можно устранять меньшим.)

Это значит, что можно совершать то, что повлечёт за собой вред, если совершение этого предотвратит нанесение ещё большего вреда.

К числу ответвлений фикха, связанных с этим принципом, относится то, что справедливый мусульманский правитель может забирать из имущества богатых больше того, что они обязаны выплачивать в качестве закята, если собираемого закята не хватает для того, чтобы удовлетворить потребности бедных, поскольку вред, который будет нанесён богатым подобной конфискацией, окажется меньше вреда, который будет нанесён бедным, если их потребности останутся неудовлетворёнными.

Такой же смысл имеют и два других принципа.

ПЕРВЫЙ: [Следует выбирать меньшее из двух зол.]

ВТОРОЙ: [В том случае, когда приходится сталкиваться с двумя дурными делами сразу, внимание следует уделять тому из них, которое причинит больше вреда.]

5 - [Необходимо претерпевать ограниченный вред с целью предотвращения вреда, от которого пострадают все.]

Это значит, что если придётся столкнуться с тем, что наносит ограниченный вред, и с тем, что наносит вред всем, следует уделить больше внимания последнему и устранить это, даже если в результате этого будет нанесён вред отдельным людям.

К числу ответвлений фикха, связанных с этим принципом, относится то, что справедливому мусульманскому правителю разрешается обязывать спекулянтов продавать то, что они скупили, по рыночным ценам, даже если это нанесёт им вред, поскольку это позволит избежать нанесения вреда всем остальным.

6 - [Устранению вреда отдаётся предпочтение перед тем, что принесёт пользу.]

Это значит, что если одновременно придётся столкнуться и с чем-либо вредоносным, и с полезным, необходимо прежде всего устранять вредоносное, даже если это и приведёт к утрате полезного.

К числу ответвлений фикха, связанных с этим принципом, относится запрет на торговлю наркотиками, алкогольными напитками и тому подобными вещами, несмотря на то, что это могло бы принести большие экономические выгоды, поскольку подобное наносит вред обществу, нравственности, здоровью и так далее.

7 - [В случае одновременного наличия того, что свительствует о запретности, и фактора, в силу которого что-либо является необходимым, предпочтение отдается свидетельствующему о запретности.]

Это значит, что если в связи с каким-нибудь делом возникают определённые опасения, требующие его запрета, но в то же время имеются и основания, в силу которых его следует разрешить, то предпочтение отдаётся требующему запрета.

К числу ответвлений фикха, связанных с этим принципом относится то, что совладельцу запрещается распоряжаться общим имуществом таким образом, что это наносит вред его партнёру, поскольку препятствием в данном случае является право партнёра, даже если права, которые имеет сам человек, говорят о правильности и дозволенности его действий.

8 - [Нанесение вреда не имеет срока давности.]

Это значит, что всё причиняющее вред должно устраняться и не имеет значения, давно сложилось подобное положение или недавно. Таким образом, если в основе своей что-либо является незаконным, срок давности в расчёт не принимается, так как это наносит вред.

К числу ответвлений фикха, связанных с этим принципом относится тот случай, когда у человека есть окно в стене, выходящей на участок, который первоначально был незастроенным, а потом на этом участке было что-то построено, в результате чего из этого окна можно случайно увидеть женщин, живущих в построенных там строениях. В подобных обстоятельствах это окно следует заделать, невзирая на то, что оно давно находится на своём месте.

Этот принцип рассматривается как ограничение для другого принципа, который формулируется следующим образом:

[Старое необходимо оставлять без изменений в том виде, в каком оно существует издавна.]

Имеется в виду, что имущество, издавна находящееся в распоряжении людей, так и должно оставаться у них. Таким образом, давность владения им людьми указывает на то, что это принадлежит им по праву, если только не имеется указаний на обратное.

К числу ответвлений фикха, связанных с этим принципом, относится тот случай, когда одному соседу принадлежит бревно, водружённое на стену его соседа. В подобном случае этому соседу убирать его не разрешается, поскольку тот факт, что оно находится там издавна, указывает на то, что оно было положено туда по праву, за что было уплачено соответствующее возмещение.

5. Рассмотренный нами хадис указывает на то, что если двое людей вступят в перебранку, их не следует подвергать наказанию в виде взаимного воздаяния равным, но каждый из них должен подвергнуться наказанию за свой грех, а судье необходимо будет взыскать с каждого виновного причитающееся в пользу другого.


Хадис 32 : Основы суда в исламе

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 32. Основы суда в исламе

Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Если людям будут давать (требуемое ими только) на основании их притязаний, то одни обязательно станут покушаться на имущество и жизнь других, (а поэтому) притязающему следует представить доказательствo, а отрицающему - принести клятву". (Аль-Байхаки.)

Муслим приводит слова пророка, (салляллаху ‘алейхи уа саллям), в следующем виде:

«Если людям будут давать (требуемое только на основании) их притязаний, то одни люди обязательно станут покушаться на жизнь и имущество других, (а поэтому) обвиняемый (бездоказательно) должен принести клятву».

В другой версии этого хадиса, приводимой аль-Бухари, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«... и тогда обязательно пропадут жизни и имущество людей».

В другой версии этого хадиса, приводимой в обоих "Сахихах", сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), потребовал от того, кого обвиняют (бездоказательно), приносить клятву.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ан-Навави, да помилует его Аллах Всевышний, сказал: "Этот хадис является важным основоположением (ак'ида) из числа основоположений установлений шариата ".

Шейху-ль-ислам Ибн Дакик аль-'Ид сказал: "Этот хадис является одной из основ (асль) установлений и наиболее важным источником, к которому следует обращаться в случае возникновения споров и препирательств ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Величие исламского законодательства

Ислам представляет собой совершенный путь жизни, составными частями которого являются чистое вероучение, искреннее поклонение, достойные нравы и возвышенные законы, которые гарантируют каждому обладающему правом соблюдение его прав и защищают жизнь, имущество и честь каждого человека.

Поскольку право является источником и основой решения споров и прекращения препирательств и окончательным установлением, определяющим права и гарантирующим их соблюдение тем, кто ими обладает, в исламе были разработаны соответствующие основоположения /кава'ид/ и нормы /давабит/, которые препятствуют посягательствам и самовластию людей с больными душами и защищают общину от попирания прав и всевозможных притеснений. Лучшим примером этого является рассматриваемый в данной главе хадис, который выдвигает в качестве необходимого условия предоставление аргументов для подтверждения обоснованности исков и определяет, что может считаться приемлемым аргументом для подающих иски и жалобы и выдвигающих обвинения и на что может полагаться судья в попытках установления законных прав в процессе вынесения сообразующегося с ними решения.

2. Доказательство и его виды

Все улемы сходились на том, что под доказательством подразумевается свидетельство, поскольку в большинстве случаев оно обнаруживает истину и подтверждает правдивость истца. Свидетельство используется как метод этого обнаружения и подтверждения, так как оно основывается на видении воочию и личном присутствии.

Доказательства, под которыми подразумеваются свидетельства, могут отличаться друг от друга в зависимости от предмета иска и возможных его последствий. В шариате Всемогущего и Великого Аллаха говорится о четырёх видах свидетельств:

1 - Свидетельство относительно совершения прелюбодеяния.

В подобном случае необходимым условием является свидетельство четырёх мужчин, тогда как свидетельство женщины не принимается.

Аллах Всевышний сказал:

"А против тех из жён ваших, которые совершают прелюбодеяния, приводите в качестве свидетелей четверых из вас." "Женщины", 15.

Аллах Всевышний, слава Ему, также сказал:

"А тех, которые выдвигают обвинения против целомудренных женщин, не приводя четырёх свидетелей, подвергайте бичеванию..." "Свет". 4.

2 - Свидетельство относительно убийства и совершения любых таких преступлений, кроме прелюбодеяния, наказания за которые установлены шариатом /худуд/. В пример можно привести воровство, употребление вина и клевету. Все эти преступления именуются в фикхе "худуд". В данном случае необходимым условием является свидетельство двух мужчин, а свидетельство женщин также не принимается.

Аллах Всевышний сказал:

"...и приведите в качестве свидетелей двух мужчин из вас..." "Развод", 2.

Некоторые факихи, например, шафииты относили к этой категории также и свидетельства, не касающиеся прав собственности, например, в тех случаях, когда дело касается брака и развода и тому подобных вещей, и говорили: "Для того, чтобы факт считался установленным, обязательно нужно свидетельство двух мужчин ".

3 - Свидетельство с целью установления имущественных прав, когда дело касается продажи, заёма, аренды и тому подобных вещей. В таких случаях принимается свидетельство двух мужчин или свидетельство одного мужчины и двух женщин. В аяте о долге Аллах Всевышний сказал:

"В качестве свидетелей берите двух из ваших мужчин, а если не найдётся двух мужчин, то - одного мужчину и двух женщин из тех, что устраивают вас как свидетели". "Корова". 282.

Основываясь на этом, некоторые факихи, например, ханафиты считают, что такое свидетельство можно принимать и во всех остальных случаях, кроме тех, когда дело касается "худуд" и воздаяния равным /кысас/.

4 - Свидетельство о таких женских делах, которые мужчинам неизвестны, например, о родах, девственности, кормлении и так далее. В подобных случаях свидетельства женщин принимаются, даже если вместе с ними не было мужчин, а иногда может быть принято свидетельство и одной женщины, о допустимости чего говорят ханафиты. Аль-Бухари приводит хадис, в котором со слов Укбы бин аль-Хариса, да будет доволен им Аллах, сообщается, что когда он женился на дочери Абу Ихаба бин Азиза, к нему пришла одна женщина и сказала:

"Поистине, я кормила грудью и Укбу, и ту, на ком он женился!"

(В ответ) ей Укба сказал:

"Я не знал, что ты вскормила меня, и (раньше) ты не говорила мне (об этом)"

А затем он верхом отправился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), находившемуся в Медине, и задал ему вопрос (относительно этого дела.) Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Как же (она может оставаться твоей женой), если было сказано (, что она - твоя молочная сестра)."

И (после этого) Укба расстался с ней, а она вышла замуж за другого человека. И никто за исключением этой женщины не говорил Укбе об этом.

Те, кто к ханафитам не относился, говорили, что для того, чтобы свидетельство женщин было принято, их должно быть несколько, утверждая, что Укба развёлся со своей женой только потому, что он отличался благочестием и удалялся от всего сомнительного. И они говорили: "Поистине, посланник Аллаха, (салляллаху ‘алейхи уа саллям), не приказывал ему этого ".

3. Доказательство — аргумент обвинителя, а клятва - аргумент обвиняемого

Мусульманский кади обязан вынести решение в пользу того человека, о правдивости которого свидетельствуют аргументы, независимо от того, истцом он является или ответчиком. Мудрый шариат объявляет доказательство аргументом истца, и если он приведёт его, то получит право на то, на что претендует. Таким же образом шариат объявляет клятву аргументом ответчика, и если он принесёт её, то будет считаться невиновным в том, в чём его обвинили. Прямые указания на это содержатся в некоторых версиях того хадиса, в котором сообщается, что пророк, сказал:

«...притязающему следует представить доказательство, а обвиняемому - принести клятву». (ат-Тирмизи.)

Сообщается также, что однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал обвинителю:

"(Необходимы либо) два твоих свидетеля (, либо) его клятва". (Муслим.)

Смысл подобного разделения состоит в том, что обвинитель утверждает, что имело место нечто тайное, а поэтому ему необходим весомый аргумент для выявления этого. Доказательство является таким весомым аргументом, поскольку оно представляет собой свидетельство того, кто не является соперником, и поэтому оно толкуется в пользу истца. Клятва же подобной силой не обладает в силу того, что является заявлением одного из двух соперников. Кроме того, обвиняемый не утверждает, что случилось нечто тайное, на него распространяется принцип прецумпции невиновности и он не стремится ни к каким изменениям, а поэтому для него подходит не столь сильный аргумент, каковым является клятва, которая толкуется в его пользу.

4. Аргументу истца отдаётся предпочтение перед аргументом ответчика

Если жалоба удовлетворяет всем необходимым условиям судопроизводства, кади выслушивает её. Затем он задаёт ответчику вопрос по существу дела, и если тот подтверждает сказанное, выносит решение не в его пользу, поскольку признание является таким аргументом, который для признавшегося носит обязательный характер. Если же ответчик станет отрицать обвинение, то кади должен потребовать от истца представить необходимые доказательства. В случае их представления кади следует вынести приговор в его пользу, не обращая внимания на утверждения и отрицания ответчика, даже если он будет давать страшные клятвы. Если же истец не сумеет представить необходимые доказательства и потребует, чтобы ответчик дал клятву, судье необходимо взять с него эту клятву, и если он даст её, то будет считаться, что он невиновен, а дело будет закрыто.

Указанием на это являются слова пророка, (салляллаху ‘алейхи уа саллям), который однажды сказал человеку, обратившемуся к нему с жалобой:

«Есть ли у тебя доказательство?»

Он сказал: "Нет".

(Пророк, салляллаху ‘алейхи уа саллям) сказал: «Тогда тебе следует взять с него клятву». (Муслим)

Итак, пророк, (салляллаху ‘алейхи уа саллям), прежде всего спросил истца о доказательствах, а когда выяснилось, что их нет, указал на необходимость принесения клятвы ответчиком. Таким образом, установленным является то, что аргументы истца следует выслушать раньше аргументов ответчика.

5. Возвращение клятвы к истцу

Если от ответчика требуют принести клятву, а он отказывается сделать это, в свою очередь требуя от кади, чтобы клятву принёс истец, после чего он может взять то, на что он претендует, то следует ли выполнять подобное требование?

Некоторые факихи, в том числе и шафииты, считали, что это требование следует выполнить, так как ответчик имеет право на то, чтобы принести клятву и быть оправданным, и если он соглашается на то, чтобы решение о нём приняли на основании клятвы противной стороны, то тем самым он выносит приговор самому себе.

Некоторые другие, например, ханафиты считали, что возвращать клятву истцу не следует, поскольку посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал обратившемуся к нему с жалобой человеку:

"Необходимы либо) два твоих свидетеля (, либо) его клятва, a больше тебе (от него) ничего не положено". (Аль-Бухари и Муслим. Здесь приводится версия Муслима.)

Это является указанием на то, что решение в пользу истца на основании его клятвы вынесено быть не может. Кроме того, пророк, (салляллаху ‘алейхи уа саллям), распределил аргументы, которые могут приводить стороны, выдвигающие претензии друг к другу, сказав:

«...притязающему следует представить доказательство, а обвиняемому - принести клятву». (ат-Тирмизи.)

Таким образом, пророк, (салляллаху ‘алейхи уа саллям), объявил клятву и ей подобные заявления аргументом ответчика, а это указывает на то, что принесение клятвы должно касаться только ответчика. Если же клятвы будут возвращаться к истцам, то некоторые из них отношения к ответчикам иметь не будут, а это противоречит указанию пророка, (салляллаху ‘алейхи уа саллям), относительно ограничения.

6. Решение в случае уклонения

Если от ответчика потребуют принести клятву, а он уклонится от этого, то, как считают ханафиты и ханбалиты, следует вынести решение, соответствующее требованиям истца, и они подробно разбирают те случаи, когда подобные решения следует выносить, а когда нет. При этом они ссылаются на слова пророка, (салляллаху ‘алейхи уа саллям), который сказал: ...а отрицающему - принести клятву".

Здесь речь идёт об ответчике, и это указание необходимо выполнять. Разумный и религиозный человек не станет отказываться от выполнения своих обязанностей, а его уклонение от молитвы послужит указанием на его согласие с тем, на что претендует истец, или же на его согласие на то, чтобы предоставить право на это другому, так как дееспособный человек может передать то, на что он имеет право, другому, чтобы на основании этого было вынесено соответствующее решение.

Маликиты и шафииты утверждали, что выносить решение против ответчика по причине уклонения от клятвы не следует, а нужно только вернуть клятву истцу, и если он поклянётся, то необходимо взять то, на что он претендует, в противном же случае этого делать не следует. Их аргументы сводятся к тому, что исходить следует из принципа презумпции невиновности ответчика и его не следует обязывать ни к чему до тех пор, пока не появятся указания на то, что он нарушил права другого. Уклонение подобным указанием не считается, поскольку оно может быть как мерой предохранения себя от принесения ложной клятвы, так и свидетельством опасения принести правдивую клятву, а решение на основании предположений выносить не следует.

7. Когда должен клясться ответчик?

Трое имамов - Абу Ханифа, аш-Шафи'и и Ахмад, да помилует их Аллах Всевышний, утверждали, что каждый ответчик должен принести клятву сразу же, как только этого от него потребуют, и в этом случае не следует делать никаких различий между ответчиком и другим лицом. При этом они ссылались на универсальность хадисов, в которых говорится о необходимости принесения клятвы ответчиком.

Имам Малик, да помилует его Аллах Всевышний, сказал:

"Ответчик не должен клясться, если только не будет установлено, что их связывали друг с другом деловые отношения, долговые обязательства и тому подобные вещи, или если не будет установлено, что ответчик может относиться к числу таких людей, против которых выдвижение подобных обвинений вполне вероятно ".

Его аргумент состоит в том, что необходимо думать об общих интересах, не допуская того, чтобы люди использовали свои жалобы как средство причинения друг другу вреда, что могло бы выразиться в том, что они стали бы безосновательно привлекать к суду кого угодно. Не следует допускать и того, чтобы лишённые стыда люди посягали на людей достойных, тем самым унижая их, таская их по судам с помощью себе подобных или незаконно лишая их имущества.

8. Чем следует клясться?

Если от одного из участников судебного разбирательства потребуется принесение клятвы, то кади должен обязать его поклясться Аллахом Всевышним и никем иным независимо оттого, является ли он мусульманином или нет. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, Аллах запрещает вам клясться своими предками, а поэтому если кому-нибудь из вас надо будет принести клятву, пусть клянётся Аллахом или молчит». (Аль-Бухари и Муслим.)

Судье следует требовать принесения серьёзной клятвы с упоминанием атрибутов Всемогущего и Великого Аллаха. Так, например, он должен сказать: "Скажи: "Клянусь Аллахом, кроме которого нет иного бога, Знающем о сокрытом и явном, Милостивым, Милосердным", - и потребовать упомянуть также другие Его атрибуты, что заставит человека, дающего такую клятву, относиться к ней с большим уважением и удержит его от нее, если он знает, что говорит неправду. Можно, например, принести Коран и потребовать у человека поклясться на Коране, если он является мусульманином, соблюдая при этом все необходимые условия обращения с Книгой Аллаха.

Можно также потребовать поклясться Аллахом Всевышним, который ниспослал Тору Мусе, если человек является иудеем, или же потребовать поклясться Аллахом, ниспославшим Евангелие Исе, если он исповедует христианство, или же поклясться Аллахом Всевышним, который создал человека и придал ему его образ, если человек является идолопоклонником, и так далее.

9. Правила принесения клятвы

Если судья или кто-нибудь иной собирается потребовать у кого-либо принесения клятвы, желательно, чтобы он сначала обратился к нему со словами увещания, предостерёг его от ложных клятв и прочитал ему что-нибудь из аятов Корана и хадисов, где говорится о греховности этого.

Аль-Бухари и Муслим приводят сообщение, в котором рассказывается о том, что как-то раз две женщины занимались шитьём в каком-то доме, и одна из них поранила себе руку большой иглой, вышла из дома и обвинила в этом другую. С этим делом обратились к Ибн Аббасу, да будет доволен Аллах ими обоими, и он сказал: "Напомните ей об Аллахе и прочитайте ей (слова Всевышнего):

"Поистине, те, которые продают завет Аллаха..." "Семейство Имрана". 77.

- после чего к ней обратились с увещаниями и она призналась.

Если от человека, который знает, что он лжёт, потребуют принести клятву, ему следует признать должное и поостеречься давать клятву, чтобы не навлечь на себя гнев Аллаха Всевышнего и не лишиться Его милости.

Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Тoт; кто даст клятву, на основании которой будет принято судебное решение, (сделав это,) чтобы таким путём заполучить имущество мусульманина, встретит Аллаха гневающимся на него". (Аль Бухари и Муслим.)

Если же он знает, что говорит правду, то ему будет лучше принести клятву, и это, как нам уже известно, может быть и обязательным для него, поскольку Аллах Всевышний узаконил принесение клятвы в подобных случаях, чтобы мусульманин мог уберечь своё имущество от утраты и чтобы лишённые стыда люди не превращали судебные иски в средство незаконного присвоения имущества других людей и не выдвигали против них неправомерных претензий, зная о том, что они могут остерегаться давать клятвы, в результате чего таким людям будет доставаться то, на что они претендуют.

10. Решение на основании показаний одного свидетеля и клятвы

Если истец не в состоянии представить свои доказательства полностью, приведя лишь одного свидетеля, а его иск может быть изнан обоснованным только при наличии двух свидетелей, то можно ли вместо второго свидетеля принять его клятву и вынести решение в его пользу?

Ханафиты считали, что решение на основании показаний одного свидетеля и клятвы не следует выносить ни при каких обстоятельствах, так как по каждому иску необходимо представить доказательства в полном объёме. В противном случае ответчик должен принести клятву, тогда как истец никогда её не приносит. Они ссылаются на слова пророка, (салляллаху ‘алейхи уа саллям):

"Необходимы либо) два твоих свидетеля (, либо) его клятва, а больше тебе от него ничего не положено" (Аль-Бухари и Муслим) ,

- а так- на универсальность его указания:

«...а обвиняемому следует принести клятву»,

- смысл которого уже разъяснялся ранее.

Что же касается маликитов, шафиитов и ханбалитов, то они говорили, что если дело касается имущественных прав и всего того, что связано с деньгами, то решение на основании показаний одного свидетеля и клятвы истца принимать можно. В качестве аргумента они используют приводимый Муслимом хадис, в котором со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), вынес решение на основании клятвы и показаний одного свидетеля.

11. Клятва истца наряду с доказательством и требованием принесения клятвы от свидетелей

Мы уже знаем, что аргументом истца является доказательство, и если истец приводит его, то кади выносит решение по иску в его пользу. Сообщается, что имам Ахмад, да помилует его Аллах Всевышний, сказал: "Кади следует потребовать от истца поклясться в том, что свидетельские показания его свидетелей были правдивыми, если они вызывают у него какие-нибудь сомнения".

В "Джами' аль-'улюм ва-ль-хикам" ханбалит Ибн Раджаб сообщает, что однажды имаму Ахмаду, да помилует его Аллах Всевышний, задали вопрос об этом и он сказал: "Так делал Али ".

Задавший вопрос спросил: "А правильно ли это?",

- и он снова сказал: "Так делал Али".

Это значит: как же это может быть неправильным, если так делал Али? И это указывает на то, что Али, да будет доволен им Аллах, придерживался того же мнения.

Кроме того, в подобных обстоятельствах кади имеет право потребовать поклясться и свидетелей, чтобы подкрепить их свидетельство и устранить сомнения.

12. Решение кади, принимаемое на основе его знания

Если кади осведомлен о сути поданного ему иска, он не должен выносить решения, руководствуясь исключительно своими знаниями. Ему следует делать это только на основании явных аргументов, которые представляют ему истец или ответчик, даже если эти аргументы противоречат тем сведениям, которыми он располагает. Основанием для этого является хадис, в котором со слов Умм Саламы, да будет доволен ею Аллах, сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, я - только человек, а вы приходите ко мне со своими спорами, и может быть так, что один из вас будет более убедителен в своих аргументах, чем другой, и тогда я вынесу решение в его пользу на основании того, что услышу». (Аль-Бухари и Муслим.)

Таким образом, посланник Аллаха, (салляллаху ‘алейхи уа саллям), ясно заявляет о том, что он судит на основании того, что он слышит, а не на основании того, что знает. Смысл этих слов состоит в том, чтобы не допустить несправедливости и причинения вреда, лишить плохих судей возможности действовать по собственному произволу и наказывать людей на основании предположений, заявляя, что им известна истинная суть дела, и удалить судопроизводство от влияния обвинений и всего сомнительного, если решение судьи окажется несоответствующим желаниям тяжущихся сторон и они станут обвинять кади в пристрастном отношении, получении взятки и тому подобных вещах.

Таковы общие положения фикха.

13. Решение суда не должно ни разрешать запретного, ни запрещать дозволенного

Если кади располагает средствами подтверждения или отклонения иска, к числу которых относятся явные аргументы наподобие доказательства или клятвы, он выносит решение на основании этого, поскольку, как мы узнали, он должен следовать указаниям, которые представляются ему убедительными, а тот человек, в отношении которого выносится решение, обязан его выполнить. Тем не менее это решение фактически может оказаться противоправным, например, в тех случаях, когда истец приводит двух лжесвидетелей или когда ответчик даёт ложную клятву. В подобных случаях тому человеку, в пользу которого выносится решение, не разрешается пользоваться этим, если он и сам знает, что не имеет на это права. То же самое относится и к тому, кто проигрывает дело, так как для него не становится запретным то, чего его лишают по суду, если он сам знает, что это для него дозволено и он имеет на это право.

В пример можно привести тот случай, когда два свидетеля лжесвидетельствуют о том, что женщине был дан развод, муж отказывается подтвердить правдивость их показаний относительно развода с ней, но судья выносит решение о том, что их следует развести. В подобном случае этой женщине не разрешается выходить замуж ни за кого, кроме своего первого мужа, так как по шариату Всемогущего и Великого Аллаха она всё ещё является его женой.

Точно также её мужу не запрещается поддерживать с ней супружеские отношения, поскольку фактически oна с ним не разведена.

Основой этого служит содержание вышеупомянутого хадиса Умм Саламы, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"И пусть тот, кому я присужу что-нибудь из принадлежащего его брату, не берёт этого, ибо, поистине, выделена ему часть огня." (Ат-Тирмизи.)

Таким образом, посланник Аллаха, (салляллаху ‘алейхи уа саллям), запретил тому человеку, в пользу которого выносится судебное решение, брать то, что ему присудили, если ему самому известно, что он не имеет на это права, и сообщил, что это - часть адского пламени. И он указал, что если человеку присудят что-нибудь, это не станет дозволенным для него, а, следовательно, не является запретным для его противника.

Этому решению следуют все четыре мазхаба ислама.

14. Вознаграждение справедливого судьи

Обязанность судьи состоит в том, чтобы он самым тщательным образом ознакомился со всеми сторонами дела и вынес решение, соответствующее тому, что в результате своих поисков он посчитает правильным и законным. Так следует поступать, руководствуясь словами пророка, (салляллаху ‘алейхи уа саллям), которые со слов Умм Саламы, да будет доволен ею Аллах, приводит в своём "Сахихе" аль-Бухари:

«...и я посчитаю, что он сказал правду, и вынесу решение в его пользу на основании этого».

Если кади сделает это, то решение его будет справедливым, и он получит награду за свои действия независимо от того, будет ли он прав или ошибётся, поскольку он сделал всё, что должен был сделать, в стремлении выяснить истину и вынес решение на основании очевидных аргументов и в соответствии с тем, что вменяется ему в обязанность.

Передают со слов Амра бин аль-Аса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Если судья вынесет решение, проявив усердие, и (его решение) окажется правильным, ему (полагаются) две награды, если же он вынесет решение, проявив усердие, и ошибётся, то ему (полагается одна) награда». (Аль-Бухари и Муслим.)

15. Один судья окажется в раю, а двое - в огне

Одним из условий, соблюдение которых необходимо для того, чтобы человек мог занимать должность судьи, является знание им того, что является дозволенным и запретным по шариату Всемогущего и Великого Аллаха, а также его способность работать с первоисточниками по исламскому законодательству и извлекать установления шариата, применимые к тем делам, которые к нему попадают. Кроме того, как мы уже знаем, он обязан прилагать все усилия в поисках решения, стремиться к правильному и принимать эти решения на основании того, что он считает верным. Если же человек станет судить, не имея об этом ясного представления и не прилагая соответствующих усилий или же не зная шариата Всемогущего и Великого Аллаха, то он совершит грех, даже если его решение будет соответствовать истине, поскольку это соответствие окажется случайным, и если он один раз что-то сделает правильно, то во всех остальных случаях будет ошибаться. И горе такому судье, который знает истину, но принимает решение вопреки ей за ничтожные мирские блага или под влиянием своих пристрастий, желания отомстить или совершить несправедливость.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Судьи бывают трёх (видов): один окажется в раю, а двое других - в огне. Что касается того, кто окажется в раю, то это человек, который знает истину и судит по (истине). Человек, который знает истину, но выносит несправедливое решение, окажется в огне, и тот человек, который судит людей, будучи невежественным, (тоже) окажется в огне". (АбуДауд.)


Хадис 33 : Устранение порицаемого является исламской обязанностью

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 33. Устранение порицаемого является исламской обязанностью

Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть тот из вас, кто увидит порицаемоe, изменит этo собственноручно, если же он не сможет (сделать) этого (, пусть изменит это) своим языком, а если не сможет(и этого), то - своим сердцем, и это будет наиболее слабым (проявлением) веры". (Муслим.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. В связи с чем Абу Са'ид, да будет доволен им Аллах, передал этот хадис

Муслим приводит хадис, в котором сообщается, что Тарик бин Шихаб, да будет доволен им Аллах, сказал: "Первым, кто стал начинать праздники с проповедей, был Марван ибин-ал-Хакам, и (когда это случилось), к нему подошёл какой-то человек и сказал ему:

"Молитву (следует совершать) до проповеди ".

(Марван) сказал: "От этого уже отказались".

Тогда Абу Са'ид сказал:

"Что касается этого человека, то он своё выполнил".

А потом он сказал: "Я слышал..." , - и передал вышеупомянутые слова пророка, (салляллаху ‘алейхи уа саллям).

Кроме того, аль-Бухари и Муслим приводят сообщение о том, что Абу Са'ид, да будет доволен им Аллах, потянул Марвана за руку и между ними произошёл вышеупомянутый разговор. Такимм образом, возможно, что этот человек сначала устно выразил Марвану своё порицание, а потом Абу Са'ид, да будет доволен им Аллах, попытался изменить порицаемое своими руками, а Аллах знает об этом лучше.

2. Борьба со сторонниками ложного

Истинное и ложное на земле неразлучны друг с другом с тех пор, как на ней появились люди, и каждый раз, как огонь веры в душах людей начинал угасать, Всемогущий и Великий Аллах всегда направлял к ним того, кто очищал и снова разжигал его, и он всегда готовил людей, которые несли истину и защищали ее, тогда как сторонники ложного оставались униженными. Однако если им представляется удобный случай, они снова активизируются, чтобы сеять на земле зло, и тогда перед теми людьми, сердца которых познали радость веры, возникает трудная задача противостояния злу, которую они решают посредством дел и слов, ярости души и ненависти сердца. Что же касается закоренелых притеснителей, то с их делами соглашаются и покоряются им лишь те люди, в сердцах которых свет веры угас, а сами они смирились с тем, что в этом мире их ждёт позор, а в мире вечном - унизительные мучения.

Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Какого бы пророка ни направлял Аллах до меня к тому или иному народу, у него обязательно были апостолы и сподвижники из народа его, следовавшие его сунне и выполнявшие его веления, а на смену им пришли говорящие то, чего они не делают, и делающие то, чего им (делать) не велено. Борющийся с такими собственноручно является верующим, и борющийся с ними своим языком является верующим и борющийся с ними своим сердцем является верующим, а за этим нет веры и с горчичное зерно!» (Муслим)

3. Порицание порицаемого

Все члены мусульманской общины единодушны во мнении о том, что непризнание порицаемого является обязанностью. Таким образом, мусульманин должен по мере сил выражать своё неодобрение порицаемому и изменять его по мере своих возможностей делом или словом, руками, языком или сердцем.

а - Порицание сердцем.

Познание одобряемого и порицаемого шариатом и порицание порицаемого сердцем относится к числу тех обязанностей, выполнение которых возлагается на каждого мусульманина /фарду 'айн/ и от которых ни при каких обстоятельствах не освобождается никто. Тот, кто не познал одобряемое и порицаемое шариатом своим сердцем, погибнет, а если человек не выражает порицания порицаемому своим сердцем, это указывает на то, что сердце его утратило веру. Передают со слов Абу Джухайфы, да будет доволен им Аллах, что Али, да будет доволен им Аллах, сказал:

"Что касается джихада, то прежде всего вы откажетесь от джихада, осуществляемого вашими руками, потом - от джихада, осуществляемого вашими языками, а потом - от джихада, осуществляемого вашими сердцами, когда же сердце человека не знает одобряемого и не порицает порицаемого, оно переворачивается и опрокидывается вверх дном ".

Сообщается, что как то раз Ибн Мас'уд, да будет доволен им Аллах, услышал, как один человек сказал:

"Погибнет тот, кто не побуждает к обряемому и не удерживает от порицаемого ".

Ибн Мас'уд, да будет доволен им Аллах, сказал:

"Погибнет тот, кто сердцем своим не познал одобряемого и порицаемого ".

б - Порицание сердцем в случае бессилия.

Порицание сердцем освобождает мусульманина от ответственности в том случае, когда он не в состоянии выразить своё неодобрение руками или языком. Ибн Мас'уд, да будет доволен им Аллах, сказал:

"Тот из вас, кто проживёт (достаточно долго), будет близок к тому, что когда он увидит нечто порицаемое, то ничего не сможет (поделать), и только Аллаху будет известно, что сердцу его это ненавистно".

Под бессилием подразумевается такое положение, когда человек боится, что ему лично или его имуществу будет причинён вред, и он окажется не в состоянии выдержать этого. Если же он полностью не уверен в том, что ним случится нечто подобное, тогда отрицание сердцем не освобождает его от этой обязанности, и ему обязательно будет нужно выразить своё порицание руками или языком в зависимости от возможностей человека.

Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:

"Я слышал, как пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, Аллах обязательно задает рабу вопрос в День воскресения и скажет: "Что мешало тебе порицать порицаемое, когда ты видел его?" И если Аллах подскажет рабу (, что он может сказать) в своё оправдание, он скажет: "О Господь мой, я надеялся на Тебя и боялся людей". (Имам Ахмад и Ибн Маджа)

Это значит: я надеялся на Твоё прощение и снисхождение и боялся, что люди причинят вред мне самому или моему имуществу ".

в - Согласие c греховным является большим грехом.

Человек, знающий о том, что нечто является грехом, и соглашающийся с этим совершает большой грех и наиболее мерзкое из запретного независимо от того, видел ли он это своими глазами или же его там не было, и грех его будет подобен греху видевшего, но не выразившего своё порицание.

Передают со слов аль-'Урса бин Умайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Когда на земле совершается грех, тот, кто видит его и чувствует к этому отвращение (а однажды он, (салляллаху ‘алейхи уа саллям), сказал: «...и выражает этому своё порицание...", уподобляется тому, кого при этом не было, тот же, кого при этом не было, но кто соглашается с этим, уподобляется присутствовавшему при этом». (Абу Дауд.)

Причина здесь состоит в том, что согласие с греховным подразумевает собой отказ от порицания этого сердцем, а мы уже знаем, что подобное порицание является обязательным для всех без исключения, тот же, кто этой обязанности не выполняет, впадает в большой грех.

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

«... тот, кто видит его и чувствует к этому отвращение, уподобляется тому, кого при этом не было... », (Абу Дауд )

- а это значит, что греха на нём нет, но только в том случае, когда он не в состоянии выразить своё порицание руками или языком, о чём нам уже известно.

г- Два суждения относительно выражения порицания руками или языком.

1 - Обязанность по способности / фарду кифайа/.

Если порицаемое увидит или узнает о нём не один, а несколько мусульман, выразить своё порицание и изменить это будут обязаны все они, но если это сделают некоторые или даже только один из них, этого будет достаточно, и остальные от этой обязанности будут освобождены. Если же никто не займётся этим, грех совершит каждый, кто мог сделать это, но не сделал, хотя для этого у него не было никаких уважительных причин и он не испытывал страха. На обязательность вышеупомянутых действий по возможности указывают слова Всевышнего, который сказал:

"И пусть будет из вас община призывающих к благому, побуждающих к одобряемому и удерживающих от отвергаемого." "Семейство Имрана",104.

Под "'общиной'" подразумевается группа, а это - часть мусульман.

2 - Обязательное для всех /фарду а'йн/.

Если любой мусульманин видит порицаемое или узнаёт об этом и имеет возможность выразить своё порицание этому или изменить его, это становится для него обязательным. То же самое относится и к группе лиц, увидевших порицаемое или узнавших о нём, если выразить своё порицание этому будет иметь возможность только один из них. В подобном случае сделать это будет его обязанностью, а если он не сделает этого, то совершит грех. На это указывает универсальный характер слов пророка, (салляллаху ‘алейхи уа саллям): "Пусть тот из вас, кто увидит порицаемое..."

Это значит: если кто-нибудь из вас увидит его, а другой не увидит. То же самое распространяется и на те случаи, когда о порицаемом узнают или получают возможность сделать с ним что-нибудь.

4. Последствия отказа от устранения порицаемого, несмотря на возможность сделать это

Если возможностью удержания от порицаемого будут пренебрегать, то по земле распространятся зло, ослушание и разврат, умножится количество безнравственных людей и они подчинят себе людей хороших, которые уже не смогут сдерживать их после того, как такая возможность у них была. В результате этого исчезнут следы добродетели и всеобщее распространение получат пороки, и тогда все люди заслужат проявления гнева Аллаха Всевышнего, унижения, которому Он их подвергнет, и Его отмщения.

Аллах Всевышний сказал:

"Прокляты были те из сынов Исраиля, которые не уверовали, через Дауда и Ису, сына Марйам, за то, что они ослушались и преступали.

Они не удерживали друг друга от порицаемого, которое они совершали, а сколь плохо было совершавшееся ими." "Трапеза", 78 - 79.

Об этом же говорится и во многих хадисах.

Передают со слов Абу Бакра, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Любые люди, среди которых совершается греховное и которые могут изменить (сложившееся положение), но не изменяют его, обязательно окажутся близки к тому, что Аллах подвергнет наказанию их всех» Абу Дауд.

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Любые люди, среди которых совершается греховное, по силе и чиcленности своей превосходят тех, кто его совершает». (Ахмад)

Кроме того, Абу Дауд приводит хадис, в котором со слов Джарира, да будет доволен им Аллах, сообщается, что он слышал, как пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Если какой-нибудь человек будет жить среди людей, совершая грехи, и эти люди будут иметь возможность изменить совершаемое им, но не изменят этого, Аллах обязательно подвергнет их наказанию, прежде чем они умрут».

В той версии этого хадиса, которую приводит имам Ахмад, coобщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Любые люди, среди которых совершается греховное, по силе и численности своей превосходят совершающих это, если же они изменят этого, Аллах обязательно накажет их всех».

Для того, чтобы понять это, достаточно прекрасного примера, который приводит нам посланник Аллаха, (салляллаху ‘алейхи уа саллям), великолепно поясняющий и выражающий эту мысль следующим образом:

"Пекущихся о нерушимости границ Аллаха и преступающих эти границы можно уподобить людям, тянувшим жребий по стрелам, чтобы (занять места) на корабле, в результате чего одни разместились в верхней (его) части, а другие - в нижней. Когда оказавшиеся внизу хотели зачерпнуть воды, им (приходилось) проходить через разместившихся на палубе, и (в конце концов) они сказали: "А не проделать ли нам дыру (в днище), чтобы набирать воду через неё, не беспокоя тех, кто находится наверху? И если они предоставят их самим себе и тому, что они хотят сделать, то погибнут все, если же они схватят их за руки, то спасутся сами и спасут всех (остальных)" (Аль-Бухари.)

"Пекущийся о нерушимости границ Аллаха" - это выражающий порицание таким действиям, которые были запрещены Аллахом Всевышним, и прилагающий все усилия для того, чтобы отвратить и устранить подобное; "схватят их за руки" - помешают им и воспрепятствуют осуществлению их желания продырявить корабль.

Этот хадис указывает на то, что любое порицаемое дело, которое отдельный человек совершает в своём обществе, нарушает общественную безопасность в целом.

5. Исправление ошибочных понятий

Многие мусульмане совершают ошибку, желая оправдать своё поражение и свои упущения в том, что касается выражения неодобрения порицаемому, и ссылаясь при этом на слова Аллаха Всевышнего:

"O те, кто уверовал! Вам следует (беречь) свои души (, и) не повредит вам заблудший, если вы встанете на правильный путь.)" "Трапеза", 105.

А между тем и сам этот аят, если его понимать правильно, обязывает выражать неодобрение порицаемому. Сообщается, что однажды Абу Бакр, да будет доволен им Аллах, сказал:

"О люди, поистине, вы читаете этот аят, но понимаете его неправильно.

(Аллах Всевышний сказал):

"Вам следует (беречь) свои души (, и) не повредит вам заблудший, если вы встанете на правильный путь!",

- а мы слышали, как пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, если люди увидят притеснителя и не схватят его за руки, то будут они близки к тому, что Аллах подвергнет наказанию их всех»." (Абу Дауд)

В комментариях к "Сахиху" Муслима ан-Навави, да помилует его Аллах Всевышний, пишет:

"Большинство у'лемов сходилось в том, что понимать этот аят необходимо следующим образом: поистине, если вы выполняете возложенные на вас обязанности, то вам не причинят вреда упущения других, на что, например, уазывается в словах Всевышнего:

"И никто не понесёт бремени (грехов) другого." "Скот , 164.

Однако если это так, то следует учитывать, что к числу обязанностей относится также побуждение к одобряемому и удержание от порицаемого. В том случае, когда эта обязанность выполняется, а тот, к кому обращаются со словами увещания, не подчиняется, упрекнуть выполнившего свою обязанность будет не в чем, так как он сделал то, что положено, ведь он обязан только побуждать и стараться удерживать, но не добиваться согласия того, к кому он обращается, а Аллах знает об этом лучше ".

6. Отказ от выражения порицания из страха перед тем, что это повлечёт за собой вред

Если дееспособный мусульманин способен выразить своё неодобрение тому порицаемому, которое он видит или о котором узнаёт, но считает, что это может повлечь за собой вредные последствия и на смену этому придёт зло, ещё большее, чем то порицаемое, которому он выражает своё неодобрение или которое старается изменить, то в этом случае обязанность выражения порицания с него снимается в соответствии с той основой фикха, которая гласит:

"В случае необходимости можно совершить то, что принесёт меньше вреда, во избежание нанесения вреда большего".

Однако следует учитывать, что освобождает от выполнения обязанности выражения неодобрения только реальная вероятность причинения вреда тому, кто её выполнит, а не обычные воображаемые опасности, которые используются многими мусульманами как предлог для оправдания своего отказа от выполнения этой важнейшей обязанности, возлагаемой на них шариатом Всемогущего и Великого Аллаха.

7. Побуждение к одобряемому и попытка удержания от порицаемого того, о ком заранее известно, что он точно или скорее всего не прислушается к увещанию

Улемы утверждают, что побуждать к одобряемому и пытаться удерживать от порицаемого обязательно и того, о ком заранее известно, что он не прислушается к словам, чтобы для побуждающего или удерживающего мусульманина это могло послужить оправданием перед Аллахом. Другая причина обязательности этого состоит в том, что от него требуется выражение неодобрения, а не то, чтобы это было принято, о чём ясно говорится в цитированных выше словах ан - Навави, да помилует его Аллах Всевышний, поскольку Аллах Всевышний говорит:

"Так напоминай же, ведь ты - только напоминающий!" "Покрывающее", 21.

И Он говорит также:

"Поистине, обязан ты только уведомить." "Совет", 48.

И Он говорит:

"Напоминай, ибо, поистине, напоминание приносит пользу верующим." "Рассеивающие", 55.

Именно это имел в виду Абу Са'ид, да будет доволен им Аллах, который сказал:

"Что касается такого человека, то он выполнил то, что на него было возложено ".

А Аллах Всевышний поведал о тех, кто выражал своё порицание нарушавшим запрет относительно субботы, хотя они и знали о том, что их увещания и выражение порицания этим людям не принесут пользы.

Аллах Всевышний сказал:

"И тогда некоторые из них сказали: "Почему увещаете вы людей, которых погубит или сурово накажет Аллах?"

Они сказали:

"Чтобы оправдаться перед вашим Господом, и, может быть, они станут богобоязненными." "Преграды",164.

В этих словах содержится ясный ответ тем людям, которые не только боятся побуждать к одобряемому и удерживать от порицаемого сами, но препятствуют в этом и другим, говоря: "Не утруждай себя, оставь эти дела, такие слова не принесут пользы ", - и иногда ошибочно ссылаются на слова Аллаха Всевышнего:

"Поистине, не ты ведёшь правильным путём (тех), кого любишь..." "Рассказ", 56.

Они не знают о том, что в данном аяте имеется в виду Абу Талиб, которого посланник Аллаха, (салляллаху ‘алейхи уа саллям), постоянно призывал к исламу, побуждая его к одобряемому и удерживая от порицаемого до тех самых пор, пока он не умер, так и не отказавшись от своего многобожия. И этот аят был ниспослан в качестве утешения пророку, (салляллаху ‘алейхи уа саллям), горевавшему по своему дяде, который защищал его и оказывал ему помощь. В этом аяте пророку, (салляллаху ‘алейхи уа саллям), разъяснялось, что он не в силах вложить правильное руководство в сердце того, кого он любит, но это не значит, что он не должен побуждать и удерживать. Да и как же может быть иначе, ведь Аллах Всевышний говорит:

"...и, поистине, ты будешь направлять к прямому пути." "Совет", 52.

И Он говорит ему:

"Выполняй же, что ведено тебе..." "aль-Xиджр". 94

8. Безбоязненное произнесение слов истины

Мусульманин обязан побуждать к одобряемому и удерживать от порицаемого, не придавая значения тому, какое положение занимает тот, кого он побуждает или старается удержать, или насколько богатым он является. Точно так же он не должен придавать значения тому, что люди будут порицать его самого, помехам, которые они создают, и их попыткам отбить у него охоту к этому. И по возможности он не должен обращать внимания на тот материальный или моральный ущерб, который он может понести. При этом ему необходимо подходить к делу мудро, обращаясь к каждому человеку соответствующим образом и правильно действуя в разных обстоятельствах. Передают со слов Абу Са'ида, да будет доволен им Аллах, что в одной из своих проповедей пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, страх перед людьми не должен мешать человеку говорить истину, если он знает её».

Передав эти слова пророка, (салляллаху ‘алейхи уа саллям), Абу Са'ид, да будет доволен им Аллах, заплакал и сказал:

"Клянусь Аллахом, ведь видели мы вещи (, достойные порицания ), но боялись! " (ат-Тирмизи и Ибн Маджа.)

Этот хадис приводит также и имам Ахмад. В его версии сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«И, поистине, произнесение (человеком) слова истины и его увещание о важном не приближают срока и не удаляют удела».

Улемы говорили:

В этом хадисе говорится о том случае, когда человеку мешает выразить своё порицание только чувство уважения к другому, тогда как снимает с него эту обязанность только страх. Здесь имеется в виду то, о чём уже говорилось раньше, то есть, то, от чего в случае его осуществления можно опасаться ещё большего зла или такого ущерба себе или своему имуществу, который человек перенести не сможет.

9. Побуждение и старание удержать в том случае, когда дело касается правителей

Побуждение к одобряемому и удержание от порицаемого есть и обязанность, и право мусульманской общины, которая либо стоит во главе, либо является подвластной. Подобно тому как правителям следует приказывать и запрещать своим подданным, так и община должна побуждать своих своих правителей и удерживать их, тем самым выполняя свой долг и свою обязанность.

Са'ид бин Джубайр сказал:

"Однажды я спросил Ибн Аббаса, да будет доволен Аллах ими обоими: "Следует ли мне побуждать правителя к одобряемому и удерживать его от порицаемого?"

Он сказал: "Если ты боишься, что он убьёт тебя, то нет ".

Потом я задал ему тот же вопрос, и он сказал мне то же самое, а потом это повторилось ещё раз, и он опять дал мне такой же ответ, на этот раз добавив: "Если ты обязательно должен сделать это, пусть это останется между вами ".

" Таус сказал: "Один человек пришёл к Ибн Аббасу, да будет доволен Аллах ими обоими, и сказал: "Не следует ли мне побуждать этого правителя к одобряемому и удерживать его от порицаемого?"

Он сказал: "Не становись для него искушением ".

(Этот человек) сказал: "Скажи, а если он прикажет мне ослушаться Аллаха?"

Он сказал: "Так ты хочешь (узнать об) этом? Тогда будь мужчиной". "

Имам аль-Харамейн сказал: "Если правитель открыто притесняет (подданных) и слова не могут удержать его от совершения дурного, то влиятельным людям следует сговориться между собой о возможности его смещения".

Ан-Навави сказал: "Можно следовать этому совету, если нет оснований опасаться, что подобное нанесёт ещё больше вреда ".

Да будет доволен Аллах Абу Бакром, который, став халифом, сделал всё, чтобы определить правильный путь, следование которым позволяет привести в порядок дела как правителей, так и подданных.

Абу Бакр сказал: "Меня сделали вашим правителем, хотя я и не являюсь лучшим из вас. Если дела мои будут хороши, помогайте мне, а если они будут плохими, то поправляйте меня.

Повинуйтесь мне до тех пор, пока сам я буду повиноваться Аллаху в том, что касается вас, а если я ослушаюсь Его, то и вам не надо будет повиноваться мне ".

И да будет доволен Аллах Умаром, который подтвердил обязанность подданных давать советы правителям, подтвердив также и обязанность правителей принимать эти советы.

Сообщается, что один человек обратился к нему со словами:

"Побойся Аллаха, о Умар", - и был груб с ним.

Один из присутствовавших сказал: "Помягче с повелителем правоверных!"

Тогда Умар, да будет доволен им Аллах, сказал:

"Нет в вас блага, если вы не говорите этого", - имея в виду искренние советы - "и нет блага в нас", - то есть, в правителях - "если мы этого не принимаем!" И да поможет Аллах Всевышний мусульманским правителям следовать примеру этих выдающихся властителей!

10. Искренний совет, а не смута

Необходимым является не такое изменение порицаемого силой оружия, которое может привести к бедствиям и кровопролитию среди мусульман, а искренний совет, являющийся, как нам стало известно из цитированных выше слов двух праведных халифов, истинной сутью этой религии.

Однажды посланник Аллах сказал:

«Религия есть проявление искренности».

(Люди) спросили:

"По отношению к кому, о посланник Аллаха?"

Он сказал:

«По отношению к Аллаху, и к Его Книге, и к Его посланнику, и к руководителям мусульман и ко всем мусульмнам вообще». (Муслим)

Проявлением искренности по отношению к Книге Аллаха Всевышнего являются действия, соответствующие её установлениям, проявление искренности по отношению к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), есть следование его сунне, что же касается проявления искренности по отношению к руководителям мусульман и ко всем мусульманам вообще, то оно должно выражаться в том, чтобы они побуждали друг друга к одобряемому и удерживали друг друга от порицаемого.

Аллах Всевышний сказал:

"Верующие мужчины и женщины - покровители друг для друга: они побуждают к одобряемому и удерживают от порицаемого, и совершают молитвы, и дают закят и повинуются Аллаху и Его посланнику. Аллах помилует их.." "Покаяние", 71.

11. Грубость и мягкость в побуждении и удержании

Побуждать к одобряемому и удерживать от порицаемого шариатом необходимо мудро, как говорит об этом Всевышний:

"Призывай к пути Господа своего с помошью мудрости и доброго увещания..." "Пчёлы", 125.

Проявления мудрости могут быть различными в зависимости от состояния человека, которого побуждают или стараются удержать, от того, к чему именно побуждают или от чего удерживают, и что будет наиболее полезным и действенным. Так, иногда необходимо использовать мягкие слова и вежливое обращение, а иногда подходящими могут оказаться только жёсткость и суровость.

Обращаясь к Мусе и Харуну, мир им обоим, Всевышний сказал:

"Идите оба к фараону, преступившему (пределы дозволенного),

- и говорите с ним мягко, чтобы он одумался или устрашился." "Та ха". 43-44.

Аллах Всевышний также сказал:

"O пророк, борись с неверными и лицемерами и будь суров с ними." "Покаяние". 73.

Аллах Всевышний также сказал:

"Выполняй же, что велено тебе..." "Аль- Хиджр", 94.

Вот почему побуждающий или стремящийся удержать должен обладать определёнными качествами, важнейшими из которых являются доброта, кротость, справедливость и знание.

Суфйан ас-Саури сказал "Побуждать к одобряемому и удерживать от отвергаемого может лишь тот, кто обладает тремя качествами: тот, кто проявляет доброту, побуждая к чему-либо, и проявляет её, удерживая от чего-либо, и тот, кто проявляет справедливость, побуждая к чему-либо, и проявляет её, удерживая от чего-либо, и тот, кто знает о том, к чему он побуждает и от чего удерживает ".

Имам Ахмад, да помилует его Аллах Всевышний, сказал: "Люди нуждаются в обходительности, и доброте и побуждении к одобряемому без грубости, если только дело не касается открыто предающегося пороку человека, по отношению к которому проявлять уважение не следует ".

И имам Ахмад также сказал: "Побуждая людей, следует придерживаться доброты и смирения, а если они скажут побуждающему то, что ему не понравится, ему необходимо сдерживать гнев в стремлении к победе над самим собой ".

Он также сказал: "Когда товарищи Ибн Мас'уда, да будет доволен им Аллах, проходили мимо каких-нибудь людей и видели, что эти люди занимаются тем, чего они не одобряли, то говорили: "Потише, да помилует вас Аллах, потише, да помилует вас Аллах!"

12. Проявление терпения и перенесение обид при побуждении и удержании

Аллах Всевышний сказал:

"...побуждай к добру, удерживай от отвергаемого и будь терпелив в том, что постигнет тебя..." "Лукман". 17.

Если человек боится услышать поношения и дурные слова, то это не освобождает его от выражения порицания порицаемому шариатом.

13. Достоинство, а не унижение

Те обиды, которые претерпевает мусульманин, побуждая или удерживая других от чего-либо, не унижают его, напротив, это приведёт его к славе, почёту и возвышению в обоих мирах. Однажды кто-то сказал имаму Ахмаду:

"Разве пророк, (салляллаху ‘алейхи уа саллям), не сказал:« Не следует верующему унижать себя»? " (Ахмад)

То есть: подвергать себя таким испытаниям, которые он будет не в состоянии перенести.

Имам Ахмад сказал: "Одно не имеет отношения к другому ".

Имеется в виду человек, знающий, что он окажется не в состоянии вынести обиды и не вытерпит этого, тогда как эти слова относятся к знающему о том, что он сумеет стерпеть подобное. Первый выражает своё oдобрение сердцем и остаётся целым, но если бы он выразил порицание своими руками, было бы лучше. Указанием на правильность сказанного им является хадис, в котором со слов Абу Са'ида, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Наилучшим джихадом является справедливое слово, сказанное в присутствии несправедливого правителя». (Абу Дауд, ат-Тирмизи и Ибн Маджа.)

Кроме того, передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Господином павших за веру является Хамза бин Абд аль-Мутталиб и такой человек, который явится к несправедливому правителю и станет побуждать и удерживать его, а тот убьёт его." (Аль-Хаким.)

В "Муснаде" аль-Баззара приводится хадис, в котором сообщается, что Абу Убайда бин аль-Джаррах, да будет доволен им Аллах, сказал:

"(Однажды) я спросил: "О посланник Аллаха, кто из мучеников будет пользоваться наибольшим почётом у Аллаха?"

Он сказал:

"Человек, который явится к несправедливому правителю и станет побуждат его к одобряемому и удерживать от порицаемого, а тот убьёт его»." (Аль-Хаким)

14. Выражение неодобрения такому порицаемому делу, которое является очевидным или общеизвестным, а не выслеживание тайного, предполагаемого или скрытого

Мусульманин обязан выразить своё неодобрение порицаемому, если оно является явным и он стал очевидцем подобного, на то указывают слова пророка, (салляллаху ‘алейхи уа саллям):

"Пусть тот из вас, кто увидит порицаемое...»

Если же у него нет полной уверенности в совершении порицаемого кем-либо в виду того, что происходящее от него скрыто, он не должен вмешиваться и пытаться проверить это, поскольку подобные действия представляют собой одну из разновидностей запретного выслеживания. Видению воочию равнозначно знанию человека о порицаемом, когда он убеждается в том, что это произошло, и знает о том, где это случилось, например, когда о чём-нибудь порицаемом ему сообщает достойный доверия человек или же когда он видит какие-нибудь косвенные свидетельства, заставляющие его думать, что скорее всего происходит что-нибудь достойное порицания. В подобном случае человек обязан выразить своё неодобрение таким способом, который обеспечил бы прекращение совершения и искоренение зла и нечестия в обществе. Но cледует ли ему забираться на ограды или неожиданно являться в дома и заниматься поисками и выяснениями? Ему следует действовать по обстоятельствам, и если он придёт к выводу, что скорее всего имеет место что-либо связанное с нарушением запретов, например, прелюбодеяние или убийство, а промедление приведёт к тому, что застать виновных на месте преступления будет уже невозможно, тогда необходимо действовать именно так. Более того, он имеет право следить за такими местами, которые вызывают сомнения и подозрения, чтобы микробы порочного не смогли активизироваться в подобном очаге порока. Если порицаемое не носит такого характера, то предпринимать подобные шаги он не имеет право.

15. Не следует выражать порицание тому, относительно чего имеются расхождения

Улемами было решено, что выражать порицание следует лишь таким действиям, относительно запретности которых все мусульмане едины во мнении, или же отказу от того, что, по общему мнению, является обязательным. В пример можно привести употребление вина, ростовщичество, пребывание женщин среди посторонних мужчин без покрывал и тому подобные вещи или отказ от молитвы, поста и так далее.

Если относительно запретности или обязательности чего-либо среди улемов единого мнения не существует, то не следует выражать порицания ни совершению подобного, ни отказу от этого при том условии, что речь идёт об авторитетных улемах и что на это имеются определённые указания. Если же говорить о расхождениях во мнениях, существующих среди сторонников нововведений или среди тех групп, деятельность которых противоречит сунне, то их мнения в расчёт принимать не следует. Точно так же не следует принимать в расчёт то, относительно чего существуют незначительные расхождения ввиду отсутствия указаний, как не следует рассматривать и те случаи, когда достоверные указания противоречат утверждениям сторонников нововведений и им подобных, например, если дело касается недействительного временного брака (никах аль-мут'a ). Любому вступающему в подобный брак следует не только выразить порицание, так как он считается совершившим прелюбодеяние и подлежит соответствующему наказанию /хадд/, несмотря на то, что представители некоторых мусульманских групп высказываются в пользу дозволенности подобных браков, поскольку имеются достоверные и прямые указания на его запретность.

16. Коллективная и личная ответственность

Побуждение к одобряемому и удержание от порицаемого являются общей обязанностью мусульманской общины. В силу этого каждый мусульманин, узнавший о существовании порицаемого и имеющий возможность выразить своё порицание, должен сделать это одним из вышеупомянутых способов, и в этом отношении нет никакой разницы между правителем и подданным, улемом и обычным человеком.

Аллах Всевышний сказал:

"Вы (составляете собой) лучшую из представленных людям общин: вы побуждаете к одобряемому, и удерживаете от порицаемого и веруете в Аллаха." "Cемейство Имрана", 110.

Аллах Всевышний также сказал:

"Верующие мужчины и женщины - покровители друг для друга: они побуждают к одобряемому и удерживают от порицаемого..." "Покаяние", 71.

Оба этих аята представляют собой обращение ко всей мусульманской общине в целом. Такими же обращениями являются в большинстве своём и хадисы, составляющие собой сунну. Так, например, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Вы обязательно должны побуждать к одобряемому и удерживать от порицаемого». (Ахмад)

И пророк, (салляллаху ‘алейхи уа саллям), также сказал:

«Пусть тот из вас, кто увидит порицаемое, изменит это...»

Однако очевидно, что подобная ответственность прежде всего возлагается на две категории людей, а именно - на улемов и правителей.

а - На улемов подобная ответственность возлагается, поскольку они знают из шариата Аллаха Всевышнего то, чего не знают другие члены мусульманской общины, а также потому, что души людей испытывают к ним почтение, а сердца чувствуют уважение, в силу чего к их словам люди прислушиваются скорее, а кроме того, Аллах Всевышний даровал им мудрость и способность хорошо увещевать других.

Аллах Всевышний сказал:

"Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание." "Препирательство", 11.

Серьёзная опасность возникает в тех случаях, когда улемы этой общины не придают должного значения тому, что доверено им Аллахом Всевышним.

б - Правители несут ещё большую ответственность, а их упущения в том, что касается побуждения к одобряемому и удержанию от порицаемого, представляют собой ещё более серьёзную опасность, поскольку им принадлежит власть и они в состоянии осуществить то, к чему они побуждают и от чего хотят удержать, и заставить людей исполнять свои приказы. Когда они порицают людей, им нечего опасаться, ведь они обладают силой и оружием, а люди продолжают считаться с велениями и запретами правителя. Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал:

«... тот, кого правитель сдерживает в большей степени, чем Коран». (Ибн аль-Асир в "Ан-Нихайа".)

Это значит, что есть такие люди, на которых увещания и наставления не могут воздействовать настолько, чтобы они перестали нарушать установления шариата и подчинились истине, но они воздерживаются от совершения подобного из страха перед наказанием правителя.

Допущение правителем послаблений в этом отношении придаст смелости грешным и развратным людям, которые постараются распространить зло и нечестие, ни к чему не испытывая уважения и не почитая шариата. Именно поэтому к числу основных качеств такого правителя, которому Аллах оказывает поддержку и помощь, власть которого укрепляет и которому указывает верное направление, является уделение внимания побуждению к одобряемому и удержанию от порицаемого.

Аллах Всевышний сказал:

"Аллах обязательно поможет тому, кто помогает Ему! Поистине, Аллах - Сильный, Всемогущий!

(Аллах поможет) тем, которые станут молиться, давать закят, побуждать к одобряемому и удерживать от отвергаемого, если Мы упрочим их (положение) на земле. Аллах (определяет) исход (всех) дел." "Xаджж" ,40-41.

Если же правители станут пренебрегать этой великой обязанностью, то они не оправдают доверия, оказанного им Аллахом Всевышним, и погубят своих подданных, над которыми Он их поставил.

Плохо, когда мусульманские правители оказываются погрязшими в распрях и не прислушиваются к тем, кто хочет дать им искренний совет или наставление, но ещё хуже, когда они начинают повелевать порицаемое и запрещать одобряемое, действуя без оглядки на шариат, в то время как им приличествует стремиться к познанию шариата Всеблагого и Всевышнего Аллаха, моля Его о защите и помощи, которую они могут заслужить благодаря применению установлений шариата, побуждения людей к одобряемому и деятельности по его распространению, а также удержания подданых от порицаемого и искоренения его в обществе. И им следует ocтерегаться, чтобы не оказались они в числе тех, о которых Всемогущий и Великий Аллах сказал так:

"И Мы сделали их предводителями, призывающими к огню, а в День воскресения не будет оказана им помощь." "Рассказ" 41.

17. О том, чего следует придерживаться побуждающему и удерживающему

Прежде всего он должен сам выполнять то, к чему побуждает других, и не совершать того, от чего старается их удержать, чтобы слова его могли оказывать воздействие на тех, к кому он обращается, а дела его принял Всемогущий и Великий Аллах, и чтобы его действия не оказались в День воскресения аргументом против него, из-за чего он будет ввергнут в пламя ада.

Аллах Всевышний сказал:

"O те, кто уверовал! Почему говорите вы то, чего не делаете?

Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!" "Ряды". 2-3.

Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:

"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«В День воскресения приведут человека, и ввергнут его в огонь, и вывалятся наружу кишки его, и станет он крутиться в них подобно ослу, вращающему (жернова) мельницы, и соберутся около него оказавшиеся в аду, которые станут говорить:

"Что с тобой, о такой-то? Не побуждал ли ты (нас) к одобряемому и не удерживал ли от порицаемого?!"

(На это) он скажет:

"Да, я побуждал (вас) к одобряемому, но сам одобряемого не совершал, и я удерживал (вас) от порицаемого, а сам делал это!»" Аль-Бухари и Муслим.

18. О свойствах веры

Обыкновение побуждать к одобряемому и удерживать от порицаемого является одним из свойств веры, а степень достоинства побуждающего и удерживающего определяется тем, как именно человек это делает. Так, изменяющий порицаемое собственноручно лучше того, кто изменяет это своим языком, а тот, кто изменяет это своим языком, лучше ограничивающегося одним только выражением своего неодобрения сердцем, несмотря на то, что один человек может быть не в силах сделать то, что по силам другому. Указанием на это являются слова пророка, (салляллаху ‘алейхи уа саллям):"

«...и это будет наиболее слабым (проявлением) веры»

И на это указывают также и другие его, (салляллаху ‘алейхи уа саллям), слова:

«Сильный верующий лучше пред Аллахом и более любим Им, чем верующий слабый, хотя в каждом из них есть благо» . (Муслим)

19. Намерение и цель побуждения и удержания

Побудительным мотивом к побуждению и удержанию должно быть стремление снискать благоволение Аллаха Всевышнего и выполнить Его веление, а не стремление к славе, возвышению и достижению прочих мирских целей. Верующий побуждает людей к чему-либо или старается удержать их от чего-то другого, испытывая гнев за Аллаха Всевышнего в том случае, когда нарушаются Его запреты, желая дать искренний совет мусульманам, жалея их, когда он становится свидетелем совершения ими того, что вызывает гнев Всемогущего и Великого Аллаха и приводит к Его наказанию в обоих мирах, и стремясь избавить их от зла всевозможных бедствий и несчастий, когда они погружаются в пучину грехов и поддаются своим желаниям и страстям. Но помимо этого он ещё и стремится к награде Аллаха Всевышнего, тем самым оберегая самого себя от адских мук, которые ожидают его в том случае, если он станет выполнять свои обязанности неподобающим образом и откажется от побуждения и удержания.

Сообщается, что Джарир бин Абдуллах аль-Баджали, да будет доволен им Аллах, сказал: "Я поклялся посланнику Аллаха, (салляллаху ‘алейхи уа саллям), в том, что буду совершать молитвы, выплачивать закят и сердечно относиться к каждому мусульманину ". (Аль-Бухари и Муслим)

20. Истинное служение

Побудительным мотивом, заставляющим верующего побуждать и удерживать других, может быть его крайняя степень почитания величия Аллаха, слава Ему, и ощущение, что Он достоин того, чтобы Ему подчинялись, а не противились, чтобы о Нём помнили, а не забывали, и чтобы Его благодарили, а не проявляли по отношению к Нему неблагодарность. Всё это способствует увеличению его искренней любви к Всемогущему и Великому Аллаху, которая утверждается в его сердце и охватывает собой весь его дух, распространяясь повсюду подобно тому, как кровь распространяется по жилам. Вот почему ты видишь, что такой человек предпочитает, чтобы люди придерживались прямоты и не выходили из повиновения Аллаху. И ради этого он может не только пожертвовать всем ценным, что ему принадлежит, но с радостью готов претерпевать даже обиды и ущерб, часто взывая к Всемогущему и Великому Аллаху с мольбами простить того, кто обошёлся с ним плохо, и направить его на верный путь. Такой ступени достигает лишь тот, кто внутренне приходит к искреннему служению Всемогущему и Великому Аллаху. Посмотри, сколько обид причинили пророку, (салляллаху ‘алейхи уа саллям), его соплеменники, которые даже наносили ему удары, но он только вытирал кровь с лица и говорил: «О Аллах, прости моим соплеменникам, ибо, поистине, они не знают!»

Один из наших предшественников сказал: "Я хотел бы, чтобы все люди повиновались Аллаху, даже если бы (ради этого) плоть мою (пришлось бы) изрезать ножницами".

Сообщается, что Абдуллах бин Умар бин Абд аль-Азиз говорил своему отцу: "Я бы хотел, чтобы меня и тебя сварили в котлах ради Аллаха Всевышнего".

И всё это объясняется лишь тем, что, как нам уже известно, признаком совершенства веры является желание другим того же блага, которого человек желает и самому себе.

21. Всё лучшее и наставление от знатока религии

В своих комментариях к "Сахиху" Муслима имам ан-Навави, да помилует его Аллах Всевышний, который наполнил его жизнь благодатью и обратил его знание на пользу людям, говорит то, что является едва ли не лучшим из сказанного на эту тему, и здесь мы хотели бы привести его слова для тебя.

Имам ан-Навави, да помилует его Аллах Всевышний, сказал:

"Знай, что этот вид деятельности - я имею в виду побуждение к одобряемому и у держание от порицаемого - в основном уже долгое время предаётся забвению, и в наши дни от него остались только немногочисленные следы. А между тем это - важное дело, являющееся опорой и важнейшей частью ислама, ведь когда пороки умножаются, то наказание распространяется и на праведных, и на нечестивых, а если не схватить за руку притеснителя, то Аллах подвергнет наказанию всех."

(Аллах Всевышний сказал):

"Пусть поберегутся поступающие вопреки его велениям, чтобы не постигла их беда или мучительное наказание." "Свет", 63.

Таким образом, стремящемуся к миру вечному и желающему снискать благоволение Всемогущего и Великого Аллаха необходимо уделять этому внимание с искренними намерениями, ибо, поистине, это принесёт великую пользу, особенно с учётом того, что большая часть этого осталась в прошлом. И пусть ни в коем случае не испытывает страха тот, кого за это станет порицать человек, занимающий высокое положение.

Аллах Всевышний сказал:

"Аллах обязательно поможет тому, кто помогает Ему!" "Хаджж", 40.

Аллах Всевышний также сказал:

"A тот, кто полагается на Аллаха, уже направлен на прямой путь". "Семейство Имрана", 101.

Аллах Всевышний также сказал:

"А тех, которые отдавали все свои силы ради Нас, Мы обязательно поведём Нашими путями" "Паук", 69.

Аллах Всевышний также сказал:

"Алиф, лям, мим.

Неужели люди полагают, что их оставят, если они скажут: "Мы уверовали", - и не будут они подвергнуты испытанию?!

Мы испытывали и тех, кто был до них, ведь Аллах непременно узнает правдивых и узнает лживых!" "Паук", 1 - 3.

"Знай же, что награда будет соответствовать приложенным усилиям. И пусть человек не отказывается от исполнения этой обязанности по отношению к другому из-за дружбы, любви, желания угодить и не терять уважения людей, ибо его дружба и любовь должны вызывать к нему уважение и давать ему определённые права, и он вправе давать другу искренние советы, направляя его к тому, что принесёт ему пользу в мире ином и упасёт его там от вреда. Другом человека и любящим его является тот, кто хочет устроить его будущую жизнь, даже если это и приведёт к какой-то убыли в мире этом. Врагом же его является тот, кто хочет утраты или убыли в его будущей жизни, даже если по причине этого он получит какую-то пользу в мире этом. И только поэтому Иблис является нашим врагом, тогда как пророки, да благословит Аллах и да приветствует всех их, являются друзьями верующих, ведь все они стремились к тому, что соответствовало интересам их жизни в мире вечном, и направляли их к этому, и мы просим Щедрого Аллаха помочь нам, тем, кого мы любим, и всем остальным мусульманам снискать Его благоволение и проявить по отношению ко всем нам Свою щедрость и милосердие, а Аллах знает об этом лучше ".

Имам ан-Навави также сказал: "Побуждающему к одобряемому и удерживающему от отвергаемого необходимо проявлять доброту, чтобы быть ближе к достижению желаемого",

- а имам аш-Шафи'и, да будет доволен им Аллах, сказал: "Увещающий брата своего тайно проявляет по отношению к нему искренность и украшает его, а увещающий его открыто позорит и чернит его".

Зачастую люди не придают должного значения тому, что кто-нибудь продаёт товар с изъяном, но не порицают его за это и не указывают покупателю на недостатки товара, что является явной ошибкой, улемы же указывают на то, что знающему об этом необходимо выразить своё порицание продавцу и уведомить об этом покупателя, а Аллах знает об этом лучше.


Хадис 34 : Братство в исламе и права мусульманинa

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 34. Братство в исламе и права мусульманинa

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Не завидуйте друг другу, не взвинчивайте цену, откажитесь от взаимной ненависти, не поворачивайтесь спиной друг к другу, не перебивайте торговли друг другу и будьте братьями, о рабы Аллаха, ведь мусульманин мусульманину брат, (и поэтому) не должен никто из мусульман ни притеснять другого, ни обманывать его, ни относиться к нему с презрением, ни оставлять его без помощи, а богобоязненность (скрыта) здесь!», - и (посланник Аллаха, (салляллаху ‘алейхи уа саллям),) трижды указал (рукой) себе на грудь(, после чего сказал): «Достаточно будет вреда тому человеку, который презирает своего брата в исламе, и для каждого мусульманина должны быть неприкосновенными жизнь, имущество и честь другого мусульманина!» (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Благородный посланник, (салляллаху ‘алейхи уа саллям), не ограничивается подтверждением идеи исламского братства, выдвигая её в качестве лозунга, но окружает эту идею определёнными велениями и запретами, что превращает её для членов исламского общества в осязаемую реальность. Этот хадис содержит в себе многие установления и великие указания, способствующие достижению этой достойнейшей исламской цели и защите её от любого изъяна, чтобы исламское братство не превращалось в пустые слова, и в существующие только в воображении людей мечты, следов которых в реальной жизни обнаружить невозможно. Вот почему в своей книге "Аль-Азкяр" ан-Навави пишет об этом хадисе следующее: "Сколь велика его польза и сколь много смысла он в себе держит!"

Ибн Хаджар аль-Хайтами сказал: "Это - хадис, который не только заключает в себе много смысла и указывает на великие принципы и цели, ибо размышление о его смысле и понимание его значения показывает, что он охватывает собой в прямом и переносном смсле все установления ислама, а также и все его этические нормы."

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Запрещение зависти /аль-хасаду/

а - Определение зависти: и в обычном смысле, и как шариатский термин это слово означает "желание того, чтобы тот, кому завидуют, лишился принадлежащего ему благого и чтобы это благое перешло к завистнику или к кому-нибудь иному".

Зависть является достойным порицания нравственным качеством, присущим человеческой природе, так как человеку не нравится, когда кто-нибудь из ему подобных превосходит его по своим достоинствам.

б - Суждение о зависти.

Знатоки шариата, как и все остальные мусульмане, едины во мнении о том, что зависть запретна и отвратительна, а аятов и хадисов, свидетельствующих об этом, известно множество.

Так, например, выражая порицание иудеям, Аллах Всевышний сказал:

"Многие из обладателей Писания хотели бы отвратить вас после (того, как вы пришли к) вере (, и сделать вас) неверными из-за присущей им зависти..."

"Kорова", 109.

Аллах Всевышний также сказал:

"Или они завидуют этим людям из-за того, что даровал им Аллах по милости своей?" "Женщины", 54.

Имам Ахмад и ат-Тирмизи приводят хадис, в котором со слов аз-Зубайра бин аль-Аввама, да будет доволен им Аллах, передается следующее высказывание пророка, (салляллаху ‘алейхи уа саллям):

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Проникнут к вам зависть и ненависть - болезнь общин, существовавших до вас, (что же касается) ненависти, то она (подобна) бритве, (но той), что удаляет религию, а не волосы. Клянусь Тем, в чьей длани душа Мухаммада, не уверуете вы (понастоящему), пока не станете любить друг друга, так не сообщить ли вам о том, что приведёт вас к взаимной любви, если вы будете делать это? Распространяйте мир (приветствия)' между собой!»

Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Обязательно поразит общину мою болезнь (других) общин».

(Люди) спросили: "О пророк Аллаха, а какова болезнь этих общин?"

(Пророк, (салляллаху ‘алейхи уа саллям),) сказал:

«Заносчивость, и высокомерие, и стремление к приумножению, и соперничество из-за мирских благ, и взаимная ненависть и зависть по отношению друг к другу (, приобретающие такие размеры), что (сначала это приводит к) несправедливости, а потом - к убийствам». (Аль-Хаким.)

в - Причина запретности зависти.

Запретность зависти объясняется тем, что она представляет собой противодействие Аллаху Всевышнему, оказавшему Свою милость другому человеку, в сочетании с попыткой устранения того, что сделал Всевышний, и устранения Его милостей.

Абу-т-Таййиб сказал:

"А самым несправедливым из живущих на земле является завидующий тому, кто стал наслаждаться своим благоденствием".

Доказательством несправедливости такого человека является его обязанность желать тому, кому он завидует, того же, чего желает самому себе, но себе он утраты благого не желает, а это значит, что он ущемляет права другого.

Кроме того, зависть приводит к бесполезному утомлению и печали души, к чему она ещё и приходит запретным путём, а это является дурным делом.

г - Виды завистников.

- 1 - Некоторые люди стараются добиться того, чтобы тот, кому они завидуют, лишился благого, говоря или совершая что-нибудь несправедливое в отношении этого человека. Среди них есть такие, которые стремятся к тому, чтобы это благо перешло к ним, и такие, которые стремятся лишь к тому, чтобы этого блага лишился тот, кому они завидуют, не желая, чтобы оно переходило к ним, и этот вид зависти является наихудшим и наиболее отвратительным из них.

- 2 - Что касается второго вида завистников, то когда их охватывает зависть к другим, они ничего не предпринимают под влиянием этого чувства, не говоря и не делая ничего несправедливого по отношению к тем, кому завидуют. Сообщается, что аль-Хасан аль-Басри не усматривал в этом ничего греховного.

Такая зависть бывает двух видов:

- а - Когда человек не может избавиться от своей зависти и оказывается бессильным против этого. В подобном случае греха на нём не будет.

- б - Когда человек сам вызывает в себе это чувство по собственному выбору и постоянно внутренне возвращается к этому, находя успокоение в желании того, чтобы его брат лишился принадлежащего ему блага. Это сходно с твёрдым решением совершить грех, а относительно наказания за подобное высказывается разные мнения. Едва ли такой человек удержится от несправедливых слов по отношению к тому, кому завидует, а, следовательно, он совершит грех, но кроме того, он хочет заполучить и то, чем обладает другой, как сказал об этом Аллах Всевышний:

"Желаюшие благ этой жизни сказали: "О если бы было нам даровано то же, что и Каруну!" "Рассказ", 79.

Если речь идёт о религиозных достоинствах, то это хорошо, поскольку и пророк, (салляллаху ‘алейхи уа саллям), желал умереть за веру.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Не следует завидовать никому, кроме двоих: человеку, корому Аллах даровал богатство и который расходует его днём и ночью, и человеку, которому Аллах даровал Коран и который занимается им днём и ночью». (Аль-Бухари и Муслим.)

Здесь имеется в виду так называемая белая зависть /гыбта/, которую пророк, (салляллаху ‘алейхи уа саллям), назвал просто завистью /хасад/, употребив это слово как метафору.

- 3 - И, наконец, к третьему виду завистников относятся те люди, которые, обнаружив в себе зависть, стараются удалить её и начинают делать добро тому, кому они завидуют, оказывая ему благодеяния, обращаясь к Аллаху с мольбами за него, рассказывая другим о его достоинствах и столь сильно желая избавиться от испытываемой ими зависти, что в конце концов начинают желать того, чтобы этот мусульманин стал лучше, чем они сами. Подобное является одной из высших степеней веры, а человек, способный на это, является верующим в полном смысле слова, так как он желает брату своему того же, чего желает самому себе.

2. Запрещается взвинчивать цену

- а - Определение этого: в данном хадисе содержится запрет на взвинчивание цены /наджш/. Здесь имеется в виду тот случай, когда человек предлагает дать больше за тот товар, который выставляется на продажу на рынке или где-нибудь ещё, но на самом деле покупать его не желает, а хочет только причинить этим вред другому.

- б - Суждение об этом: по общему мнению, это запретно для знающего о запретности подобного независимо от того, происходит ли это по сговору с продавцом или нет, так как подобное есть не что иное как мошенничество и обман, а оба этих действия являются запретными. Кроме того, это свидетельствует об отказе от обязательного проявления искренности по отношению к другим мусульманам.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Обманувший нас не относится к нам».

В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...обманувший...» (Муслим)

Аль-Бухари и Муслим приводят хадис, в котором со слов Ибн Умара, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), запретил взвинчивать цену.

Ибн Абу Ауфа сказал: "Взвинчивающий цену всё равно что ростовщик и обманывающий".

Ибн Абд аль-Барр сказал: "Согласно общему мнению, совершающий подобное проявляет неповиновение Аллаху Всевышнему, если ему известно о запретности этого ".

в - Суждение о заключении договора о продаже, когда имеет место взвинчивание цены.

Относительно этого высказывались различные суждения. Одни говорили: "Такой договор является недействительным ".

Сообщается, что об этом говорил имам Ахмад, и это высказывание было взято за основу группой его последователей. Другие утверждали, что такой договор становится недействительным, если взвинчивающим цену является продавец или же тот, кто сговаривается с ним о взвинчивании цены, так как в подобном случае запрещено касается того, кто заключает договор, в противном же случае оно касается другого человека.

Сообщается, что аш-Шафи'и считал торговую сделку действительной, если продавец не взвинчивал цену, тогда как большинство факихов придерживалось мнения о том, что торговая сделка является дозволенной во всех случаях. Об этом говорили Абу Ханифа, Малик, аш-Шафи'и и имам Ахмад, на что указывает одно из высказываний последнего. Однако Малик и Ахмад оставляли за покупателем право выбора, если он не знал об истинном положении дел и был обманут слишком уж беззастенчивым образом. Имам Малик и некоторые последователи имама Ахмада считали, что это относится к тем случаям, когда с покупателя берут больше чем на треть больше обычной цены, и если покупатель предпочтёт расторгать договор в подобных обстоятельствах, то он имеет право делать это, а если захочет оставить товар у себя, то цену на него следует снизить настолько, насколько он был обманут.

г - Более широкое толкование понятия "взвинчивание цены" /наджш/.

Понятие взвинчивания цены, о котором говорится в этом хадисе пророка, (салляллаху ‘алейхи уа саллям), можно толковать и в более широком смысле чем это было сделано нами ранее, поскольку одним из значений слова "наджш" является "создание условий для того, чтобы добиться чего-либо с помощью хитрости и обмана".

В таком случае слова пророка, (салляллаху ‘алейхи уа саллям), следует понимать следующим образом: не обманывайте друг друга и пусть никто из вас не хитрит с другим и не наносит ему вреда.

Аллах Всевышний сказал:

"И не поражают злонамеренные ухищрения никого, кроме прибегающих к ним". "Создатель",43.

В одном из хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Хитрость и обман - в огне". (Ибн Хаббан.)

Таким образом, запрет на взвинчивание цены распространяется на все виды взаимоотношений, связанных с обманом и тому подобными вещами, например, с сокрытием недостатков товара, смешиванием хорошего с плохим и так далее. И прекрасно сказал Абу-ль-Атахийа:

"Религия есть религия

и религия — это не что иное как достойные нравственные качества.

Поистине, только в огне место хитрости и обману,

ибо два этих свойства - из числа свойств лицемеров".

Хитрость разрешается применять по отношению к тем, к кому её применять дозволено, а именно - по отношению к противнику на воине, поскольку пророк, (салляллаху ‘алейхи уа саллям), сказал: «Война - это обман». (Аль-Бухари и Муслим)

3. Запретность взаимной ненависти /табагуд/

а - Определение этого: ненависть /бугд/ есть отвращение по отношению к чему-либо из-за такого свойства этого, которое человек считает безобразным. Синонимом этого слова является слово "кяраха"

Пророк, (салляллаху ‘алейхи уа саллям), запретил мусульманам ненавидеть друг друга, если только это не является ненавистью ради Аллаха Всевышнего, но взаимная ненависть недопустима, если к ней побуждают страсти, охватывающие души людей, так как истинные мусульмане являются любящими друг друга братьями.

Аллах Всевышний сказал:

"Верующие - не кто иные как братья." "Комнаты". 10.

И сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Клянусь Тем, в Чьей длани душа моя, вы не войдёте в рай, пока не уверуете, а не уверуете вы до тех пор, пока не станете любить друг друга...» (ат-Тирмизи)

б - Суждение о взаимной ненависти.

Она возникает между двумя людьми и исходит либо от обоих, либо от одного из них. Если ненависть испытывают не ради Аллаха, то она запретна, в противном же случае она является обязательной или рекомендуемой.

Аллах Всевышний сказал:

"O те, кто уверовал! Не берите врага Моего и врага вашего в покровители". "Испытуемая", 1.

Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

«Любящий ради Аллаха, ненавидящий ради Аллаха, дающий ради Аллаха и отказывающий ради Аллаха обладает совершенной верой», (Абу Дауд.)

Верующий должен быть искренним по отношению к самому себе и остерегаться ненависти, которая возникает только под воздействием страсти, или дружбы или привычки, поскольку это исключает возможность того, что эту ненависть испытывают ради Аллаха Всевышнего, и делает её запретной ненавистью.

в - Запретность всего, что приводит к вражде и ненависти.

Аллах запретил верующим всё то, что способствует возникновению среди них вражды и ненависти, запретив им, в частности, вино и азартные игры {майсир).

Аллах Всевышний сказал:

"Поистине, шайтан хочет только посеять между вами вражду и ненависть с помощью вина и майсира и отвратить вас от поминания Аллаха и от молитвы, так прекратите ли вы (заниматься этим)?" "Трапеза ,91.

И Аллах запрещает распространять сплетни, так как это приводит к вражде и ненависти, но разрешает прибегать ко лжи с целью примирения людей и побуждает к примирению и устранению разобщённости.

Аллах Всевышний сказал:

"Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примирять людей между собой..." "Женщины" 114

г - Значение симпатии в исламе.

Ввиду благородства таких чувств как симпатия и любовь Аллах наделил ими Своих рабов и Аллах Всевышний сказал:

"...И помните о милости Аллаха по отношению к вам (, проявленной в то время), когда вы были врагами, а Он привёл к согласию ваши сердца, и вы стали братьями по милости Его." "Семейство Имрана", 103.

Аллах Всевышний также сказал:

"Ведь это Он поддержал тебя Своей помощью и верующими

и (это Он) привёл к согласию сердца их. Если бы израсходовал ты всё, что есть на земле, то не привёл бы к согласию сердца их, но Аллах примирил их, поистине, Он - Всемогущий, Мудрый." "Добыча", 62-63.

4. Запретно отворачиваться друг от друга /тадабур/

Слово "'тадабур" означает "прекращение отношений; оставление". Здесь имеется в виду такое положение, когда человек поворачивается к своему товарищу спиной и отворачивает от него своё лицо, иначе говоря, подразумевается разрыв отношений. Если такой разрыв имеет место из-за чего-нибудь мирского, то подобное является запретным. Именно об этом и говорится в том хадисе, где со слов Абу Аййуба, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Мусульманину не разрешается прекращать общаться со своим братом на срок, превышающий три дня, по истечении которых они будут (продолжать) отворачиваться друг от друга при встрече, а лучшим из этих двоих окажется тот, кто первым приветствует (другого). (Аль-Бухари и Муслим.)

А в "Сунан" Абу Дауда приводится хадис, в котором со слов Абу Харраша ас-Сулами, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Покинувший брата своего на год подобен пролившему его кровь».

Отказываться от общения с человеком ради Аллаха можно и на срок, превышающий три дня, если это делается по религиозным соображениям. О дозволенности этого говорил имам Ахмад, а указанием на это является рассказ о тех троих, которые не приняли участия в походе на Табук, оставшись в Медине, за что пророк, (салляллаху ‘алейхи уа саллям), велел всем мусульманам объявить им бойкот, который продолжался пятьдесят дней, чтобы преподать им урок за то, что они остались, и из-за опасений перед тем, что они могут впасть в лицемерие. Кроме того, разрешается отказываться от общения со сторонниками нововведений, явно противоречащими сунне, а также с призывающими к потворствованию собственным страстям и следованию ошибочным принципам.

Аль-Хутаби говорит о дозволенности прекращения общения отца со своими детьми, мужа со своей женой и так далее в воспитательных целях на срок, превышающий три дня, так как однажды пророк, (салляллаху ‘алейхи уа саллям), покинул своих жён на целый месяц.

5. Запрещается перебивать торговлю друг другу

О запретности подобного упоминается во многих хадисах.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Верующему не разрешается перебивать торговлю своему брату». (Aль-Бухари и Муслим.)

Имеется в виду тот случай, когда во время обсуждения или определения условий сделки кто-нибудь говорит купившему товар: "Расторгни эту сделку, и я продам тебе нечто лучшее за ту же цену или такой же товар, но дешевле ". То же самое относится и к тем случаям, когда речь идёт не о продаже, а о покупке, если кто-нибудь говорит продающему: "Расторгни эту сделку, и я дам тебе за это больше".Улемы единодушы во мнении о том, что и то, и другое запретно.

Ан-Навави сказал: "Подобный поступок при продаже или покупке является греховным и запретным, однако если уж некоторые люди идут на это, продавая или покупая что-нибудь таким образом, то, по мнению шафиитов и Абу Ханифы, сделку о купле или продаже заключать можно ".

Есть и другой вид перебивания торговли.

Речь идёт о том случае, когда хозяин товара и желающий его купить договариваются о его продаже, но до заключения сделки кто-то третий говорит владельцу товара: "Я дам тебе за него больше", - или же он говорит желающему купить: "Я продам тебе более хороший товар дешевле". Подобные действия являются столь же запретными, как и вышеупомянутое перебивание торговли, и здесь никакой разницы между неверным и верующим, поскольку дело касается верности своему слову и соблюдения условий договора.

Причина запрета на подобные действия состоит в том, что oни приводят к причинению вреда и нанесению ущерба. Что же касается продажи товаров с аукциона, иначе говоря, продажи их тому, кто даст больше, то она запретной не является, поскольку всё происходит до заключения соглашения и принятия решения, а кроме того, известно, что однажды посланик Аллаха, (салляллаху ‘алейхи уа саллям), выставивший товар на продажу, стал говорить: «Кто больше?» (Абу Дауд.)

6. Веление о распространении братских отношений

Пророк, (салляллаху ‘алейхи уа саллям), велит распространять братские отношения среди мусульман, говоря: «...и будьте братьями, о рабы Аллаха...» Это значит: совершайте то, благодаря чему вы станете братьями, отказываясь от зависти по отношению друг к другу, взаимной ненависти, взвинчивания цен, разрыва отношений друг с другом, и перебивания торговли друг другу, поддерживайте между собой братские отношения, относитесь друг к другу с любовью, добротой, жалостью и сочувствием и чистосердечно помогайте друг другу в благом. И не забывайте о том, что вы являетесь рабами Аллаха, а одной из особенностей рабов является подчинение велению их Господина быть подобными братьям, помогающим друг другу в поддержании религии и исполнении установленных Им обрядов, что невозможно осуществить без единства сердец и сплочённости рядов.

Аллах Всевышний сказал:

"Ведь это Он поддержал тебя Своей помощью и верующими

(это Он) привёл к согласию сердца их." "Добыча", 62-63.

Для того, чтобы добиться установления братских отношений, каждому мусульманину необходимо отдавать должное другому, например, приветствовать его, желать ему блага, когда он чихает, навещать его в случае болезни, отвечать на его приглашение, давать ему искренние советы и провожать его в последний путь.

Подарки и рукопожатия добавляют любви и взаимной симпатии братским отношениям.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Делайте подарки друг другу и вы полюбите друг друга». aль-Байхаки

Передают со слов Умара бин Абд аль-Азиза, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Обменивайтесь рукопожатиями, ибо, поистине, это уничтожает ненависть, и одаривайте друг друга», (Ибн Раджаб )

Сообщается, что аль-Хасан аль-Басри сказал: "Рукопожатие увеличивает взаимную симпатию".

7. Обязанности мусульманина по отношению к его брату

Мусульманину велено поддерживать со своими братьями в исламе такие отношения, которые приводят к согласию и единению сердец.

Аллах Всевышний сказал:

"Верующие - не кто иные как братья, а (поэтому) примиряйте между собой двух (враждующих) братьев ваших." "Комнаты". 10.

С другой стороны, запрещается всё то, что может послужить причиной взаимной антипатии и разногласий сердец, а к этому по большей части приводят четыре вещи:

притеснение,

оставление без помощи,

ложь и недоверие,

а также проявление презрения.

Более того, мусульманин не сможет ни исповедовать ислам должным образом, ни обрести совершенную веру до тех пор, пока не станет желать брату своему того же, чего желает самому себе, и поэтому он должен стремиться к тому, чтобы не причинять ему обид и защищать его от причинения ему вреда другими людьми. А помимо четырёх вышеупомянутых вещей нет таких обид и такого вреда, от которых мусульманин обязан защищать своего брата в исламе.

Если говорить о высоких нравственных качествах, то проявлять их в исламе следует не только по отношению к мусульманам, но и ко всем людям вообще, и именно поэтому вышеупомянутые четыре вещи запретны по отношению к кому бы то ни было.

1 - Запрещение притеснять человека.

Это значит, что без соответствующего позволения шариата нельзя причинять никакого вреда ни самому человеку, ни его религии, как нельзя оскорблять его или наносить ущерб его имуществу, поскольку всё это является притеснением и запретным разрывом, несовместимым с братством в исламе. Ранее мы уже касались темы несправедливости и притеснений. (См.хадис№23.)

2 - Запрещение оставлять человека без помощи.

Мусульманину строго-настрого запрещается оставлять челока без помощи, особенно в том случае, когда он испытывает нужду и оказывается вынужденным делать что-то.

Аллах Всевышний сказал:

"А если они попросят вас о помощи в (делах) религии, вам следует оказать помощь." " Добыча", 72.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

« (Любого мусульманина,) который оставит другого мусульманина без помощи в таком месте, где право его неприкосновености не соблюдается, а достоинство унижается, Аллах обязательно оставит без помоши в таком месте, где он будет желать получитъ Его помощь» (Абу Дауд.)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Тому, кто тайно окажет помощь брату своему, имея возможность сделать это, Аллах поможет в обоих мирах», (aль-Баззар)

Запретное оставление без помощи может иметь отношение к мирским делам, например, в том случае, когда человек может помочь притесняемому и оградить его от притеснителя, но не делает этого. И это может иметь отношение к религии, когда один человек может дать другому совет, который поможет ему избавиться от его заблуждения, например, с помощью увещания, но не делает этого.

3 - Запрещение лгать другому или проявлять к нему недоверие.

Один мусульманин вправе ожидать от другого, что тот будет говорить ему правду и станет верить тому, что он от него услышит, а одним из факторов, нарушающих взаимное доверие в исламе, будет сообщение другому того, что не соответствует действительности, особенно в том случае, когда тот, кому рассказывают о чём-либо, доверяет человеку.

Ложь, которая произносится не ради того, чтобы добиться расположения кого-либо или защитить себя или своё имущество, является хитростью и предательством.

4 - Запрещение презирать человека.

Мусульманину запрещается унижать своего брата в исламе и умалять его достоинство, поскольку когда Аллах Всевышний создал человека, Он не выразил ему Своего презрения, а, напротив, почтил его, возвысил его, обратился к нему со Своими словами и возложил на него определённые обязанности, и поэтому выражение презрения по отношению к другому свидетельствует о том, что человек проявляет больше гордости, чем его Господь, что является великим грехом.

Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Достаточно будет зла тому человеку, который презирает своего брата в исламе...» - , а презрение возникает из высокомерия.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Высокомерие есть неприятие истины и презрение по отношению к людям». (Муслим)

В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Высокомерие есть проявление бесстыдства по отношению к истине и пренебрежение по отношению к людям». (Ахмад)

В третьей версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«.. .это значит не считаться с людьми и ни во что их не ставить».

Причина же состоит в том, что высокомерный человек считает, что сам он отличается совершенством, а в других видит только недостатки, в силу чего он презирает их и проявляет пренебрежение по отношению к ним.

Высокомерие относится к числу основных характерных особеностей зла, так как оно увлекает человека, которому присуще это качество, в огонь и удаляет его от рая.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Не войдёт в рай тот человек, в сердце которого останется высокомерие весом (хотя бы) с пылинку». (Муслим)

Кроме того, передают со слов Харисы бин Вахба, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал людям:

«Не сообщить ли вам о тех, кто окажется в раю? {Это -) каждый слабый и презираемый , (однако) когда он клянётся (в чём-либо), Аллах обязательно осуществляет его клятву. Не сообщить ли вам о тех, кто окажется в огне? (Это —) каждый грубый /'утулль/, жадный / джавваз/ и горделивый». (Aль-Бухари и Муслим.)

8. Богобоязненность является критерием превосходства людей друг перед другом и мерилом для них

Богобоязненность выражается в стремлении избежать наказания Аллаха путём совершения того, что было Им велено и отказа от запретного. Аллах Всевышний, слава Ему; будет оказывать человеку почёт только по мере его благочестия и повиновения, а не в зависимости от его личности или меры его богатства.

Бывает так, что люди презирают человека из-за его слабости и скромности его удела в мире этом, хотя Аллах Всевышний может ценить такого человека больше, чем того, кого люди почитают за его мнимое высокое положение, или узурпированную им власть или запретное богатство. Люди отличаются друг от друга по своему положению пред Аллахом в зависимости от своих дел и степени своего благочестия, а не в зависимости от своего происхождения, облика, цвета кожи или меры своего богатства.

Аллах Всевышний сказал:

"Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый." "Комнаты ,13.

Сообщается, что однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили:

"Какие люди являются достойнейшими?"

Он сказал:

«Отличающиеся наибольшим благочестием пред Аллахом Всевышним». (Аль-Бухари.)

Обиталищем благочестия является сердце.

Аллах Всевышний сказал:

"...а почитающие обряды Аллаха, поистине, (делают это) от благочестия сердец." "Xаджж",32.

Сообщается, что (однажды) пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, не смотрит Аллах, ни на тела ваши, ни на ваше обличье, но взирает Он на сердца ваши», - и, сказав это, он указал себе на грудь. (Муслим)

Однако если благочестие скрыто в сердцах, это значит, что об истинной сути его не знает никто, кроме Аллаха. И это значит, что путём совершения внешних действий к благочестию прийти невозможно, так как достигается оно только благодаря великому страху перед Аллахом и тем, что Он наблюдает за человеком. Исходя из этого, взор Аллаха следует рассматривать как Его воздаяние и Его расчёт за благо и зло, скрывающиеся в сердце и не имеющие отношения к внешним проявлениям. Следовательно, многие из обладающих приятной внешностью или богатством, или занимающих высокое положение или обладающих властью в этом мире могут быть полностью лишены благочестия. И наоборот, может быть так, что сердце того, кто ничего этого не имеет, исполнено благочестия, а сам он занимает более высокое положение пред Аллахом, чем другие. Более того, в большинстве случаев так оно и бывает. Вот почему проявление презрения к человеку есть величайшее преступление, ведь это приводит к нарушению равновесия на весах превосходства людей друг перед другом и явной несправедливости, обусловленной внешними проявлениями и свидетельствующей о том, что человек, который презирает других, сбрасывает со счетов благочестие, тогда как оценивать людей только по нему и следует.

9. Неприкосновенность личности мусульманина

Мусульманин пользуется правом неприкосновенности своей жизни, имущества и чести. Об этом среди прочего говорил пророк, (салляллаху ‘алейхи уа саллям), когда ему случалось произносить проповеди перед большими скоплениями людей. Так, во время прощального паломничества он говорил об этом в своих проповедях в день жертвоприношения, в день стояния на Арафате и во второй из дней ташрика. (в 12-й день месяца зу-ль-хиджжа.)

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...и, поистине, ваши жизни, ваше имущество и ваша честь являются дня вас столь же запретными, как и этот ваш день в этой вашей стране в этом вашем месяце...» (Aль-Бухари и Муслим)

Всё это относится к числу общих прав человека, являющихся основой безопасного мусульманского общества, где мусульманин спокоен за своё имущество, на которое не посягнёт вор и которое никто у него не отнимет. И в этом обществе мусульманин спокоен за свою честь, на которую никто не покусится, а для обеспечения всего этого Аллах Всевышний предписывает воздаяние равным за убийство или нанесённое увечье, и отсечение руки вору и побивание камнями или бичевание того, кто совершит прелюбодеяние.

И свидетельством совершенства защиты неприкосновенности мусульманина является запрещение даже пугать его. В "Сунан" Абу Дауда приводится хадис, в котором сообщается, что как-то раз когда один из сподвижников взял верёвку другого, а тот испугался, пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Непозволительно мусульманину пугать мусульманина».

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Пусть никто из вас не берёт даже палку своего брата, ни в шутку, ни всерьёз». Ахмад, Абу Дауд и ат-Тирмизизи.)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Пусть двое не ведут тайной беседы в присутствии третьего, это огорчит его». (Аль-Бухари и Муслим.)

В другой версии этого хадиса сказано:

"...ибо это обидит верующего, а Всемогущий и Великий Аллах не любит нанесения обид верующему".

10. О чём говорится в этом хадисе

а - Составными частями ислама являются не только вероучение и поклонение, но также и определённые нравственные качества, и взаимоотношения между людьми.

б - Исламский шариат рассматривает проявление порицаемых нравов как ненавистное Аллаху и людям преступление.

в - Намерения и дела являются точным мерилом, посредством которого Аллах будет взвешивать Своих рабов и судить их сообразно этому.

г - Источник страха перед Аллахом Всевышним находится в сердце.


Хадис 35 : О том, что содержитв себе благо

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 35. О том, что содержитв себе благо

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Того, кто избавит верующего от одной из печалей мира этого, Аллах избавит от одной из печалей Дня воскресения, тому, кто облегчит положение несостоятельного должника, Аллах облегчит его собственное положение и в мире этом, и в мире ином, а того, кто покроет мусульманина, Аллах покроет и в мире этом, и в мире ином, и Аллах будет оказывать помощь (Своему) рабу, пока сам раб оказывает её брату своему. Вступившему на какой-нибудь путь в поисках знания Аллах за это облегчит путь в рай, а когда люди собираются в одном из домов Аллаха, где они совместно читают и изучают Книгу Аллаха, обязательно нисходит на них спокойствие, и покрывает их милость, и окружают их ангелы и поминает их Аллах среди тех, кто находится пред Ним, тому же , кого станут задерживать дела его, происхождение его не поможет двигаться быстрее». (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В "Комментариях" к "Сахиху" Муслима ан-Навави, да помилует его Аллах Всевышний, пишет: "Это - великий хадис, объединяющий в себе различные виды знаний, основоположений и этических норм ".

К этому Ибн 'Аллян добавляет следующее: "...а также достоинств, полезных вещей и установлений ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Мусульмане как единое тело

Члены общества, основанного на вере и исламе, являются частями единого тела, которые способны сопереживать чувствам других. Их чувства распространяются в этом теле, и каждый из них сопереживает радость и печаль других. Они радуются, когда другие испытывают радость и веселье, наслаждаясь дружбой, здоровьем и счастьем, и печалятся, когда им наносятся обиды, или их поражает болезнь, или они испытывают нужду или когда их охватывает скорбь, и прав был посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказавший:

"В своей любви, милосердии и сочувствии друг к другу верующие подобны (единому) телу: когда одну из частей его поражает болезнь, то и всё тело отзывается на это бессонницей и горячкой." ( Аль-Бухари и Муслим.)

Таким образом, к числу важнейших обязанностей мусульманина по отношению к его брату в исламе относится то, что он должен поспешить облегчить его скорбь и избавить его от забот и печалей.

2. Скорби мира этого многочисленны, а пути их облегчения различны. Эта жизнь полна трудностей и горестей, и мусульмаин часто сталкивается с тем, что приносит ему печали и заботы, ставя его в затруднительное положение, в избавлении от которого ему обязаны помочь другие мусульмане. Имеются в виду нижеследующие случаи:

а - Оказание помощи и избавление от притеснений.

Мусульманину не пристало притеснять своего брата в исламе, однако одного только этого будет недостаточно для того, чтобы снискать благоволение Всемогущего и Великого Аллаха, если он ещё и не приложит всех своих усилий для избавления его от притеснений со стороны других. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал: «Мусульманин мусульманину брат, и он не должен ни притеcнять, ни предавать его». (Аль-Бухари; Муслим.)

В той версии этого хадиса, которую приводит Муслим, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), также сказал: «...ни оставлять его без помоши».

Это значит, что он не должен ни позволять притеснять его, ни оставлять его без поддержки, о чём пророк, (салляллаху ‘алейхи уа саллям), однажды сказал так:

«Помогай брату своему (независимо от того,) притеснителем он является или притесняемым».

Один человек спросил: "О посланник Аллаха, я помогу ему, если он окажется притесняемым, но скажи мне, как я могу помочь ему, если это притеснитель?"

(Пророк, салляллаху ‘алейхи уа саллям), сказал:

«Ты можешь удержать его (или: ...помешать ему от притеснения, и, поистине, это станет для него помощью» (Аль-Бухари и Муслим)

В особой мере это касается тех случаев, когда причиной притеснений, которым он подвергается со стороны неверных или нечестивых вероотступников, является его религия и его приверженность исламу.

Аллах Всевышний сказал:

"А если они попросят вас о помощи в (делах) религии, вам следует оказать помощь." "Добыча", 72.

Оказание помощи мусульманину обязательно в любых обстоятельствах независимо от того, какого рода притеснениям он подвергается - материальным или моральным, и касается ли это его тела, его чести или его имущества.

б - Освобождение его из плена.

Если мусульманин попадает в плен к врагам, другим мусульманам следует поспешить освободить его из их грешных рук, которые приложат все силы, чтобы отвратить его от его религии.

Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:

"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Кормите голодного, навешайте больного и освобождайте пленника». (Аль-Бухари. АбуДауд.)

в - Предоставление ему займа, если он нуждается в деньгах.

Мусульманин может оказаться в затруднительном материальном положении и испытывать нужду в деньгах для удовлетворения своих основных потребностей в питании, жилище, лечении и так далее. В подобных обстоятельствах мусульмане должны поспешить ему на помощь и по меньшей мере дать ему в долг денег, как это полагается делать, а не использовать его нужду для приумножения своих собственных богатств, как это делается в том обществе, где практикуются ростовщичество и эксплуатация человека человеком.

Аллах Всевышний сказал:

"...совершайте молитву, и выплачивайте закят и давайте взаймы Аллаху добрую ссуду."

Благодаря этому мусульмане могут создать совершенное общество и получить награду Всемогущего и Великого Аллаха, ведь Аллах Всевышний сказал:

"Кто даст Аллаху добрую ссуду, которую Он увеличит для него многократно?" "Корова". 245.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Тот, кто дважды одолжит мусульманину по дирхему, получит такую же награду, как если бы он подал один из них в качестве милостыни». (Ибн Хаббан.)

Более того, награда за то, что даётся в долг, может даже превысить награду за милостыню, определяется же это положением того, кому дают в долг, и положением того, кому подают милостыню.

3. Печали Дня воскресения и избавление от них

Сколь много скорбей придётся претерпеть людям в День воскресения, как тяжелы и страшны будут его ужасы и сколь сильно в этот День будет нуждаться мусульманин в каком-нибудь праведном деле, которое избавит его от этого хотя бы частично, даст ему возможность прийти к спасению и осветит ему путь достижения находящегося перед ним рая!

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"В День Воскресения Аллах соберёт первых и последних на одной возвышенности так, что глашатай сможет обратиться ко всем им, и всех их можно будет охватить взором. И солнце приблизится (к ним) и охватит их такая печаль и скорбь, что у них не хватит ни сил, ни терпения (переносить это), и тогда люди станут говорить (друг другу): "Разве вы не видите, в каком вы положении? Разве вы не видите, до чего вы дошли? Не поискать ли вам того, кто заступится за вас перед вашим Господом?" (Аль-Бухари и Муслим.)

Сообщается, что Аиша, да будет доволен ею Аллах, сказала:

"Я слышала, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«В День воскресения люди будут собраны босыми, нагими и необрезанными».

Я спросила: "О посланник Аллаха, (неужели) женщины и мужчины (окажутся) вместе и будут смотреть друг на друга?"

(В ответ) он сказал: "О Аиша, им будет слишком тяжко, чтобы они смотрели друг на друга!»" (Аль-Бухари; Муслим.)

В той версии этого хадиса, которую приводит аль-Бухари, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...им будет слишком тяжко, чтобы подобное занимало их».

Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что о словах Всевышнего :"(того) Дня, когда предстану люди пред Господом миров..." "Oбвешивающие", 8.

- посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«И некоторые из них погрузятся в собственный пот до середины своих ушей» (Аль-Бухари; Муслим.)

И среди всех этих ужасов верующий ощутит на себе проявление справедливости Всемогущего и Великого Аллаха, который вознаградит человека за его дела в мире этом, если при жизни он стремился избавлять верующих от их печалей, так как Он сделал для такого человека во много раз больше, чем тот сделал для других людей, а пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Того, кто избавит верующего от одной из печалей мира этого Аллах избавит от одной из печалей Дня воскресения...»

4. Облегчение положения испытывающего затруднения

Мы уже знаем о том, что в большинстве случаев испытывающим затруднения является человек, обременённый долгами и не имеющий возможности расплатиться с ними в срок. Его положение может усугубляться тем, что ему всё время необходимо делать новые расходы, но он не имеет такой возможности. В любом случае от мусульман требуется облегчить положение испытывающего подобные затруднения, чего можно добиться двумя способами:

1 - Заимодавец может предоставить должнику отсрочку до тех пор, пока тот не сумеет раздобыть достаточную сумму для уплаты долга и стать состоятельным. Подобное облегчение является обязательным в силу того, что Всевышний сказал:

"Если (должник) находится в затруднительном положении, (дайте ему) отсрочку, пока (не придёт) облегчение." "Kорова" 280

2 - Заимодавец может простить должнику его долг полностью или частично или же другой человек может дать ему то, что облегчит его затруднения, связанные с необходимостью уплаты долгов или расходования средств на самое необходимое. Подобный метод облегчения рекомендуется шариатом и высоко оценивается Всемогущим и Великим Аллахом, который сказал:

"И если (должник) находится в затруднительном положении, (дайте ему) отсрочку, пока (не придёт) облегчение. А дать милостыню лучше для вас, если бы вы только знали." "Корова". 280.

А пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Того, кто даст отсрочку несостоятельному должнику или простит ему (долг), Аллах укроет в Своей тени». (Муслим)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Пусть тот, кого порадует то, что Аллах спасёт его от печалей Дня воскресения, облегчит положение несостоятельного должника или простит ему (долг)». (Муслим)

5. Аллах Всевышний имеет наибольшее право на то, чтобы облегчать положение людей

Человек неизбежно предстанет перед Всемогущим и Великим Аллахом в тот День, когда не принесут пользы ни богатства, ни сыновья.

Аллах Всевышний сказал:

"...в тот День истинная власть будет принадлежать Милостивому, а для неверных станет он днём тяжким!" "Различение" 26.

Аллах Всевышний также сказал:

"Когда же протрубят в трубу,

День тот будет тяжким

для неверных, а не лёгким." "Завернувшийся". 8-10.

Нет сомнения в том, что этот День окажется трудным для тех, кто не веровал в милости Всемогущего и Великого Аллаха, не поклонялся Ему, не благодарил Его и не оказывал помощи или благодеяний другим созданиям Аллаха. Что же касается веровавших в Аллаха Всевышнего, поклонявшихся Ему должным образом, благодаривших Его за благодеяния и милости и облегчавших положение людей в знак признания того, что Аллах Всевышний, слава Ему, оказал им Свою милость, то Он, конечно же, воздаст таким людям за их благодеяния, и простит им их дурные дела и сделает этот День для них лёгким.

Аль-Бухари и Муслим приводят хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Жил (прежде) один человек, который ссужал деньги людям и говорил своему слуге: "Когда придёшь к несостоятельному должнику, прости ему, может быть, и Аллах простит нам ", - и когда он встретил Аллаха, Он (действительно) простил его». (Здесь приводится версия Муслима.)

А в той версии этого хадиса, которую Муслим приводит со слов Абу Мас'уда аль-Ансари, да будет доволен им Аллах, сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Когда с одним из тех, кто жил до вас, производили расчёт (после смерти), оказалось, что не делал он ничего благого, если не считать того, что, будучи человеком богатым, он не чуждался людей и всегда приказывал своим слугам прощать (долги) тем, кто испытывал затруднения».

(Пророк, салляллаху ‘алейхи уа саллям), сказал: «Всемогущий и Великий Аллах сказал: "Мы ведь обладаем большим правом на это, чем он, простите же его!"»

6. Исключительные примеры повиновения и подчинения

Подобные примеры среди живших до нас прежде всего являли своими делами сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), усвоившие смысл аята, ниспосланного Всемогущим и Великим Аллахом, который сказал:

"Поистине, когда верующих призывают к Аллаху и Его посланнику, чтобы он рассудил их, они только говорят: "Мы слышали и повинуемся!" "Свет". 51.

Во многом благодаря этим прекрасным примерам мы и ныне стараемся облегчить положение несостоятельного должника, что явилось плодом стремления воспринять нравственные качества пророка, (салляллаху ‘алейхи уа саллям), и результатом этого повиновения и подчинения.

а - Так, сообщается, что в своё время Ка'б бин Малик, да будет доволен им Аллах, требовал в мечети уплаты того, что задолжал ему Ибн Абу Хадрад, да будет доволен им Аллах, и oни стали кричать так громко, что их голоса услышал посланик Аллаха, (салляллаху ‘алейхи уа саллям), находившийся у себя дома. И он вышел к ним так (быстро), что занавеска его комнаты опустилась, сказав, «O Ка'б!»

Он откликнулся: "Я перед тобой, о посланник Аллаха.

(Пророк, салляллаху ‘алейхи уа саллям), сказал: «Прости ему из своего долга столько», - показав ему знаком, что следует простить половину.

(Kа'б) сказал: "Я уже сделал это, о посланник Аллаха",

- (после чего пророк, салляллаху ‘алейхи уа саллям), велел (Ибн Абу Хадраду): «А ты встань и уплати». (Аль-Бухари; Муслим.)

б - А вот что говорит Аиша, да будет доволен ею Аллах:

"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), услышал громкие голоса (людей) споривших у его дверей, и оказалось, что один из споривших просит другого простить ему часть долга и проявить доброту, другой же говорит: "Клянусь Аллахом, не сделаю!"

Тогда посланик Аллаха, (салляллаху ‘алейхи уа саллям), вышел к ним и спросил: «Где тот, кто (даже) Аллахом клянётся, что не сделает одобряемого?»

(Этот человек) сказал: "(Это) я, о посланник Аллаха, а ему пусть будет то, чего он хочет ". (Аль-Бухари; Муслим.)

Да будет доволен Аллах теми, которым достаточно было всего лишь знака, чтобы последовать наилучшим путём и проявить достойнейшее качество, и которые придерживались одобряемого, не отступали от благочестия и оказывали благодеяния людям.

7. Покрывание мусульманина

Есть много хадисов, которые побуждают покрывать мусульманина и предостерегают от неотступного наблюдения за его недостатками и промахами, осуществляемого с той целью, чтобы опозорить его среди людей. К числу их относится тот хадис, который мы комментируем здесь, а также некоторые другие, например:

Хадис, который приводит Ибн Маджа, где со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«В День воскресения Аллах покроет недостаток покрывшего недостаток своего брата в исламе, а если человек откроет недостаток своего брата в исламе, то и Аллах откроет его недостаток и покроет его позором в его собственном доме».

Сообщается, что один из наших предшественников сказал: "Я видел людей, у которых не было недостатков, однако они начали говорить о недостатках других людей, после чего и люди стали говорить об их недостатках. И я видел людей, у которых были недостатки, но они перестали говорить о недостатках других людей, и те забыли (об их недостатках)".

Более того, стремление к выявлению недостатков мусульман является одним из признаков лицемерия и служит указанием на то, что вера не утвердилась в сердце того человека, который старается разузнать о пороках людей, чтобы во всеуслышание объявлять об этом.

Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:

"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), поднялся на минбар и обратился к (собравшимся в мечети) громким голосом (, сказав):

"O принявшие ислам (только) на словах, тогда как до сердец ваших вера не дошла! Не обижайте мусульман, не стыдите их и не следите неотступно за их недостатками, ибо, поистине, Aллах станет неотступно следить за недостатками того, кто будет следить за недостатками своего брата в исламе, а того, за недостатками которого Аллах станет следить неотступно, Он покроет позором, даже если (человек) будет находиться у себя дома." (Ат-Тирмизи.)

Этот хадис приводят также Абу Дауд и имам Ахмад, передавшие его со слов Абу Барза аль-Аслами, да будет доволен им Аллах, и в этом хадисе сообщается, что пророк, (салляллаху ‘алейхи уа саллям), также сказал: «...не злословьте о мусульманах...»

8. Покрывание впавшего в грех

Следует ли мусульманину, узнавшему об ошибке другого, скрыть её или ему надо объявить о ней во всеуслышание? Это зависит от того, что именно совершается людьми, которые в этом отношении подразделяются на две категории:

а - Тот, о ком ничего дурного неизвестно.

Имеется в виду, что раньше люди не замечали за ним никаких прегрешений. Если ошибку или упущение совершает такой человек, его следует покрыть и недопустимо ни обнаруживать его положение, ни рассказывать о том, что он сделал, так как это будет запретным злословием и распространением мерзостного.

Аллах Всевышний сказал:

"Поистине, любящим, чтобы распространялось мерзкое среди тех, кто уверовал, уготовано мучительное наказание в этом мире и в мире вечном, ведь Аллах знает, а вы не знаете!" "Свет", 19.

Улемы говорили: под распространением мерзостного о верующем подразумевается разглашение сведений о допущенном им упущении или о том, в чём его обвиняют, но чего он не совершал. Один из них сказал: "Старайся покрывать грешников, так как обнаружение их прегрешений станет недостатком мусульман, а недостатки лучше всего скрывать ".

Под грешниками в данном случае имеются в виду те, о грехах которых не стало известно всем, к чему и побуждают хадисы и аяты, в которых говорится о необходимости покрывать мусульманина.

Однако это не значит, что его не надо ни увещать, ни побуждать к одобряемому, ни удерживать от отвергаемого, ни стараться направить его к тому, чтобы он придерживался прямоты и удалялся от нарушения установлений шариата, напротив, всё это требуется, поскольку всё это входит в круг обязанностей мусульман по отношению друг к другу.

б - Тот, кто известен среди людей своими прегрешениями.

Имеется в виду человек, не думающий о том, что он совершает, и не придающий значения тому, что о нём говорят. Такой человек является явным нечестивцем, а поэтому указание относительно запретности злословия к нему неприменимо, наоборот, рекомендуется известить людей о том, что он из себя представляет, а иногда это является даже обязательным, чтобы люди остерегались его самого и его зла. Если же нечестие его приобретает ещё большие размеры, а люди не могут его удержать, то следует передать на рассмотрение представителю власти, чтобы он подверг его наказанию, установленному шариатом за подобные нечестивые поступки, так как покрывание его привеёт к тому, что он и ему подобные захотят совершать ещё больше таких дел и станут распространять нечестие по земле, навлекая на всю общину неминуемое зло. Всё это значит, что таких людей не только не следует покрывать, но, напротив, их необходимо выявлять и неотступно следить за ними, чтобы искоренить соблазны в исламском обществе.

Указанием на это могут служить слова пророка, (салляллаху ‘алейхи уа саллям):

«О Унайс, отправляйся к этой женщине, и если она признается, то подвергни её побиванию камнями». (Аль-Бухари; Муслим)

Здесь речь идет о том случае, когда к пророку, (салляллаху ‘алейхи уа саллям), на суд пришли двое людей, сын одного из которых совершил прелюбодеяние с женой другого.

9. Представление дела на рассмотрение судьи

Если мусульманин совершит проступок, ему рекомендуется скрыть это, тайно покаявшись перед своим Всемогущим и Великим Господом.

Если он обратится со своим делом к судье и объявит о своём покаянии, не разъяснив, какой именно грех он совершил, судье рекомендуется не расспрашивать его, а велеть ему скрыть это и отговорить его от признания, если это будет возможно.

Сообщается, что Анас, да будет доволен им Аллах, сказал:

"(Однажды,) когда я находился у посланника Аллаха, (салляллаху ‘алейхи уа саллям), к нему пришёл какой-то человек и сказал: "О посланник Аллаха, я совершил преступление, так подвергни же меня наказанию /хадд/ за него",

- (однако) пророк, (салляллаху ‘алейхи уа саллям), не стал расспрашивать его об этом".

(Анас, да будет доволен им Аллах,) сказал: "А потом настало время молитвы и он помолился вместе с пророком, (салляллаху ‘алейхи уа саллям), когда же пророк, (салляллаху ‘алейхи уа саллям), закончил молиться, этот человек подошел к нему и сказал: "О посланник Аллаха, я совершил преступление, подвергни же меня тому, о чём говорится в Книге Аллаха".

(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал:

«Разве ты не помолился вместе с нами?»

Тот сказал: "Да".

(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал: «Поистине, Аллах простил тебе твой грех (или: ... твоё преступление)»." (Aль-Бухари.)

Всё сказанное имеет отношение к самому совершившему прегрешение, что же касается другого, то мы уже узнали, что если среди людей он не пользуется славой грешника, рекомендуется покрыть его, и это может даже быть обязательным. С делом такого человека не следует обращаться к судье, так как это может оказаться нежелательным или запретным. Если же он совершает прегрешения открыто, то необходимо обратиться к судье, который подвергнет его соответствующему наказанию, чтобы в обществе установились безопасность и порядок.

10. О том случае, когда люди видят, что человек причастен к совершению греха

Всё вышесказанное относится к такому человеку, о котором известно, что он допустил какое-нибудь упущение или совершил грех, на чём дело и закончилось. Однако когда один человек видит, что другой причастен к совершению греха, то ему непозволительно ни покрывать его, ни замалчивать его поступок, но необходимо поспешить лично воспрепятствовать подобному, если это будет в его силах, а если нет, то - немедленно обратиться в связи с этим делом к судье во исполнение сказанного пророком:

"Пусть тот из вас, кто увидит порицаемое, изменит это собственноручно." См. хадис № 33.

11. Заступничество за того, кто совершил прегрешение

Когда ошибку совершает мусульманин, не зарекомендовавший себя среди людей с плохой стороны, а, напротив, известный своей приверженностью к прямоте и праведности, то людям рекомендуется покрыть его и не выражать ему своё порицание за то, что он сделал. И им следует выступить в качестве ходатаев за него перед теми, по отношению к кому он допустил что-то неподобающее, если это касается конкретного человека.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Прощайте достойным их ошибки, если дело не касается установленных наказаний /худуд/». (Абу Дауд)

Это значит: не замечайте незначительных промахов тех, кто известен приверженностью к прямоте и следованием по правильному пути.

Ecли же кто-либо открыто предаётся нечестию и люди знают его как человека, распространяющего зло, то нам уже известно, что покрывать его нежелательно, а иногда и запретно.

Следовательно, за такого человека не надо и заступаться: его необходимо оставить, чтобы он был подвергнут соответствующему (ему наказанию и чтобы люди узнали о нём, а подобные ему остереглись.

Имам Малик, да помилует его Аллах Всевышний, сказал: "Что же касается того, кто известен как дурной человек или нечестивец, то я не хочу, чтобы за него заступались, наоборот, его следует оставить (без помощи), чтобы его подвергли наказанию ".

12. Не следует обращаться с ходатайствами к представителям власти

Всё упомянутое нами относительно заступничества касается людей, чьи дела не представлены на рассмотрение судьи, если же дело доходит до судьи, то обращаться с ходатайством запрещается, а посредничество станет грехом, который совершит всякий, кто будет иметь к этому отношение или стремиться к этому.

Имам Малик, да помилует его Аллах Всевышний, сказал:

"Если человек не причинял зла людям, а только допустил ошибку, то нет ничего дурного в том, чтобы заступиться за него, если дело не дошло до правителя ".

Основой для подобного суждения является хадис, приводимый аль-Бухари, Муслимом и всеми составителями сборников, которые носят название "Сунан."' В этом хадисе сообщается, что Аиша, да будет доволен ею Аллах, сказала: "(В своё время) курайшиты были огорчены делом одной женщины из рода бану махзум, которая совершила кражу. (Одни) говорили: "Кто поговорит о ней с посланником Аллаха, (салляллаху ‘алейхи уа саллям), (Другие отвечали на это так): "Кто же осмелится на это, кроме Усамы бин Зайда, любимца посланника Аллаха, (салляллаху ‘алейхи уа саллям).

И Усама обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), который сказал:

«(Как можешь) ты ходатайствовать (об отмене) наказания /хадд/ из числа тех, что установлены Аллахом?!»

А затем он встал, обратился (к людям) с проповедью и сказал: «Поистине, живших до вас погубило то, что когда среди них кражу совершал знатный, они не трогали его, когда же совершал её слабый, они подвергали его установленному наказанию. И клянусь Аллахом, если бы совершила кражу Фатима, дочь Мухаммада, я непременно отрубил бы руку и ей!»"

Сообщается также, что когда была украдена накидка Сафвана бин Умаййи, да будет доволен им Аллах, и посланник Аллаха (салляллаху ‘алейхи уа саллям), велел отрубить вору руку, Сафван сказал ему: "Поистине, я не хотел этого, о посланник Аллаха, пусть же (эта накидка) станет милостыней ему!"

Тогда посланник Аллаха, (салляллаху ‘алейхи уа саллям), cказал:

«Что же ты не сделал этого до того, как привёл его ко мне?!» (Ан-Наса'и; Ибн Маджа.)

Имам Малик приводит в "Аль-Муватта" сообщение, в котором говорится, что как-то раз аз-Зубайр бин аль-Аввам, да будет доволен им Аллах, встретил одного человека, схватившего вора и намеревавшегося отвести его к правителю. Аз-Зубайр вступился за него, но (этот человек) сказал: "Нет, пока я не приведу его к правителю!"

Тогда аз-Зубайр сказал: "После того, как ты приведёшь его к правителю, Аллах проклянёт и ходатая, и того, кто позволит ходатайствовать!"

Причина здесь заключается в том, что если к правителям станут обращаться с ходатайствами и посредничество в подобных обстоятельствах будет иметь успех, это приведёт ко всеобщей анархии, в обществе воцарится нечестие, права людей перестанут соблюдать, получит распространение зло, грешные и развратные люди возьмут верх и будут пытаться добиться благосклонности правителей, страх перед обладателями власти покинет их души, надежды праведных не оправдаются и община окажется на грани распада и разрушения. Вот почему правителям следует проявлять решительность в таких делах, во всём следуя примеру посланника Аллаха, (салляллаху ‘алейхи уа саллям), о чём уже говорилось раньше и не отступая от его руководства, ведь Аллах Всевышний говорит:

"Пусть поберегутся поступающие вопреки его велениям, чтобы не постигла их беда или мучительное наказание." "Свет" , 63.

1З. Особое значение

Йбн Хаджар аль-Хайтами упомянул о том, что понятие покрывания может иметь и другой смысл. Он сказал: "Или же под покрыванием имеется в виду удовлетворение его физических или моральных потребностей путём оказания ему такой помощи, благодаря которой он сможет избежать совершения грехов. Так, например, если он нуждается в заключении брака, ему можно поспособствовать в этом, если он нуждается в заработке, то можно помочь ему в приобретении товаров, которыми он мог бы торговать, и так далее ".

Как было бы хорошо, если бы мусульмане, особенно в наши дни, усвоили именно этот смысл слов пророка, (салляллаху ‘алейхи уа саллям).! В этом случае они избавили бы общество от многих бедствий и избежали бы многих проявлений зла и нечестия. В особой мере это касается наблюдаемого нами нарушения юношами и девушками установлений шариата по причине невозможности вступления в брак и существования множества трудностей, с которыми приходится сталкиваться этому поколению для того, чтобы защитить себя. Однако подчас мусульмане проявляют небрежение, в результате чего получили распространение заимствованные обычаи и негодные традиции, которые не имеют ничего общего с исламом. Ими овладела страсть к бахвальству и показному, а жертвой всего этого становится чистая молодёжь, уделять внимание которой заповедал посланник Аллаха, (салляллаху ‘алейхи уа саллям).

Мусульманская община должна стремиться к тому, чтобы обеспечить своим сыновьям жильё и спокойствие, что послужило бы гарантией сохранения в неприкосновенности её религии, безопасности её общества и спасения пред Всемогущим и Великим Аллахом.

14. Взаимопомощь среди мусульман и оказание им помощи Всемогущим и Великим Аллахом

Общество никогда не встанет на правильный путь и не будет сильным и сплочённым, если оно не основывается на взаимопомощи, солидарности и взаимной ответственности друг за друга его членов, когда каждый заботится об удовлетворении потребностей другого, помогая ему своими руками или деньгами или используя для этого своё положение, чтобы все они действительно ощущали себя единым телом. Именно к этому призвал людей ислам и это повелевает Коран, а чистая сунна сделала это девизом общества, основанного на вере.

Аллах Всевышний сказал:

"И помогайте друг другу в (том, что касается) благочестия и богобоязненности." "Tрапеза". 2.

Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, по отношению друг к другу верующие подобны тому строению, отдельные части которого укрепляют другa." (Аль-Бухари; Муслим.)

Поскольку взаимопомощь оказывает большое воздействие на строительство общества и жизнь целых народов и отдельных людей, она относится к числу достойнейших дел пред Всемогущим и Великим Аллахом и является одной из форм поклонения, за что полагается такая же награда, как за молитву, пост, милостыню и тому подобные дела.

Пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...и если ты поможешь человеку сесть верхом или погрузить на его верховое животное поклажу, это станет садакой...» ( Аль-Бухари; Муслим.)

Аль-Бухари и Муслим приводят хадис, в котором сообщается, что Анас, да будет доволен им Аллах, сказал: "(Однажды когда) мы с посланником Аллаха, (салляллаху ‘алейхи уа саллям), находились в пути, некоторые из нас постились, а некоторые - нет, и те, кто не соблюдал пост, проявляли решительность и действовали",

- (В другой версии этого хадиса сообщается, что Анас, да будет доволен им Аллах, сказал: ".. .устанавливали палатки и поили верблюдов... ") "тогда как постившиеся могли делать не всё необходимое, и (тогда пророк, салляллаху ‘алейхи уа саллям), сказал:

«Сегодня несоблюдавшие пост получили всю награду». " Это значит: забрали себе всё, не оставив ничего другим, что является преувеличением. Имеется в виду, что они получили такую же награду, как и постившиеся, или больше, поскольку своими действиями они помогали соблюдать пост постившимся.

В "Марасиль" Абу Дауда приводится хадис, в котором со слов Абу Килябы, да будет доволен им Аллах, сообщается, что однажды некоторые сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), стали восхвалять одного из своих товарищей, говоря: "Мы никогда не видели такого, как он: когда мы находились в пути, он всё время читал (Коран), и где бы мы ни останавливались, он всё время неизменно проводил в молитве!"

(Тогда пророк, (салляллаху ‘алейхи уа саллям), стал) спрашивать:

«А кто обеспечивал его всем необходимым?»,

- (и задавал другие вопросы,) пока не сказал:

"А кто кормил его верблюда (или: .. .его верховое животное.. .)?"

0ни сказали: "Мы ".

(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал: «Значит, каждый из вас лучше его!» ("Джами' - аль-'улюм ва-ль-хикам".)

Это значит, что каждый получит такую же награду, которая полагается за чтение Корана и молитву, или же эта награда будет ещё больше.

Передают со слов Умара, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Самое достойное дело состоит в том, чтобы порадовать верующего, прикрыв его наготу, или утолив его голод или снабдив его тем, в чём он нуждается». (ат-Табарани)

Нет сомнения в том, что важнейшим из приобретений мусульманина, оказавшего помощь своему брату, является та помощь и поддержка, которую сам он получает от Всеблагого и Всевышнего Аллаха, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Аллах будет оказывать помощь рабу, пока сам раб оказывает её брату своему».

Да и как же иначе, ведь только Всемогущий и Великий Аллах придаёт человеку силу и мощь! Это Он приводит в движение всё во Вселенной, Он даёт и лишает и от Него здоровье и болезни, сила и немощь, богатство и бедность. В Его руках находятся сердца рабов, с которыми Он обращается, как пожелает, и это Он внушает людям спешить на помощь тем, кто помогает другим, стремиться служить им, обеспечивать удовлетворение их потребностей и проявлять внимание к их делам. Милость исходит от Всевышнего и возвращается к Нему же, а подчиняет Он людей друг другу и связывает дела с ними для того, чтобы воздать им за это, что является проявлением Его щедрости.

Аллах Всевышний сказал:

"Все блага, которые у вас есть, - от Аллаха..." "Пчелы". 53.

15. Хороший пример и праведные предшественники

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), являл собой прекрасный образец всего того, к чему он призывал людей, и был наилучшим примером оказания помощи своим сподвижникам, особенно тем из них, кто испытывал нужду.

Имам Ахмад приводит хадис, в котором сообщается, что дочь аль-Хаббаба бин аль-Аратта, да будет доволен Аллах ими обоими, сказала: "(Однажды) Хаббаб отправился (в поход) в (составе) отряда (бойцов), пророк же, (салляллаху ‘алейхи уа саллям), стал навещать нас и даже доил для нас козу в нашу миску, которая переполнялась молоком, а когда вернулся Хаббаб, он сам стал доить её, и надои снова стали такими же, как и прежде."

Сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), были способными учениками и благочестивыми последователями, бравшими с него пример и шедшими его путём. То же самое относится и к людям, пришедшим к ним на смену и последовавшими за ними с чистыми сердцами, которыми остался доволен Аллах и которые остались довольны Им.

Cообщается, что Абу Бакр, да будет доволен им Аллах, собственноручно доил овец для жителей того квартала, где в силу тез или иных причин не было мужчин, а когда он был избран халифом, одна девушка из их числа сказала: "Теперь он доить их не будет ".

Это дошло до Абу Бакра и он сказал: "Вовсе нет, и, поистине, то, чем я стал заниматься, никак не изменит того, что я делал прежде ".

Однажды ночью Тальха бин Убайдуллах, да будет доволен им Аллах, увидел, как Умар, да будет доволен им Аллах, входит в дом одной женщины, а потом сам Тальха пришёл к ней днём, и оказалось, что это - слепая и парализованная старуха.

Он спросил её: "Что делает у тебя этот человек?"

Она сказала: "Он навещает меня с таких-то пор, и приносит мне то, что позволяет мне выжить, и помогает мне по хозяйству ".

Тогда Тальха воскликнул: "Да лишится тебя твоя мать, о Тальха, неужели ты выискиваешь недостатки Умара?!"

Абу Ваниль ежедневно обходил старух одного квартала, покупая им то, в чём они нуждались и что оказывало им помощь.

Муджахид, да помилует его Аллах Всевышний, сказал: "Однажды я отправился с Ибн Умаром, да будет доволен Аллах ими обоими, в одну поездку, чтобы служить ему, но на самом деле это он служил мне. "

Однажды аль-Хасан аль-Басри, да помилует его Аллах Всевышний, отправил несколько своих последователей для того, чтобы они сделали что-то для одного человека, и сказал им: "Зайдите по пути к Сабиту аль-Баннани и возьмите его с собой ".

Они пришли к Сабиту, но он сказал им: "Сейчас я не покидаю мечети".

Тогда они вернулись к аль-Хасану, рассказали ему об этом и он сказал: "Скажите ему: "О А'маш, разве тебе неизвестно, что если ты пойдёшь, чтобы сделать что-то необходимое для твоего брата в исламе, это будет для тебя лучше совершения хаджжа за хаджжем?"

И они вернулись к Сабиту, который(, услышав это,) покинул мечеть и отправился вместе с ними.

16. Обращайтесь с ходатайствами, и вы получите награду

Взаимопомощь не ограничивается оказанием одной только непосредственной помощи в делах и тому подобных вещах, но подразумевает собой и оказание помощи деньгами с целью избавления человека от печали и облегчения положения того, кто испытывает затруднения, о чём уже говорилось раньше. Это подразумевает собой также и моральную поддержку, когда человек старается использовать своё положение при властителе или ком-нибудь ещё, чтобы помочь брату своему в удовлетворении его потребностей.

Coобщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:

"Когда к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), приходил нищий или когда его просили о чём-нибудь, он всегда говорил (нам):

"Ходатайствуйте (за просящих) и вы получите награду, а Аллах объявит о Своём решении через Своего пророка." (Аль-Бухари и Муслим)

Это значит: если нуждающийся обратится со своей просьбой ко мне, обращайтесь ко мне с ходатайствами за него и вы, так как если вы сделаете это, то получите награду независимо от того, будет принято ваше ходатайство или нет, а Аллах через Своего пророка объявит о том, следует ли удовлетворить эту просьбу, так как всё это зависит от предустановления Аллаха и Его предопределения.

В "Фатх аль-Бари" Ибн Хаджар пишет:

"Этот хадис побуждает к осуществлению благого действием, способствованию этому всеми средствами и обращению к влиятельным лицам с целью избавления слабого от печали и оказания ему помощи, так как не каждый имеет возможность добиться приёма у правителя или объяснить ему, чего он хочет, чтобы он узнал о его положении из первых рук, и именно поэтому посланник Аллаха, (салляллаху ‘алейхи уа саллям), не отгораживался от людей ".

И всё это, как нам уже известно, касается только того, что требует установленных шариатом наказаний.

17. Путь в рай

Ислам является необходимым условием спасения, выдвигаемым Всемогущим и Великим Аллахом. Однако ислам не может существовать без знания, а путь к познанию Аллаха Всевышнего и к Самому Аллаху лежит только через знание, поскольку именно знание указывает кратчайший путь к этому. Человек, следующий этим путём и не отклоняющийся от него, достигнет желанной цели, и поэтому неудивительно, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), называет поиски знания путём к раю и разъясняет, что любой путь, которым следует мусульманин в поисках знания, является путём, ведущим к раю:

«Вступившему на какой-нибудь путь в поисках знания Аллах за это облегчит путь в рай...»

Лучшим доказательством сказанного нами, является то, что Аллах Всевышний в Своём первом откровении, ниспосланном Своему посланнику, (салляллаху ‘алейхи уа саллям), отдал ему веление относительно знания и всего способствующего приобретению знания, тем самым обратив его внимание на благо знания, его достоинство и его важность в процессе познания величия Всемогущего и Великого Творца и постижения тайн сотворённого и указав на неизменные научные истины.

Аллах Всевышний сказал:

"Читай с именем Господа твоего, который сотворил:

сотворил человека из сгустка.

Читай, ведь Господь твой - Щедрейший,

который научил (человека писать) с (помощью) пера,

научил человека тому, чего он не знал." "Сгусток". 1-5.

18. Место знания в исламе

Поскольку знание является путём к раю, в исламе ему отводится высокое место и придаётся большое значение, а положение знающих пред Всеблагим и Всевышним Аллахом близко к положению пророков.

Аллах Всевышний сказал:

"Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание." "Препирательство", 11.

Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, пророки не оставляли в наследство ни динаров, ни дирхемов: они оставляли после себя только знание». (Ат-Тирмизи.)

19. Суждение о поисках знания в исламе

Поиски знания в исламе являются обязанностью, и в этом смысле по степени обязательности они подразделяются на две категории:

а - Всеобщая обязанность /фард 'айн/.

Поиски знания являются обязанностью каждого мусульманина.

Под обязательным знанием подразумевается то, что каждому мусульманину необходимо знать, чтобы воззрения его были верными, а поклонение - правильным, и чтобы его взаимоотношения с людьми соответствовали установлениям шариата Всемогущего и Великого Аллаха.

В этом и состоит суть веления Аллаха Всевышнего, который сказал:

"Tак знай же, что нет бога, кроме Аллаха." "Мухаммад". 19.

И это же имел в виду посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказавший:

"Поиски знания являются обязанностью каждого мусульманина". (Ибн Маджа.)

Это значит: каждого независимо от того, мужчина это или женщина.

б - Обязанность по способности /фард кифайа/.

Имеется в виду то, что вменяется в обязанность всем мусульманам в целом, но не является обязательным для одних в том случае, когда этим занимаются другие, тогда как если этим не занимается никто, это значит, что бремя греха за это ляжет на всех. Речь идёт о стремлении к расширению своих познаний в сфере шариатских наук путём изучения, запоминания и исследования, а также о специализации в каждой из тех областей знания, в которых нуждается исламское общество ради сохранения своего существования и создания основ такого государства истины и справедливости, которое было бы сильным и пользовалось уважением и на которое не посягали бы враги и не осмеливались поднимать руку вероотступники или нечестивцы.

К этому нас призвал Коран, в котором говорится:

"И не следует всем верующим выступать (в поход. Лучше,) если бы выступала часть (людей) из каждой их группы (, а оставшиеся) стремились к постижению религии и увещевали людей, когда те вернутся к ним, чтобы они остерегались (дурного)." "Покаяние", 122.

И с постижением религии сравниваются те виды светских наук, в которых нуждается общество и о которых мы упоминали ранее.

К достижению такого понимания и специализации рекомендуется стремиться каждому мусульманину во исполнение сказанного в Коране:"...и говори: "Господь мой, прибавь мне знания!" "Та ха", 114.

- а также сказанного пророком, (салляллаху ‘алейхи уа саллям):

"Того, кому Аллах желает блага, Он наставляет в религии". (Аль-Бухари; Муслим.)

20. Знание является светом, а знающие - маяками правильного пути

Мы уже знаем о том, что единственным путём к познанию Aллаха Всевышнего, снисканию Его благоволения и достижению близости к Нему в День воскресения является знание. Это - свет, с которым Аллах Всевышний направлял к людям Своих посланников и с которым Он ниспосылал Свои Писания, и с помощью этого света можно ориентироваться во мраке невежества и освобождаться от всего сомнительного и неверных представлений.

Аллах Всевышний сказал:

"Явились к вам от Аллаха свет и ясное Писание,

которым Аллах ведёт путями мира следующих тому, что угодно Ему, выводя их из мрака к свету с позволения Своего и направляя к прямому пути." "Трапеза" , 15 - 16.

Аллах Всевышний также сказал:

"А те, кто веровал в него, почитал его, помогал ему и последовал за тем светом, который был ниспослан вместе с ним, - они и являются преуспевшими." "Преграды", 157.

Наследуют же пророческое знание только искренние улемы, применяющие его на практике, а пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, пророки не оставляли в наследство ни динаров, ни дирхемов: они оставляли после себя только знание". (Ат-Тирмизи.)

Они являются вехами истины и маяками правильного пути, благодаря которым эта община выходит на правильный путь в своей жизни, с которых берёт пример и за которыми следует в периоды всевозможных бедствий и кризисов, и они же прокладывают этой общине путь к счастью и успеху и разъясняют её членам то, что может привести их общину к славе, уважению и главенству.

Таким образом, до тех пор, пока знание из общины не исчезнет, люди не перестанут придерживаться правильного пути и дела их будут в порядке, они будут пользоваться плодами культуры и прогресса и придерживаться прямоты и справедливости. Однако знание сохраняется только до тех пор, пока живы его обладатели, иначе говоря, улемы, если же улемы исчезнут и их среди людей не будет, то все дела придут в расстройство, община отклонится от правильного пути, впадёт в заблуждения, скатится в пропасть порока и нечестия и сама ввергнет себя в пучину разрушения и гибели, и правду сказал посланник Аллаха, (салляллаху ‘алейхи уа саллям):

«Поистине, Аллах не забирает знание, (просто) лишая его (Своих) рабов, но Он забирает знание, забирая (из мира) знающих, а когда Он не оставит (в живых) ни одного обладающего знанием, люди станут избираться (для себя) невежественных руководителей. И им будут задавать вопросы, а они станут выносить решения, не обладая знанием, в результате чего сами собьются с пути и введут в заблуждение (других) !» (Аль-Бухари и Муслим.)

21."... и говори: "Господь мой, прибавь мне знания!"

"Tа ха". 114.

Мусульманину не следует останавливаться, достигнув определённой степени совершенства, наоборот, он должен продолжать стремиться достигать всё новых и новых высот достойно. И если полезное знание является символом всего достойного, это значит, что мусульманин не в состоянии насытиться им, да и как может быть иначе, когда примером для них служит посланник Аллаха, (салляллаху ‘алейхи уа саллям), подчинившийся велению своего Господа, который велел ему:"...И говори: "Господь мой, прибавь мне знания!" "Та ха". 114.

Сладость знания побуждает знающего стремиться узнавать ещё больше, что является истиной и о чём нам поведал пророк, (салляллаху ‘алейхи уа саллям), которого прекрасно обучал и воспитывал его Господь и который сказал:

«Не насытиться двоим ненасытным: стремящемуся к знанию и стремящемуся к мирскому». (Аль-Баззар).

Однако возможность увеличения знания зависит от содействия Алаха Всевышнего: если цель ищущего знание является правильной, а намерение - искренним, и человек стремится к приобретению знания для того, чтобы снискать благоволение Всемоueщего и Великого Аллаха, сохранить Его религию и принести пользу Его созданиям, то Всемогущий и Великий Аллах облегчит ему возможность приобретения такого знания и создаст для этого необходимые условия. И если в процессе поисков такой человек займётся какой-нибудь одной темой, то перед ним откроются и другие, а если приобретёт опыт в одном виде знания, то перед ним будут открыты горизонты и других его видов.

Аллах Всевышний сказал:

"...Мы сделали Коран лёгким для запоминания, но найдётся ли усвоивший (его наставления)?" "Луна". 17.

22. Поступающему в соответствии, со своим знанием Аллах дарует знание того, чего он не знал

Забота и содействие Господа достигают своих высших проявлений в тех случаях, когда знание сочетается с действием, а слова не расходятся с делом.

Аллах Всевышний сказал:

"...и бойтесь Аллаха, (ведь) Аллах учит вас и Аллаху всё ведомо". "Корова",282.

Каждый раз когда мусульманин, узнавший что-нибудь, поступает в соответствии с этим, он делает новый шаг на пути к раю и приближается к Всеблагому и Всевышнему Аллаху, приближение к Нему приводит к увеличению содействия в поисках дополнительного знания и увеличению этого знания, а увеличение знания в сочетании с действием способствует увеличению правильного руководства и благочестия. И таким образом улемы, применяющие своё знание на практике, продолжают подниматься по ступеням достоинства и знания до тех пор, пока это руководство не становится всесторонним, а сами они не достигают степени правдивых пред Всемогущим Владыкой.

Аллах Всевышний сказал:

"И Аллах добавит руководства тем, кто встал на правильный путь, а праведные дела (, плоды которых) вечны, лучше пред Господом твоим по награде и лучше по исходу." "Марйам". 76.

Аллах Всевышний также сказал:

"А тем, которые встали на прямой путь, Он добавил (Своих) наставлений и даровал им их благочестие." "Мухаммад". 17.

23. Предостережение от отказа от действий после приобретения знания

Мы уже знаем о том, что улемы являются для общины маяками правильного пути, если же их не будет, то община от этого пути уклонится. Однако ещё хуже отсутствия улемов является их отклонение от того пути, следовать которым им велели Аллах Всевышний и Его посланник, (салляллаху ‘алейхи уа саллям), когда они прекращают применять знания, унаследованные ими от пророка, (салляллаху ‘алейхи уа саллям), а их дела расходятся с их же словами, в результате чего они подают общине дурной пример, предаваясь ослушанию Всемогущего и Великого Аллаха и выходя из повиновения Ему, а также совершая порицаемое и отказываясь от совершения одобряемого шариатом.

Шариат Всемогущего и Великого Аллаха предостережет от подобных действий, выражает этому самое резкое порицание и разъясняет какие опасные последствия ожидают тех, кто вступает на этот путь.

Аллах Всевышний сказал:

"O те, кто уверовал! Почему говорите вы то, чего не делаете?

Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!" "Ряды". 2-3.

Аллах Всевышний также сказал:

"Неужели побуждаете вы людей к благочестию, а о себе забываете, ведь вы читаете Писание? Неужели вы не уразумеете". "Корова", 44.

Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал: "Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"В День воскресения приведут человека, и ввергнут его в огонь, и вывалятся наружу кишки его, и станет он крутиться в них подобно ослу, врашаюшему (жернова) мельницы, и соберутся около него оказавшиеся в аду, которые станут говорить:

"Что с тобой, о такой-то? Не побуждал ли ты (нас) к одобряемому и не удерживал ли от порицаемого?!"

(На это) он скажет: - "Да, я побуждал (вас) к одобряемому, но сам одобряемого не совершал, и я удерживал (вас) от порицаемого, а сам делал это!»" (Аль-Бухари и Муслим.)

И посланник Аллаха, (салляллаху ‘алейхи уа саллям), также сказал:

«В ночь вознесения я увидел мужчин, губы которых резали ножницами из огня. Я спросил: "О Джибрил, кто эти (люди)?"

Он сказал: "Это проповедники твоей обшины, которые велят людям придерживаться благочестия, забывая о себе, и которые читают Коран. Неужели они не образумятся?"» (Ахмад)

А в другой версии этого хадиса сообщается, что Джибрил сказал:

«...которые читают Книгу Аллаха, но не делают того (, о чём в ней говорится)" (Аль-Байхаки.)

Кроме того, пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Раб не сдвинется с места до тех пор, пока не будет спрошен о его жизни: на что он её потратил?, и о его знании: как он применял его?, и о его богатстве: откуда он взял его и на что потратил? и о его теле: как он его использовал?» Ат-Тирмизи.)

24. Распространение знания

Ислам побуждает людей к приобретению знания и передаче его другим.

Аллах Всевышний сказал:

"(Лучше,) если бы выступала часть (людей) из каждой их группы (, а оставшиеся) стремились к постижению религии и увещевали людей, когда те вернутся к ним, чтобы они остерегались (дурного)". "Покаяние" ,122.

Пророк же, (салляллаху ‘алейхи уа саллям), сказал:

"Да украсит Аллах человека, услышавшего от нас что-либо и передавшего это (другому) так, как он это услышал, ибо может oказаться так, что тот, кому передадут (что-нибудь), усвоит (это) лучше слышавшего (своими ушами)". (ат-Тирмизи)

Лучшим делом, которым может заняться мусульманин и благодаря которому его награда у его Господа будет продолжать увеличиваться даже после его смерти, является передача людям того знания, которым Аллах Всевышний почтил его самого и приобретение которого было милостью Аллаха, оказанной ему самому.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Когда человек умирает, награда за (все) дела его, кроме трёх, прекращается: (он продолжает получать её) только за непрерывную садаку /садака джарийа/, или за знание, которое приносит пользу людям, или за праведного сына, который станет обращаться к Аллаху с мольбами за него». (Муслим.)

Продолжение...


Хадис 36 : Продолжение хадиса №35

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 36. Продолжение хадиса №35

Начало хадиса...

25. Искренность в поисках знания и отказ от похвальбы и соперничества в том, что касается знания

Как ищущий знание, так и обладающий им, должны проявлять искренность по отношению к Аллаху Всевышнему, стремясь к знанию или уже обладая им, и не преследовать при этом никаких иных целей, а желать только сохранить религию Аллаха, научить религии людей и тем самым принести им пользу. Кроме того, цель приобретения и передачи знания другим не должна состоять в достижении высокого положения и приобретении богатства, славы или влияния, или того, чтобы люди называли человека знающим, или того, чтобы благодаря знанию возвыситься над другими созданиями Всемогущего и Великого Аллаха и спорить с другими обладателями знания благодаря своему знанию. Всё это достойно порицания, делает дела человека тщетными и навлекает на него гнев Всеблагого и Всевышнего Аллаха.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Стремившийся к познанию того, что (необходимо стараться) узнать ради Аллаха, преследуя исключительно мирские цели, не ощутит благоухания рая в День воскресения» (Абу Дауд)

Сообщается, что Ка'б бин Малик, да будет доволен им Аллах, сказал: "Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Стремящегося к знанию для того, чтобы с его помошыо соперничать со знающими, или для того, чтобы вести споры с неразумными и обращать на себя внимание влиятельных людей, Aллах ввергнет в огонь».(ат-Тирмизи)

В одном из хадисов, где говорится о Дне Воскресения, сообщается, что среди прочего посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«...Затем приведут человека, который приобретал знание, передавал его другим и читал Коран, и (Аллах) напомнит ему о Cвоих благодеяниях, и он признает их, а потом (Аллах) спросит:

"И что же ты сделал в благодарность за них?"

Он ответит:"Я приобретал знание, и передавал его другим и читал Коран ради Тебя."

(Аллах) скажет:

"Ты лжёшь, ибо ты стремился к приобретению знания (только} ради того, чтобы (люли) говорили: "Знающий!", - и читал Коран, чтобы (они) говорили: "Чтец!",

- и они говорили (так)!", - после чего относительно этого человека) будет отдано (соответствующее) повеление, и его увлекут лицом вниз, чтобы ввергнуть в ад».

26. Слова "Не знаю" составляют собой половину знания

К числу признаков искренности в поисках знания и передаче его другим относится то, что человек, стремящийся к знанию, не считает для себя зазорным сказать: "Не знаю", - о том, что ему неизвестно. Известно много случаев, когда кому-нибудь из улемов задавали много вопросов и на часть из них они отвечали в соответствии с тем, что знали, а на большинство из них ответом служили слова: "Не знаю", - и в конце концов люди даже стали говорить: "Не знаю"- половина знания", - поскольку эти слова являются признаком того, что произносящий их твердо знает о том, что говорит.

Так, например, когда посланника Аллаха, (салляллаху ‘алейхи уа саллям), спрашивали о некоторых вещах, он, несмотря на всю высоту своего положения, отвечал:

"Тoт-, кого спрашивают, знает не больше задающего вопрос". (Аль-Бухари; Муслим.)

И в этом нет ничего зазорного, ведь Аллах Всевышний сказал:

"..а Вам даровано знания лишь немного." "Ночное путешествие", 85.

27. О том, чего должен придерживаться ищущий знание

Ему следует стремиться к обладателям знания, искать их и не разлучаться с ними независимо от того, в пути они находятся или остаются на одном месте, чтобы служить им, воспринимать от них знание и обучаться у них правилам приличия.

Передавая рассказ о Мусе и аль-Хадире, мир им обоим, Аллах Всевышний поведал, что Муса сказал:

"Не последовать ли мне за тобой, чтобы ты научил меня тому, что было дано знать тебе о прямом пути?" "Пещера". 66.

28. Поминание /зикр/ Всемогущего и Великого Аллаха

Поминание Всемогущего и Великого Аллаха относится к числу важнейших видов поклонения.

Аллах Всевышний сказал:

"Читай то, что было ниспослано тебе из Писания как откровение, и совершай молитву: поистине, молитва удерживает от мерзких поступков и предосудительного (, ведь) поминание Аллаха самое главное, а Аллах знает о том, что вы творите." "Паук". 45.

Причиной является то, что поминание Аллаха Всевышнего побуждает человека неуклонно придерживаться установлений шариата во всех его делах и заставляет его ощущать, что Всемогущий и Великий Аллах наблюдает за ним, а это приводит к тому, что и сам он начинает следить за собой, в результате чего его поведение и его отношения с Аллахом Всевышним и людьми становятся правильными. Именно поэтому мусульманину и велено поминать Всеблагого и Всевышнего Аллаха всегда и везде.

Аллах Всевышний сказал:

"O те, кто уверовал, поминайте Аллаха часто

и прославляйте Его утром и вечером." "Cонмы", 41 - 42.

Имеется в виду, что поминать Аллаха следует постоянно.

Аллах Всевышний также сказал:

"А когда завершите молитву, поминайте Аллаха стоя, сидя и (лежа) на боках своих". "Женщины", 103.

То есть: в любом положении.

29. Лучшим поминанием является чтение Книги Аллаха Всевышнего

Лучшим поминанием Всемогущего и Великого Аллаха является повторение Его слов, ниспосланных избранному пророку, (салляллаху ‘алейхи уа саллям), поскольку помимо того, что слова эти сами по себе являются поминанием, они ещё и содержат в себе объяснение шариата Аллаха Всевышнего и того, чему мусульманин обязан следовать неуклонно и чего он обязан избегать. И мусульманин черпает из Корана то, что становится для него основой его поведения и приводит его к успеху и счастью.

Аллах Всевышний сказал:

"...а тебе Мы ниспослали Коран, чтобы ты разъяснил людям то, что было ниспослано им, а они одумались бы". "Пчелы". 44.

Аллах Всевышний также сказал:

"Поистине, является он не чем иным как поминанием и ясным Кораном." "Ya sin". 69.

Аллах Всевышний также сказал:

"Это - наставление, и, поистине, богобоязненным (уготовано) прекрасное место возвращения.." "Сад". 49.

Аллах Всевышний также сказал:

"Мы сделали Коран лёгким для запоминания, но найдётся ли усвоивший (его наставления)?" "Луна". 17.

30. Заполнение мечетей

Для поминания Всемогущего и Великого Аллаха, чтения Корана и приобретения знания не найти мест лучше мечетей, являющихся домами Аллаха Всевышнего, слава Ему, которые заполняют собой на Его земле верующие, и заполняются они в истинном смысле слова знанием и поминанием, а также поклонением наподобие молитвы, неотлучного пребывания в мечети в течение определённого времени /и'тикяф/ и другими видами поклонения Аллаху. Аллах Всевышний сказал:

"...в домах, которые Аллах позволил возвести и в которых поминается Его имя. Славят Его в них по утрам и вечерам

люди, которых ни торговля, ни продажа не отвлекают от поминания Аллаха, совершения молитвы и выплаты закята и которые страшатся Дня, когда заколеблются сердца и глаза (, желая),

чтобы Аллах воздал им за лучшее из того, что они делали, и добавил им по милости Своей, ведь Аллах дарует, кому пожелает, без счёта!" "Cвет", 36-38.

31. Самостоятельный вид поклонения и заступник, заступничество которого будет принято

Как уже отмечалось ранее, само по себе чтение Корана является отдельным видом поклонения, заниматься которым велено мусульманину и за которое он получит награду. И это чтение станет средством его спасения и причиной снискания им благоволения его Всемогущего и Великого Господа в День воскресения, когда Коран станет заступником за читавшего пред его Господом.

Аллах Всевышний сказал:

"И читай то, что дано тебе в откровении из Книги Господа твоего". "Пещера". 27.

Аллах Всевышний также сказал:

"Читай то, что было ниспослано тебе из Писания как откровение, и совершай молитву..." "Паук". 45

И через Своего пророка, (салляллаху ‘алейхи уа саллям), Аллах Всевышний также сказал:

"(Скажи): "Мне было ведено только поклоняться Господу этого города, который Он объявил священным. Всё принадлежит Ему, а мне было ведено быть (одним) из покорившихся

и читать Коран". И тот, кто встанет на верный путь, встанет на него для своего (же блага), если же кто-то собьётся с пути, скажи: "Я - только (один) из увещателей". "Муравьи", 91 -92.

Передают со слов Аиши, да будет доволен ею Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Читающий Коран и знающий его наизусть (будет) с благородными и покорными писцам, а тому, кто читает Коран постоянно, испытывая при этом затруднения, (полагается) двойная награда». (Аль-Бухари и Муслим.)

Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Прочитавшему (одну) букву из Книги Аллаха (запишется) за (совершение одного) доброго дела, а за (каждое) доброе дело человеку) воздается десятикратно, и я не говорю, что "алиф-лям-мим" это (одна) буква, но (говорю, что) "алиф" - это буква, "лям" - буква и "мим" - буква». (ат-Тирмизи.)

Сообщается также, что Умама аль-Бахили, да будет доволен им Аллах,сказал:

"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Читайте Коран, ибо, поистине, в День воскресения он явится как заступник для читающих его" (Муслим).

Слушание Корана является не менее достойным делом, чем его чтение, более того, внимательное слушание чтения Корана позволяет заслужить прощение и проявление милости Аллаха Всевышнего, который сказал:

"A когда будут читать Коран, слушайте его внимательно, чтобы помиловали вас". "Преграды",

Вот почему избранный пророк, (салляллаху ‘алейхи уа саллям), любил слушать, когда сподвижники, да будет доволен ими Аллах, читали Коран.

Общается, что Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: "(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал (мне):

«Почитай (мне) Коран».

Я сказал: "(Как могу) я читать тебе (Коран), когда он был ниспослан тебе?!"

(На это) он сказал: «Поистине, я люблю слушать его от других».

И я стал читать суру "Женщины", а когда дошёл (до того аята, в котором говорится):

"А как же, когда приведём мы от каждой обшины свидетеля и приведём тебя как свидетеля о них?!" "Женщины". 41. ,

- он сказал мне:

«Довольно (или: ...прекрати)»,

- и я увидел в его глазах слёзы" ( Аль-Бухари и Муслим.)

32. Свет, покрывающий свет

Награда, воздаяние и польза увеличиваются, если чтение и слушание Корана сочетаются с пониманием, размышлением и проявлением смирения, поскольку в этом случае к свету и достоинству одного добавляется свет и достоинство другого, и всё это является признаком разума и высокого положения пред Всемогущим и Великим Аллахом.

Аллах Всевышний сказал:

"(Это - ) благословенное Писание, которое Мы ниспослали тебе, чтобы они размышляли над его аятами и чтобы поучались обладающие разумом". "Сад". 29.

Указанием на это служат также и слова пророка, (салляллаху ‘алейхи уа саллям), из рассматриваемого нами хадиса:

"...а когда люди собираются в одном из домов Аллаха..."

Однако поминание Аллаха и чтение Корана, о которых говорится в этом хадисе, являются столь же достойным делом и в том случае, когда люди занимаются этим и в любом другом месте, особенно если речь идёт о женщинах, которым рекомендуется оставаться дома и не появляться там, где бывают мужчины.

Если же речь идёт о мужчинах, то им поминанием Аллаха лучше заниматься в мечетях, так как в этом и состоит смысл их заполнения, о чём нам уже известно, а также потому, что мечети далеки от всего отвлекающего от поминания Аллаха и приводящего разум в расстройство. Кроме того, мечети защищены от всего нечистого как в материальном, так и в духовном плане.

33. Милость и благоволение Аллаха Всевышнего

Всемогущий и Великий Аллах окажет великую милость тем людям, которые собирались для чтения Его Книги, так как Он четырежды почтил их, и каждый из этих четырёх даров свидельствует о высоте их положения пред Аллахом и о том, что Он примет их дела и что им обеспечены благоволение Всеблагого и Всевышнего Аллаха и Его прощение.

а - "...нисходит на них спокойствие..."

Сообщается, что аль-Бара бин Азиб, да будет доволен им Аллах, сказал: "(Как-то раз) один человек стал читать суру "Пещера". В это время во дворе (его дома) находилось верховое животное, которое принялось прыгать, испугавшись (чего-то), а потом его неожиданно окутало нечто вроде тумана или облака. Он рассказал об этом пророку, (салляллаху ‘алейхи уа саллям), который сказал:

«Читай, о такой-то, ибо это было спокойствие, которое снизошло свыше благодаря (чтению) Корана». (Аль-Бухари и Муслим.)

И благодаря этому спокойствию успокаиваются сердце и душа, человек ощущает довольство, а разум и мышление обретают устойчивость.

Аллах Всевышний сказал:

"...тех, которые уверовали и сердца которых успокаиваются благодаря поминанию Аллаха. Поистине, благодаря поминанию Аллаха успокаиваются сердца!" "Гром". 28.

И сколь великий ущерб понесут те люди, сердца которых не обращают внимания на Аллаха Всевышнего и пренебрегают поминанием Аллаха, ибо в мире этом им предстоит познать ненависть, печали и утраты, а в мире ином они погибнут и навечно останутся в аду!

Аллах Всевышний сказал:

"А тому, кто не будет помнить обо Мне, поистине, предстоит жизнь тяжкая, и Мы воскресим его в День воскресения слепым". "Та ха". 124.

Аллах Всевышний также сказал:

"Горе тем, сердца которых черствы (и не занимаются) поминанием Аллаха, - они пребывают в явном заблуждении!" "Толпы", 22.

б - "...покрывает их милость..."

Сообщается, что однажды когда Сальман, да будет доволен им Аллах, вместе с другими людьми поминал Аллаха, посланник Аллаха, (салляллаху ‘алейхи уа саллям), проходивший мимо них, (остановился) и сказал:

«Что вы говорили? Поистине, я увидел, как на вас нисходит милость, и захотел, чтобы часть её досталась и мне!» (Аль-Хаким.)

Эта милость, представляющая собой величайшее из того, что может получить верующий, и лучшее из того, чего может достичь мусульманин, является самым прекрасным плодом его усилий в этой жизни.

Аллах Всевышний сказал:

"Скажи: "Милости Аллаха и Его милосердию - этому пусть радуются они." Это лучше того, что они копят." "Йунус". 58.

Блаженны те, к кому эта милость оказалась близкой, а их чтение и совместное изучение Книги Всемогущего и Великого Аллаха стали признаком того, что они относятся к числу творящих благодеяния, ведь Аллах Всевышний сказал:

"Поистине, милость Аллаха близка к творящим благое!" "Преграды", 56.

И это послужило для них радостной вестью о том, что они относятся к числу искренних верующих и благочестивых приниженных, которые спасутся от наказания Всемогущего и Великого Аллаха, сказавшего:

"Oн сказал: "Наказанием Своим Я поражаю, кого желаю, а милость Моя объемлет собой всё, и Я предопределю её тем, кто является богобоязненным, и выплачивает закят и верует в Наши знамения..." "Преграды", 156.

в - "...и окружают их ангелы..."

Сообщается, что Усайд бин Худайр, да будет доволен им Аллах, сказал, что однажды ночью, когда он читал суру "Корова", а его лошадь была привязана рядом с ним, эта лошадь вдруг (заволновалась и) пришла в движение. Тогда он замолчал, и лошадь успокоилась. Потом он (снова начал) читать, и лошадь (снова) заволновалась, а когда он умолк, она успокоилась. Потом он (снова) принялся за чтение, а она (опять) пришла в волнение, и тогда он перестал (читать. В это время) его сын Йахйа находился поблизости от лошади (и Усайд) побоялся, что она затопчет его, а когда он унёс (ребёнка подальше) от неё, то поднял глаза к небу, но не увидел его. Наутро он рассказал (обо всём) пророку, (салляллаху ‘алейхи уа саллям), и он сказал:

«Читай, о Ибн Худайр! Читай, о Ибн Худайр!»

(Усайд) сказал: "О посланник Аллаха, я побоялся, что она затопчет Йахйу, который находился рядом с ней, и поэтому я поднял голову и подошёл к нему. А потом я поднял голову к небу (и увидел) там что-то вроде навеса, в котором было нечто напоминавшее собой светильники, после чего это исчезло у меня из виду ".

(Пророк, салляллаху ‘алейхи уа саллям), спросил:

«Знаешь ли ты, что это (было) ?»

(Усайд) сказал: "Нет".

(Пророк, салляллаху ‘алейхи уа саллям), сказал:

«Это ангелы приблизились на звук твоего голоса, а если бы ты продолжал читать (до утра), то утром люди обязательно увидели бы их и они не скрылись бы от них!» (Аль-Бухари и Муслим.)

Таким образом, чем больше люди читают Коран, тем больше ангелов окружает их со всех сторон.

Но что означает нисхождение ангелов к людям, и к чему приводит их присутствие и то, что они окружают людей? Это значит, что люди, совместно читающие и изучающие Коран, находятся в безопасности и мире. И результатом присутствия ангелов является то, что они оберегают людей от любого зла и не допускают, чтобы их постигло то, чего они не желают.

Аллах Всевышний сказал:

"(К каждому такому человеку приставлены ангелы,) следующие впереди него и позади него и охраняющие его по велению Аллаха." "Гром". 11.

Но, возможно, что лучшим плодом этого достойного дела является то, что ангелы становятся посредниками между такими рабами Милостивого и их Всемогущим и Великим Творцом, донося до Него известия о делах этих верующих, занимающихся поминанием Всемогущего и Великого Аллаха и изучением Его Книги, а также о том, что их души стремятся к милости и благоволению Всемогущего и Великого Аллаха и страшатся Его гнева и наказания, и это становится причиной прощения и вратами успеха и спасения.

Аль-Бухари и Муслим приводят хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Поистине, есть у Аллаха ангелы, которые обходят дороги в поисках занятых поминанием, а когда они находят людей, поминаюших Аллаха, то обращаются друг к другу (со словами):

"Идите к тому, что вы ищите".

И они окружают (таких людей) своими крыльями (, поднимаясь) до самого нижнего неба (, а когда люди заканчивают поминать Аллаха и ангелы возносятся ввысь), Господь их, знаюший(обо всём) лучше (ангелов), спрашивает их: "Что говорят рабы Мои?''

(Ангелы) отвечают: "Они прославляют Тебя, возвеличивают Тебя, воздают Тебе хвалу и превозносят Тебя ".***

Тогда (Аллах) спрашивает: "Видели ли они Меня?"

(Ангелы) отвечают: "Нет, клянёмся Аллахом, они Тебя не видели!"

(Тогда Аллах) спрашивает: "А что было бы, если бы они увидели Меня?"

(Ангелы) отвечают: "Если бы они увидели Тебя, то поклонялись бы Тебе ещё истовее, превозносили и восхваляли бы Тебя больше и прославляли бы Тебя чаше".

(Тогда Аллах) спрашивает: "А о чём они просят Меня?"

(Ангелы) отвечают: "Они просят Тебя о рае".

(Аллах) спрашивает: "А видели ли они его? "

(Ангелы} отвечают: "Нет, клянёмся Аллахом, о Господь мой, они его не видели! "

(Аллах) спрашивает: "А что было бы, если бы они увидели его?"

(Ангелы) отвечают: "Если бы они увидели его, то добивались бы его ещё сильнее, и стремились бы к нему ешё упорнее и желали бы его ешё больше".

(Аллах) спрашивает: "А от чего они просят зашиты? "

(Ангелы} отвечают: "От пламени (ада)".

(Аллах) спрашивает: "А видели ли они его?"

(Ангелы} отвечают: "Нет, клянёмся Аллахом, о Господь, они его не видели!"

(Аллах) спрашивает: "А что было бы, если бы они увидели его?"

(Ангелы) отвечают: "Если бы они увидели его, то ешё больше старались бы убежать от него и страшились бы его ешё сильнее".

(Тогда) Аллах говорит: "Призываю вас в свидетели, что Я простил их!"

И один из ангелов говорит: "Есть среди них такой-то, который к ним не относится, ибо пришёл он только по своей надобности. "

(Тогда Аллах) говорит: "Они - (такие люди), благодаря которым товарищ их не попадёт в бедственное положение!"

(Здесь версия аль Бухари.)

***(Иначе говоря, во время чтения и совместного изучения Корана они произносят слова "Слава Аллаху" /Субхана-Ллах/, "Аллах велик /Аллаху акбар/ и "Хвала Аллаху" /Аль-хамду ли-Ллях/.

г - "...и поминает их Аллах среди тех, кто находится пред Ним..."

Всемогущий и Великий Аллах сказал:

"Так поминайте же Меня, и Я вспомню вас, благодарите Меня и не будьте неблагодарными по отношению ко Мне!" "Корова", 152.

Таким образом, когда верующий раб поминает своего Господп, читая Его Книгу или слушая Его аяты. Всемогущий и Великий Аллах делает то же самое, поминая раба с высоты Своего положения, но сколь велика разница между двумя этими видами поминания, ведь поминание Аллахом Всевышним Его раба означает возвышение, прощение, милость, довольство и благоволение!

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Аллах Всевышний говорит: "Я таков, как думает обо Мне раб Мой, и Я нахожусь вместе с ним, когда он поминает Меня. Если он помянет Меня в душе, то и Я помяну его про Себя, а если он помянет Меня в обществе, то Я помяну его среди тех, кто лучше их. Если раб приблизится ко Мне на пядь, Я приближусь к нему на локоть, если Он приблизится ко Мне на локоть, Я приближусь к нему на сажень, а если он направится ко Мне шагом, то Я брошусь к нему бегом!"» (Аль-Бухари и Муслим.)

И всё это говорит о довольстве Всемогущего и Великого Аллаха, Его благоволении и том, что Он быстро вознаграждает такого человека, который обращается к Всеблагому и Всевышнему Аллаху, неуклонно соблюдает установления Его шариата, выполняет Его веления, избегает того, что Он запретил, и никогда не выходит из повиновения Ему.

Одним словом, прибыльной будет торговля тех, кто обратился к Книге Всемогущего и Великого Аллаха, занявшись её чтением и изучением и неуклонно следуя её установлениям на деле. О таких людях Аллах Великий сказал:

"Поистине, те, кто читает Книгу Аллаха, совершает молитвы и расходует из того, чем Мы наделили их, тайно и явно, надеются на то, что в (такой) торговле никогда не будет застоя,

ибо Он уплатит им сполна и добавит им по милости Своей, ведь Он - Прощающий, Воздающий благодарностью!"

"Cоздатель". 29-30.

И для того, чтобы испытывать гордость, таким людям вполне достаточно того, что примером в том, чем они занимаются, служит для них лучший из всех людей - Мухаммад бин Абдуллах, (салляллаху ‘алейхи уа саллям), и лучший из небесных ангелов - Джибрил, мир ему, поскольку они совместно изучали Коран.

Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:

"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), был щедрейшим из людей, а наибольшую щедрость проявлял он в рамадане, когда с ним встречался Джибрил, мир ему. Во время рамадана он вcтречался с ним каждую ночь, обучая его Корану, и, поистине, (в эти дни) посланник Аллаха, (салляллаху ‘алейхи уа саллям), был более щедр на всё благое, чем вольный ветер".

(Аль-Бухари и Муслим.)

Имеется в виду такой ветер, который дует постоянно и приносит пользу всем.

Однако подобную выгоду получает каждый из тех, кто встречается друг с другом для поминания Аллаха Всевышнего, без исключения.

Сообщается, что Абу Хурайра и Абу Са'ид аль-Худри, да будет доволен Аллах ими обоими, засвидетельствовал, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Когда люди собираются, поминая Всемогущего и Великого Аллаха, их обязательно окружают ангелы, и их покрывает милость, и нисходит на них спокойствие и поминает их Аллах среди тех, кто находится пред Ним». (Муслим.)

Таким образом, поминающему будет оказана высшая честь, ведь Cам Всемогущий и Великий Аллах помянет его среди ангелов.

34. Гуманизм и справедливость ислама (благочестие и праведные дела приводят к Всемогущему и Великому Аллаху)

Ислам провозгласил идею единства человечества и закрепил принцип равенства между всеми людьми, так как все люди созданы из одной души, и нет разницы между белым и чёрным, и нет преимущества у одного народа перед другим и знатный человек не превосходит простого по своему происхождению, ведь Аллах Всевышний сказал:

"O люди! Бойтесь вашего Господа, создавшего вас из одного человека, и создавшего из него же пару ему и рассеявшего от них (по земле) множество мужчин и женщин." "Женщины". 1.

Справедливость Аллаха в исламе проявилась в том, что критерием превосходства людей друг над другом Он объявил праведные дела, а путём приближения к Аллаху Всевышнему - страх перед Ним, что же касается родовитости предков, то Он не придаёт этому значения, ведь Аллах Всевышний сказал:

"O люди! Поистине, Мы создали вас от (одной пары -) мужчины и женщины и сделали вас народами и племенами, чтобы вы познавали друг друга. Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый. Поистине, Аллах - Знающий, Всеведущий." "Kомнаты" 13.

Таким образом, простое происхождение человека не повредит ему в глазах Всемогущего и Великого Аллаха, поскольку Аллах поставил воздаяние в зависимость от дел, а не от знатности.

Аллах Всевышний сказал:

"И для каждого - (свои) степени соответственно тому, что они делали..." "Скот". 132.

Следовательно, раб Аллаха сможет достичь высокого положения пред своим Господом только благодаря своим праведным делам, а о происхождении в День воскресения никто и не вспомнит, так как все люди будут стоять на одной возвышенности и никто из них даже не посмотрит на другого.

Аллах Всевышний сказал:

"A когда вострубят в трубу, в тот День не будет родственных связей и не станут они спрашивать друг друга (ни о чём)." "Верующие", 101

Вот почему, как мы видим, благородный Коран предупреждает людей, что им не следует полагаться на свою родовитость, велит пророку, (салляллаху ‘алейхи уа саллям), начать доводить призыв Аллаха Всевышнего до людей с предостережения его ближайших родственников. Аллах Всевышний сказал:

"И увещай своих ближайших родственников." "Поэты" 214

И мы видим, что сострадательный и милосердный пророк, (салляллаху ‘алейхи уа саллям), проявления сострадания и милосердия которого прежде всего заслуживали его родные и близкие, поспешил донести веление своего Господа и, поднявшись на холм ас-Сафа, обратился к людям с такими словами:

«О курайшиты (или же он сказал нечто подобное), купите самих себя ], ибо я никак не смогу избавить вас от (наказания) Аллаха! О бану абд манаф, я никак не смогу избавить вас от наказания) Аллаха! О Аббас бин Абд аль-Мутталиб, я никак не смогу избавить тебя от (наказания) Аллаха! О Сафийа, тётка посланика Аллаха, я никак не смогу избавить тебя от (наказания) Аллаха! О Фатима, дочь Мухаммада, проси у меня чего хочешь из моего имущества, но я никак не смогу избавить тебя от (наказания) Аллаха!» (Аль-Бухари, Муслим)

35. Покровительство обеспечивают вера и дела, а не происхождение и родственные связи

Люди всегда помогали друг другу и сближались между собой по признаку общности интересов и родства, но одна из задач ислама состоит в том, чтобы разорвать любые узы между людьми, кроме уз веры, и объявить недействительными любые виды покровительства и помощи, кроме покровительства религии и дел и помощи убеждений и принципов, ведь Аллах Всевышний сказал:

"Верующие мужчины и женщины - покровители друг для друга: они побуждают к одобряемому и удерживают от порицаемого (шариатом), и совершают молитвы, и выплачивают закят и повинуются Аллаху и Его посланнику. Таких помилует Аллах, ведь Аллах - Всемогущий, Мудрый." "Покаяние", 71.

И если верующие буду оказывать друг другу покровительство на основе своих религиозных убеждений, то Аллах Всевышний обеспечит им Своё покровительство и помощь, а также покровительство и заступничество Его избранного пророка, (салляллаху ‘алейхи уа саллям), и тому, чья вера окажется совершеннее, покровительство будет оказано в большей мере, а тот, кто совершит больше благих дел, окажется ближе к Аллаху Всевышнему и сможет воспользоваться заступничеством в большей мере, чем другие.

Аллах Всевышний велел Своему избранному пророку, (салляллаху ‘алейхи уа саллям), сказать:

"Поистине, мой Покровитель - Аллах, который ниспослал Писание, и Он будет оказывать покровительство праведным." "Преграды", 195 - 196.

Аллах Всевышний также сказал:

"...а Аллах - Покровитель богобоязненных." "Коленопреклонённые",19.

Аллах Всевышний также сказал:

"...а Аллах - Покровитель верующих." "Cемейство Имрана", 68.

Всемогущий и Великий Аллах также сказал:

"Это - потому, что Аллах является Покровителем тех, кто уверовал, а у неверных нет покровителя." "Mухаммад". 11.

Пророк же, (салляллаху ‘алейхи уа саллям), сказал: «Поистине, (члены) семейства (такого-то) не являются моими покровителями, а Покровитель мой - только Аллах и праведные из числа) верующих». (Аль-Бухари; Муслим.)

И об этом один поэт сказал так:

Клянусь, ценность человека определяется только его религией,

так не забывай же о благочестии, полагаясь на родовитость!

Возвысил ислам перса Сальмана,

а многобожие унизило знатного Абу Ляхаба!

36. Путь счастья, победы и спасения

Если дело обстоит таким образом, как это было изложено выше, иными словами, если высокого положения пред Аллахом можно достичь только благодаря праведным делам, если покровительство и помощь Аллаха зависят от степени благочестия и если покровительство и заступничество избранного пророка, (салляллаху ‘алейхи уа саллям), станут следствием совершенства веры, это значит, что мусульманин, который отличается разумом и чистотой помыслов и является прямым и уравновешенным человеком, а не беспокойным и встревоженным созданием, должен засучить рукава и поспешить серьёзно заняться праведными делами, не полагаясь на знатность своих отцов и дедов и будучи убеждённым в том, что "...достанется человеку лишь то, к чему он стремился.." "Звезда". 39.

— и что если он выполнит условие своего Великого и Высокого Господа, то и Он выполнит Своё обещание, ведь Аллах Всевышний сказал:

"A верующих, которые творили благое, будь то мужчины или женщины, Мы непременно вернём к жизни прекрасной и воздадим им наградой более хорошей, чем то, что они делали." "Пчелы" 97

И такой мусульманин не согласится ни на какое покровительство, кроме покровительства Аллаха Всевышнего, Его посланника, (салляллаху ‘алейхи уа саллям), и верующих, а, следовательно, он будет освобождаться от любого покровительства не столь высокого уровня как этот и порывать любые узы, связывающие его с неверием и нечестием. И благодаря этому он сможет одержать победу над любыми силами лжи и беззакония, действующими на земле, так как Аллах Всевышний сказал:

"Покровителем вашим является только Аллах, и Его посланник и уверовавшие, которые совершают молитвы, дают закят и совершают поясные поклоны.

А те, кто ищет покровительства Аллаха и Его посланника, и те, кто уверовал, они и есть приверженцы Аллаха (, которые) одержат победу." "Трапеза", 55 - 56.

Аллах Всевышний также сказал:

"...а Покровитель ваш - Аллах, и Он - лучший из оказывающих помощь." "Cемейство Имрана". 150.

37. К чему ещё направляет этот хадис

1 - Воздаяние Аллаха Всевышнего будет соответствовать делам раба, совершённым им в мире этом. Так, воздаянием за облегчение станет облегчение, воздаянием за избавление - избавление, воздаянием за помощь - помощь, а воздаянием за покрывание - покрывание.

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Помилует Аллах из рабов Своих только милосердных". (Аль-Бухари; Муслим.)

2 - Оказание благодеяний людям помогает снискать любовь Всемогущего и Великого Аллаха. Обычно властители любят тех, кого они опекают, а облегчение и прочие дела являются оказанием благодеяний и принесением пользы людям, что вызывает любовь Аллаха.

3 - Радостная весть и обещание Аллаха, которые правдивый пророк, (салляллаху ‘алейхи уа саллям), передал тем, кому свойственно облегчать положение других и помогать им, и в соотвествии с которыми всё для них закончится благополучно и они умрут в вере и исламе, поскольку немусульманин в мире вечном помилован не будет, и он не дождётся облегчения и помощи и не будут развеяны его печали.

4 - То, что было сказано об облегчении и прочих вещах, растраняется как на мусульман, так и на тех, кто не питает к ним вражды. Оказание благодеяний таким людям необходимо, более того, это касается и всего живого, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, Аллах предписал всё делать хорошо.. .» (Муслим)

Кроме того, пророк, (салляллаху ‘алейхи уа саллям), сказал:

«За всё живое полагается награда». (Аль-Бухари и Муслим.)

5 - Предостережение о необходимости опасаться того, чтобы к поискам знания не примешивалось стремление к показному, поскольку для поисков знания это является более характерным, чем для других дел. Таким образом, необходимо исправлять свои намерения и проявлять искренность, чтобы не лишиться награды и чтобы усилия не пропали даром.

6 - Необходимо просить помощи и облегчения у Аллаха Всевышнего, так как правильное руководство зависит от Него, а к поклонению можно прийти только благодаря тому, что Он облегчит положение человека и окажет Ему Свою милость, если же этого не будет, то не поможет ни знание и ни что иное.

7 - Необходимо постоянно читать Коран, встречаться для этого с другими людьми, стараться понять его смысл, стремиться изучать его и поступать в соответствии с его установлениями, а не оставлять его чтение только для праздников, торжественных случаев, поминок и похорон.

8 - Необходимо спешить приносить покаяние, просить у Аллаха прощения и совершать праведные дела, ведь Аллах Всевышний сказал:

"Спешите же (заслужить) прощение Господа вашего и (спешите) к раю (, равному) по ширине небесам и земле и уготованному для богобоязненных,

которые расходуют в богатстве и бедности, сдерживают свой гнев и прощают людям (, ведь) Аллах любит тех, кто творит добро!" "Семейство Имрана", 133 -134.


Хадис 37 : Справедливость, милость и всемогущество Аллаха Всевышнего

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 37. Справедливость, милость и всемогущество Аллаха Всевышнего

Ибн Аббас, да будет доволен Аллах ими обоими, сообщил, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), передававший слова своего Всеблагого и Всевышнего Господа, сказал:

«Поистине, Аллах записал добрые и дурные дела, после чего разъяснил это: "За тем, кто решит совершить доброе дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела; если (человек) решит (совершить доброе дело) и совершит его, Аллах запишет за ним у Себя (совершение) от десяти до семисот и многим более таких добрых дел; за тем, кто решит совершить дурное дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела, а если он решит (совершить дурное дело), и совершит его, Аллах запишет (за ним) одно дурное дело".» (Аль-Бухари и Муслим).

Обрати же на это внимание, о брат мой, да поможет Аллах нам и тебе снискать Его великую милость, и подумай об этих словах.

Его слова «...у Себя...» служат указанием на уделяемое Им этому внимание.

А Его слово «.. .целого...» подтверждает, что Он уделяет этому внимание, и подчёркивает это.

И относительно дурного дела, которое человек решит совершить, а потом откажется от него, Аллах сказал, что Он запишет за это ему у Себя совершение целого доброго дела, подтвердив это тем, что использовал слово "целое." Если же он совершит это дурное дело, то ему и будет записано совершение одного дурного дела, и Oн подтвердил это ограничение использованием слова "одно", не подтвердив этого путём использования слова "целое". Хвала Аллаху, Он является источником милостей, преславен Он, не счесть славословий Аллаху и только Аллах оказывает содействие.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот священный хадис заключает в себе величайшую радостную весть и внушает великую надежду на милость Аллаха и Его милосердие, которые объемлют собой всё, и луч этой надежды готовит душу к упорному труду, который не останется незамеченным Aллахом, будет осуществляться с Его ведома, под Его властью и попечением и под покровом Его справедливости и милости.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Введение:

В этом хадисе говорится о записи добрых и дурных дел, а также о решении совершить доброе или дурное дело. Ниже речь идёт о четырёх случаях:

1. Совершение добрых дел.

За каждое доброе дело, совершённое верующим рабом, ему пишется совершение по меньшей мере десяти добрых дел, так как он не ограничился одним только намерением и решимостью, но и осуществил это доброе дело. Указанием на это служат слова Аллаха Всевышнего, который сказал:

"Совершившему нечто благое воздается в десятикратном размере. ""Скот",160.

Что же касается умножения награды более чем в десять раз тем, кому Аллах пожелает её умножить, то на это указывают другие слова Аллаха Всевышнего:

"Расходующие свои богатства на пути Аллаха подобны (тому, кто посеял) зерно, давшее семь колосьев, в каждом из которых по сто зёрен (, ибо) Аллах приумножает, кому пожелает, и Аллах - Объемлющий, Знающий." "Kорова" 261

Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: "Один человек привёл взнузданную верблюдицу и сказал: "О посланник Аллаха, (используй) её на пути Аллаха ", - (на что пророк, салляллаху ‘алейхи уа саллям), сказал:

«В День воскресения будет тебе за неё семьсот верблюдиц!» (Муслим.)

Умножение награды более чем в десять раз зависит от того, насколько хорошо человек исповедует ислам, от степени совершенства его искренности, а также от степени достоинства и уместности совершённого дела.

2. Совершение дурного дела.

Каждое дурное дело, которое совершает раб Аллаха, записывается как одно дело и не умножается. Аллах Всевышний сказал:

"...а совершившему нечто дурное воздается только подобным же, и не будут они обижены." "Скот". 160

Однако иногда дурному делу придаётся больше значения ввиду достоинства времени или места его совершения или же с учётом личности того, кто его совершил.

- а - Совершение дурного дела в запретные месяцы является ещё более запретным пред Аллахом, чем в иное время, ввиду того, что Аллах почтил эти месяцы.

Аллах Всевышний сказал:

"Поистине, число месяцев у Аллаха - двенадцать месяцев (, что было записано) в Писании Аллаха в тот день, когда Он создал небеса и землю. Четыре из них являются запретными: таково (установление) правильной религии, так не будьте же несправедливыми по отношению к самим себе в (эти месяцы)..." "Покаяние", 36.

Катада истолковал этот аят следующим образом: "Знайте, что вытеснение в запретные месяцы является ещё более тяжким грехом, чем в другое время, хотя и в любых других обстоятельствах это недопустимо, однако Аллах Всевышний придаст этому настолько больше значения, насколько пожелает ".

- б - Грех, совершённый на священной территории /харам/, становится ещё более тяжким ввиду достоинства этого места.

Аллах Всевышний сказал:

"Xаджж (совершается в) известные месяцы, и тот, кто решит совершить хаджж в эти месяцы, не (должен) ни сближаться с женой, ни совершать прегрешений, ни вступать в споры во время ( его (совершения)." "Kорова", 197.

Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Совершение прегрешений (фусук) есть ослушание Аллаха на территории харама ".

Аллах Всевышний сказал:

"...а тому, кто по несправедливости своей захочет отклониться от веры в (хараме), Мы дадим вкусить мучительного наказания." "Хаджж". 25.

Вот почему многие из сподвижников пророка, (салляллаху ‘алейхи уа саллям), и наших праведных предшественников, среди которых были такие люди как Ибн Аббас, Абдуллах бин Амр бин аль-'Ас и Умар бин Абд аль-'Азиз, боялись жить на территории харама, опасаясь совершить там какой-нибудь грех.

Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: "Поистине, я лучше согрешу семьдесят раз", - имея в виду любое место, кроме Мекки - "чем совершу один грех в Мекке ".

Сообщается, что Муджахид сказал: "Дурные дела, совершённые в Мекке, умножаются подобно добрым ".

- в - Дурные дела, совершаемые некоторыми рабами Аллаха, также могут становиться более тяжкими, что объясняется достоинством того, кто их совершил, степенью его познания Аллаха и его близостью к Аллаху Всевышнему, слава Ему.

Аллах Всевышний сказал:

"O жёны пророка! Той из вас, кто совершит явно непристойное, наказание будет удвоено, и это для Аллаха легко.

Той же из вас, которая покорится Аллаху и Его посланнику и будет совершать праведные дела, Мы даруем награду дважды, и Мы уготовали для неё прекрасный удел." "Cонмы", 30-31.

3. Решение совершить доброе дело

Как уже отмечалось ранее, под решением /хамм/ подразумевается желание, намерение и решимость, а не просто помысел.

Тому, кто решит совершить доброе дело, Аллах за это запишет у Cебя совершение одного доброго дела. Причина здесь в том, что решение совершить доброе дело является причиной и началом действительного его совершения, а причина блага также является благом. Толкование слова '"решимость" приводится в хадисе, передаваемом Муслимом со слов Абу Хурайры, да будет доволен им Аллах. В этом хадисе со слов пророка, (салляллаху ‘алейхи уа саллям), сообщается, что Аллах Всевышний сказал:

«Если раб Мой скажет, что совершит доброе дело, то Я запишу ему совершение доброго дела».

Передают со слов Хурайма бин Фатика, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Если кто-нибудь решит совершить доброе дело, но не совершит его, и Аллах будет знать, что он уведомил об этом своё сердце и испытал сильное желание сделать это, ему будет записано совершение доброго дела", (Ахмад)

Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Тому, кто отправляется спать, намереваясь (подняться и) помолиться ночью, но заснет и не проснётся до самого утра, будет записано (совершение) того, что он намеревался совершить». (Ибн Маджа)

Са'ид Ибн аль-Мусаййаб сказал: "Того, кто решит совершить молитву, или соблюдать пост, или отправиться в хаджж или принять участие в войне за веру, но ему помешает что-нибудь, Аллах Всевышний приведёт к тому, что он намеревался совершить ".

4. Решение совершить дурное дело

Если раб Аллаха решит совершить какое-нибудь дурное дело, но не совершит его, ему будет записано совершение целого доброго дела. В хадисе, приводимом Муслимом со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал: «Аллах Всевышний сказал:

". ..он отказался от этого только из-за Меня... "»

А в хадисе, приводимом аль-Бухари, сказано:

«... если он отказался от него ради Меня...»

Это является указанием на то, что отказываться от совершения действия следует ради Аллаха Всевышнего. Человек, поступающий таким образом, заслуживает того, чтобы ему было записано целое доброе дело, так как он стремился совершить праведное дело, а именно - угодить Аллаху Всевышнему путём отказа от совершения дела дурного. Что же касается такого человека, который из страха перед людьми или же напоказ им отказывается от совершения дурного после того, как решится на это, то он недостоин того, чтобы ему было записано совершение доброго дела, так как страх перед людьми он поставил выше страха перед Аллахом, а это запретно. Столь же запретным является и совершение этого напоказ людям.

Кади Иййад считал, что правильным будет связать хадис Ибн Аббаса с хадисом Абу Хурайры, да будет доволен Аллах ими обоими.

Ибн Хаджар сказал: "Возможно, что доброе дело того, кто отказался (от дурного), не подумав о последствиях этого, меньше, чем доброе дело, совершённое тем, кто об этом подумал. Ранее уже отмечалось, что отказ от греха является прекращением совершения зла, а прекращение совершения зла есть благо. Возможно также, что тому, кто решиться на совершение греха, а потом откажется от него, будет записано одно доброе дело, если же человек откажется от него из страха перед своим Всевышним Господом, слава Ему, то ему будет записано совершение множества добрых дел ".

Аль-Хутаби сказал: "Доброе дело может быть записано за отказ от дурного, если отказавшийся мог совершить его, но отказался от этого, так как человека можно назвать отказавшимся лишь в том случае, если он мог совершить это. К числу таких людей относится и тот, кому что-то помешало осуществитъ его желание, например, тот человек, который направляется к женщине, чтобы совершить прелюбодеяние, но находит дверь закрытой, а открыть её оказывается для него затруднительно ".

5. Великая милость

В одной из версий этого хадиса, приводимой Муслимом, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), также сказал:

"..ведь Аллах губит только совсем пропащего".

Сказанное здесь указывает на великую милость Аллаха, который губит лишь того, кто сам приводит себя к гибели, преступая пределы дозволенного, осмеливаясь совершать дурные дела и отказываясь от совершения добрых дел. Вот почему Ибн Мас'уд, да будет доволен им Аллах, сказал: "Горе тому, у кого единичное превысит десятикрaтное ".

6. Осведомлённость ангелов о том, на что решается человек

Ангелы узнают об этом либо благодаря внушению свыше, ибо благодаря тому, что они могут заглядывать в сердца людей. Говорят также, что ангел ощущает отвратительный запах, иходящий от решения совершить что-то дурное, как ощущает он и приятный аромат, исходящий от решения совершить нечто доброе.

7. Достоинство поста

Пост отличается от других видов поклонения тем, что одному лишь Аллаху Всевышнему известно, во сколько раз умножится награда за него.

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), поведал, что Аллах Всевышний сказал:

«Любое дело человека (совершается им) для себя, кроме поста, ибо (пост) принадлежит Мне, и Я воздам за него». (Аль-Бухари, Муслим.)

Объясняется это тем, что пост является наилучшим из видов проявления терпения, а Аллах Всевышний сказал:

"Поистине, получат терпеливые награду свою сполна без счета." "Толпы", 10.

8. Милость Аллаха по отношению к Его верующим рабам является всеобъемлющей, Его прощение охватывает собой всё, а Его дарам нет пределов.

9. Аллах Всевышний не станет взыскивать с человека за то, что нашёптывает ему душа, и за то, что он думает о совершении греховного, если только это не найдёт своего практического воплощения.

10. Намерения мусульманина совершать благое должны быть постоянными, чтобы это ему записывалась награда. Кроме того, он должен приучать себя совершать благое, если для этого существуют необходимые условия.

11. Искренность в проявлении повиновения и отказе от прегрешений является той основой, которая позволяет надеяться на получение награды, и чем искреннее будет человек, тем больше будет умножаться награда и воздаяние.


Хадис 38 : Средства приближения к Аллаху Всевышнему и снискания Его любви

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 38. Средства приближения к Аллаху Всевышнему и снискания Его любви

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, Всевышний Аллах сказал: "Я объявлю войну враждуюшему с тем, кто близок ко Мне! Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/, пока Я не полюблю его, когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить, и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), а если обратится ко Мне за зашитой, Я обязательно защищу его ". (Аль-Бухари)

Кроме того, в другой версии этого хадиса аль-Бухари приводит также и следующие слова Всевышнего:

«.. .и ничто из совершаемого Мною не заставляет Меня колебаться в такой мере, как (необходимость забирать) душу верующего, не желающего смерти, ибо Я не желаю причинения ему зла».

ВАЖНОСТЬ ЭТОГО ХАДИСА

Аллах Всевышний окружает близких к Нему людей любовью и заботой, проявляя Свою ревность, когда кто-нибудь причиняет им зло. В этом благородном хадисе разъясняется, кто является близким к Аллаху и кого Он любит в обоих мирах. Вот почему изо всех хадисов, в которых упоминается о близких к Аллаху, этот хадис называют наилучшим.

Аш-Шаукани сказал: "Хадис, в котором сказано: «Я объявлю войну враждующему с тем, кто близок ко Мне!» , - включает в себя много полезного и ценного для тех, кто поймёт его правильно и станет должным образом размышлять о нём".

Ат-Таухи сказал: "Этот хадис является основой движения к Аллаху Всевышнему, достижения познания Аллаха и возможности снискания Его любви, а также методом осуществления того, чего человек обязан придерживаться внутренне, а именно - веры, внешних обязанностей, иначе говоря, ислама, и того, что, сочетает в себе и то, и другое, то есть - чистосердечия, о чём говорится в хадисе о вопросах Джибрила, мир ему. Что же касается чистосердечия, то оно включает в себя такие стоянки пути идущих как отречение от мира /зухд/, искренность /ихляс/, самонаблюдение /муракаба/ и так далее ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Люди, близкие к Аллаху Всевышнему

Таковыми являются Его рабы в истинном смысле слова, которые не выходят из повиновения Аллаху и проявляют искренность по отношению к Нему. В Своей благородной Книге Аллах Всевышний, слава Ему, описывает их как людей, которым присущи два качества - вера и богобоязненность.

Аллах Всевышний сказал:

"Поистине, близким к Аллаху нечего бояться и не станут они печалиться.

Тем, которые уверовали и были богобоязненны..." "Йунус", 62 - 63.

Таким образом, прежде всего на покровительство Аллаха позволяет надеяться вера в Него, а после этого - богобоязненность. Это открывает перед людьми широкие возможности присоединения к числу тех, кому Аллах оказывает Своё покровительство, и позволяет им укрываться в тени безопасности и спокойствия, обеспечиваемого этим покровительством, откуда они могут достигать разных степеней покорности и искренности, пока не поднимутся до уровня своих благочестивых предшественников, принадлежавших к общине Мухаммада, (салляллаху ‘алейхи уа саллям)

. Аллах Всевышний разделил членов этой общины на три категории, сказав:

"Потом Мы дали в наследство (это) Писание тем из Наших рабов, которых Мы избрали, и есть среди них обижающий сам себя, и есть среди них умеренный и есть среди них опережающий (других) в благих делах с дозволения Аллаха.." "Cоздатель" 32.

Обижающим самого себя является тот, кто упорствует в своих грехах, умеренный - это человек, выполняющий свои религиозные обязанности и сторонящийся запретного, и такой человек относится к числу близких к Аллаху, но не самых близких к Нему, что же касается опережающего, то имеется в виду такой человек, который не только выполняет свои религиозные обязанности, но и что-то делает дополнительно, избегая как запретного, так и нерекомендуемого. Такой человек и может достичь более высокой из двух ступеней, занимаемых близкими к Аллаху Всевышнему.

Достойнейшими из близких к Аллаху Всевышнему являются пророки и посланники, которые были защищены от любых грехов и ошибок и которым Аллах Всевышний, слава Ему, оказал поддержку, даровав им способность творить чудеса. Лучшими же из близких после пророков и посланников были сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), которые на деле следовали установлениям Книги Аллаха и сунне посланника Аллаха, (салляллаху ‘алейхи уа саллям), а также те близкие, которые жили в последующие века вплоть до наших дней. Близким к Аллаху в истинном смысле этого слова может быть лишь тот, кто отличается верой и богобоязненностью, следует за посланником Аллаха, (салляллаху ‘алейхи уа саллям), руководствуется его наставлениями и подражает его словам и делам.

Большой ошибкой, которую часто совершали мусульмане в течение последних веков их истории, было то, что они считали близкими к Аллаху только немногих людей, появляющихся на свет лишь изредка. Величайшим же бедствием обернулось обыкновение отводить это высокое место в исламе никому неизвестным людям или лживым самозванцам, занимающимся шарлатанством и обманом и более достойным того, чтобы причислять их к друзьям шайтана и врагам Аллаха и ислама.

2. Враждебность по отношению к людям, близким к Аллаху Всевышнему

Аллах Всевышний уведомляет каждого из тех, кто наносит обиды богобоязненному верующему или покушается на него саго, его имущество или его честь, о том, что Он объявляет Ему войну, а если Аллах объявил войну Своему рабу, это значит, что Он погубит его. При этом Он может дать такому человеку отсрочку, но не забудет об этом. Он даёт притеснителям отсрочку, но потом хватает их, как это и подобает делать Всемогущему и Могущественному. В некоторых версиях этого хадиса говорится о том, что проявление враждебности по отношению к близкому и нанесение обид такому человеку равносильно войне с Аллахом.

Передают со слов Аиши, да будет доволен ею Аллах, что пророк (салляллаху ‘алейхи уа саллям), сказал:

Аллах Всевышний сказал: "Унизивший близкого ко Мне посчитал для себя возможным вступить в войну со Мной". (Ахмад)

В другом хадисе, который ат-Табарани приводит со слов Абу Умамы, да будет доволен им Аллах, передаются такие слова Аллаха: «Унизивший того, кто близок ко Мне, открыто вступил со Мной в войну».

Если говорить о проявлениях враждебности со стороны близкого к Аллаху, относительно чего можно делать какие-либо предположения, то ясность в этот вопрос вносит Ибн Хаджар, который в "Фатх аль-Бари" пишет следующее: "Трудно представить себе существование того, кто враждовал бы с таким человеком, то есть с близким к Аллаху, поскольку это предполагает собой взаимную враждебность, тогда как близкому присуща кротость и способность прощать тех, кто не считается с ним.

На это я скажу, что враждебность не ограничивается одними только мирскими противоречиями и взаимоотношениями, но может возникать и вследствие ненависти, причиной которой становится фанатизм.

Примером этого может быть ненависть, которую сторонник нововведений испытывает по отношению к приверженцу сунны, результатом чего становится обоюдная враждебность.

Что касается близкого, то он враждует ради Аллаха Всевышнего и в Аллахе, если же говорить о ком нибудь другом, то он делает это в силу вышеупомянутых причин. То же самое касается и явного нечестивца, которого близкий к Аллаху ненавидит, как и нечестивец ненавидит его, по той причине, что он выражает ему своё порицание и постоянно старается удержать его от потворствования страстям.

Подобное могут называть враждебностью, но подразумевается под этим действие одной из сторон и применение силы другой ".

3. Лучшим и любимейшим делом для Аллаха Всевышнего является выполнение обязательного

Об этом ясно свидетельствуют слова Аллаха Всевышнего, которые приводятся в рассматриваемом нами хадисе: «Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность...»

Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: "Лучшим делом является выполнение того, что Аллах вменил в обязанность, и отстранённость от того, что Аллах запретил, и искреннее намерение (в стремлении) к тому, что есть у Аллаха Всевышнего".

Сообщается, что во время одной из своих проповедей Умар бин Абд аль-Азиз сказал: "Наилучшим видом поклонения является выполнение религиозных обязанностей и отстранённость от запретного, поскольку это вменил в обязанность Своим рабам Аллах Всевышний, чтобы приблизить их к себе, неизбежным следствием чего станет проявление Eго благоволения и милости по отношению к ним. Величайшей же из приближающих к Аллаху обязанностей тела является молитва, ведь Аллах Всевышний сказал:

"...склонись в земном поклоне и приблизься (к Аллаху)!" "Сгусток", 19.'

- а пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Наибольшей близости к своему Господу раб достигает во время совершения земного поклона». (Муслим)

К числу таких обязанностей, выполнение которых приближает человека к Аллаху Всевышнему, относится проявление правителем справедливости по отношению к его подданным в целом или же справедливое отношение главы семейства по отношению к его жене и детям.

Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, справедливые будут стоять пред Аллахом на минбарах из света справа от Всемогущего и Великого Милостивого, обе руки которого являются правыми, (справедливыми же) являются те, кто придерживается справедливости в своих суждениях, и проявляет её по отношению к своей семье и по отношению к тем, кем они правят». (Муслим)

4. Одной из обязанностей является отказ от совершения грехов

Дело в том, что Аллах Всевышний вменил отказ от совершения грехов в обязанность Своим рабам, и Он, слава Ему, поведал, что преступивший установленные Им границы и ослушавшийся Его заслуживает мучительного наказания в обоих мирах.

В этом смысле отказ от совершения грехов имеет отношение к универсальным словам Аллаха: «Любимейшим из всего, чтобы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность...»

Более того, отказ от совершения грехов является даже более обязательным, чем выполнение религиозных обязанностей, на что указывают слова пророка, (салляллаху ‘алейхи уа саллям), который сказал:

«Если я запрещу вам что-нибудь, то избегайте этого, если же я повелю вам что-либо, то делайте из этого, что сумеете!» (Аль-Бухари.)

В своём комментарии к этому хадису Ибн Раджаб даже высказывает мнение о том, что любые прегрешения являются войной против Аллаха, и приводит слова аль-Хасана бин Адама:

"Разве в силах ты вести войну с Аллахом? А ведь тот, кто не повинуется Аллаху, ведёт с Ним войну, и чем более мерзким является грех, тем сильнее разгорается эта война. Вот почему Аллах Всевышний назвал занимающихся ростовщичеством и грабежом воюющими с Аллахом Всевышним и Его посланником, а причина здесь кроется в том, что они допускают великую несправедливость по отношению к Его рабам и стремятся к распространению нечестия на Его земле ".

5. Приближение к Аллаху Всевышнему посредством совершения дополнительного

Как уже говорилось в хадисе, приводимом со слов Абу Умамы, да будет доволен им Аллах, обязательным условием приближения и любви является выполнение человеком обязательного. Достигается это путём проявления усердия теми, кто совершает дополнительные молитвы, соблюдает добровольные посты, выплачивает закят больше положенного, совершает больше одного хаджжа и так далее, а также удерживает себя от любых нерекомендуемых действий с помощью благочестия. Всё это вызывает любовь к рабу со стороны Аллаха, а тех, кого Аллах любит, Он наделяет покорностью по отношению к Нему и способностью поминать Его и поклоняться Ему, и всё это приводит человека к близости к Аллаху и позволяет ему получить у Него свой удел. О тех Своих рабах, которые любят Его и которых любит Он, Аллах Всевышний сказал так:

"Если кто-нибудь из вас отступится от своей религии, то Аллах приведёт людей, которых любит Он и которые любят Его, проявляюших смирение по отношению к верующим и суровых с неверными, сражающихся на пути Аллаха и не испытывающих страха перед порицанием порицающего. Это - милость Аллаха, которую дарует Он, кому пожелает, ведь Аллах - Объемлющий, Знающий." "Трапеза". 54.

К числу тех видов поклонения, которые в наибольшей степени приближают раба к Аллаху Всевышнему, относится частое чтение и слушание Корана в сочетании с размышлением над его аяами и стремлением постичь их смысл.

Передают со слов Абу Умамы, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«...и ничто не способствует приближению рабов к Аллаху в такой степени, как то, что исходит от Него» . (Ат-Тирмизи.) - , - имея в виду Коран.

И нет для любящих ничего слаще слов их возлюбленного, который доставляет наслаждение их сердцам и является высшей целью их устремлений.

Ибн Мас'уд, да будет доволен им Аллах, сказал: "Любящий Коран любит Аллаха и Его посланника ".

Одним из важнейших дополнительных видов поклонения является частое поминание Аллаха, Который сказал:

"Так поминайте же Меня, и Я вспомню вас.." "Kорова", 152.

Сообщается, что посланник Аллаха, Ат-Тирмизи. сказал:

«Аллах Всевышний говорит: "Я таков, как думает обо Мне раб Мой,

и Я нахожусь вместе с ним, когда он поминает меня.

И если он помянет Меня про себя, то и Я помяну его про Себя,

если же он помянет Меня в обществе, то Я помяну его в обществе более хорошем".» (Аль-Бухари и Муслим.)

6. Воздействие любви Аллаха на того, кто близок к Нему

Воздействие любви Аллаха на того, кто близок к Нему, проявляется так, как об этом говорится в рассматриваемом нами хадисе, где приводятся слова Аллаха Всевышнего:

«...когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить...»

А в некоторых версиях этого хадиса приводятся и такие Его слова:

«... и его языком, которым он будет говорить, и его сердцем, которым он будет распознавать».

Ибн Раджаб сказал:

"Смысл этих слое состоит в том, что человека, проявляющего усердие в стремлении приблизиться к Аллаху и прибегающего для этого сначала к выполнению обязательного, а потом - дополнительного, Аллах приближает к Себе и возвышает от ступени веры до ступени чистосердечия, в результате чего он начинает поклоняться Аллаху так, будто видит Его, и его сердце наполняется познанием Аллаха Всевышнего, любовью и почтением к Нему, страхом и благоговением перед Ним, радостью и стремлением к Нему, а в конце концов то, познания чего достигло его сердце, он начинает видеть внутренним зрением ".

Когда сердце наполняется осознанием величия Аллаха, это удаляет из него всё иное, раб Аллаха избавляется от власти собственной души и своих страстей и желает лишь того, чего от него желает его Покровитель. И тогда раб не говорит ничего, не помня о Нём, и ничего не совершает без Его веления, а когда он говорит, то говорит с помощью Аллаха, когда слушает, то слушает с Его помощью, когда смотрит, то смотрит с Его помощью, и когда хватает, то делает это с Его помощью, что и подразумевается в словах Аллаха: «... то стану его слухом, посредством которого он будет слышать...» . Что же касается людей, указывающих на какие-то другие значения, то эти указания отражают собой еретические возрения наподобие возможности воплощения и единения, к чему не имеют никакого отношения ни Аллах, ни Его посланник.

Аш-Шаукани считает, что здесь имеется в виду то, что Господь, слава Ему, озаряет эти органы Своим светом, благодаря чему становятся видными пути правильного руководства, а облака заблуждения рассеиваются, ведь в благородном Коране говорится, что Аллах, слава Ему, является светом небес и земли.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), обращался к Аллаху с нижеследующей мольбой:

"Аллах, помести в сердце моё свет, и в зрение моё свет, и в слух мой свет...»

/ Аллахумма-дж'аль фи кальби нуран, ва фи басари нуран, ва фисам'и нуран.../ (Аль-Бухари.)

7. Аллах отвечает на мольбы близкого к Нему

Одним из проявлений того, что Аллах почтил каждого из близких к Нему, является то, что если такой человек просит Его о чём-либо, Он дарует ему это, если просит Его о защите от чего либо, Он защищает его от этого, а если обращается к Нему с мольбой, Он отвечает на его мольбу, и такой человек получает ответ на свои мольбы в силу того, что Аллах почтил его. Известно, что многие из наших праведных предшественников получали ответ на свои мольбы, примером чего могут служить аль-Бара бин Малик, аль-Бара бин 'Азиб, Са'д бин Абу Ваккас и другие.

Однако большинство из тех людей, мольбы которых находили ответ, проявляли терпение в горе, предпочитая получить за это награду в мире вечном, а не обращаться с мольбами о том, чтобы им стало легче в этой жизни. Может быть и так, что верующий, на мольбы которого даётся ответ, молит о чём-либо Аллаха, Который знает, что нечто иное будет для него лучше, и не отвечает на его просьбу, но заменяет для него это чем-то лучшим либо в мире этом, либо в мире ином.

Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Кто бы из мусульман ни обратился к Аллаху с мольбой, в которой не будет ничего греховного и которая не будет касаться разрыва родственных связей, Аллах обязательно дарует ему за это одно из трёх: либо мольба его будет удовлетворена уже в этой жизни, либо она будет сделана для него запасом в мире вечном, либо будет отведено от него зло, равное (по величине тому, o чём он просит" (Ахмад, аль-Баззар и Абу Йа'ля.)

8. Что имеется в виду под колебаниями Аллаха, слава Ему, относительно души верующего

Как уже отмечалось, в "Сахихе" аль-Бухари к тексту этого хадиса добавлено следующее:

"...и ничто из совершаемого Мною не заставляет Меня колебаться в такой мере, как (необходимость забирать) душу верующего, не желающего смерти, ибо Я не желаю причинения ему зла".

Ибн ас-Салах сказал: "Под колебаниями здесь подразумевается не колебания в общеизвестном смысле слова, а то, что напоминает действия колеблющегося, который делает что-либо против собственной воли, и в данном случае это означает, что в силу Cвоей любви к нему Он не желает причинять ему зло, отнимая его жизнь, так как это представляет собой величайшее страдание в мире этом для всех за исключением немногих, хотя Он и неизбежно должен сделать это в силу Своего предустановления и предопределенности смерти, ведь каждый человек должен вкусить смерть. И в этом хадисе говорится о том, что Аллах делает это не из желания унизить человека, но, наоборот, возвысить его, так как это яется путём перехода к обители почёта и блаженства ".

9. Узаконенность смирения

Аль-Бухари использует данный хадис как довод в пользу необходимости смирения и приводит его в "Главе о смирении", так как приближение к Аллаху Всевышнему путём совершения дополнительного осуществляется только с помощью проявления высшей степени смирения. То же самое касается дружеского отнoшения к близким к Аллаху и отсутствия проявления враждебности по отношению к ним, поскольку этого можно достичь только благодаря проявлению высшей степени смирения и покорности по отношению к Аллаху Всевышнему. Передают со слов Иййада бин Химада, будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, Аллах ниспослал мне откровение (суть которого состоит в том,) что вы (должны) проявлять смирение, и ни один из вас не должен выхваляться перед другим...»

(Муслим)

10. О чём ещё говорится в этом хадисе

- а - Человек, который близок к Аллаху, занимает очень высокое положение, поскольку он избавился от власти собственной души и стал подчиняться власти своего Всевышнего Господа, перестал полагаться на самого себя и перешёл под защиту Аллаха, перестал полагаться на собственные силы и полностью положился на Аллаха.

- б - Человек, нанёсший обиду кому-нибудь из близких к Аллаху, не должен думать, что если уже в этом мире наказание уже скоро не постигло его самого или же он не лишился имущества или детей, то это значит, что он избежит возмездия Аллаха Всевышнего, так как его может постичь несчастье в чём-нибудь другом, например, в том, что касается его религии.


Хадис 39 : Устранение затруднений в исламе

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 39. Устранение затруднений в исламе

Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, Аллах простит (членам) моей обшины ради меня [то, что они сделают) по ошибкe и забывчивости (, а также) то, к чему их (будут) принуждать». (Ибн Маджа и аль-Байхаки.

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своём комментарии к "Сорока" ан-Навави, да помилует его Аллах Всевышний, пишет: "Этот хадис включает в себя важные вопросы и вещи, и если собрать их воедино, то получится сочинение, которое по своему объёму превысит эту книгу".

Ибн Хаджар аль-Хайтами сказал: "Польза его является универсальной, поскольку те три вещи, о которых в нём говорится, рассматриваются и во всех прочих разделах фикха. Значение этого хадиса огромно, и это позволяет назвать его половиной шариата, поскольку дела человека, к которым относятся и его слова, могут совершаться либо намеренно и по собственному выбору, иначе говоря, умышленно, когда человек помнит об этом, либо ненамеренно и не по своему выбору, иными словами, по ошибке или по забывчивости, либо по принуждению. Из данного хадиса явствует, что дела, имеющие отношение ко всему, что совершается помимо собственной воли человека, будут прощены, и подразумевается, что за все дела, совершаемые преднамеренно, с человека спросится. Таким образом, с точки зрения своего очевидного смысла данный хадис составляет собой половину шариата, если же учитывать и то, что в нём подразумевается, то он заключает в себе весь шариат. Под "очевидным смыслом" (мантук) подразумевается то, как следует понимать сказанное, исходя из формы использованных слов, тогда как "подразумевающееся" (мафхум) есть понимание рассматриваемого установления, исходя из его неочевидного смысла".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Общее значение этого хадиса

Действия человека, который совершил что-либо запрещаемое Аллахом или допустил отклонения от того, что повелел Аллах Всевышний, сделав то или другое непреднамеренно, а также действия того, кто совершает подобное по ошибке или по принуждению, не влекут за собой ни порицания в этом мире, ни наказания в мире вечном, что является милостью и благодеянием Всеблагого и Всевышнего Аллаха.

2. Милость Всемогущего и Великого Аллаха, оказанная этой общине, и избавление её от затруднений

Таким образом, Всемогущий и Великий Аллах оказал великую милость членам этой общины, поскольку Он избавил их от ответственности за то, за что спрашивал с других. Так, например, если израильтянам повелевалось что-нибудь, а они забывали об этом, или если им запрещалось что-нибудь, а они допускали ошибку и совершали это, то Аллах Всевышний подвергал их наказанию и воздавал им за это уже при жизни. Что же касается этой общины, то Он ответил на мольбы её членов, с которыми они обращались к Аллаху по Его же внушению, и указал членам этой общины, что им следует обращаться к Нему с такими словами:

"Господь наш, не взыщи с нас, если мы забудем или ошибёмся! Господь наш, не возлагай на нас такого бремени, какое возложил Ты на живших до нас! Господь наш, не возлагай на нас также и того, что нам невмочь!" "Kорова" , 286.

Аллах Всевышний, слава Ему, простил то, что будет совершаться членами этой общины по ошибке или по забывчивости, и Он не станет воздавать им за это, ведь Он сказал:

"Не будет на вас греха, если в этом вы допустите ошибку, но (взыщется с вас) за то, что замышляли ваши сердца..." "Cонмы". 5.

Это значит: не будет вам воздаваться за то, что вы сделаете по ошибке или по забывчивости, но спросится с вас за то, что вы станете делать намеренно. Кроме того, Аллах Всевышний не вменил членам этой общины в обязанность ничего такого, что было бы невозможно выполнять в обычной жизни, и не возложил на них ни того, что связано с затруднениями, ни того, постоянное совершение чего влекло бы за собой какие-нибудь неудобства. Причиной же этого послужило выполнение членами этой общины велений Всемогущего и Великого Аллаха, переданных им через Его избранного посланника, (салляллаху ‘алейхи уа саллям), ведь они сказали:

"Мы услышали и повинуемся! Прости, Господь наш, к Тебе возвращение!".

"Корова". 285.

Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:

"Когда посланнику Аллаха, (салляллаху ‘алейхи уа саллям), был ниспослан аят, (в котором говорится):

"Аллаху принадлежит то, что в небесах и то, что на земле.

Обнаружите вы то, что в душах ваших или станете скрывать, (всё равно) потребует Аллах с вас отчёта за это и Он простит, кого пожелает, и накажет, кого пожелает, (ведь) Аллах надо всем властен". ("Корова". 284.),

- его сподвижникам стало тяжко от этих слов, и тогда они пришли к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), опустились на колени и сказали: "О посланник Аллаха, (сначала) на нас было возложено то, что нам по силам: молитва, пост и садака, но теперь тебе был ниспослан этот аят, в котором говорится о том, чего мы делать не сможем!"

(В ответ им посланник) Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Неужели вы хотите сказать нечто подобное тому, что говорили до вас обладатели обоих Писаний (, говорившие):"Мы слышали, но не повинуемся?!"

Нет, говорите:"Мы услышали и повинуемся! Прости, Господь наш, к Тебе возвращение!" ("Корова", 285)

Они сказали - "Мы услышали и повинуемся! Прости, Господь наш, к тебе возвращение ".

И после того, как люди стали читать этот аят, подчинившись тому, о чём в нём говорится, Аллах Всевышний сразу же ниспослал (другой аят):

"Посланник и верующие уверовали в то, что было ниспослано ему от Господа. Все уверовали в Аллаха, и в Его ангелов, и в Его Писания и в Его посланников. "Не делаем мы различий между кем бы. то ни было из посланников Его."Oни говорят: "Мы услышали и повинуемся! Прости, Господь наш, к Тебе возвращение!" ("Kорова", 285.)

И когда они сделали это, Aллах Всевышний ... ниспослал (другой аят, в котором сказано):

"Не возлагает Аллах на душу ничего, кроме того, что ей по силам. Ей - то, что она приобрела, и против неё то, что она приобрела.

(Они говорят): "Господь наш, не взыщи с нас, если мы забыли или ошиблись!

(Он сказал: "Да".)

- Господь наш, и не возлагай на нас такого бремени, какое возложил Ты на живших до нас!

(Он сказал: "Да".)

- Господь наш, не возлагай на нас и того, что нам невмочь!

(Он сказал: "Да".)

- И избавь нас, и прости нас и помилуй нас! Ты - наш Владыка, помоги же нам против людей неверных! " ("Kорова", 286.)

(Oн сказал: "Да".) (Муслим.)

В той версии этого хадиса, которую передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что вместо слова «Да» Аллах Всевышний говорил: «Я уже сделал это».

3. Грех прощается, но это не значит, что отменяются все связанные с ним установления

Если мусульманин, обязанный выполнять установления шариата, поступает не так, как этого требует шариат, на него распространяется действие соответствующих установлений: он заслуживает воздаяния и на него возлагается бремя греха, он должен выполнить пропущенное, возместить нанесённый ущерб и так далее.

В шариате есть указания на то, что в данном хадисе имеется в виду прощение греха и освобождение от возмездия, но не освобождение от действия всех связанных с этим установлений, с чем мы познакомимся, разбирая этот хадис более подробно.

В своих комментариях к "Сорока" аль-Кари пишет: "Не секрет, что установления, касающиеся ошибочного, носят более общий характер, чем грех совершения ошибочного действия и связанного с этим исправления допущенной ошибки. Из содержания этого хадиса ясно, что бремя греха на человека не возлагается, что же касается исправления допущенного, то об этом говорится в нижеследующем аяте:

" A тому, кто убьёт верующего по ошибке (, следует) освободить верующего раба и выплатить выкуп за кровь (членам) семьи (убитого)" "Женщины". 92.

И сообразно мудрости Всемогущего и Великого Аллаха Он судил так, что любому из членов этой общины воздается только за намеренное совершение греха в том случае, когда его сердце по собственной воле устремляется к противодействию и отказу от повиновения.

Ибн Хаджар сказал: "Прощение этого, то есть греха, совершённого по ошибке, забывчивости или по принуждению, сообразуется с мудростью и доводами разума, хотя было бы справедливо, если бы Всевышний воздавал и за это, ведь смысл и цель возложения обязанностей состоят в том, чтобы отличить покорного от непокорного и чтобы в силу существования явных доказательств погиб тот, кто должен погибнуть, и oстался жить тот, кто должен жить. Намеренное совершенние таких действий, когда человек проявляет покорность или повиновение Аллаху, обязательно связано с наградой или наказанием, тогда как три упомянутых в данном хадисе случая не имеют отношения к преднамеренным действиям. В первых двух случаях это очевидно, а в третьем преднамеренные действия совершает принуждающий, а не сам человек, который становится только орудием, и поэтому в большинстве своём знатоки основ религии считали, что такие люди свободны от ответственности."

4. Примеры из Корана и сунны

Ниже мы приводим некоторые примеры из Книги Аллаха Всевышнего и сунны Его посланника, салляллаху ‘алейхи уа саллям, которые свидетельствуют о том, что на допустившего ошибку и проявившего забывчивость бремя греха не возлагается, хотя на них и распространяется действие соответствующих установлений. Приведём пимеры:

a - Убийство, совершённое по ошибке.

Если кто-нибудь намеренно выстрелит по дичи, но поразит такого человека, убивать которого не дозволено, он не понесёт бремени греха, хотя это и не освобождает его ни от выплаты выкупа за кровь, ни от совершения искупительных действий.

Аллах Всевышний сказал:

"Не должно верующему убивать верующего, разве что (это случится) по ошибке. А тому, кто убьёт верующего по ошибке (, следует) освободить верующего раба и выплатить выкуп за кровь (членам) семьи (убитого), если только они не освободят (их от этого). Если (убитый) был из людей, враждующих с вами, и являлся верующим (, то убившему следует) дать свободу верующему рабу, а если он относился к числу тех людей, с которыми у вас есть договор (, то убившему следует) выплатить (членам) семьи (убитого) выкуп за кровь и дать свободу верующему рабу. Если же (убивший) не имеет (возможности) сделать это, то (ему следует соблюдать) пост два месяца подряд в качестве покаяния пред Аллахом, ведь Аллах - Знающий, Мудрый." "Женщины" 92.

б - Совершение молитвы позже установленного для неё времени.

Нет греха на том, кто запоздал с совершением молитвы, проспав установленное время или забыв о молитве, но от него требуется восполнить упущенное сразу же после того, как он проснётся или вспомнит об этом.

Передают со слов Анаса, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Пусть тот, кто забыл о молитве, совершит её, когда вспомнит (о ней), и нет этому иного искупления (, ведь Аллах Всевышний сказал):

"...и твори молитву, чтобы помнить обо Мне!" (Аль-Бухари и Муслим.)

В той версии этого хадиса, которую приводит только Муслим, сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

"Когда кто-нибудь из вас проспит молитву или забудет о ней, пусть совершит её, как только вспомнит о ней".

в - Заявление о неверии.

Тот, кого принуждают заявлять о своём неверии, должен попытаться как-то избежать этого, иначе говоря, постараться внушить другим, что он заявляет о своём неверии, но не делать того, что прямо указывает на это, если только его не принудят к произнесению того, что действительно произносят неверные. В подобных случаях он может говорить об этом языком, не веря тому, что он говорит, в душе, не утрачивая веры сердцем и радуясь истинной уверенности и познанию.

Аллах Всевышний сказал:

"Гнев Аллаха (поразит) таких, кто (сначала) уверует, а потом oтступится от веры в Аллаха, и им (уготованы) великие муки, если не считать принуждённого (к этому), сердце которого (сохранит) приверженность к вере, (в отличие) от тех, кто будет рад неверию." "Пчелы". 106.

Если же принуждаемый проявит терпение, не станет заявлять o своём неверии и будет переносить обиды в надежде на награду Всемогущего и Великого Аллаха, это будет лучше и достойнее для него, ведь даже если его убьют на пути Аллаха, он станет шахидом.

Сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:

«Не становись многобожником, даже если тебя разрубят на куски или сожгут».

(Ибн Маджа)

Это значит: не заявляйте о том, что наряду с Аллахом вы веруете в кого-нибудь ещё, и не произносите ничего подобного, когда вас будут принуждать к этому, даже если вы окажетесь в подобном положении.

5. Подробно о суждении относительно сделанного по ошибке или забывчивости

Отличия друг от друга всего того, что связано с действиями дееспособного человека, совершаемыми им по ошибке или по забывчивости, определяются тем, что именно он сделал или сказал. Здесь можно выделить четыре возможных случая, разъяснение которых предлагается вниманию читателя ниже.

ПЕРВЫЙ: Если человек допускает ошибку, совершая то, что ему ведено делать, или забывает об этом, обязанность выполнения этого с него не снимается и он должен будет исправить допущенную ошибку. Примером допущенной ошибки может служить следующая ситуация: если кто-нибудь отдаст закят со своего имущества тому, кого он сочтёт бедным, а потом выяснится, что этот человек богат, это не будет означать, что он выполнил свои обязанности. В подобном случае человек должен выплатить положенное бедному, но, с другой стороны, он имеет право на возвращение того, что было отдано богатому.

Пример, касающийся забывчивости: если человек, находящийся в пути, забудет о наличии воды, совершит очищение песком (тайаммум) и помолится, а потом вспомнит о том, что у него имеется вода, он должен как следует совершить омовение и повторить молитву.

ВТОРОЙ: Если человек по ошибке или по забывчивости совершит что-нибудь запретное, но не связанное с нанесением ущерба, то делать ему ничего не следует. Примером действия, совершённого по ошибке, может служить употребление вина тем, кто думал, что он пьёт неопьяняющий напиток. По отношению к такому человеку никакие наказания применять не следует. Примером действий, совершённых по забывчивости, могут служить действия находящегося в состоянии ихрама паломника, который умастится благовониями, наденет скроенную одежду или совершит ещё что-нибудь наподобие этого. В таких случаях ему также ничего не следует делать.

ТРЕТИЙ: Если человек по ошибке или забывчивости совершит что-нибудь запретное и связанное с нанесением ущерба другим, он не освобождается от возмещения нанесённого ущерба.

- Пример: если человеку, пришедшему к кому-нибудь в гости, подадут еду, отнятую силой у другого человека, и он поест, забыв о том, что она была отнята, или же полагая, что она такой не является, то он должен нести ответственность за это. То же самое касается и находящегося в состоянии ихрама паломника, который убьёт дичь, забыв о том, в каком состоянии он находится, или не зная о существовании установления, запрещающего делать это. Такому человеку следует искупить свой грех.

Такое же установление действует и в том случае, когда человек говорит: "Моя жена разведена ", - забыв о том, что на самом деле она состоит с ним в браке. В этом случае его жена считается разведённой с ним.

ЧЕТВЁРТЫЙ: Если запретное действие совершается по ошибке или по забывчивости и совершение такого действия влечёт за собой наказание, то подобная ошибка или забывчивость может послужить основанием для отмены установленного наказания.

Пример: Если человек, имеющий право на воздаяние равным, прощает виновного, но тот, кому он поручил довести это до сведения судьи, забывает об этом и требует применения наказания, к человеку, проявившему забывчивость, воздаяние равным применяется, хотя он и должен будет выплатить соответствующее возмещение из своих средств за ущерб, причинённый тому, кому был прощён его поступок.

6. О том, что не может служить оправданием забывчивому

Всё сказанное ранее относительно освобождения от ответственности человека, совершающего что-нибудь по забывчивости, распространяется лишь на тех, кто сам не становится причиной того, что он забывает о чём-либо. Если же человек перестанет проявлять осторожность и откажется от того, что помогает помнить о необходимом, то он должен будет понести наказание за свои действия, даже если они и совершены по ошибке. В пример можно привести такого человека, который проявляет небрежение в том, что касается чтения Корана, и не повторяет того, что он уже запомнил, в конце концов забывая это, или же того, кто замечает что-нибудь нечистое на своей одежде, но медлит, не убирая этого сразу, в результате чего совершает молитву, так и не вспомнив об этом. Такой человек считается допустившим оплошность и ему следует исправить своё упущение.

7. Вопросы фикха, имеющие отношение к забывчивости

- a - О том случае, когда над приносимым в жертву или убитым на охоте животным забывают произносить имя Аллаха.

Имам аш-Шафи'и, да помилует его Аллах Всевышний, считает произнесение имени Аллаха над приносимым в жертву животным сунной , если же это не делается намеренно или по забывчивости, то забитое животное съедается.

Передают со слов Аиши, мир ей, что (как-то раз) люди сказали пророку, салляллаху ‘алейхи уа саллям: "Люди приносят нам мясо, а мы не знаем, произносили над ним имя Аллаха или нет" ,

— (на что пророк, салляллаху ‘алейхи уа саллям, сказал):

«Произносите его над ним сами и ешьте его». Аль-Бухари.

Имамы Абу Ханифа и Малик, а также имам Ахмад, да помилует их Аллах Всевышний, говорили, что произнесение имени Аллаха является необходимым условием, если же человек намеренно не делает этого, то забитое животное есть не следует, так как Аллах Всевышний сказал:

"И не ешьте того, над чем не было упомянуто имя Аллаха, ведь это - нечестие." "Скот". 121.

Имеются и другие указания на это. Если же человек не сделает этого по забывчивости, то, по общему мнению, употреблять в пищу мясо животного можно, а основанием для этого является тот хадис, который мы рассматриваем в данной главе.

То же самое говорили о животном, убитом на охоте, имамы Малик, Абу Ханифа и аш-Шафи'и, да помилует их Аллах Всевышний.

Что же касается имама Ахмада, да помилует его Аллах Всевышний, то он сказал: "Если при опускании собаки (на дичь) или стрельбе (по ней) имя Аллаха не будет произнесено намеренно или по невнимательности, убитое животное есть не следует, так как Пророк, салляллаху ‘алейхи уа саллям, сказал:

«Если ты спустишь свою собаку и произнесёшь имя Аллаха, то (можешь) есть». (Аль-Бухари и Муслим)

Кроме того, пророк, салляллаху ‘алейхи уа саллям, сказал:

"(Можно) есть то, что ты добудешь на охоте с помощью лука, помянув имя Аллаха." (Аль-Бухари; Муслим.)

Если речь идёт о жертвоприношении, то строго обязательным это не является, поскольку жертвоприношение совершается строго определённым образом, иначе говоря, путём перерезания горла, тогда как на охоте животное обычно поражается в какое-нибудь другое место, и делать это обязательно во всех случаях.

- б - Слова, которые по невнимательности произносятся во время молитвы.

Приверженцы шафиитского мазхаба считают, что в подобном случае молитва не становится недействительной, посколькуте слова, которые делают молитву недействительной, являются запретными и не имеют отношения к тому, что человек произносит по забывчивости.

В обоих "Сахихах" приводится хадис, в котором сообщается, что однажды посланник Аллаха, салляллаху ‘алейхи уа саллям, совершивший полуденную или послеполуденную молитву, произнёс слова таслима' уже после первых двух ракатов, и тогда один человек по прозвищу Двурукий спросил его: "О посланник Аллаха, ты что-нибудь забыл или молитва была укорочена?"

(Пророк, салляллаху ‘алейхи уа саллям) сказал:

«Я ничего не забыл и (молитва) не была укорочена»,

- после чего спросил своих сподвижников:

"(Дело действительно обстоит) так, как говорит Двурукий?"

Они ответили: "Да",

- и тогда он (снова) вышел вперёд и совершил то, что осталось, а в конце своей молитвы совершил ещё два земных поклона и произнёс слова таслима.

(Аль-Бухари.)

Указанием, которое содержится в данном хадисе, является то, что пророк, салляллаху ‘алейхи уа саллям, заговорил, будучи убеждённым в том, что молитва уже закончилась, а его сподвижники стали говорить, решив, что привычный для них порядок данной молитвы был отменен, но после этого как он, салляллаху ‘алейхи уа саллям, так и они дополнили пропущенное, о чём и было сказано ранее. Всё это касается тех случаев, когда посторонних слов во время молитвы произносится мало, так как если человек будет говорить долго, то он вспомнит. На это указывает имам Малик, да помилует его Аллах Всевышний, а ханафиты говорили, что молитва становится недействительной абсолютно, так как произносить посторонние слова во время молитвы запрещается по той причине, что они делают молитву недействительной как таковые, и в данном случае нет никакой разницы между проявлением невнимательности и совершением этого преднамереннно. Исключение составляет собой употребление чего-нибудь в пищу по забывчивости во время поста, поскольку на это имеется соответствующее указание.

Что же касается имама Ахмада, да помилует его Аллах Всевышний, то известны два его высказывания на этот счёт.

- в - О тех случаях, когда человек по забывчивости ест, пьёт или совершает половое сношение во время поста.

Общее мнение факихов сводится к тому, что если человек станет есть или пить, забыв о своём посте, то в том случае, когда этот пост является обязательным, он должен немедленно прекратить делать это, как только вспомнит о посте, и воздержиаться от этого до конца дня. В этом случае его пост в этот день не станет недействительным и ему не надо будет ни поститься заново, ни искупать свой грех. Основанием для этого служит приводимый аль-Бухари и Муслимом хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:

«Пусть тот, кто во время поста по забывчивости съест или выпьет что-нибудь, доведёт свой пост (в этот день) до конца, ибо накормил и напоил его только Аллах». (Здесь версия Муслима)

Имам Малик, да помилует его Аллах Всевышний, сказал:

"Если пост был обязательным, его следует возместить с помощью соблюдения поста в другой день. В подобном случае совершать искупительные действия необязательно, поскольку такой человек подобен тому, кто по забывчивости не совершил молитву в установленное для неё время".

В своей книге "Аль-Муватта" имам Малик пишет: "Тому, кто по невнимательности или по забывчивости съест или выпьет что-нибудь во время рамадана или во время другого поста, который является для человека обязательным, необходимо возместить этот пост с помощью соблюдения поста в другой день ".

Ясно, что приводимый хадис он связывает с соблюдением добровольного поста, так как в "Аль-Муватта" также сказано:

"Тому, кто во время соблюдения добровольного поста съест или выпьет что-нибудь, возмещать такой пост не нужно. Пусть он завершит свой добровольный пост во время которого он съел или выпил что-нибудь, и не прерывает его ".

Имамы Абу Ханифа, аш-Шафи'и и Малик, да помилует их Аллах Всевышний, считали, что всё касающееся еды и питья в равной степени касается и совершения постящимся полового сношения.

Известно, что имам Ахмад, да помилует его Аллах Всевышний, считал, что подобные вещи делают его пост недействительным и он должен возмещать его, а относительно необходимости искупительных действий приводятся два его высказывания.

8. Ошибка или забывчивость в том, что касается клятвы

Если человек поклянётся совершить что-либо, но сделает это по забывчивости или по неведению, иначе говоря, полагая, что он не клялся в этом, то значит ли это, что он нарушил свою клятву?

Наиболее ясное из двух высказываний аш-Шафи'и, да помилует его Аллах Всевышний, по данному вопросу свидетельствует о том, что нарушения клятвы в этом он не усматривал, даже если клятва человека касалась развода или освобождения рабов, однако правильнее считать, что он не освобождается от своей клятвы, поскольку совершённое им действие к его клятве отношения не имеет, в противном же случае он свою клятву нарушит.

То же самое сообщается и относительно точки зрения по этому вопросу имама Ахмада, да помилует его Аллах Всевышний.

Имам Малик, да помилует его Аллах Всевышний, сказал: "Он нарушает свою клятву в любом случае, поскольку прощается грех, совершённый по ошибке или по забывчивости, но не сами эти грехи как таковые, и не то, что влечёт за собой их совершение ".

Известно, что имам Ахмад, да помилует его Аллах Всевышний, проводил различия между клятвой относительно развода или освобождения рабов и клятвами относительно всего прочего. Он считал, что если речь не идёт о разводе и освобождении рабов, то человек клятвы не нарушает, а если дело касается вышеупомянутых вещей, то нарушение клятвы имеет место, однако он не совершит греха, если будет жить с женой, забыв, что поклялся развестись с ней, но если он вспомнит об этом, то ему надо будет немедленно покинуть её.

Аргументом в пользу подобного разделения служит то, что как развод, так и освобождение рабов связаны с соблюдением определёных условий, что осуществляется в силу этого условия, даже если соответствующего намерения у человека не было.

Имеется в виду такой случай, когда он, например, говорит своей жене: "Ты получишь развод, если взойдёт солнце ", - и как только солнце восходит, женщина действительно становится разведённой.

9. Что является следствием действий, совершаемых человеком по принуждению?

Установления, которые касаются действий, совершаемых по принуждению, могут отличаться друг от друга в зависимости от степени принуждения и характера вынужденного действия.

- а - Принуждение может быть неизбежным в том смысле, что принуждаемый оказывается в таком положении, когда у него не остаётся выбора делать или не делать то, к чему его принуждает, и он не имеет возможности отказаться от этого. Примером может служить такой случай, когда человека связывают и против его воли приносят в такое место, где он поклялся не появляться. По общему мнению улемов, греха на таком человеке не будет и подобное не означает, что он нарушил свою клятву.

- б - Принуждение может и не носить неизбежного характера в том случае, когда принуждаемый имеет возможность отказаться от совершения того, к чему его принуждают. Когда принуждаемый попадает в подобное положение, его действия оказываются связанными с выполнением определённых обязательств.

Примером может служить положение того, кого заставляют на- рйосить удары или совершать что-нибудь ещё, пока он не согласится. Если у такого человека есть возможность не делать этого, это значит, что он свободен в своём выборе, однако целью его является не само действие, а отвращение от себя вреда. Это значит, что с одной стороны он свободен в своём выборе, а с другой - лишён его, и поэтому мнения по вопросу о том, налагаются ли на человека в подобных случаях определённые обязательства или нет, разделились.

10. Что говорится в фикхе о принуждении?

Первое: Принуждение к совершению действий.

а - Принуждение к совершению убийства или прелюбодеяния.

Неправомочное убийство и прелюбодеяние относятся к числу тяжких грехов и объявляются запретными во всех религиозных законах, ниспосланных свыше пророкам и посланникам, ввиду чего эти действия недопустимы ни при каких обстоятельствах, в том числе и тогда, когда человека к этому принуждают.

Имеется в виду, что если человек, принуждаемый к этому, откажется подчиняться и будет за это убит, то он получит за это свою награду, однако последствия, связанные с совершением одного из этих двух действий, могут быть различными в зависимости от степени принуждения. Поясним это:

б - Принуждение к совершению прелюбодеяния.

Все улемы считают, что если к совершению прелюбодеяния принуждают женщину, она не должна подвергаться наказанию за это. Если женщина не имела возможности отказаться от этого, то она не понесёт бремени греха, если же у неё был выбор, то пойдя на это, она совершит грех. В качестве аргумента в пользу этого приводится хадис, рассматриваемый в данной главе, а также тот хадис, в котором со слов аль-Асрама, да будет доволен им Аллах, сообщается, что когда при жизни посланника Аллаха, (салляллаху ‘алейхи уа саллям), одну женщину принудили к прелюбодеянию, он не стал подвергать её наказанию.

Сообщается также, что однажды к Умару, да будет доволен им Аллах, привели невольниц, которых рабы принудили к прелюбодеянию, и Умар, да будет доволен им Аллах, избил за это рабов, не тронув этих невольниц. Объясняется это тем, что принуждение связано с сомнительным, а сомнительное избавляет от применения наказания.В основном улемы считают, что в этом отношении на мужчин и на женщин распространяется действие одних и тех же установлений, что является наиболее правильным утверждением.

Большинство ханбалитов, а также ханафит Мухаммад бин аль-Хасан считают, что мужчина должен подвергнуться наказанию по той причине, что половое сношение может произойти только в результате эрекции, а принуждение с этим несовместимо. Если же эрекция имела место, значит не было принуждения, следовательно, мужчину необходимо подвергнуть соответствующему наказанию.

Имам Абу Ханифа, да помилует его Аллах Всевышний, сказал: "Если принуждение исходит от правителя, то наказанию человека подвергать не следует, если же принуждает его кто-то другой, то его необходимо наказать ".

в - Принуждение к убийству.

Все авторитетные улемы сходятся во мнении о том, что если человека станут принуждать к убийству того, кого убивать нельзя, то делать этого не следует. Совершение такого убийства является грехом, поскольку, делая это, человек жертвует другим ради собственного спасения, а это зависит от его собственного выбора. Кроме того, все улемы сходились на том, что принудить к убийству можно только под страхом смерти или под угрозой того, что может привести к смерти, а об условиях этого подробно говорится в книгах по фикху.

Мнения улемов разделились по вопросу обязательности применения воздаяния равным в подобных случаях.

Согласно мнению имамов Малика и Ахмада, а также наиболее ясному из двух высказываний аш-Шафи'и, да помилует их Аллах Всевышний, наказание в виде воздаяния равным следует применить по отношению к ним обоим, то есть и к принуждающему, и к принуждаемому, поскольку оба они являются соучастниками убийства, ведь один из них стал его причиной, а другой непосредственным исполнителем.

Имам Абу Ханифа, да помилует его Аллах Всевышний, сказал: "Подобному наказанию следует подвергнуть только принуждавшего, так как принуждаемый стал чем-то вроде орудия убийства", - и то же самое говорили шафииты.

Некоторые утверждают, что подобному наказанию следует подвергнуть только принуждённого как непосредственного исполнителя, а не как орудие убийства, поскольку, по общему мнению, он совершил грех. Так утверждает имам Зуфар из числа ханафитов и некоторые шафииты.

Второе: Принуждение к любым иным запретным действиям, кроме убийства и прелюбодеяния.

Имеются в виду воровство, употребление спиртных напитков и тому подобные вещи.

В основном факихи считают, что если человека принуждают к чему-либо из подобных действий, то ему дозволено сделать это.

При этом следует возместить ущерб, нанесённый другому, который необходимо взыскать с принуждавшего, тогда как непосредственный исполнитель неповинен в грехе и не подлежит наказанию.

Некоторые маликиты, а также, как сообщается, и имам Ахмад, утверждали, что этого делать не разрешается. Они имели в виду, что если человек совершит что-нибудь такое, за что полагается телесное наказание, например, если он совершит кражу или выпьет вина, то это наказание необходимо применить, если же его действия приведут к нанесению ущерба другому человеку, то возмещать его должен он сам вместе с тем, кто его принудил к совершению запретных действий.

Третье: Принуждение к запретным высказываниям.

Многие улемы, в том числе имамы Малик, аш-Шафи'и и Ахмад, да помилует их Аллах Всевышний, считают, что принуждение может иметь отношение к любым высказываниям. Тот, кого неправомерно принуждают к запретным высказываниям, оказывая на него серьёзное давление, должен совершить искупительные действия за свои слова, но греха на нём не будет. Если же человека принуждают к пустословию, то на него действие подобных установлений не распространяется.

Основанием для этого является то, что Аллах Всевышний не возлагает греха на тех, кто был вынужден заявить о своём неверии. Аллах Всевышний сказал: "...если не считать принуждённого (к этому), сердце которого (сохранит) приверженность к вере..." "Пчелы". 106.

Что касается неверия, то на него распространяется действие многих установлений, важнейшим из которых является определение неверия как греха. Если же греха нет, то на человека, сказавшего что-либо по принуждению, не распространяется и действие всех этих установлений, так как если отпадает главное, то тем более отпадает и второстепенное, а также потому, что слова, которые человек произнёс по принуждению, он произнёс против своей воли, и за это ему не воздается в мире вечном, а в мире этом на него не распространяется действие соответствующих установлений.

При этом нет никакой разницы между высказываниями разного рода, и это распространяется на различные договоры, например, на договоры о торговых сделках и заключении браков, на расторжение брака по требованию жены и на обычные разводы, а также на всевозможные клятвы и обеты. Указанием на необходимость такого подхода служит хадис, рассматриваемый в данной главе, а также другой хадис, в котором со слов Аиши, да будет доволен ею Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Недействительными являются ни развод, ни освобождение рабов по принуждению» (Абу Дауд.)

Абу Ханифа, да помилует его Аллах Всевышний, разделяет то, что может быть отменено и в чём человек пользуется свободой выбора, например, если дело касается торговых сделок. Он сказал: "Если считается, что в этом есть принуждение, то принуждаемый не обязан ничего делать и последствия этого на него не распространяются ".

Относительно же браков, разводов, клятв и обетов, на которые действие вышеупомянутых установлений распространяется, он сказал: "В подобных случаях принуждение в расчёт не принимается, а сказавший что-либо обязан выполнить это, даже если его принудили к этому ".

11. Согласие принуждаемого с тем, к чему его принудили

Если действия принуждаемого свидетельствуют о том, что он согласен с тем, к чему его принуждают, и обнаружится, что он сам желает этого, то его подпись под договорами и прочими документами приобретает законную силу, а принуждением это не считается, даже если подобное имело место, поскольку он и сам намеревался сделать это.

12. Принуждение по праву

Если дееспособного мусульманина принуждают сказать или сделать то, что относится к числу его обязанностей, то принуждение может не являться препятствием к исполнению того, к чему его принудили, и распространению на него соответствующих установлений. Примером могут служить следующие случаи:

Если человек поклянётся не приближаться к своей жене в течение определённого времени, а по прошествии четырёх месяцев он и не приблизится к ней, и будет отказываться дать ей развод, а судья заставит его развестись с ней, то этот развод будет иметь законную силу.

Если человек поклянётся не выплачивать свой долг, а судья заставит его уплатить сполна, он нарушит свою клятву и должен будет совершить искупительные действия.

Если судья заставит кого-нибудь продать своё имущество, чтобы расплатиться с долгами, сделка по оформлению продажи будет иметь законную силу.


Хадис 40 : Использование этого мира для завоевания мира вечного

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 40. Использование этого мира для завоевания мира вечного

Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:

"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), взял меня за плечи и сказал:

«Будь в этом мире (таким), будто ты чужеземец или путник». "

(Передатчик этого хадиса сказал, что) Ибн Умар, да будет доволен Аллах ими обоими, часто говорил: "Если доживёшь до вечера, то не жди (, что доживёшь и) до утра, а если доживёшь до утра, то не жди (, что доживёшь и) до вечера, и бери у твоего здоровья (то, что пригодится) для твоей болезни, а у твоей жизни - (то, что пригодится) для твоей смерти. " (Аль-Бухари)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Это - благородный и весьма ценный хадис, который заключает в себе много пользы и различные виды блага и увещаний. Он является основой, направляющей человека к тому, чтобы он связывал поменьше надежд с миром этим, ведь верующий не должен считать его постоянным местом своего пребывания и склоняться к нему, но ему следует быть в этом мире подобным чужеземцу, который готовит всё необходимое к отъезду и пребывает в постоянной готовности к наступлению обещанного Дня, того Дня, когда ни богатство, ни сыновья не помогут тем, кто предстанет пред Аллахом, а поможет им лишь здравость сердца.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Посланник -воспитатель

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), был для своих сподвижников учителем и воспитателем, методы обучения и воспитания которого предвосхитили новейшие достижения учёных в этой области. Он использовал для этого любой удобный случай, приводил им примеры, находил среди познаваемого чувствами и зримого аналогии отвлечённым идеям, периодически увещевал их, обращался к ним с такими проповедями, которые соответствовали их потребностям и были доступны их умам, и наблюдал за их действиями, одобряя правильное и исправляя ошибочное. И всё это он делал, показывая другим хороший личный пример и проявляя терпение и заботу.

В этом хадисе сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), взял Абдуллаха бин Умара, да будет доволен Аллах ими обоими, за плечи, чтобы обратить его внимание на то знание, которое он хотел ему передать, и дать ему почувствовать, какое значение он этому придаёт и как стремится донести это знание до самых глубин его души и до всего его существа.

Ибн Хаджар аль-Хайтами, да помилует его Аллах Всевышний, обративший внимание на этот урок благородного посланника, (салляллаху ‘алейхи уа саллям), писал: "В этом хадисе говорится о том, как учитель или же увещающий касается одной из частей тела ученика или же увещаемого в процессе обучения. О чём-то подобном сообщает и Ибн Маc'уд, да будет доволен им Аллах, который сказал:

"Когда посланник Аллаха, (салляллаху ‘алейхи уа саллям), обучал меня ташаххуду, он держал мои ладони в своих ладонях ".

Смысл этого состоял в том, чтобы достичь большей внутренней близости с человеком, обратить его внимание на определённые вещи и напомнить ему о них, так как обычно тот человек, с которым поступают подобным образом, этого не забывает. Кроме того, как правило, так поступают лишь с тем, кто склоняется к делающему это, что указывает на то, что пророк, (салляллаху ‘алейхи уа саллям), испытывал чувства любви к Ибн Умару и Ибн Маc'уду, да будет доволен Аллах ими обоими ".

2. Тленность мира этого и вечность мира иного

В этом мире человек может прожить лишь столько, сколько будет угодно Аллаху, после чего он рано или поздно умрёт.

Аллах Всевышний сказал:

"Каждая душа вкусит смерть." "Семейство Имрана", 135.

Аллах Всевышний также сказал:

"Поистине, ты смертен и, поистине, они смертный". "Tолпы". 30.

И человек не знает, когда кончится его срок и к нему придёт смерть, ведь Аллах Всевышний сказал:

"Не знает человек, что случится с ним завтра, и не знает человек, в какой земле умрёт." "Лукман" ,34.

Мир этот исчезнет, сколько бы ни прожил в нём человек, и это является очевидной истиной, которую мы видим каждый день и каждую ночь и которую ощущаем каждый час и каждое мгновение. А потом каждого человека ждёт постоянная, неизменная и вечная жизнь, конца у которой не будет. Этой вечной жизнью станет жизнь в мире ином после того, как Всемогущий и Великий Аллах выведет людей из их могил и соберёт их, чтобы произвести с ними расчёт за их дела и решить их участь, направив их либо в рай, равный по ширине небесам и земле и уготованный для богобоязненных, которые останутся там навечно, либо в огонь, топливом для которого послужат люди и камни и который уготован для неверных, и они никогда не будут выведены оттуда.

Разумный верующий не ослеплён этим миром, он не полагается на него и не думает, что кроме мира этого ничего больше не существует. Нет, он связывает с этим миром мало надежд, превращая его в пашню, которую он засевает семенами праведных дел, чтобы собрать урожай в мире вечном, и в средство, которое будет использовано им для того, чтобы спастись и пройти на нём по Сирату, перекинутому над адом. На эту истину внимание людей обращают наставления всех пророков и их последователей. Так, например, Аллах Всевышний поведал, что верующий человек из семейства фараона сказал:

"O народ мой! Жизнь эта (даётся) лишь во временное пользование, а мир иной, поистине, (станет) обителью (вечного) пребывания." "Верующий". 39.

А посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Что мне до мира этого? В мире этом я подобен только всаднику, который (днём) останавливается на отдыха тени дерева, а потом уезжает, покидая его». (ат-Тирмизи)

3. Мир этот является переправой и путём к миру вечному

В этом мире верующий является либо чужеземцем, либо путником. Он не полагается на него, не отвлекается на его украшения и не обманывается тем, что в нём есть, поскольку мир этот недостоин того, чтобы от него зависеть, и прилагать свои усилия ради него, ведь он предназначен только для перехода, а не для постоянного пребывания.

Аллах Всевышний сказал:

"...а жизнь эта только ослепляет..." "Семейство Имрана", 185.

Душу и сердце верующего никогда не покидает ощущение того, что в этом мире он живёт жизнью чужеземца, разлучённого со своей родиной и находящегося вдали от своей семьи. Он постоянно стремится к родным местам и тоскует по встрече со своей семьёй, детьми, любимыми и друзьями. И сколько бы ни продолжалась его жизнь на чужбине в той стране, где он находится, сердце его не покидает желание расстаться с ней, и поэтому он не возводит в этой стране никаких построек и не приобретает дорогую обстановку, но довольствуется самым необходимым, делая на чужбине запасы и накапливая там те дары, которыми потом будет наслаждаться в своей стране вместе с членами своей семьи и близкими. Причина состоит в том, что он знает, что постоянное его место находится именно там. И исходя из этого, верующий отрекается от мира, так как он не отличается постоянством, а по сравнению с миром вечным существование его продлится всего лишь несколько мгновений.

Аллах Всевышний сказал:

"Hо наслаждение жизнью этой (по сравнению) с жизнью вечной ничтожно." "Покаяние", 38.

Аллах Всевышний также сказал:

"...а мир иной, поистине, (станет) обителью (вечного) пребывания" "Верующий", 39.

Аль-Хасан аль-Басри сказал: "Верующий подобен чужеземцу, который не боится унижений этого мира и не борется за eго славу: у него свои интересы, а у людей - свои ".

Ибн Раджаб сказал: "Когда Аллах создал Адама, мир ему, Он поселил его вместе с его женой в раю, а потом заставил их покинуть его, но им было обещано, что они и их праведные потомки смогут туда вернуться, и поэтому верующий всегда тоскует по своей Первой родине".

Более того, верующий живёт в этом мире, поддерживая с ним ещё меньше связей, чем чужеземец, живущий вдали от своей родины, с чужой землёй, поскольку чужеземцу может понравиться то место, в котором живёт, и он может обзавестись там жилищем, женой и детьми, тогда как положение верующего в мире этом отличается от положения чужеземца. В нём он подобен страннику, находящемуся в пути и достойно следующему этим путём, тогда как душой он стремится к своей родине и к своему постоянному местопребыванию. Каждый раз когда ему удаётся преодолеть какой-нибудь участок пути, это приносит ему большую радость, а когда что-нибудь задерживает его, это заставляет его огорчаться и страдать. Во время своего путешествия странник не обзаводится жилищем и не заводит себе друзей, довольствуясь только самым необходимым из этого, а именно - лишь тем, что ему нужно для преодоления этого расстояния и достижения своей цели. То же самое можно сказать и о верующем, который из жилищ и всего относящегося к миру этому не пользуется ничем, кроме способствующего достижению его цели в мире вечном, а цель эта состоит в том, чтобы снискать благоволение Аллаха Всевышнего, сказавшего:

"...который сотворил смерть и жизнь, чтобы испытать вас (и посмотреть), кто из вас лучше по делам (своим)" "Власть". 2.

И он выбирает таких друзей, которые указывают ему путь и помогают ему добраться до безопасного берега.

Аллах Всевышний сказал:

"Друзья в тот День станут врагами друг другу за исключением богобоязненных." "Украшение". 67.

И он остерегается воров и разбойников, которые удаляют его от Всемогущего и Великого Аллаха и повиновения Ему, поступая подобно путнику в пустыне.

Аллах Всевышний сказал:

"В тот День, когда станет кусать (себе) руки несправедливый, восклицая: "О если бы избрал я путь вместе с посланником!

О горе мне! О если бы не брал я себе в друзья такого-то!

Он увёл меня от Поминания после того, как оно пришло ко мне!

Шайтан (всегда) оставляет человека без помощи." "Различение". 27-29.

Путник запасается всем необходимым для своего путешествия, а верующий делает необходимые запасы в мире этом для мира вечного.

Аллах Всевышний сказал:

"И делайте запасы (в дорогу), а лучшим запасом является богобоязненность, так бойтесь же Меня, о обладающие разумом!" "Корова", 197.

4. Увещание Ибн Умара, да будет доволен Аллах ими обоими

Абдуллах бин Умар бин аль-Хаттаб, да будет доволен Аллах ими обоими, воспринял увещание посланника Аллаха, (салляллаху ‘алейхи уа саллям), всем своим существом, постиг его своим сердцем и усвоил его своим разумом, а потом он, в свою очередь, стал источником света и руководства для других. Он призывает того, кому передаёт этот хадис посланника Аллаха, (салляллаху ‘алейхи уа саллям), отречься от мира и связывать с ним как можно меньше надежд, советуя ему не ждать наступления утра, если он доживёт до вечера, и не ждать наступления вечера, если он доживёт до утра, но считать, что отпущенный ему срок закончится раньше.

В своём "Сахихе" аль-Хаким приводит хадис, в котором со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Используй пять (вещей) прежде (чем столкнёшься с) пятью (другими: используй) твою молодость до того, как придёт) к тебе старость, (используй) твоё здоровье до того, как придёт) к тебе болезнь, (используй) твоё богатство до того, как придёт) к тебе бедность, (используй) твоё свободное время до того (, как ты окажешься занят) делами, а твою жизнь (используй) до (того, как придёт) твоя смерть».

5. Мусульманин должен спешитьтворить добро и уделять больше внимания поклонению и совершению праведных дел, не допуская в этом ни небрежения, ни промедления в надежде на то, что он сможет заняться этим в будущем, поскольку ему неизвестно, когда настанет его срок.

6. Мусульманин должен использоватьвсе удобные случаи и возможности, если таковые ему представятся, не допуская того, чтобы они оказались упущенными.

7. Этот хадис побуждает к отречению от мира этого и отказу от занятости им. Это не означает, что следует отказаться от всех дел, устремлений и проявления активности. Имеется в виду лишь то, что не нужно зависеть от мира этого и заниматься им за счёт дел мира вечного.

8. Мусульманину следует прилагать все силы для совершения праведных дел и больше внимания уделять всевозможным видам блага, постоянно остерегаясь и опасаясь наказания Аллаха Всевышнего, слава Ему, а также стремясь больше делать и проявлять больше активности, как поступает и путник, проявляющий максимальную осторожность и остерегающийся того, что его задержат в пути и он не достигнет своей цели.

9. Необходимо остерегаться дружбы с дурными людьми, которые подобны разбойникам, чтобы им не удалось увести мусульманина от его цели и помешать ему достичь её.

10. Мирскими делами следует заниматься для того, чтобы удовлетворять потребности своей души и получать от этого пользу, однако мусульманин подчиняет всё это делам мира вечного и стремлению к получению награды Аллаха Всевышнего.

11. Такие хадисы помогают нам придерживаться умеренности и золотой середины между мирскими и религиозными делами каждый раз, когда мы начинаем больше склоняться к земному и проявлять невнимательность по отношению к вечному.


Хадис 41 : Соблюдение шариата Аллаха Всевышнего является опорой веры

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 41. Соблюдение шариата Аллаха Всевышнего является опорой веры

Передают со слов Абу Мухаммада Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Не уверует никто из вас до тех пор, пока страсть его не последует за тем, с чем я пришел».

(Наср аль-Макдиси.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Мусульманин является цельным человеком

Истинный мусульманин является таким человеком, который объединяет в себе черты идеальной личности. Его слова не расходятся с его делами, а образ его жизни не противоречит его помыслам, ведь сердце и язык этого человека находятся в согласии с остальными частями его тела, его разум, мышление и чувства гармонично сочетаются друг с другом, а дух и тело пребывают в равновесии. Его язык выражает то, в чём он убеждён, а его убеждённость оказывает воздействие на все части его тела, исправляя его поведение и направляя на правильный путь все его действия. В результате этого страсти не подчиняют его себе, он не воспринимает нововведения в области религии, а наслаждения не могут заставить его пасть, и во всех его делах отправной точкой для него служит шариат Всевышнего и Мудрого Аллаха, в котором нет ничего ложного. Об этом и говорит посланник Аллаха, (салляллаху ‘алейхи уа саллям), которому была дарована способность вкладывать много смысла в немногие слова, указывая нам на то, что является отличительным признаком верующего мусульманина:

«Не уверует никто из вас до тех пор, пока страсть его не последует за тем, с чем я пришёл».

2. Истинная суть и виды страстей

Слово "'страсть" /хава/ в основном применяется в тех случаях, когда речь идёт о склонности к истине, любви к ней и подчинении ей. Примером могут служить слова Аиши, да будет доволен ею Аллах: "Я вижу, что Господь твой всегда сразу же выполняет твои желания (хава-кя)!", - которые она произнесла, когда были ниспосланы слова Всевышнего:

"Tы (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь..." (Аль-Бухари)

То же самое относится и к словам Умара, да будет доволен им Аллах, приводимым в сообщении о совете, на котором речь шла о решении участи людей, захваченных мусульманами в плен в битве при Бадре: "И посланнику Аллаха, (салляллаху ‘алейхи уа саллям), понравилось то, что сказал Абу Бакр и не понравилось сказанное мной. "

Это слово может употребляться и в тех случаях, когда имеются в виду склонность и любовь к чему-либо вообще, и тогда оно может указывать как на любовь к истине, так и ко всему прочему. Именно в этом смысле оно и использовано в данном хадисе.

И, наконец, оно может употребляться в тех случаях, когда речь идёт только об удовлетворении страстей души и осуществлении её желаний, и в этом значении оно является наиболее употребительным. В этом значении слово "хава" часто употребляется и во многих аятах Корана и хадисах, где подобные страсти подвергаются порицанию, а людей предостерегают от следования им и внушают им отвращение к страстям такого рода. Причиной является то, что по большей части за этими страстями скрывается склонность к тому, что противоречит истине, и осуществлению собственных желаний без учёта требований шариата, а это приводит к заблуждениям и бедствиям.

Обращаясь к Дауду, мир ему, Аллах Всевышний сказал:

"...И не следуй страстям, ибо они собьют тебя с пути Аллаха". "Сад". 26.

3. Следование страстям является источником грехов, нововведений и отказа от истины

Того, кто во всём потакает своим страстям и удовлетворяет все желания своей души, это приводит к ослушанию и совершению грехов и заставляет поступать вопреки установлениям Всемогущего и Великого Аллаха. На самом же деле в этом и состоит суть отклонений отклоняющихся, нововведений тех, кто их вводит, и отказа неверных, нечестивцев и вероотступников от правильного пути и очевидной истины, что, как они утверждают, объясняется неясностью истины или же их неудовлетворённостью ею, тогда как на самом деле она является очевидной и ясной в отличие от неясной и тёмной лжи, а отклоняющиеся от прямого пути отклоняются только под влиянием страсти.

Аллах Всевышний сказал:

"Если же они не ответят тебе, то знай, что они идут на поводу у своих страстей. А кто является более заблудшим, чем тот, кто следует за своими страстями, не будучи ведомым Аллахом?" "Рассказ", 50.

4. Подчиняющая себе страсть является божеством, которому поклоняются вместо Аллаха

Поклонение находит своё выражение в подчинении и смирении, и поэтому тот, кто подчиняется своим страстям и покоряется своим желаниям, становится их рабом. Страсти и желания могут не оставлять человека в покое до тех пор, пока полностью не завладеют им и не подчинят его себе, в результате чего все действия такого человека будут определяться только ими и он станет подчиняться только им, даже если это будет противоречить его мыслям и его разуму и окажется несовместимым с его знанием. И поэтому рабы своих страстей не хотят видеть и слышать истину, не имеют представления о прямоте и не следуют прямым путём.

Сообщается, что однажды Ибн Аббас, да будет доволен Аллах ими обоими, сказал: "Страсть - это бог, которому поклоняются на земле ", - после чего прочитал нижеследующий аят:

"Видел ли ты того, кто страсть свою избрал для себя богом?" "Различение", 43.

Пророк, (салляллаху ‘алейхи уа саллям), же сказал:

"Нет под сводом небес бога, являющегося объектом поклонения, что был бы более велик пред Аллахом Всевышним, чем страсть, за которой следуют(люди)". (Аль-Хайсами.)

5. Подчинение страсти является слабостью, неприличествующей человеку, который был почтён Аллахом

Всеблагой и Всевышний Аллах наделил человека тем, что отличает его от прочих Его созданий и сделал его почитаемым созданием.

Аллах Всевышний сказал

"И Мы почтили сынов Адама, и переносили их по суху и по морю, и наделили их благами и отдали им явное предпочтение перед многими из тех, кого Мы создали." "Ночное путешествие", 70.

И этим даром, являющимся признаком почтения, стал разум, который показывает человеку, в чём заключается благо, побуждая его совершать благое, благодаря которому он постигает зло и который внушает ему отвращение к совершению дурного.

Аллах Всевышний сказал:

"Клянусь душой и тем, Кто придал ей соразмерность

и внушил ей её греховность и её благочестие..." "Солнце". 8-9.

Человеческая душа поддаётся как благим, так и дурным влияниям, будучи наделённой и тем, что подталкивает её к греховному, и тем, что побуждает её к благочестию. Однако благодаря дарованной человеку силе разума, свободе выбора и внутренней силе он может противостоять своим страстям, контролировать дурные устремления, подавлять их, бороться с собственной душой и вести её ввысь по ступеням блага и благочестия, чтобы она поднялась до такой ступени, где его душе был бы оказан подобающий ей почёт. Если он будет поступать так, это послужит указанием на силу его разума и на то, что он обладает идеальной и совершенной человеческой природой. Если же он проявит малодушие перед лицом дурных устремлений, поддастся своим страстям и покатится вниз по ступеням порока, то его человеческая природа деградирует, а честь его пострадает, и это явится указанием на его глупость и слабость.

Аллах Всевышний сказал:

"...преуспел тот, кто её очистил,

и понёс урон тот, кто её сокрыл". "Cолнце", 9-10.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Муджахидом является тот, кто борется со своей душой ради повиновения Аллаху».

Борьба со своей душой и противостояние страсти становятся результатом истинного познания Всемогущего и Великого Аллаха, ощущения Его величия и понимания того, что Он оказывает человеку благодеяния. И раб будет продолжать вести борьбу со своей душой до тех пор, пока полностью не освободится от рабства, в котором он пребывал у своей страсти, и не станет рабом одного лишь Всемогущего и Великого Аллаха, обретя совершенную веру, достигнув твёрдой уверенности и оказавшись среди тех, кто снискал счастье в обоих мирах.

Аллах Всевышний сказал:

"Что же касается того, кто страшился предстать (пред) своим Господом и удерживал душу от (следования низменной) страсти, то, поистине, рай (послужит такому) убежищем." "Вырывающие", 40-41.

6. Потворствование страстям приводит к заблуждениям и гибели, а борьба со своей душой — к счастью и спасению

Потворствование своим страстям, погружённость в пучину удовлетворения своих желаний и погоня за преуспеванием и наслаждениями, когда дозволенное для человека не отличается от запретного, свидетельствует о служении не Всемогущему и Великому Аллаху, а кому-то иному. Подобное является проявлением несправедливости и произвола, поскольку поступая таким образом, человек уделяет внимание не Подателю благ, а только Его благодеяниям. И это является проявлением невежества и указанием на заблуждение, поскольку поступая так, человек отдаёт предпочтение тленному перед вечным. И в конце этого пути человека ждут гибель и потери, так как он вступает на него, побуждаемый гордостью и стремлением к возвышению, а это приводит к враждебности и порабощению, ведь Аллах Всевышний сказал:

"Что касается преступившего (границы)

и отдавшего предпочтение земной жизни,

то ад (послужит ему) убежищем." "Вырывающие", 37 - 39.

7. Степени веры.

Когда мусульманин произносит слова обоих свидетельств, подчиняется в душе шариату Всемогущего и Великого Аллаха и принимает твёрдое решение сердцем неуклонно выполнять Его веления и сторониться запрещённого Им, это значит, что он пришёл к основе веры, поднялся на первую из её ступеней, перешёл из разряда неверных в разряд верующих и получил возможность надеяться на спасение пред Всемогущим и Великим Аллахом в День воскресения, так как пророк, (салляллаху ‘алейхи уа саллям), сказал:

«И, поистине, Аллах запретил огню (касаться) того, кто скажет: "Нет бога, кроме Аллаха ", - стремясь с помощью этого к лику Аллаха» (Аль-Бухари.)

Если мусульманин будет неуклонно держаться пути Всеблагого и Всевышнего Аллаха, побуждать свою душу следовать Ему во всех делах, выполнять только Его веления и подчиняться только Его запретам, обращаться к Нему на суд во всём большом и малом, склоняться к Нему подобно тому, как он склоняется к самому желанному для себя, изменять свои желания в соответствии с тем, что угодно Ему, хотеть того, что Он утверждает, и ненавидеть то, что Он отрицает, считать дозволенным то, что разрешается Им, а запретным - то, что Он запрещает, остерегаться сомнительного и придерживаться благочестия, не тяготясь этим внутренне и не считая, что в этом есть элемент принуждения и нечто затруднительное; итак, если мусульманин будет таким, тогда его вера достигнет совершенства и он поднимется до высших ступеней истинного знания. Если же он таковым не является, значит, его вера ещё не избавилась от недостатков и посторонних примесей.

Что же касается того, кто отказался от выполнения установлений шариата Всемогущего и Великого Аллаха и отвернулся от них, желая чего-то иного, не подчиняясь им, как подобает поступать правдивым, и не веруя в них, как подобает веровать искренним, значит, основа веры ещё не утвердилась в его душе и ислам его правильным не является, а сам он принадлежит к числу неверных, которые в День воскресения войдут в ад и останутся там навечно, а это скверная участь!

8. Любовь к Аллаху Всевышнему и Его посланнику, (салляллаху ‘алейхи уа саллям)

Для того, чтобы в душе мусульманина сформировалась основа веры и он встал на путь, ведущий к достижению её совершенства, он обязательно должен полюбить то, что любит Аллах Всевышний, такой любовью, которая заставляла бы его делать то, что Он обязывает и рекомендует ему делать. И он должен не любить то, чего не любит Аллах Всевышний, настолько, чтобы это заставило его отказаться от того, что Он запретил ему делать и от чего рекомендовал ему отказаться. Однако подобную любовь к тому, что любит Аллах Всевышний, и нелюбовь к тому, его Он не любит, человек может почувствовать только в том случае, если он полюбит Аллаха Всевышнего и Его посланника, (салляллаху ‘алейхи уа саллям), больше всего иного, окажется готовым пожертвовать ради проявления повиновения им всем прочим и будет ставить их выше всего прочего.

Аллах Всевышний сказал:

"Скажи: "Если ваши отцы, и ваши сыновья, и ваши братья, и ваши жёны, и ваши родственники, и богатства, которые вы приобрели, и торговля, застоя в которой вы боитесь, и жилища, которыми вы довольны, дороже вам, чем Аллах, и Его посланник и борьба на Его пути, то дожидайтесь, пока Аллах не осуществит Своё веление, а Аллах не выводит на правильный путь людей нечестивых." "Покаяние", 24.

Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Не уверует никто из вас, пока не станет любить меня больше, чем любит своего отца, и своих детей и всех людей вообще» ( Аль-Бухари и Муслим.)

Таким образом, человек не станет верующим, пока не полюбит посланника Аллаха, (салляллаху ‘алейхи уа саллям), больше всех остальных людей, но любовь к посланнику является следствием любви к Тому, Кто его послал, и одно неотделимо от другого, а это значит, что любовь к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), можно испытывать, лишь любя Самого Всемогущего и Великого Аллаха, на что указывают слова Всевышнего:

"...дороже вам, чем Аллах, и Его посланник.." "Покаяние" 24

9. Признаком любви является согласие и следование

Истинная любовь требует от любящего следования за тем, кого он любит, и согласия с ним в том, что он любит и чего не любит, и это должно подтверждаться его словами, делами и убеждениями. Если же говорить о том, кто искренне любит Аллаха Всевышнего и Его посланника, (салляллаху ‘алейхи уа саллям), эта любовь, как нам уже известно, приводит его к тому, что он начинает любить и ненавидеть то же, что любят и ненавидят они. К числу необходимых условий этого относится то, что его внешние действия должны определяться такой любовью и такой ненавистью, и ему следует останавливаться у границ шариата Всемогущего и Великого Аллаха и целиком и полностью выполнять Его веления, отказываясь от запрещённого Им, чтобы это стало доказательством любви и подтверждением веры. Аллах Всевышний сказал:

"Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) Аллах возлюбит Вас... " "Семейство Имрана", 31.

Аль-Хасан аль-Басри, да помилует его Аллах Всевышний, сказал: "(Однажды) сподвижники пророка, (салляллаху ‘алейхи уа саллям), сказали: "О посланник Аллаха, поистине, мы испытываем сильную любовь к нашему Господу!", - и тогда Аллах захотел, чтобы у этой любви был какой-нибудь признак и ниспослал этот аят ".

Если же человек откажется хоть от чего-нибудь из того, что любят Всемогущий и Великий Аллах и Его посланник, (салляллаху ‘алейхи уа саллям), и совершит нечто ненавистное им, имея возможность делать то, что они любят, и отказаться от того, что им ненавистно, значит, в его вере есть изъян и ему следует стремиться к его исправлению, как значит это, что слова о его любви являются голословным утверждением, не подкреплённым соответствующими доказательствами.

Кто-то сказал: "Притязания каждого притязающего на любовь к Аллаху Всевышнему, но не подчиняющегося Его велениям являются ложными, а каждый любящий, но не боящийся Аллаха пребывает в ослеплении ".

Другой сказал так: "Неправду говорит тот, кто притязает на любовь к Аллаху, но нарушает установленные Им границы ". И да помилует Аллах Всевышний того, кто сказал:

"Ты не повинуешься Богу, утверждая, что любишь Его!

Ручаюсь своей жизнью, это, как ни посмотри, отвратительно!

Будь любовь твоя искренней, ты обязательно повиновался бы Ему,

ведь любящий повинуется тому, кого любит."

Отсюда ясна противоречивость положения тех людей, которые ощущают сильнейшее волнение при упоминании об Аллахе Всевышнем или Его посланнике, (салляллаху ‘алейхи уа саллям), когда глаза их проливают слёзы, а головы смиренно склоняются, и они много говорят о своей любви к Аллаху и Его посланнику, (салляллаху ‘алейхи уа саллям), но в то же время не повинуются Всемогущему и Великому Аллаху и занимаются ростовщичеством, мошенничеством и спекуляцией, поддаваясь алчности, или, если дело касается женщин, появляясь среди людей без покрывала, общаясь с посторонними мужчинами и не соблюдая правил поведения, установленных ясным шариатом Аллаха Всевышнего, мы же молим Аллаха вывести их и нас на правильный путь!

10. Сладость веры

Вера оказывает большое воздействие на души, а на вкус для сердец верующих она приятнее холодной сладкой воды для жаждущего и слаще мёда для тех, кто долгое время вкушал горькое.

Однако сладость такой любви и этих приятных ощущений может ощутить лишь тот, кто обладает совершенной верой и искренне любит Аллаха Всевышнего и Его посланника, (салляллаху ‘алейхи уа саллям), что оказало влияние на все стороны души такого человека и в результате чего он любит только ради Аллаха и ненавидит только ради Него, даёт только ради Аллаха и отказывает только ради Него.

Аль-Бухари и Муслим передают со слов Анаса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Сладость веры ошутит тот, кто отличается тремя (качествами): любит Аллаха и посланника Его больше, чем всё остальное, любит того или иного человека только ради Аллаха и не желает возвращаться к неверию после того, как Аллах спас его от него, также, как не желает он быть ввергнутым в огонь». (Аль-Бухари и Муслим.)

Под "сладостью верь" здесь подразумевается наслаждение, которое приносит повиновение.

Ан-Навави сказал: "Это - великий хадис, являющийся одной из основ ислама ".

11. Обращение на суд к шариату Всемогущего и Великого Аллаха и удовлетворённость Его решением

Одним из необходимых условий веры является то, что в случае возникновения споров и всевозможных проблем мусульманин должен обращаться на суд только к шариату Всемогущего и Великого Аллаха и больше ни к чему иному, покоряясь и удовлетворяясь решениями Аллаха Всевышнего, зафиксированными в авторитетных указаниях шариата, которые имеются в Коране и сунне, а также тем, что извлекается из подобных указаний и относится к числу их ответвлений. И ему следует подчиняться таким решениям независимо от того, в его пользу будет вынесено это решение или против него и будет ли оно соответствовать его желаниям или нет. Аллах Всевышний сказал:

"...ни для верующего, ни для верующей нет выбора ни в каком деле, если Аллах и Его посланник уже приняли решение.." "Соимы", 36.

Аллах Всевышний также сказал:

"Но нет, клянусь твоим Господом, они не уверуют, пока не изберут тебя судьёй в возникающих между ними (спорах, а) потом не будут ощущать в душах своих никакого неудобства от того, что ты решишь, и подчинятся (этому) полностью." "Женщины", 65.

Если же говорить об обращении на суд к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), после его смерти, то заменой этому служит обращение на суд к его шариату и его сунне.

12. Любовь к тому, что ненавистно Аллаху Всевышнему, и ненависть по отношению к тому, что Он любит, есть неверие и заблуждение

Мы уже знаем о том, что основа веры формируется только благодаря любви к тому, что любит Аллах Всевышний, и ненависти по отношению к тому, что Ему ненавистно, а совершенной вера человека может стать только благодаря действиям, сообразующимся с такой любовью. Тот, кто подобной любви не ощущает, не имеет и никакой веры и наоборот, а у того, кто любит ненавистное Аллаху Всевышнему и ненавидит то, что Он любит, его неверие, заблуждения, гордость и упрямство только увеличиваются, и в обоих мирах он окажется среди тех, кто понесёт наибольший ущерб.

Аллах Всевышний сказал:

"А те, которые не уверовали, - горе им и сделает Он так, что ни к чему не приведут их дела!

Это потому, что возненавидели они ниспосланное Аллахом, и сделал Он тщетными их дела." "Мухаммад", 8-9.

Аллах Всевышний также сказал:

"Поистине, это шайтан украсил (дела их) тем, которые обратились вспять после того, как очевидным стал для них правильный путь, и внушил им большие надежды.

Это (случилось) по причине того, что они сказали возненавидевшим ниспосланное Аллахом: "Мы подчинимся вам в этом деле частично", - но Аллаху известны их тайны.

А как (поступят они), когда ангелы (станут) забирать их души, осыпая ударами их лица и спины?

Это (постигнет их) за то, что они последовали за тем, что вызвало гнев Аллаха, и возненавидели угодное Аллаху, и (поэтому) сделал Он тщетными их дела." "Mухаммад" 25-23

13. Идеальный образец

Сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), являли собой идеальный образец проявления искренней любви по отношению к Аллаху Всевышнему и Его посланнику, (салляллаху ‘алейхи уа саллям). Они любили то, что было угодно Аллаху и посланнику, (салляллаху ‘алейхи уа саллям), и ненавидели то, что было им ненавистно, ставя любовь к ним выше всего остального и подчиняя свои страсти тому, что принёс с собой посланник Аллаха, (салляллаху ‘алейхи уа саллям), и ради этого они жертвовали собой и своим имуществом, сражались со своими отцами и покидали своих жён, родственников и родные места, объяснялось же это тем, что они лучше всех знали о его правах и высоте его положения. Обрати внимание на отношение к этому Умара, да будет доволен им Аллах, который однажды сказал: "О посланник Аллаха, поистине, я люблю тебя тебя больше всего иного, кроме самого себя!",

- (на что пророк, салляллаху ‘алейхи уа саллям) ответил:

«Нет, клянусь Тем, в Чьей длани душа моя, (должно быть так,) чтобы ты любил меня больше самого себя».

И (Умар, да будет доволен им Аллах,) молчал некоторое время, в течение которого он понял, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), обладает наибольшими правами, и пользуется преимуществом перед всеми остальными людьми и ради него необходимо жертвовать даже собственной душой, так как это он спас её от огня. И (когда по истечении этого времени Умар, да будет доволен им Аллах,) сказал:

"Клянусь Аллахом, сейчас я люблю тебя больше самого себя!",

- (пророк, салляллаху ‘алейхи уа саллям), сказал: «Сейчас, о Умар!» (Аль-Бухари.)

Это значит: сейчас твоя вера достигла совершенства. И благодаря этому первые из числа уверовавших заслужили вечную хвалу Аллаха Всевышнего, который сказал:

"А (что касается) опередивших (из числа) первых переселившихся , и ансаров и тех, кто последовал за ними, совершая благое , то Аллах доволен ими, и они довольны Аллахом и Он приготовил для них сады, где внизу текут реки (и где останутся) они навечно. Это - великий успех!" "Покаяние", 100.

14. О чём говорится в этом хадисе

1 - Мусульманин должен сверять свои действия с Кораном и сунной, стремясь к тому, чтобы они сообразовывались с этими источниками.

2 - Как нечестивец поступает тот, кто подтверждает истинность шариата Аллаха Всевышнего и признаёт его на словах, в то же время поступая вопреки ему, тот, кто поступает в соответствии с установлениями шариата, придерживаясь противоречащих шариату убеждений, является лицемером, что же касается того, кто подлаживается к разным обстоятельствам, рядясь в разные одежды, то он является безбожником и вероотступником.

3 - Одним из необходимых условий веры является поддержание сунны посланника Аллаха, (салляллаху ‘алейхи уа саллям), и защита его шариата.


Хадис 42 : Широта прощения Всемогущего и Великого Аллаха

Сборники Хадисов
СОРОК ХАДИСОВ ИМАМА АН-НАВАВИ
ПОЛНЫЙ ВАРИАНТ
Предыдущая Книга
Назад : 40 Хадисов Ан-Навави
Следующая Книга
Хадис 42. Широта прощения Всемогущего и Великого Аллаха

Сообщается, что Анас, да будет доволен им Аллах, сказал:

"Я слышал, как посланник Аллаха, сказал:

«Аллах Всевышний сказал: "О сын Адама, поистине, Я буду прощать тебе, не обращая внимания на то, какие (грехи) ты (совершил), до тех пор, пока ты не перестанешь взывать ко Мне и надеяться на Меня! О сын Адама, если совершишь ты столько грехов, что достигнув они туч небесных, а потом попросишь у Меня прошения, то Я прошу тебя! О сын Адама, поистине, если придёшь ты ко Мне с (таким количеством) прегрешений (, что заполнят они собой) чуть ли не всю землю, но встретишь Меня, не поклоняясь наряду со Мной ничему ином, Я обязательно дарую тебе прощение, которое (покроет собой все эти грехи»" (Ат-Тирмизи и ад-Дарими.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Из всех хадисов, составляющих собой сунну пророка, (салляллаху ‘алейхи уа саллям), этот хадис внушает больше всего надежд, поскольку в нём говорится о том, сколь многое может простить Аллах Всевышний. Это делается для того, чтобы в возможности получения прощения Аллаха не отчаивались люди, совершающие множество грехов. С другой стороны, никто не должен обольщаться этим и не погружаться в пучину прегрешений, ведь может получиться так, что они полностью подчинят себе человека и не позволят ему заслужить это прощение. Ниже читателю предлагается объяснение этого.

1. Причины прощения

Имеется целый ряд средств, прибегая к которым человек, совершающий множество грехов, может заслужить прощение, в том числе:

1 - Обращение к Аллаху с мольбой и надежда на получение ответа.

Аллах Всевышний велит обращаться к Нему с мольбами и обещает, что даст ответ на такое обращение.

Аллах Всевышний сказал:

"И сказал Господь ваш: "Взывайте ко Мне, и Я отвечу вам!" "Верующий", 60.

Передают со слов ан-Ну'мана бин Башира, да будет доволен им Аллах, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, обращение к Аллаху с мольбой есть поклонение» , - после чего прочитал нижеследующий аят:

"И сказал Господь ваш: "Взывайте ко Мне, и Я отвечу вам!" (ат-Тирмизи)

И, поистине, если Аллах Всевышний, слава Ему, оказывает Своему рабу милость, помогая ему обращаться к Нему со смиренными мольбами, то Он обязательно окажет ему и другую милость, приняв эту мольбу и дав на неё ответ.

Ат-Табарани приводит хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Получившему в дар (возможность обращаться с) мольбой, будет дарован и ответ, ибо Аллах Всевышний говорит:

"Bзывайте ко Мне, и Я отвечу вам!" "Bерующий",60.

А в другом хадисе сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Не таков Аллах, чтобы открывать перед рабом врата мольбы, закрывая перед ним врата ответа», (Ибн Раджаб)

2 - Условия получения ответа, то, что этому препятствует, и правила обращения к Аллаху с мольбами.

Обращение с мольбой к Аллаху обязательно приводит к получению ответа в том случае, когда соблюдаются все необходимые условия и исключается всё то, что этому препятствует. Таким образом, человек может не получить ответа, если не соблюдены некоторые условия или правила обращения с мольбой или же в случае наличия тех или иных препятствий этому.

а - Присутствие и надежда.

К числу основных условий относится присутствие сердца и надежда на получение ответа от Аллаха Всевышнего.

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Обращайтесь с мольбами к Аллаху, будучи уверенными в (получении) ответа, и знайте, что Аллах Всевышний не отвечает на мольбу небрежного и невнимательного сердца», (aт-Тирмизи)

В "Муснаде" имама Ахмада приводится хадис, в котором со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Сердца это сосуды, и некоторые из них являются более вместительными, чем другие, а (поэтому) когда вы просите (о чём-либо) Всемогущего и Великого Аллаха, о люди, просите Его, будучи уверенными в том, что получите ответ, ибо, поистине, Аллах не отвечает такому рабу, который взывает к Нему, в то время как сердце его остаётся небрежным».

Признаком надежды является исполнение своих религиозных обязанностей должным образом.

Аллах Всевышний сказал:

"Поистине, те, которые уверовали и которые переселились, проявив усердие на пути Аллаха, надеются на милость Аллаха..." "Kорова",218.

б - Проявление решимости при обращениис просьбами и мольбами.

Это значит, что раб должен обращаться со своими мольбами к Аллаху искренне, твердо, настойчиво и без колебаний в сердце и в словах.

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть никто из вас ни в коем случае не говорит: "О Аллах, прости меня, если захочешь, о Аллах, помилуй меня, если пожелаешь ",

- но пусть проявляет решимость при обращении с мольбой, поскольку Аллах и так делает лишь то, что хочет, и никто не в силах принудить Его (к чему бы то ни было)". (Муслим)

Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Когда кто-нибудь из вас будет обращаться с мольбой, пусть не говорит: "О Аллах, прости меня, если хочешь", - но проявляет решимость в просьбах и просит о большом, ибо, поистине, что бы ни даровал Аллах, большим Он это не посчитает». (Муслим)

в - Проявление настойчивости в мольбах.

Аллах Всевышний любит, когда Его раб заявляет о том, что он является Его рабом и что он нуждается в Нём, делая это, чтобы Он дал ему ответ и отозвался на его просьбу. И до тех пор, пока раб будет проявлять настойчивость в своих мольбах, желая получить ответ и не теряя надежды, он будет близок и к получению такого ответа, ведь тот, кто стучится в дверь, близок к тому, чтобы ему открыли.

Аллах Всевышний сказал:

"...и взывайте к Нему со страхом и стремлением. Поистине, милость Аллаха близка к творящим благое!" "Преграы". 56.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Аллах гневается на того, кто не обращается к Нему с просьбами". (Ибн Маджа.)

г - Поспешность и отказ от обращений с мольбами.

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), запретил рабу Аллаха проявлять поспешность и отказываться от обращений к Аллаху с мольбами в том случае, когда ответ на них задерживается, указав, что подобные действия относятся к числу факторов, препятствующих получению ответа. Это было сказано для того, чтобы раб не терял надежду на получение ответа, даже если этот ответ и будет задерживаться, так как Аллах Всевышний, слава Ему, любит настойчивых в своих мольбах.

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Каждому из вас будет дан ответ, если только он не станет спешить, говоря: "Я обращался с мольбами к моему Господу, а Он не ответил мне» (Аль-Бухари и Муслим.)

д - Дозволенный удел.

Одним из важнейших факторов, способствующих получению ответа на мольбу, является дозволенность средств к жизни, которыми располагает человек, и законность методов, которыми он их добывает. Препятствует же получению ответа среди прочего и то, что человек не обращает внимания на свой удел, не придавая значения тому, дозволенным он является или запретным.

Сообщается, что однажды (пророк, салляллаху ‘алейхи уа саллям), привёл рассказ о покрытом пылью человеке с всклокоченными волосами, проделавшем долгий путь и воздевающем руки к небу со словами:

"О Господь, о Господь!" , - упомянув о том, что (этот человек) ел запретное, одевался в запретное и был вскормлен запретным, и сказав: "Разве дождётся он ответа (на такие мольбы) ." (Муслим.)

И пророк, (салляллаху ‘алейхи уа саллям), дал совет Са'ду бин Абу Ваккасу, да будет доволен им Аллах:

«О Са'д, ешь благое, и ты будешь получать ответы на свои мольбы». (Ат-Табарани.)

2. Просьба о прощении

Мольбы о прощении грехов и таких неразрывно связанных с этим вещах как спасение от огня и возможность войти в рай относятся к числу важнейших вещей, о которых раб Аллаха может просить своего Господа.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал: "Мы возвращаемся к этому" (Абу Дауд)

Это значит: мы постоянно просим о рае и спасении от огня.

Абу Муслим аль-Хауляни сказал: "Когда бы ни обращался я с мольбой, в которой упоминал об огне, я обязательно просил об избавлении от него ".

3. Мольбы раба о том, в чём для него заключается благо

Проявлением милости Аллаха Всевышнего по отношению к Его рабу является то, что когда раб обращается к Нему с мольбой об удовлетворении какой-нибудь из своих мирских потребностей, Он либо отвечает на его мольбу, либо заменяет для него просимое чем-то лучшим для него. Другими словами, Аллах либо отводит от него благодаря этому какое-нибудь зло, либо делает для него запас в мире вечном, либо прощает ему за это какой нибудь грех.

Передают со слов Джабира, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Кто бы ни обратился к Аллаху с (какой-нибудь) мольбой, Аллах непременно либо дарует ему то, о чём он просит, либо защитит его от подобного этому (по величине) зла, если только он не станет молить о греховном или о разрыве родственных связей». (Ахмад и ат-Тaбарани.)

В "Муснаде" имама Ахмада и "Мустадраке" аль-Хакима приводится хадис, в котором со слов Абу Са'ида, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Кто бы из мусульман ни обратился к Аллаху с мольбой, в которой не будет ничего греховного и которая не будет касаться разрыва родственных связей, Аллах обязательно дарует ему одно из трёх: либо ответит на его мольбу уже в этом мире, либо сделает её запасом для него в мире вечном, либо избавит его от зла, равного (по величине) тому (, о чём он просит)".

(Люди) спросили: "А если мы (будем просить) о многом?"

Он сказал:

«Аллах (может) ешё больше».

Вместо слов «...либо избавит его от зла, равного (по величине) тому (, о чём он просит)» в хадисе, приводимом ат-Табарани, приводятся такие слова: «...или простит ему за это совершённый прежде грех».

4. О том, как следует обращаться к Аллаху с мольбами

Для этого необходимо: выбрать для мольбы подходящее время, совершить перед этим омовение и молитву, принести покаяние, повернуться лицом к кибле и воздеть руки к небу, начать мольбу с восхваления и прославления Аллаха и мольбы за пророка, (салляллаху ‘алейхи уа саллям), и завершить её ещё одной мольбой за пророка, (салляллаху ‘алейхи уа саллям), и произнесением слова /амин/, обращаться с мольбой не только за себя, но и за всех, ждать от Аллаха только хорошего и надеяться на получение ответа, признавать свои грехи и понижать голос.

5. Просьба о прощении независимо от тяжести совершённых грехов

Сколь бы тяжкими ни были грехи раба, снисхождение и прощение Аллаха всё равно окажутся шире и больше их, и по сравнению с прощением Аллаха Всевышнего они покажутся чем-то незначительным.

Сообщается, что Джабир, да будет доволен им Аллах, сказал: "Один человек явился к пророку, (салляллаху ‘алейхи уа саллям), и дважды или трижды воскликнул: "Сколь велики грехи мои!"

(На это) пророк, (салляллаху ‘алейхи уа саллям), сказал ему:

«Скажи: "О Аллах, Твоё прощение шире, чем мои грехи, а на милость Твою я надеюсь больше, чем на свои дела».

/ Аллахумма, магфирата-кя ауса'у мин зунуби, ва рахмату-кя арджи 'инди мин 'амали/,

- и он произнёс эти слова, после чего (пророк, салляллаху ‘алейхи уа саллям), сказал ему: «Повтори» , - и он повторил их.

Затем он, (салляллаху ‘алейхи уа саллям), снова сказал ему: «Повтори»,

-и он снова повторил их, после чего (пророк, (салляллаху ‘алейхи уа саллям),) сказал ему: «Вставай, Аллах простил тебя» (Аль-Хаким.)

6. Просьбы о прощении в Коране

В Коране приводится множество просьб о прощении.

Иногда Аллах велит людям обращаться к Нему с такими просьбами. Так, Аллах Всевышний сказал:

"...так молите же Аллаха о прощении, поистине, Аллах - Прощающий, Милосердный !"

"Закутавшийся", 20.

Аллах Всевышний также сказал:

"...чтобы вы просили прощения у вашего Господа, а потом приносили Ему покаяние..."

"Худ". 3.

Иногда Он воздаёт хвалу тем, кто обращается к Нему с подобными просьбами. Так, например, Аллах Всевышний сказал:

"...И просящие Его о прощении в предрассветное время."

"Семейство Имрана", 17.

Аллах Всевышний также сказал:

"Тем же, кто совершил что-нибудь недостойное или обидел самого себя, а потом вспомнил Аллаха, попросил прошения за свои грехи - а кто может простить грехи, кроме Аллаха? - и не собирается возвращаться к тому, что сделал, зная,

воздаянием таким послужат прошение от их Господа..." "Семейство Имрана", 135 - 136.

Иногда же указывается, что обращения с мольбами о прощении влекут за собой прощение, и упоминается, что Аллах Всевышний прощает тех, кто молит Его о прощении.

Аллах Всевышний сказал:

"А кто совершит что-нибудь дурное или обидит самого себя, а потом попросит у Аллаха прошения, увидит, что Аллах - Прощающий, Милосердный." "Женщины", 110.

Всё это указывает на то, что просьбы о прощении имеют большое значение и являются основой спасения раба, который неизбежно делает что-либо противоречащее велениям Аллаха и вольно или невольно совершает грехи.

7. Покаяние и просьбы о прощении

Очень часто упоминание о просьбах о прощении сочетается с упоминанием о покаянии. Так, например, Аллах Всевышний сказал:

"Неужели они не принесут покаяния Аллаху и не попросят у Него прощения?" "Трапеза". 74.

Аллах Всевышний также сказал:

"...чтобы вы просили прощения у вашего Господа, а потом приносили Ему покаяние..." "Худ". 3.

Можно было бы привести и другие аяты. Смысл просьбы о прощении очевиден, что же касается покаяния, то оно представляет собой внешний и внутренний отказ от совершения грехов.

Иногда же упоминается только о просьбе о прощении, после чего указывается, что это послужило причиной прощения.

Так, например, Аллах Всевышний сказал:

"Oн сказал: " Господь мой, я обидел самого себя, прости же мне!", - и Он простил его..."

"Рассказ". 16.

Аллах Всевышний также сказал:

"Молите же Аллаха о прощении, поистине, Аллах - Прощающий, Милосердный."

"Закутавшийся", 20.

Есть и другие аяты такого рода. Об этом же говорится в рассматриваемом нами и подобных ему хадисах.

Слова "ты попросил Меня о прощении" означают: ты принёс истинное покаяние, выразив сожаление в связи с допущенным ослушанием как таковым, отказался от этого, принял твёрдое решение не возвращаться к подобному ради Аллаха и возместил, что смог, из тех видов поклонения, которым не уделял внимание раньше. Кроме того, необходимо вернуть незаконно присвоенное тем, кому это принадлежит, или добиться их прощения. И ещё просьба о прощении требует отказа от совершения греха и исправления сложившегося положения.

Аллах Всевышний сказал:

"А кто покается, допустив несправедливость, и исправится, то, поистине, Аллах примет его покаяние, ведь Аллах - Прощающий, Милосердный."

"Трaпеза", 39.

8. Просьба о прощении и проявление упорства в совершении грехов

Абсолютно все аяты и хадисы, в которых речь идёт о прощении, например, цитированный выше аят№ 135 из суры "Семейство Имрана". указывают на недопустимость проявления упорства в совершении грехов, так как в этих аятах Аллах обещает Своё прощение тем, кто просит Его о прощении своих грехов, не упорствуя в их совершении.

В обоих "Сахихах" приводится хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Один раб совершил грех и сказал: "Господь мой, я согрешил, прости же меня!"

Аллах Всевышний сказал: "Раб Мой знает, что есть у него Господь, который прощает грех и наказывает за него, и Я простил Моему рабу".

После этого (этот раб) оставался (в подобном положении), сколько было угодно Аллаху, а потом снова совершил грех...»,

- и пророк, (салляллаху ‘алейхи уа саллям), сказал то же, что уже было приведено выше.

В той версии этого хадиса, которую приводит Муслим, сообщается, что на третий раз Аллах Всевышний сказал:

«Я простил Моему рабу, пусть же делает, что хочет!»

Это значит, что он просил прощения каждый раз, как совершал грех. Очевидно, что здесь подразумевается, что просьбы о прощении должны быть связаны с отказом от упорства в совершении грехов. Совершенная просьба о прощении, которая приводит к прощению, подразумевает собой отказ от проявления подобного упорства. Аллах воздал хвалу людям, поступающим подобным образом, и пообещал им прощение, что внушает надежду на искреннее покаяние кающихся. Один из познавших сказал: "Если просьба о прощении не приводит к правильному покаянию человека, это значит, что его просьба о прощении является неискренней ".

Что же касается произносимой языком просьбы о прощении, когда сердце человека упорствует в грехе, то это является обращением к Аллаху только по форме, на которое Он ответит, если пожелает, и которое отвергнет, если пожелает. Однако надеяться на ответ всё же можно, особенно если такое обращение исходит от сердца, ощутившего тяжесть своих грехов, или если получается так, что слова этого обращения произносятся в такое время, когда на обращения даётся ответ, например, перед зарёй, после азана, во время совершения обязательных молитв и в иных подобных случаях. Однако проявление упорства может воспрепятствовать получению ответа.

В "Муснаде" приводится хадис, в котором со слов Абдуллаха, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Горе упорствующим, которые упорствуют в том, что они делают, зная (, что совершают грех)!"

Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал: "Раскаивающийся в грехе подобен тому, кто вовсе не совершал его, а просящий прощения за грех, но продолжающий грешить, подобен насмехающемуся над Аллахом ". Это сообщение приводит Ибн Абу-д-Дунйа.

Сообщается также, что Хузайфа, да будет доволен им Аллах, сказал: "Можно считать, что лжёт тот, кто говорит:"Прошу прощения у Аллаха", - а потом возвращается (к тому, что он делал)".

9. Покаяние лжецов

Если человек говорит: "Прошу прощения у Аллаха и приношу Ему своё покаяние", - но сердцем своим упорствует в грехе, это значит, что он произносит лживые слова и совершает грех, так как на самом деле он не кается, но поскольку он не кается, то ему непозволительно и заявлять об этом, а больше подобает говорить: "О Аллах, поистине, я прошу Тебя о прощении, прими же моё покаяние".

/ Аллахумма, инни астагфиру-кя, фа-туб 'аляййа/

Есть основания полагать, что такой человек подвергнется суровому наказанию, так как он подобен человеку, который не сеял, но надеется собрать урожай, или же тому, кто надеется иметь ребёнка, не состоя в браке.

10 - Покаяние и обещание

Все улемы сходятся на том, что кающемуся рабу можно говорить: "Приношу своё покаяние Аллаху "

/Атубу иля-Ллахи /,

- обещая своему Господу впредь не возвращаться к ослушанию, поскольку в подобных случаях твёрдая решимость обязательна.

11. Частые обращения с просьбами о прощении

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Клянусь Аллахом, поистине, я прошу прошения у Аллаха и приношу Ему своё покаяние более семидесяти раз в день».

(Аль-Бухари.)

Сообщается, что Лукман сказал своему сыну: "О сынок, приучай свой язык повторять слова: "О Аллах, прости меня ", - ибо, поистине, есть у Аллаха такие периоды времени, когда Он не отвергает (просьб) просящего ".

Аль-Хасан сказал: "Почаще просите прощения у Аллаха в своих домах, за своими столами, находясь на ваших дорогах, на ваших рынках, на ваших встречах и где бы вы ни были, ведь, поистине, неведомо вам, когда будет ниспослано это прощение".

В книге ан-Наса'и "Амалю-ль-йаум ва-ль-ляй-ля" /Дела ночи и дня/ приводится хадис, в котором сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: "Не видел я никого, кто повторял бы слова «Прошу прошения у Аллаха и приношу Ему своё покаяние» /Астагфиру-Ллаха ва атубу иляй-хи/ чаще, чем посланник Аллаха, (салляллаху ‘алейхи уа саллям)".

А в "Сунан" приводится хадис, в котором сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Обычно во время одной встречи мы насчитывали, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), по сто раз говорил: «Господь мой, прости меня и прими моё покаяние, поистине, Ты - Принимающий покаяние, Прощающий»."

/Рабби-гфир ли ва туб 'аляййа, инна-кя Анта-т-Таввабу-ль-Гафуру./

12. Достойнейшая из просьб о прощении.

Желательно добавлять к просьбам о прощении что-нибудь помимо слов пророка, (салляллаху ‘алейхи уа саллям), который говорил:

«Прошу Аллаха о прошении и приношу Ему своё покаяние».

/Астагфиру-Ллаха ва атубу иляй-хи/

Сообщается, что однажды Умар, да будет доволен им Аллах, услышавший, как один человек говорит: "Прошу Аллаха о прощении и приношу Ему своё покаяние ", - сказал ему:

"О Хумайк, говори (также): "...покаяние того, кто сам не может принести себе ни пользы, ни вреда (и не распоряжается) ни жизнью, ни смертью, ни воскресением".

" / ...таубата ман ля йамлику ли-нафси-хи наф 'ан, ва ля дарран, ва ля маутан, ва ля хайатан ва ля нушуран./"

Сообщается, что однажды аль-Ауза'и спросили о человеке, который просит Аллаха о прощении, говоря:

"Прошу прошения у Великого Аллаха, помимо которого нет иного бога, Живого, Вечносущего, и приношу Ему своё покаяние "

/Астагфиру-Ллаха-ль- 'Азыма аллязи ля иляха илля Хуа, -ль-Хаййа-ль-Каййу-ма, ва атубу иляй-хи/.

(Аль-Ауза'и) сказал: "Поистине, это хорошо, но пусть говорит также: "Господь мой, прости меня"

"/Рабби-гфир ли/, - чтобы эта просьба о прощении была полной ".

О том, что эти же слова произносил и пророк, (салляллаху ‘алейхи уа саллям), сообщается в хадисах, приводимых Абу Даудом, ат-Тирмизи и другими мухаддисами.

Однако лучшей и достойнейшей изо всех видов просьб о прощении, иначе говоря, просьбой, за которую полагается наибольшая награда и которая принимается чаще всего, является такая просьба, которую человек начинает с восхваления своего Господа, после чего переходит к признанию своего греха, а потом просит Аллаха о прощении, используя те слова, которые в подобных случаях произносил посланник Аллаха, (салляллаху ‘алейхи уа саллям).

Передают со слов Шаддада бин Ауса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал: «Когда будешь просить Аллаха о прошении, лучше всего говорить:

"О Аллах, Ты - Господь мой, и нет бога, кроме Тебя, Ты создал меня, а я - Твой раб, и я буду хранить верность Тебе и верить обещанному Тобой, пока у меня хватит сил. Прибегаю к Тебе от зла того, что я сделал, признаю милость, оказанную Тобой мне, и признаю грех свой. Прости же меня, ибо, поистине, никто не прощает грехов, кроме Тебя!" Аль-Бухари)

/Аллахумма, Анта Рабби, ля иляха илля Анта, халякта-ни ва а на 'абду-кя, ва она 'аля 'ахди-кя ва ва'ди-кя ма-стата'ту.

А'узу би-кя мин шарри масана'ту, абу'у ля-кя би-ни'мати-кя 'аляййа, ва абу'у би-занби, фа-гфир ли, фа-инна-ху ля йагфиру-з-зунуба илля Анта!/

13. Испрашивание прощения за. те грехи, о которых человек не знает

Если человек совершает много грехов и дурных поступков, не обращая на многие из них внимания, и в конце концов оказывается, что подсчитать их уже невозможно, пусть просит Всемогущего и Великого Аллаха прощения за те грехи, о которых знает Аллах Всевышний.

Шаддад бин Аус, да будет доволен им Аллах, передал, что пророк, говорил:

«Прибегаю к Тебе от зла того, что Тебе ведомо, и прошу Тебя о благе того, что Тебе ведомо, и прошу у Тебя прошения за то, о чём Тебе ведомо, поистине, Ты лучше всех знаешь о сокрытом!»

/ А'узу би-кя мин шарри ма та'ляму, ва ас'алю-кя мин хайри ма та'ляму, ва астагфиру-кя ми-ма та'ляму, ина-кя Анта 'Ал-ляму-ль-гуййуб! /

И, поистине, Аллах знает обо всём и Им сочтено всё, ведь Аллах Всевышний сказал:

"...в тот День, когда Аллах воскресит их всех и поведает им о том, что они творили. Аллах сочтёт (дела их), о которых они забудут..." "Препирательство", 6.

14. Плоды обращений с просьбами о прощении

Человек, обращающийся к Аллаху Всевышнему, ощущает, что он ищет убежища у Прощающего, Милосердного, Богатого, Щедрого, Знающего и Кроткого, в результате чего сердце его успокаивается, он чувствует радость, его озабоченность и печаль покидают его, он радуется милости и благоволению Аллаха Всевышнего, душа его наполняется оптимизмом, а чувство отчаяния ему незнакомо.

Передают со слов аль-Агарра аль-Музани, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Поистине, бывает так, что сердце моё отвлекается,' и, поистине, я прошу у Аллаха прошения по сто раз в день». (Муслим)

Катада сказал: "Поистине, этот Коран указывает вам на вашу болезнь и на лекарство для вас. Что касается вашей болезни, то ею являются грехи, что же касается лекарства для вас, то им является просьба о прощении ".

Аиша, да будет доволен ею Аллах, сказала: "Блажен тот, кто обнаружит в своей книге (запись о) множестве просьб о прощении ".

Абу-ль-Минхаль сказал: "Не бывало ещё у раба, лежащего в своей могиле, соседа, более желанного для него, чем многочисленные просьбы о прощении ".

Кто-то сказал: "Поистине, опорой грешников являются только плач и просьбы о прощении, а поэтому пусть тот, кто озабочен своими грехами, почаще просит о прощении ".

Возможно также, что одним из результатов просьб о прощении становится то, что язык человека перестаёт произносить другие слова, благодаря чему его душа сама склоняется к снисхождению, прощению и благонравию.

Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: "(Однажды) я сказал: "О посланник Аллаха, поистине, я бываю слишком острым на язык, и в основном от этого страдает моя семья ",

- на что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Ты мало просишь Аллаха о прошении, о Хузайфа, я же, поистине, прошу Аллаха о прошении и приношу Ему покаяние по сто раз в течение дня и ночи». (Ахмад)

15. Просьбы о прощении, произносимые теми, о ком есть основания думать, что они совершают мало грехов

Человек, уделяющий повышенное внимание своим грехам, может обращаться к тем, кто совершает их мало, добиваясь от них того, чтобы они просили о прощении для него. Так, Умар, да будет доволен им Аллах, просил детей, чтобы они просили Аллаха о прощении (его грехов), вместе с тем говоря им: "Поистине, вы не совершали грехов ".

Что же касается Абу Хурайры, да будет доволен им Аллах, то он говорил детям писцов, изучавшим Коран:

"Говорите: "О Аллах, прости Абу Хурайру", - произнося слово "Амин" после их молитвы.

16. Необходимо ждать от Аллаха только хорошего, считая, что лишь Он может прощать грехи. Верующий раб, который просит своего Господа о прощении, обязательно должен ожидать от Аллаха только хорошего, будучи убеждённым в том, что Он простит ему его грех. В одном из священных (кудси) хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Аллах Всевышний говорит: "Я таков, как думает обо Мне раб Мой, так пусть же думает обо Мне, что хочет".» (Ад-Дарими)

В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Не думайте об Аллахе ничего, кроме благого». (Ибн Раджаб)

Одной из наиболее веских причин, в силу которых раб Аллаха может заслужить прощение, является отсутствие надежд на то, что в случае совершения им греха кто-либо, кроме его Господа, сможет простить его, и знание о том, что никто, кроме Него, не прощает грехов и не наказывает за них.

Говоря о верующих, Аллах Всевышний сказал:

"Тем же, кто совершил что-нибудь недостойное или обидел самого себя, а потом вспомнил Аллаха, попросил прощения за свои грехи - а кто может простить грехи, кроме Аллаха?" "Семейство Имрана", 135.

В обоих "Сахихах" приводится хадис, в котором сообщается, что Абдуллах бин Амр, да будет доволен Аллах ими обоими, сказал:

"(Однажды) АбуБакр, да будет доволен им Аллах, сказал:

"О посланник Аллаха, научи меня такой мольбе, с которой я обращался бы к Аллаху во время молитвы ".

(Пророк, салляллаху ‘алейхи уа саллям), сказал:

«Говори: "О Аллах, поистине, я обижал самого себя много раз, а никто, кроме Тебя, не прощает грехов! Прости же меня, и даруй мне Своё прощение и помилуй меня, поистине, Ты - Прощающий, Милосердный!»

/ Аллахумма, инни залямту наф-си зульман кясиран, ва ля йагфиру-з-зунуба илля Анта, фа-гфир ли магфиратан мин 'инди-кя ва-рхам-ни, инна-кя Анта-ль-Гафуру-р-Рахиму! /

И ожидать от Аллаха только хорошего обязательно, когда вероятнее всего, что срок жизни человека уже подходит к концу, и он близок ко встрече с Аллахом, чтобы надежда на прощение преобладала надо всем прочим.

17. Страх и надежда

Для того, чтобы надежда осуществилась, необходим и страх.

И для того, чтобы спастись, человеку необходимо объединять между собой страх и надежду, не ограничиваясь чем нибудь одним, поскольку одна только надежда может превратиться в хитрость, а один только страх - в отчаяние, однако и то, и другое достойно порицания.

Маликиты считают, что если человек здоров, то в нём должен преобладать страх, а если болен, то — надежда. Шафииты полагают, что у здорового человека того и другого должно быть поровну, чтобы иногда он смотрел на собственные недостатки и страшился, а иногда взирал на щедрость Аллаха Всевышнего и питал надежду. У больного же надежда должна преобладать над страхом в силу того, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Пусть никто из вас, умирая, не ожидает от Всемогущего и Великого Аллаха ничего, кроме хорошего». (Муслим)

Заболев той болезнью, от которой он впоследствии умер, имам аш-Шафи'и, да помилует его Аллах, прочитал такие стихи:

"Когда сердце моё ожесточилось и пути для меня сузились,

сделал я надежду лестницей, ведущей к Твоему прощению.

Великим представлялся мне грех мой, но когда я сравнил его

с Твоим прощением, Господь мой, оказалось, что прощение Твоё больше."

Возможно, именно этим и объясняется то, что рассматриваемый нами хадис завершает собой эти избранные хадисы и является дополнением к сорока.

18. В основе прощения лежит единобожие

К числу причин прощения относится исповедание единобожия, и эта причина является главной, ибо тот, кто не исповедует его, не может надеяться на прощение, тому же, кто единобожие исповедует, даровано главное из внушающего надежду на прощение.

Аллах Всевышний сказал:

"Поистине, Аллах не простит поклонения другим наряду с Ним, но простит то, что меньше этого, кому пожелает..." "Женщины", 48.

Поистине, грехи предстают незначительными по сравнению со светом поклонения одному только Всемогущему и Великому Аллаху, а поэтому того, кто вместе со своим единобожием принесёт столько грехов, что они заполнят собой всю землю, Всемогущий и Великий Аллах встретит прощением, которое покроет собой все эти грехи, однако всё это зависит от воли и милости Аллаха Всевышнего, и если Он пожелает, то простит человеку, а если пожелает иного, то накажет его за его грехи.

19. Исповедующего единобожие ждёт рай

Это значит, что он не останется в огне навечно, но будет выведен оттуда, а потом войдёт в рай. Кроме того, он не будет ввергнут в ад подобно тому, как будут ввергнуты туда неверные, и не останется там навечно подобно тому, как останутся там неверные.

Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Выйдет из огня тот, кто скажет: "Нет бога, кроме Аллаха" , - имея в сердце своём блага хотя бы на вес пшеничного зерна». (Аль-Бухари.)

20. Спасение от огня

Если единобожие раба и его искренность по отношению к Аллаху являются подлинными и он соблюдает все необходимые условия своим сердцем, языком и прочими частями тела, а в том случае, когда он близок к смерти, - лишь сердцем и языком, это делает обязательным прощение всех его прошлых грехов и полное избавление его от ада. Сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), просил Му'аза бин Джабаля, да будет доволен им Аллах:

«Знаешь ли ты, чего Аллах вправе ожидать от Своих рабов?»

Он ответил: "Аллах и посланник Его знают об этом лучше ".

(Пророк, салляллаху ‘алейхи уа саллям), сказал:

«Он вправе ожидать того, чтобы (рабы) поклонились только Ему и больше ничему иному. А знаешь ли ты, чего они вправе ожидать отНего?»

Он ответил: "Аллах и посланник Его знают об этом лучше".

(Тогда пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Того, что Он не станет подвергать их мучениям», (Аль-Бухари.)

Кроме того, передают со слов Шаддада бин Ауса и Убады бин ас-Самита, да будет доволен Аллах ими обоими, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал своим сподвижникам:

«Поднимите руки и говорите: "Нет бога, кроме Аллаха".»

0ни сказали: "И мы подняли руки (и держали их так) некоторое время, после чего посланник Аллаха, (салляллаху ‘алейхи уа саллям), опустил свою руку и сказал:

«Хвала Аллаху! О Аллах, ты направил меня с этими словами, и велел мне произносить их, и пообещал мне за них рай и, поистине, Ты не нарушаешь обещаний!»

А потом он, (салляллаху ‘алейхи уа саллям), сказал:

«Радуйтесь, ибо, поистине, Всемогущий и Великий Аллах уже простил вас!»" (Ахмад)

И всё это становится результатом уже упоминавшегося нами уделения первостепенного внимания покаянию и благим делам, ведь Аллах Всевышний сказал:

"...кроме тех, кто покается, уверует и станет совершать праведные дела. Таким Аллах заменит их дурные дела на добрые, ведь Аллах - Прощающий, Милосердный." "Различение" 70.

21. Чистое единобожие

Когда человек произносит слова единобожия своим сердцем, из него удаляется всё, кроме Аллаха Всевышнего, по отношению к Которому сердце ощущает любовь, почтение, благоговение, Которого боится, на Которого надеется и на Которого уповает. И в результате этого все его грехи и прегрешения сгорают, даже если по количеству своему они подобны клочьям пены морской. Возможно также, что эти слова превратят их в благие дела, а свет любви к его Господу избавит его сердце от всего прочего, а пророк, (салляллаху ‘алейхи уа саллям), сказал:

«Не уверует никто из вас до тех пор, пока не станет любить Аллаха и посланника Его больше всего остального». (Аль-Бухари.)

Что же касается любви к пророку, (салляллаху ‘алейхи уа саллям), то источником её является любовь к Всемогущему и Великому Аллаху.

По милости Аллаха Всевышнего и с Его помощью завершены комментарии к "Сорока хадисам".

Да благословит Аллах нашего пророка Мухаммада, его семейство и его сподвижников и да приветствует Он их многократно до самого Дня воскресения и хвала Аллаху, Господу миров!


Сборники Хадисов : Булуг Аль-Марам

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ МИН АДИЛЛАТ АЛЬ-АХКАМ
ДОСТИЖЕНИЕ ЦЕЛИ В УЯСНЕНИИ СВЯЩЕННЫХ ТЕКСТОВ, НА КОТОРЫЕ ОПИРАЕТСЯ МУСУЛЬМАНСКОЕ ПРАВО
Сборник хадисов выдающего богослова Ибн Хаджара аль-`Аскалани "Булуг аль-Марам мин Адиллат аль-Ахкам" - является одним из фундаментальных сборников хадисов о мусульманском праве. Каждая глава этого сборника позволяет читателю получить исчерпывающую информацию о хадисах, на которые опирались мусульманские богословы при вынесении религиозно-правовых постановлений, что делает этот сборник полезным для каждого, кто изучает мусульманское богословие. Сборник содержит 1569 хадисов.
Составитель: Ибн Хаджар Аль-‘Аскалани
Перевод с арабского: Кулиев Э. Р.
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Словарь арабских и теологических терминов
Содержание:
1. | Очищение (1-147)
2. | Намаз (148-520)
3. | Похороны (521-585)
4. | Закят (586-634)
5. | Пост (635-692)
6. | Паломничество (693-785)
7. | Торговля (786-959)
8. | Брак (960-1155)
9. | Преступления (1156-1201)
10. | Виды наказания (1202-1257)
11. | Джихад (священная война и усилия на пути Аллаха) (1258-1319)
12. | Еда (1320-1360)
13. | Клятвы и обеты (1361-1382)
14. | Судебные приговоры (1383-1418)
15. | Освобождение рабов (1419-1437)
16. | Общие предписания (1438-1569)


Предисловие составителя Ибн Хаджара Аль -‘Аскалани

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Составитель: Ибн Хаджар Аль-‘Аскалани
Перевод с арабского: Кулиев Э. Р.
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Словарь арабских и теологических терминов

Назад к содержанию
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Во имя Аллаха милостивого, милосердного!

Вечная хвала Аллаху за все зримые и незримые милости! Мир и благословение Пророку Мухаммаду, его роду и всем его сподвижникам, которые посвятили свои жизни служению религии своего Господа, а также всем, кто последовал их путем и унаследовал от них знание. Воистину, обладатели знания являются наследниками пророков. Прекрасны те, кто оставил такое наследство, и прекрасны наследники!

Этот небольшой труд посвящен хадисам, на которые опирается мусульманское право. Каждый из хадисов я подверг тщательному анализу, дабы всякий, кто заучит их наизусть, отличался от других своими глубокими познаниями. Я сделал все возможное для того, чтобы эта книга стала полезной как для начинающих студентов, так и для знатоков ислама.

После каждого хадиса я указал имена богословов, в чьих сборниках приводятся эти изречения, и надеюсь, что это принесет пользу мусульманам.

Эту книгу я назвал “Булуг аль-Марам мин Адиллат аль-Ахкам” (“Достижение цели в уяснении священных текстов, на которые опирается мусульманское право”). О Аллах, пусть наши знания не будут нам в тягость! И пусть наши деяния помогут нам снискать Твое благоволение!


Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Составитель: Ибн Хаджар Аль-‘Аскалани
Перевод с арабского: Кулиев Э. Р.
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Словарь арабских и теологических терминов

Назад к содержанию
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Полное имя величайшего мусульманского богослова Ибн Хаджара аль-'Аскалани - Абу аль-Фадль Ахмад ибн 'Али ибн Мухаммад аль-Кинани аш-Шафи'и. Он был выдающимся знатоком хадисов, учителем многих авторитетных мусульманских ученых, справедливым и уважаемым судьей, знаменосцем Сунны Пророка Мухаммада, мир ему и благословение Аллаха. Он родился в Египте в месяце ша'бан в 773 году по мусульманскому летоисчислению. Его детство прошло на родной земле, где он выучил наизусть Коран, богословский труды "аль-Хави" и "аль-Мухтасар" Ибн аль-Хаджиба, а также многие другие сочинения. В сопровождении одного из опекунов он отправился в достопочтенную Мекку, где регулярно посещал уроки авторитетных богословов. Вскоре всевышний Аллах привил молодому Ахмаду любовь к хадисам, и он бросил все силы на изучение мусульманских преданий. Для этого он посещал уроки и лекции знатоков хадисов в Хиджазе, Шаме, Египте. Особенно важными в его жизни оказались десять лет, которые он провел рядом с аз-Зейном аль-'Ираки. Его учителями также были аль-Балькыни, Ибн аль-Мулаккин и многие другие. Аль-'Изз ибн Джама'а обучил его Корану и Сунне, аль-Маджд аль-Фейрузабади - стилистике языка, аль-'Амари - арабскому языку, аль-Бадр аль-Муштаки - литературе и поэзии. Несколько богословов обучало его правописанию. В присутствии ат-Танухи он читал наизусть часть Корана в семи чтениях. В нескольких школах Ибн Хаджар был способным учеником и основательно изучил все богословские науки. Наконец, мусульманские богословы признали его глубокие познания и разрешили ему преподавать священный Коран и хадисы, писать книги и издавать фетвы.

Ибн Хаджар преподавал толкование священного Корана, мусульманское право и искусство проповеди в нескольких школах. Он читал проповеди в аль-Азхаре, кафедральной мечети 'Амра и многих других местах. Среди его учеников было много признанных ученых, каждый из который стремился почерпнуть для себя что-то новое.

Более двадцати одного года Ибн Хаджар занимался юриспруденцией. Вначале он выполнял обязанности судьи в Египте, а затем - в Шаме. Долгое время он отказывался от поста верховного судьи, однако 12 числа месяца мухаррам 827 года по мусульманскому летоисчислению ему пришлось занять этот пост. Спустя некоторое время он подал в отставку, но ему еще семь раз приходилось занимать этот важный пост. Последний раз он подал в отставку в 852 году по мусульманскому летоисчислению. Это был тот самый год, когда великий богослов скончался.

Ибн Хаджар является автором ста пятидесяти трудов и сочинений, которые затрагивают почти все области исламской науки. Эти труды получили признание и известность еще при жизни автора. Многие из них были приобретены мусульманскими правителями и наместниками. Наибольшую известность получили следующие труды Ибн Хаджара:

· "аль-Исаба фи Асма ас-Сахаба"

· "Тахзиб ат-Тахзиб"

· "ат-Такриб"

· "Булуг аль-Марам мин Адиллат аль-Ахкам"

· "Та'джиль аль-Манфа'а би Риджаль аль-Арба'а"

· "Муштабах ан-Нисба"

· "Тальхис аль-Хабир фи Тахридж Ахадис ар-Рафи'и аль-Кабир"

· "Тахридж аль-Масабих"

· "Ибн аль-Хаджиб"

· "Тахридж аль-Кашшаф"

· "Итхаф аль-Махара"

· "аль-Мукаддама"

· "Базль аль-Ма'ун"

· "Нухбат аль-Фикр ва Шархуха"

· "аль-Хисаль аль-Мукаффира"

· "аль-Кауль аль-Мусаддад фи Забб 'ан Муснад аль-Имам Ахмад"

· "Диван аль-Хутаб"

· "Диван аш-Ши'р"

· "Мулаххас ма Йукаль фи ас-Сабах ва аль-Маса"

· "ад-Дурар аль-Камина фи А'йан аль-Миа ас-Самина"

Но самым выдающимся трудом Ибн Хаджара является книга "Фатх аль-Бари фи Шарх Сахих аль-Бухари". Это - толкование известного сборника хадисов "аль-Джами' ас-Сахих" имама аль-Бухари. Эту книгу в полной мере можно назвать энциклопедией Сунны. Ибн Хаджар написал предисловие к этому труду в 813 году по мусульманскому летоисчислению. Спустя четыре года он начал работу над самой книгой, а завершил свой труд лишь в первых числах месяца раджаб 842 года по мусульманскому летоисчислению. По этому поводу он устроил большое пиршество, на котором присутствовали многие знатные мусульмане и авторитетные богословы. Позднее один из мусульманских правителей пожелал приобрести эту книгу Ибн Хаджара и заплатил за нее 300 динаров, тогда как на подготовку одного только пиршества Ибн Хаджар затратил 500 динаров. Да вознаградит всевышний Аллах этого славного богослова за его вклад в распространение Сунны Пророка Мухаммада, мир ему и благословение Аллаха!

Однако современники Ибн Хаджара запомнили его не только как великого ученого. Они запомнили его как человека, который отличался редкой скромностью и удивительной выдержкой, терпением и рассудительность, аскетизмом и неприхотливостью, самоотверженностью и щедростью. Он был богобоязненным праведником, который днем постился, а ночи проводил в долгих молитвах. Но вместе с тем он любил пошутить и послушать забавные истории. Своими приятными и интересными речами он притягивал к себе собеседников, а всякий, кто общался с ним, будь то пожилой богослов или молодой ученик, становился свидетелем его превосходного нрава и изысканного этикета.Великий богослов и удивительный человек Ибн Хаджар аль-'Аскалани расстался с этим миром ночью в субботу, 18 числа месяца зу-ль-хиджжа 852 года по мусульманскому летоисчислению, после вечернего намаза. Да смилостивится над ним всевышний Аллах и да вознаградит его своими бесчисленными щедротами!

(по книге одного из его учеников шейх-уль-ислама Ас-Сахави "Ат-Тибр Аль-Масбук Фи Зейл Ас-Сулук")


Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Составитель: Ибн Хаджар Аль-‘Аскалани
Перевод с арабского: Кулиев Э. Р.
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Словарь арабских и теологических терминов

Назад к содержанию
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Хвала Аллаху, Господу людей и джиннов, Господу всего сущего! Мир и благословение Аллаха господину всех посланников Пророку Мухаммаду, его роду, его сподвижникам и всем, кто последовал и последует его путем вплоть до наступления Судного дня!

Мое полное имя Абу Хишам Сафий ар-Рахман ибн ‘Абдуллах ибн Мухаммад Акбар аль-Мубаракпури аль-‘Азами. Я родился в середине 1942 г. в поселке Хусейнабад, расположенном в одной миле к северу от Мубакирпура. Этот город находится в одной из северных провинций Индии в области Азмагар и известен своим кустарным промыслом.

Я начал изучать Коран в родном поселке, где обучался у своего деда и своего дяди по отцовской линии. Затем я поступил в медресе “Арабиа Дар ат-Та‘лим” в Мубаракпуре, где получил начальное исламское образование на арабском и фарсидском языках.

В месяце шавваль 1373 г. по мусульманскому летоисчислению (июнь 1954 г.) я поступил в медресе “Ихйа аль-‘Улум” в Мубаракпуре, где продолжил изучать исламские дисциплины и арабскую литературу. Спустя два года, в месяце шавваль 1375 г. по мусульманскому летоисчислению (май 1956 г.) я поступил в медресе “Файд ‘Аам” в Маунат Банджане (область Азамгар), где получил высшее образование.

После семи лет изучения исламских дисциплин, в месяце ша‘бан 1380 г. по мусульманскому летоисчислению, я получил степень фадилат вышеуказанного института. Сдав с высокими отметками экзамены Государственного Управления по образованию, в 1959 г. я получил степень маулви, а в 1960 г. – степень алима. После изменения в системе арабских школ я дважды в 1976 и 1978 гг. сдал с высокими отметками экзамены Государственного Управления по образованию для получения степени фадил.

Закончив обучение в медресе “Файд ‘Аам” я начал преподавательскую деятельность. Начиная с 1961 г., я давал уроки, читал лекции, выступал с проповедями. Неблагоприятные обстоятельства не позволяли мне долго оставаться на одном месте. С марта 1963 г. я преподавал в медресе “Файд ‘Аам” в Маунат Банджане. В феврале 1966 г. я перевелся в медресе “Дар аль-Хадис” в том же городе. В январе 1969 г. я был назначен на должность директора медресе “Файд аль-‘Улум” в городе Сеони. В 1972г. мне предложили должность директора моего родного медресе “Арабиа Дар ат-Та‘лим”. Еще через два года мне предложили должность преподавателя в университете “Салафийа Банарас”, в котором я проработал с шавваля 1394 г. по мусульманскому летоисчислению (октябрь 1974 г.) до зу-ль-хиджжы 1408 г. по мусульманскому летоисчислению (июль 1988 г.).

В 1408 г. по мусульманскому летоисчислению при Исламском Университете в г. Медина был создан исследовательский институт “Центр по изучению жизнеописания Пророка”. Меня отобрали для работы в этом институте, где мне было поручено подготовить экциклопедический труд по жизнеописанию Пророка, мир ему и благословение Аллаха. В этом институте я работаю по сегодняшний день.

По милости Аллаха я начал писать труды богословского характера уже в самом начале моей карьеры. В течение моей преподавательской деятельности я написал около семнадцати книг на языке урду и на арабском языке. Когда в 1980 г. при Университете “Салафийа Банарас” начал издаваться ежемесячный журнал “Мхаддис”, выходящий на языке урду, меня назначили главным редактором этого журнала. Я занимал эту должность вплоть до 1988 г., пока не поступил на работу в Исламский Университет в г. Медина. За этот период я написал целый ряд статей о социологии, истории, политике и религии, которые одобрены общественностью. Хвала же за это надлежит одному Аллаху!

Господи! Прими наши благодеяния и приумножь их самым прекрасным образом!

(автобиография с небольшими изменениями)


Словарь арабских и теологических терминов

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Составитель: Ибн Хаджар Аль-‘Аскалани
Перевод с арабского: Кулиев Э. Р.
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Словарь арабских и теологических терминов

Назад к содержанию
Словарь арабских и теологических терминов
‘А΄наза | – трость с заточенным концом.
‘А΄рак | – большая корзина, в которую вмещается до тридцати са‘ фиников.
‘А΄рафа | – девятое число месяца зу-ль-хиджжа, когда паломники выполняют часть обрядов хаджа, а остальные мусульмане постятся.
‘А΄рийа | – вид торговых сделок, при котором разрешается продавать несобранный урожай свежих фиников в обмен на сухие, если они выплачиваются в количестве, соответствующем урожаю сухих фиников.
‘А΄саба | – родственники покойника мужского пола по отцовской линии.
‘Абд (мн. ‘Ибад΄) | – раб, невольник.
‘Ава΄ли аль-Мади΄на | – пригороды Медины, удаленные от города на шесть и более километров.
‘Ава΄мир | – змеи, живущие в избах и домах.
‘Аджва΄ | – прессованные свежие финики или сорт фиников.
‘Ади΄ты | – древний народ, проживавший в местечке Хадрамаут на территории современного Йемена, потомки пророка Нуха (Ноя). За свое упрямство и беззаконие были уничтожены ураганным ветром, который бушевал над ними в течение семи ночей и восьми дней без перерыва.
‘Азль | – coitus interruptus, извлечение полового члена из влагалища во время эякуляции.
‘Ай΄на | – запрещенный вид торговых сделок, при котором покупатель приобретает товар в кредит, после чего продает приобретенный товар продавцу за более низкую плату с целью обретения наличных денег.
‘Аки΄ка | – принесение в жертву одного или двух баранов в знак благодарности всевышнему Аллаху за рождение ребенка.
‘Акра΄ Халка΄ | – восклицательное выражение, которое почти не имеет смысла и означает неодобрение.
‘Арафат΄ | – долина, расположенная в двадцати пяти километрах южнее Мекки.
‘Аср | – послеполуденные часы, когда совершается обязательный послеполуденный намаз. Отведенное для этого намаза время начинается сразу после окончания времени полуденного намаза, т.е. когда длина тени предмета (без учета остаточной тени) становится равна длине самого предмета, и продолжается до заката солнца, однако крайне желательно завершить этот намаз до того, как тень предмета станет в два раза больше длины самого предмета.
‘Аура | – часть тела, которую человек обязан прикрывать перед другими людьми.
‘Ашура΄ | – десятое число месяца мухаррам, когда мусульмане постятся в знак благодарности всевышнему Аллаху за то, что Он спас в этот день пророка Мусу (Моисея) и сынов Исраила от войска египетского Фараона.
‘Иба΄да | – поклонение, под которым понимаются все явные и скрытые слова и деяния, которые угодны всевышнему Аллаху. К поклонению относятся намаз, пост, жертвоприношение, мольба, обет и т.п. В более широком смысле поклонением считается любое благодеяние, которое совершается ради Аллаха.
‘Ид аль-Ад΄ха | – праздник жертвоприношения, который начинается десятого числа месяца зу-ль-хиджжа и длится четыре дня.
‘Ид аль-Фитр | – праздник разговения, который начинается первого числа месяца шавваль и длится три дня.
‘Ид΄да | – период выжидания после развода или кончины мужа, в течение которого женщина не имеет права выйти замуж за другого мужчину.
‘Иша΄ | – вечерние часы, когда совершается вечерняя молитва. Ее время начинается через 1 ч. 15 мин. – 1 ч. 30 мин. после заката солнца и продолжается до полуночи. Для определения полуночи следует вначале вычислить продолжительность ночи, которая длится с момента заката солнца до наступления рассвета. По прошествии половины этого времени заканчивается время, отведенное для обязательного вечернего намаза.
‘Укйа | – окия. 5 окий = 22 серебряных йеменских реала = 200 серебряных дирхема = около 640 г.
‘Ум΄ра | – малое паломничество в Мекку.
‘Умра΄ | – дом или жилище, преподнесенное в подарок.
‘Ур΄фут | – дерево, которое выделяет магафир.
‘Урбан΄ | – задаток, который остается продавцу в том случае, если покупатель отказывается приобретать товар. Поступать таким образом запрещено.
‘Ушр | – одна десятая часть урожая зерновых культур или фруктов, которая выплачивается в качестве закята.
А΄ма | – рабыня, невольница.
Ад-Даййан΄ | – всевышний Судия, который сначала призывает к ответу, а затем выносит приговор.
Азан΄ | – призыв на намаз, который громко провозглашается муэдзином для оповещения мусульман о наступлении времени очередной ритуальной молитвы. Для этого муэдзин обращается лицом в сторону Мекки, прикладывает руки к ушам и громко восклицает: «Аллааху акбар! Аллааху акбар! Аллааху акбар! Аллааху акбар! Ашхаду ан ляя иляяха илляллаах! Ашхаду ан ляя иляяха илляллаах! Ашхаду анна мухаммадан расуулюллаах! Ашхаду анна мухаммадан расуулюллаах! Хаййаа ‘аляс саляях! Хаййаа ‘аляс саляях! Хаййаа ‘аляль фаляях! Хаййаа ‘аляль фаляях! Аллааху акбар! Аллааху акбар! Ляя иляяха илляллаах!» При произнесении слов «Хаййаа ‘аляс саляях! Хаййаа ‘аляс саляях! Хаййаа ‘аляль фаляях! Хаййаа ‘аляль фаляях!» следует поворачивать голову направо и налево. При оповещении о наступлении рассветного намаза после слов «Хаййаа ‘аляль фалаах!» следует сказать: «Ас-салаату хейрун минан наум! Ас-салаату хейрун минан наум!»
Азлям΄ | – стрелы, которыми арабские язычники пользовались для принятия окончательного решения и определения того, что может принести им удачу.
Аййам΄ ат-Ташрик΄ | – одиннадцатое, двенадцатое и тринадцатое числа месяца зу-ль-хиджжа, когда мусульмане совершают жертвоприношения и возвеличивают всевышнего Аллаха.
Алла΄ху Акбар | – выражение, которое означает: «Аллах превелик!»
Ал-Лат | – один из наиболее известных идолов арабских язычников, располагавшийся в Таифе и обожествляемый племенем Сакиф. Это была белая скала, на которой был построен храм, покрытый покрывалом и окруженный забором. При идоле были служители. Аль-Мугира ибн Шу‘ба и Абу Суфйан ибн Харб разрушили и сожгли этот идол по приказу Пророка Мухаммада. Позже на этом месте построили мечеть.
Аль-‘Акик | – долина, расположенная в семи километрах западнее Медины.
Аль-‘У΄зза | – один из наиболее известных идолов арабских язычников, обожествляемый мекканцами и располагавшийся в местечке Нахль, которое находится между Меккой и Таифом. Это было дерево, над которым было сооружено строение, покрытое покрывалом. После покорения Мекки Халид ибн аль-Валид разрушил этот идол по приказу Пророка Мухаммада.
Аль-Байда΄ | – местечко, расположенной южнее Медины по дороге в Мекку.
Аль-Бейт аль-Ма‘мур΄ | – храм, расположенный на седьмом небе непосредственно над Каабой. Ежедневно его посещают семьдесят тысяч ангелов, ни один из которых не сумеет посетить его снова вплоть до наступления Судного дня.
Аль-Гурр аль-Мухаджжалун΄ | – эпитет, которым Пророк Мухаммад охарактеризовал внешний вид мусульман в Судный день, когда будут светиться все части тела, которые они мыли во время ритуального омовения.
Аль-Джам‘ | – одно из названий долины Муздалифа.
Аль-Джи‘ра΄на | – местность, расположенная в нескольких километрах от Мекки, где Пророк Мухаммад распределял трофеи, добытые в битве при Хунейне, и откуда он вступил в ихрам для совершения малого паломничества.
Аль-Джух΄фа | – место вступления в ихрам, отведенное для жителей Шама и паломников, прибывающих в Мекку через Шам.
Аль-Касва΄ | – верблюдица Пророка Мухаммада.
Аль-Кау΄сар | – райская река, воды которой белее молока и слаще меда. Ее благоухание прекраснее благоухания мускуса, а вокруг нее летают птицы с прекрасными длинными шеями, похожими на шеи верблюдов.
Аль-Макам΄ аль-Махмуд΄ | – самое высокое и самое прекрасное место в раю, которого будет удостоен только Пророк Мухаммад.
Аль-Мана΄си‘ | – большое плато на окраинах Медины.
Аль-Мар΄ва | – один из двух холмов, расположенных в восточной части Заповедной мечети, между которыми совершают ритуальный бег паломники.
Аль-Мас΄джид аль-Акса΄ | – священная мечеть, расположенная в Иерусалиме и построенная пророками Исхаком (Исааком) и его сыном Йа‘кубом (Иаковом) спустя сорок лет после строительства Заповедной мечети в Мекке. Эта мечеть является третьей святыней, к которой разрешается совершать паломничество. Вознаграждение за совершенный в ней намаз равно вознаграждению за пятьсот намазов, совершенных во всех других мечетях, кроме Заповедной мечети в Мекке и мечети Пророка Мухаммада в Медине.
Аль-Мас΄джид аль-Харам΄ | – Заповедная мечеть, расположенная в Мекке, в которой находится Кааба. Согласно некоторым сообщениям, вознаграждение за совершенный в ней намаз равно вознаграждению за сто тысяч намазов, совершенных в других мечетях.
Аль-Мас΄джид ан-На΄бави | – мечеть Пророка Мухаммада в Медине, строительство которой началось сразу после его переселения из Мекки в Медину. Вознаграждение за совершенный в ней намаз равно вознаграждению за тысячу намазов, совершенных во всех других мечетях, кроме Заповедной мечети в Мекке и мечети аль-Акса в Иерусалиме.
Аль-Масих΄ ад-Даджжаль΄ | – лжемессия, пришествие которого является одним из больших признаков Судного дня. Он явится на землю
Аль-Маш‘ар аль-Харам΄ | – святое место, расположенное в долине Муздалифа, где паломники поминают Аллаха после совершения рассветного намаза.
Аль-Мухас΄саб | – долина, расположенная недалеко от Мекки. Известна также как Хейф Бану Кинана.
Аль-Ха΄дас аль-Ак΄бар | – состояние большого осквернения, которое наступает после половой близости или поллюции.
Аль-Ха΄дас аль-Ас΄гар | – состояние малого осквернения, которое наступает после выделения кишечных газов, испражнения или мочеиспускания.
Аль-Ха΄джар аль-Ас΄вад | – черный камень, который располагается в одном из углов Каабы. Во время обхода вокруг Каабы паломники целуют этот камень, прикасаются к нему или указывают на него рукой. Черный камень является единственным предметом, целовать который разрешается в соответствии с мусульманским шариатом, однако это никоим образом не означает, что мусульмане обожествляют его.
Аль-Хасба΄ | – местность, расположенная недалеко от Мекки, куда паломники отправляются после выполнения всех обрядов хаджа.
Аль-Хиджр | – неотстроенная часть Каабы, которая находится в северной части строения и в настоящее время огорождена возвышением.
Ам΄ма Ба‘д | – выражение, которое используется для отделения основной части речи или статьи от введения, в котором принято восхвалять и возвеличивать Аллаха. Буквально это выражение переводится: «А затем…» Однако более литературный перевод звучит: «Итак…»
Ама΄на | – (а) нечто вверенное на хранение; (б) надежность, честность; (в) ниспосланные Аллахом предписания.
Амбиджани΄йа | – грубая одноцветная шерстяная одежда.
Аминь΄ | – выражение, которое означает: «Боже, прими наши молитвы!»
Анса΄ры | – коренные жители Медины, которые обратились в ислам и стали верными сподвижниками Пророка Мухаммада. Они принимали и обеспечивали всем необходимым переселенцев из Медины и других городов.
Арак΄ | – дерево, из которого изготавливают сивак.
Ар-Рабб | – Господь и Властелин, который сотворил все сущее, всесторонне заботится о своих творениях и правит вселенной. Это – одно из прекрасных имен всевышнего Аллаха. В русском языке нет слова, которое бы отражало все оттенки этого эпитета, и самым близким к нему по значению является слово “Господь”.
Арш | – материальная компенсация за нанесение травм или увечий другому лицу.
Ас-Сафа΄ | – один из двух холмов, расположенных в восточной части Заповедной мечети, между которыми совершают ритуальный бег паломники.
Ас-Сыддик | – прозвище Правдивейшего Абу Бакра, которым его нарек Пророк Мухаммад после ночного путешествия в Иерусалим и восхождения на седьмое небо.
Ас-Сыхах΄ ас-Сит΄та | – сборники хадисов, составленные аль-Бухари, Муслимом, Абу Давудом, ан-Насаи, ат-Тирмизи и Ибн Маджой.
Асхаб΄ ас-Су΄нан | – знатоки хадисов, составившие сборники хадисов, посвященные мусульманскому праву.
Асхаб΄ ас-Суф΄фа | – группа неимущих сподвижников численностью около восьмидесяти человек или чуть более того, которая проживала в мечети Пророка Мухаммада и обучалась у него религиозному знанию.
Асхаб΄ аш-Ша΄джара | – сподвижники Пророка Мухаммада, которые присягнули ему на верность до смерти под деревом в Худейбийе и тем самым заслужили благоволение всевышнего Аллаха. Согласно наиболее достоверному мнению, их численность составляла 1400 человек.
Ат-Тан‘им΄ | – местечко, расположенное севернее Мекки за границами священной земли, откуда жители Мекки могут вступить в ихрам для совершения малого паломничества.
Ахкам΄ | – религиозные предписания. Шариатские предписания делятся на пять видов: (а) ваджиб или фард, т.е. обязательные; (б) мустахабб, т.е. дополнительные, желательные или необязательные; (в) мубах или халал, т.е. дозволенные или разрешенные; (г) макрух, т.е. нежелательные; (д) харам, т.е. запрещенные.
Аят | – (а) коранический стих; (б) доказательство; (в) знамение, назидание.
Аят аль-Курси΄ | – аят Трона, 255 аят суры “аль-Бакара”.
Ба΄дана | – верблюд, верблюдица, корова или бык, предназначенные для жертвоприношения в Мекке.
Ба΄зак | – алкогольный напиток, приготовленный из винограда.
Ба΄лам΄ | – бык.
Бадр | – местечко, расположенное в 150 километрах южнее Мекки, где произошло первое в истории ислама крупное сражение между мусульманами и неверными.
Баки‘ | – кладбище в Медине, на котором похоронены многие сподвижники Пророка Мухаммада.
Бану аль-Ас΄фар | – византийцы и другие народы, которые являются потомками Асфара ибн Рума ибн ‘Айса ибн Исхака ибн Ибрахима.
Барид΄ | – арабская мера длины. 1 барид = 4 фарсахам = 12 милям = 19,31 км.
Бахи΄ра | – молочная верблюдица, почитаемая доисламскими арабами. Если верблюдица рожала десять самок подряд, то арабские язычники называли ее саибой и начинали почитать ее. Если после этого она рожала еще одну самку, то ее называли бахирой и почитали наряду с матерью. Язычники отрезали ей часть уха, не садились на нее верхом, не возили на ней грузов, не стригли ее шерсть, и пить ее молоко мог только гость.
Бей‘ аль-Хасат΄ | – запрещенный вид торговых сделок, при котором продавец предлагает покупателю бросить камушек и приобрести по заранее обговоренной цене любой товар, на который упадет его камушек. Запрет на подобную торговлю связан с тем, что обе стороны не знают заранее, будет ли цена соответствовать стоимости товара. Этот вид сделок имеет множество различных форм, каждая из которых запрещена. Например, запрещается продавать беглого раба, пропавшее животное, непойманную рыбу и т.п.
Бей‘ ар-Ридван΄ | – присяга на верность до смерти, которую дали сподвижники Пророка Мухаммада под деревом в Худейбийе, когда до них дошел слух о том, что курейшиты убили ‘Усмана ибн ‘Аффана. Это событие произошло в 6 году по мусульманскому летоисчислению.
Бей‘ ас-Са΄лям | – см. Салям.
Бей‘ ас-Са΄ляф | – см. Саляф.
Бей‘а | – присяга, которую граждане государства дают имаму или эмиру, обязуясь повиноваться ему во всем, что не противоречит мусульманским законам.
Бейт аль-Мак΄дис | – священная мечеть в Иерусалиме, третья мусульманская святыня, к которой разрешается совершать паломничество. Первыми двумя являются Заповедная мечеть в Мекке и мечеть Пророка Мухаммада в Медине.
Бейт аль-Мид΄рас | – дом в Медине, который до распространения ислама был иудейским центром.
Бид‘а | – ересь. Любое нововведение, касающееся религиозных предписаний, является ересью и отвергается всевышним Аллахом. Хорошей ереси не существует, потому что ниспосланный Аллахом шариат является совершенным и не нуждается в дополнениях или изменениях.
Бинт Лабун΄ | – двухгодовалая верблюдица.
Бинт Махад΄ | – годовалая верблюдица.
Бу‘ас΄ | – местечко, расположенное в трех с лишним километрах от Медины, где в доисламские времена произошло сражение между племенами аль-Аус и аль-Хазрадж.
Бур΄нус | – плащ с капюшоном.
Бурак΄ | – животное из потустороннего мира, на котором Пророк Мухаммад совершил ночное путешествие из Мекки в Иерусалим. Оно крупнее ишака, но меньше лошади.
Бурд, бурда | – темная узкая одежда.
Бутхан΄ | – долина в Медине.
Ва΄сыль | – человек, поддерживающий родственные связи.
Вай΄хак | – выражение, которое означает: «Да простит тебя Аллах!»
Вакф | – религиозное пожертвование, которое не может стать чьей-либо частной собственностью.
Вали΄ (мн. Аулийа΄) | – (а) покровитель, защитник, помощник; (б) опекун; (в) праведник, приближенный к Аллаху, которым может стать каждый правоверный мусульманин, выполняющий обязательные и необязательные предписания религии и остерегающийся запрещенных и нежелательных поступков.
Вали΄ма | – свадебное пиршество.
Валя΄ | – право на наследство освобожденного раба, которое закрепляется за тем, кто даровал ему свободу. Это право передается по наследству, его нельзя подарить или продать.
Варс | – кустарник, из которого изготавливают желтую краску.
Васи΄йя (мн. Васа΄йа΄) | – завещание.
Васи΄ля | – способ приблизиться ко всевышнему Аллаху и снискать Его благоволение. Разрешается стремиться снискать благоволение Аллаха посредством Его прекрасных имен и совершенных качеств, своих искренних благодеяний и молитв живого праведного человека. Существуют и другие запрещенные и еретические способы приближения к Аллаху.
Васк | – арабская мера веса. 1 васк = 60 са‘ = около 135 кг. Существуют и другие версии перевода.
Васк (мн. Ау΄сак или Ау΄сук) | – арабская мера веса. 1 васк = около 60 са‘ = около 135 кг. Существуют и другие версии перевода.
Вахй | – божественное откровение, которое передается пророкам и посланникам через ангела Джибриля, путем внушения или в результате непосредственной беседы со всевышним Аллахом.
Висаль΄ | – соблюдение поста в течение нескольких дней подряд.
Витр | – заключительный намаз, состоящий из нечетного числа рак‘атов.
Вуджуб΄ аль-Иттиба‘ | – необходимость придерживаться предписаний Пророка Мухаммада. Ни одно из благодеяний не будет принято всевышним Аллахом до тех пор, пока мусульманин не выполняет его искренне ради Аллаха и в соответствии с предписаниями Пророка Мухаммада.
Вуду΄ | – ритуальное омовение, которое мусульманин совершает для того, чтобы совершить намаз, обойти вокруг Каабы или прочесть свиток священного Корана.
Га΄ба | – местность, расположенная недалеко от Медины.
Га΄зи | – мусульманский воин, вернувшийся со священной войны.
Газ΄ва | – крупное сражение, в котором Пророк Мухаммад лично возглавлял мусульманскую армию.
Газ΄ват аль-Хан΄дак | – битва у рва. Так называется сражение, которое состоялось в 5 году по мусульманскому летоисчислению, когда враждебные к мусульманам племена объединились и пытались положить конец распространению ислама. Тогда мусульмане вырыли на подходах к Медине огромный ров и с помощью всевышнего Аллаха сумели отстоять город.
Гарар | – торговля товаром, которого нет в наличии.
Ги΄ла | – совершение полового сношения с женой до того, как она отрывает ребенка от груди.
Ги΄ра | – ревностное стремление сохранить свою честь и свое достоинство.
Гу΄раф | – горницы.
Гулуль΄ | – кража военных трофеев, пока они еще не распределены между воинами.
Гусль | – купание, которое носит ритуальный характер и совершается в соответствии с определенными правилами.
Да΄ник | – монета, эквивалентная одной шестой части дирхема.
Дар аль-Када΄ | – дом правосудия, суд.
Дау΄мат аль-Джан΄даль | – поселение, расположенное в долине ас-Сарахан к северо-западу от Неджда.
Джаз‘а | – четырехгодовалая верблюдица.
Джалиль΄ | – пахучая трава, растущая в Мекке.
Джаль΄сат аль-Истира΄ха | – короткая пауза, которую молящийся проводит в сидячем положении после второго земного поклона перед тем, как подняться на следующий рак‘ат.
Джам΄рат аль-‘А΄каба | – самый большой из трех каменных столбов, расположенный на въезде в долину Мина со стороны Мекки.
Джан΄на | – райские сады, рай.
Джана΄ба | – состояние полового осквернения, которое наступает после половой близости или поллюции во сне. В этом состоянии мусульманин не имеет права совершать намаз, обходить вокруг Каабы и читать священный Коран до того, как искупается.
Джана΄за | – (а) похороны, похоронная процессия; (б) погребальные носилки.
Джаниб΄ | – один из высших сортов фиников.
Джаханнам | – ад, преисподняя, геенна.
Джахили΄йа | – (а) доисламские времена невежества; (б) противоречащие исламу деяния, распространенные до пришествия Пророка Мухаммада и совершаемые невежественными людьми в наше время.
Джиз΄ья | – дань или подушная подать, которой облагаются все немусульмане, проживающие под покровительством мусульманского государства.
Джимар΄ | – три небольших каменных столба, расположенных в долине Мина, в которые паломники бросают камешки в течение четырех дней праздника жертвоприношения.
Джин΄ны | – творения, созданные всевышним Аллахом из огня, которые жили на земле задолго до появления на ней человека и живут на ней сейчас. Среди них есть как мусульмане, так и неверные, причем последних называют бесами и дьяволами. Иногда людям удается увидеть эти существа, а некоторые колдуны и предсказатели вопреки запрету Аллаха даже входят с ними в контакт.
Джихад΄ | – (а) священная война на пути Аллаха; (б) любые усилия, целью которых является прославление имени всевышнего Аллаха. Существует несколько форм джихада. Джихад с неверными, которые покушаются на безопасность мусульманского государства и мешают распространению ислама, ведется военными методами. Джихад с лицемерами, которые выдают себя за мусульман, ведется посредством дисскуссий и донесения до них истинного знания. Существует также джихад с сатаной и собственными страстями.
Джу΄му‘а | – пятница. В этот день мусульмане собираются в кафедральных мечетях на обязательный пятничный намаз, перед которым хатыб читает пятничную проповедь.
Джу΄нуб | – человек в состоянии полового осквернения.
Джуб΄ба | – верхняя одежда с широкими рукавами.
Джума΄да-ль-А΄хира | – шестой месяц мусульманского лунного календаря.
Джума΄да-ль-У΄ля | – пятый месяц мусульманского лунного календаря.
Джур΄хум | – известное арабское племя, которое правило Меккой в течение около двадцати веков, после чего власть в городе перешла в руки вождей племени Хуза‘а.
Ди΄йа | – выкуп, выплачиваемый убийцей родственникам убитого.
Дибадж΄ | – одежда из натурального шелка.
Динар΄ | – старинная золотая монета.
Дир΄хам | – дирхем, серебряная монета, вес которой равен весу 50 ячменных зерен с обрезанными концами. 12 дирхемов эквивалентны одной окии золота.
Духа΄ | – утренние часы, когда совершается необязательный утренний намаз.
Закят΄ | – обязательная ежегодная выплата состоятельными мусульманами части имущества определенным категориям людей в соответствии с установленными правилами.
Закят΄ аль-Фитр | – обязательное пожертвование, которое выплачивается по случаю праздника разговения до праздничного намаза.
Замзам | – священный источник, расположенный на территории Заповедной мечети в Мекке. По воле всевышнего Аллаха вода этого источника способна утолить голод, избавить от недуга и т.п.
Зарнаб | – разновидность пахучих трав.
Зат ‘Ирк | – место вступления в ихрам, отведенное для жителей Ирака и паломников, прибывающих в Мекку через эту страну.
Зат ан-Ната΄кейн΄ | – прозвище, которым Пророк Мухаммад нарек Асму бинт Абу Бакр за то, что она помогала им во время переселения в Медину. Буквально эти слова означают: «Девушка, опоясанная двумя шнурками».
Зат ар-Рика΄ | – название битвы, которая произошла в одноименном местечке недалеко от Неджда в 7 году по мусульманскому летоисчислению после взятия Хейбара. Согласно другому мнению, название битва связано с буквальным смыслом этого выражения, которое означает “испещренные полосами”. А причина такого названия состоит в том, что многие мусульмане сражались босыми, а когда их ноги начали покрываться волдырями и ссадинами, они принялись перевязывать их лоскутами и тряпками.
Зау аль-Архам΄ | – родственники по материнской линии.
Зим΄ми | – немусульманин, проживающий под покровительством мусульманского государства.
Зиндик΄ (мн. Зана΄дика) | – безбожник.
Зихар΄ | – языческий обряд отвержения жен, при котором мужчина приравнивает свою жену к матери, сестре или другой женщине, на которой он не имеет права жениться.
Зу Мах΄рам | – человек, за которого женщина не имеет права выходить замуж по причине их близкого родства (брат, отец, дядя и т.д.), а также ее собственный муж.
Зу Тува΄ | – долина в Мекке, в которой находится хорошо известный колодец. Во времена Пророка Мухаммада, когда Мекка была всего лишь небольшим поселением, этот колодец располагался за пределами города.
Зу-ль-Ка‘да | – одиннадцатый месяц мусульманского лунного календаря.
Зу-ль-Карнейн΄ | – один из величайших правителей древнего мира, власть которого распространялась на всю землю. Он был праведным и набожным человеком и по милости всевышнего Аллаха на некоторое время избавил людей от племен Йаджудж и Маджудж. История этого праведника упоминается в суре “аль-Кахф”.
Зу-ль-Фара΄ид | – лица, имеющие право на определенную часть наследства в соответствии с кораническими предписаниями. Остальные наследники называются ‘асаба.
Зу-ль-Ха΄ласа | – строение, в котором находился идол, обожествляемый племенами Хас‘ам и Баджейла. Арабские язычники называли его йеменской Каабой. Джарир ибн ‘Абдуллах аль-Баджали разрушил его по приказу Пророка Мухаммада.
Зу-ль-Хи΄джжа | – двенадцатый месяц мусульманского лунного календаря.
Зу-ль-Хулей΄фа | – место вступления в ихрам, отведенное для жителей Медины и паломников, прибывающих в Мекку через эту страну. В настоящее время эта местность называется Абйар ‘Али.
Зу-н-Ну΄рейн΄ | – прозвище третьего праведного халифа ‘Усмана ибн ‘Аффана, которое означает “обладатель двух светочей”. Он получил это прозвище за то, что был женат на двух дочерях Пророка Мухаммада – Рукайе и Умм Кульсум, причем на последней он женился только после кончины ее сестры.
Зухр | – полдень. С того момента, как солнце переходит зенит, наступает время обязательного полуденного намаза, которое продолжается до тех пор, пока тень предмета (без учета остаточной тени) не станет равна длине самого предмета.
И΄лийа΄ | – одно из названий Иерусалима.
И΄ля΄ | – клятва о том, что муж не будет приближаться к своей жене в течение определенного периода времени.
И‘тикаф΄ | – уединение в мечети ради поклонения всевышнему Аллаху, в течение которого мусульманин не имеет права без уважительной причины покидать мечеть и совершать половое сношение с женой.
Иджа΄ра | – (а) арендная плата; (б) сдача в аренду.
Из΄хир | – растение, которое использовалось при плавке металла, а также в качестве настила в домах и могилах.
Изар΄ | – кусок материи, которым опоясываются вокруг пояса.
Ика΄ма | – объявление о начале намаза, которое произносится непосредственно перед началом обязательного намаза по распоряжению имама. Оно звучит: «Аллааху акбар! Аллааху акбар! Ашхаду ан ляя иляяха илляллаах! Ашхаду анна мухаммадан расуулюллаах! Хаййаа ‘аляс саляях! Хаййаа ‘аляль фаляях! Кад кааматис саляях! Кад кааматис саляях! Аллааху акбар! Аллааху акбар! Ляя иляяха илляллаах!»
Ика΄мат ас-Салят΄ – совершение намаза. Повеление совершать намаз часто повторяется в священном Коране, однако многие мусульмане не осознают его истинного смысла.

(а) Каждый мусульманин и каждая мусульманка обязаны регулярно совершать пять обязательных ежедневных намазов: фаджр (рассветный), зухр (полуденный), ‘аср (послеполуденный), магриб (закатный) и ‘иша (вечерний). Мужчины обязаны совершать групповой намаз, который лучше всего совершать в мечети. Женщинам лучше всего совершать намаз дома. Пророк Мухаммад приказывал родителям приучать детей к регулярному совершению намаза с семи лет, а в десять лет разрешил наказывать детей за небрежное отношение к молитвам. Глава семьи или государства несет ответственность за то, чтобы все мусульмане, находящиеся под его началом, регулярно совершали пять обязательных намазов.

(б) Совершать намаз необходимо строго в соответствии с предписаниями Пророка Мухаммада, который повелел мусульманам молиться так, как это делал он. Поэтому каждый мусульманин обязан изучить правила совершения намаза, опираясь на достоверные хадисы Посланника Аллаха, и руководствоваться этими знаниями в делах.
Имам΄ | – (а) лицо, руководящее групповым намазом; (б) предводитель, достойный подражания; (в) крупный мусульманский богослов.
Иман΄ | – вера. Мусульманская вера зиждется на вере в Аллаха, ангелов, священные писания, пророков, Судный день и предопределение с его добром и злом. Составными частями веры являются твердая убежденность, праведные слова и праведные деяния.
Имлас΄ | – выкидыш, спровоцированный ударами по животу беременной женщины.
Иснад΄ | – цепочка рассказчиков хадиса.
Истаб΄рак | – парча, плотная шелковая ткань.
Истибра΄ | – период выжидания, равный одному менструальному циклу, в течение которого хозяин не имеет права вступать в половую связь с только что приобретенной невольницей.
Истиска΄ | – групповой намаз, состоящий из двух рак‘атов, в котором молящиеся просят Аллаха ниспослать дождь в период засухи.
Истиха΄да | – хроническое кровотечение у женщин, которое продолжается дольше, чем длится менструация.
Истиха΄ра | – намаз, состоящий из двух рак‘атов, в котором молящийся просит всевышнего Аллаха помочь ему принять правильное решение по тому или иному вопросу.
Истихсан΄ | – вынесение религиозного постановления, опираясь на внутренний голос. Подобную практику допускали Абу Ханифа и его последователи, хотя абсолютное большинство мусульманских богословов отвергали ее.
Ифтар΄ | – (а) завтрак; (б) несоблюдение поста; (в) разговение.
Ихдад΄ | – траур, который соблюдают женщины при кончине мужа или близкого родственника.
Ихрам΄ | – ритуальное состояние, в котором молящемуся и паломнику запрещается совершать некоторые поступки, дозволенные в другое время. Молящийся оказывается в таком состоянии после произнесения слов «Аллааху акбар!» в начале намаза, которые называются Такбира аль-Ихрам. А паломник оказывается в состоянии ихрама после надевания ритуальной одежды и произнесения вслух слов о намерении совершить паломничество. Ритуальная одежда паломника состоит из двух кусков непрошитой материи: изара, которой опоясываются вокруг пояса, и риды, которую накидывают на туловище.
Ихсан΄ | – совершенное поклонение, когда правоверный поклоняется всевышнему Аллаху так, словно видит Его, и даже если он не в состоянии представить себе подобное, он все равно знает, что всевышний Аллах видит его.
Ихтиба΄ | – положение, при котором человек сидит на ягодицах с приподнятыми коленями и обхватывает обеими руками свои ноги.
Ихтикар΄ | – запрещенное шариатом хранение товара с целью создать искусственный дефицит на товары первой необходимости.
Иштимал΄ ас-Сама΄ | – ношение одежды следующим способом: (а) перекинуть одежду через одно плечо и обнажить другое плечо; (б) укутаться в накидку в сидячем положении так, чтобы она не покрывала участки тела, расположенные ниже пояса.
Йакын΄ | – (а) твердая убежденность в вере; (б) смерть.
Йалам΄лам | – место вступления в ихрам, отведенное для жителей Йемена и паломников, прибывающих в Мекку через Йемен.
Йама΄ма | – местность, в которой во время правления первого праведного халифа Абу Бакра произошло крупное сражение между мусульманами и сторонниками лжепророка Мусейлимы.
Йармук΄ | – местность, расположенная в Шаме.
Йас΄риб | – одно из названий просветленной Медины.
Йаум аль-Кыйа΄ма | – день воскресения, когда все творения предстанут перед всевышним Аллахом и будут отвечать за совершенные ими деяния.
Йаум ан-Нафр | – день отъезда, т.е. двенадцатое или тринадцатое число месяца зу-ль-хиджжа, когда паломники начинают покидать долину Мина после завершения всех обрядов паломничества в ‘Арафате, Муздалифе и Мине.
Йаум ан-Нахр | – день жертвоприношения, т.е. десятое число месяца зу-ль-хиджжа.
Йаум ар-Руус΄ | – день отрубленных голов, т.е. одиннадцатое число месяца зу-ль-хиджжа, когда паломники продолжают зарезать и закалывать жертвенных животных.
Йаум ат-Тар΄вийа | – день поения паломников, т.е. восьмое число месяца зу-ль-хиджжа, когда начинается хадж и паломники отправляются из Мекки в долину Мина.
Ка΄дар | – божественное предопределение, которое распространяется на все, что происходит во вселенной.
Ка΄дий | – судья, выносящий приговоры на основании мусульманского шариата.
Ка΄ри (мн. Курра΄) | – (а) ранний мусульманский богослов; (б) богослов, который знает священный Коран наизусть.
Ка΄рин | – паломник, который одновременно совершает хадж и малое паломничество.
Ка΄саб | – золотые или серебряные нити, которыми украшают наряды.
Ка΄фир | – неверный, который отказывается исповедовать ислам.
Каа΄ба | – каменное строение кубической формы, воздвигнутое пророками Ибрахимом (Авраамом) и его сыном Исма‘илом (Исмаилом). Она является первым храмом, построенным для поклонения всевышнему Аллаху на земле. Все мусульмане обращаются лицом к ней во время молитв, и ежегодно миллионы мусульман съезжаются в Мекку для совершения паломничества и обхода вокруг древнего святилища.
Каба΄ | – верхняя одежда с длинными рукавами.
Каба΄ир | – величайшие грехи, за которые человек заслуживает проклятие или адское наказание. Между мусульманскими богословами существуют разногласия по поводу количества этих грехов. Самым тяжким из величайших грехов является многобожие, за которое человек обрекается на вечные страдания в преисподней.
Калиб΄ | – колодец, водоем.
Канз | – накопленные деньги, золото или серебро, хозяин которых отказывается выплачивать закят.
Карн аль-Мана΄зиль | – место вступления в ихрам, отведенное для жителей Неджда и паломников, прибывающих в Мекку через Неджд. В настоящее время эта область называется ас-Саиль аль-Кабир.
Каса΄ма | – клятва, которую приносят пятьдесят родственников убитого, требующих денежной компенсации у людей, на земле которых было найдено тело убитого в том случае, если убийца не найден. Если людей оказывается меньше пятидесяти, то присутствующие могут принести пятьдесят, но среди них не должно быть детей, женщин, безумных и рабов. Обвиняемая сторона также может принести подобную клятву, и в этом случае она освобождается от обязанности выплачивать компенсацию родственникам убитого.
Катм | – растение, похожее на мирт, которое используется для крашения волос.
Каттат΄ | – клеветник, который доносит одному человеку о другом для того, чтобы посеять между ними вражду.
Каты΄фа | – плотная, но нежная ткань.
Кау΄сар | – см. аль-Каусар.
Кафа΄ля | – поручительство за должника, в соответствии с которым поручитель гарантирует кредитору, что должник предстанет перед ним в определенном месте в назначенный срок для того, чтобы выплатить долг или штраф либо понести наказание.
Каффа΄ра | – искупление за совершение греха.
Ки΄рат΄ | – (а) арабская мера веса. 1 кират = 1/2 даника = 1/8 дирхема; (б) нечто соразмерное с крупной горой.
Киб΄ла | – направление в сторону Каабы, расположенной в Заповедной мечети в городе Мекка, куда все мусульмане обращают свои лица во время намазов и некоторых других обрядов поклонения. В первые годы распространения ислама киблой считался священный город Иерусалим.
Кинтар΄ | – кантар, т.е. арабская мера веса, используемая при взвешивании пшеницы, ячменя, проса и прочих зерновых культур. 1 кантар = 100 египетских ратлей = 44,928 кг.
Кирад΄ | – см. Мукарада.
Кирам΄ | – тонкая шерстяная занавеска с узорами.
Кисас΄ | – возмездие за нанесение ранения, увечья и т.п.
Ку΄заз | – оперение стрелы, изготавливаемое из пера сокола, ястреба или других птиц.
Ку΄фа | – город в Ираке.
Ку΄фу | – принцип равенства по вероисповеданию, происхождению, профессии и свободе, руководствоваться которым желательно при вступлении в брак. Мусульманские богословы единодушны в том, что свободные мусульмане прежде всего должны жениться на праведных и набожных свободных мусульманках, которые имеют соответствующее образование или занимаются похожим родом деятельности. А что касается принципа равенства по происхождению, то он не подкрепляется достоверными священными текстами. Жениться вопреки принципу равенства не запрещено, но руководствоваться им лучше по многим причинам.
Куба΄ | – местечко, расположенное на окраинах Медины, где Пророк Мухаммад основал одноименную мечеть. Он посещал эту мечеть по субботам ранним утром и совершал в ней необязательный намаз, состоящий из двух рак‘атов. Вознаграждение за подобный намаз, совершенный в этой мечети, равно вознаграждению за малое паломничество.
Кум΄кум | – сосуд с узким горлышком.
Кун΄йа | – арабский обычай называть мужчину отцом такого-то, а женщину – матерью такого-то, например, Абу Бакр или Умм Кульсум.
Кунут΄ | – молитва, произносимая во время намаза до или после поясного поклона, во время которой молящийся поднимает руки и раскрывает ладони.
Курейш | – одно из самых известных и почитаемых арабских племен, к которому принадлежал Пророк Мухаммад.
Кусуф΄ | – солнечное затмение.
Кухль | – сурьма.
Кыйам΄ | – стоячее положение во время намаза.
Кыйам΄ ал-Лейл | – необязательный ночной намаз, который может совершаться после обязательного вечернего намаза вплоть до наступления рассвета. При соответствующих обстоятельствах этот намаз может называться Тахаджжуд или Таравих.
Кыйас΄ | – религиозное суждение, которое выносится мусульманским богословом по аналогии с похожими решениями, принятыми Пророком Мухаммадом. Проводить аналогию между похожими обстоятельствами можно только в том случае, когда конкретные обстоятельства не рассмотрены в священном Коране или пречистой Сунне Посланника Аллаха и когда авторитетные мусульманские богословы не имеют единого мнения по рассматриваемому вопросу.
Кыль ва Каль | – сплетни и прочие греховные и бесполезные разговоры.
Кысам΄ | – болезнь, которая поражает фруктовые деревья, в результате которой неспелые фрукты начинают падать на землю.
Кысси΄ | – ткань, в составе которой содержится шелк. Очевидно, она получила такое название, потому что изготовлялась в местечке Кысс, расположенном в Египте.
Лаббей΄ка ва Са‘дей΄ка | – выражение, которое означает: «Вот я перед Тобой и повинуюсь Твоим приказаниям!»
Лей΄лат аль-Кадр | – ночь величия или предопределения, одна из последних десяти ночей месяца рамадан, которая приходится на нечетное число. В священном Коране сообщается, что эта ночь лучше тысячи месяцев, в которых нет такой ночи, т.е. если правоверный поклонялся Аллаху в течение этой ночи, то он получит большую награду, чем если бы он поклонялся Аллаху в течение тысячи месяцев.
Ли‘ан΄ | – клятвенное свидетельство, которое приносят супруги, если один из них обвиняет другого в совершении прелюбодеяния.
Лимас΄ | – см. Мулямаса.
Лу΄ката | – деньги или ценная вещь, найденная на дороге или в общественном месте.
Ля иля΄ха илляллах΄ – свидетельство единобожия, которое означает: «Нет божества, кроме Аллаха». Божество – это объект поклонения и обожествления. Мусульмане не поклоняются никому, кроме всевышнего Аллаха, потому что только Он творит божественные деяния и обладает совершенными качествами, присущими истинному божеству. Мусульмане отвергают поклонение идолам, звездам, святым, пророкам или ангелам, потому что все они являются творениями и нуждаются в своем Создателе, который всемогущ и ни в ком и ни в чем не нуждается.

Однако для того, чтобы уверовать в это свидетельство и стать мусульманином, человек обязан выполнять восемь условий, без которых свидетельство единобожия не принесет ему пользы. Это – (а) знание о смысле этого свидетельства, которое несовместимо с неосведомленностью; (б) убежденность в истинности этого свидетельства, которая несовместима с сомнением; (в) принятие этого свидетельства душой и устами, которое несовместимо с отказом от произнесения этих слов; (г) покорность всем требованиям этого свидетельства, которая несовместима с ослушанием Аллаха и Пророка Мухаммада; (д) искренность при произнесении этого свидетельства, которая несовместима с ложью; (е) любовь к этому свидетельству, которая несовместима с неприязнью и отвращением к единобожию; (ж) отказ от поклонения всему, кроме всевышнего Аллаха.
Ма΄ша΄аллах΄ | – слова, выражающие одобрение и удивление, которые означают: «Вот, что было угодно Аллаху!»
Ма‘а΄фири | – разновидность одежды, изготовленной в Йемене.
Мава΄ли | – неарабы, которые некогда побывали в рабстве.
Маг΄риб | – закат, вечерние часы, когда совершается обязательный закатный намаз. Время этого намаза вступает сразу после заката солнца и продолжается 1 ч. 15 мин. – 1 ч. 30 мин. в зависимости от географического положения местности и времени года.
Мага΄зи | – (а) битва, сражение; (б) место сражения; (в) деяния и достоинства бойцов, сражающихся ради Аллаха.
Мага΄фир | – камедь, имеющая неприятный запах.
Майа΄сир | – шелковые подушки.
Макам΄ Ибра΄хим΄ | – место, на котором стоял пророк Ибрахим (Авраам), когда он вместе со своим сыном Исма΄илом (Исмаилом) строил Каабу.
Макрух΄ | – нечто нежелательное, неодобряемое с точки зрения религии, за совершение которого мусульманин не удостаивается наказания.
Мамлюк΄ | – раб, невольник.
Мана΄сик аль-Хаджж ва аль-‘Умра | – обряды хаджа и малого паломничества: вступление в ихрам, обход вокруг Каабы, бег между холмами ас-Сафа и аль-Марва, стояние в долине Арафат, ночевка в Муздалифе, ночевка в Мине, бросание камешков в столбы, жертвоприношение и т.д.
Манат΄ | – один из наиболее известных идолов арабских язычников, обожествляемый племенами аль-Аус и аль-Хазрадж и располагавшийся в местечке Кудейда, которое находится между Меккой и Мединой. В год покорения Мекки ‘Али ибн Абу Талиб разрушил этот идол по приказу Пророка Мухаммада.
Мани΄ха | – предоставление верблюдицы или овцы во временное пользование для того, чтобы люди могли пить их молоко, после чего животное должно быть возвращено хозяевам.
Мансух΄ | – аннулированные коранические аяты или религиозные предписания. Существует три вида аннулированных коранических аятов. Во-первых, аннулируется содержащееся в аяте предписание, и сам аят выпадает из текста священного писания. Таким образом всевышний Аллах отменил предписание о том, что молочное родство устанавливается после десяти полноценных кормлений. Во-вторых, содержащееся в аяте предписание сохраняется, но сам аят выпадает их текста священного писания. Таким образом всевышний Аллах аннулировал аят, в котором упоминалось о том, что молочное родство устанавливается после пяти полноценных кормлений, а также аят, в котором было предписано казнить путем забрасывания камнями до смерти женатых мужчин и замужних женщин, которые совершили прелюбодеяние. В-третьих, содержащееся в аяте предписание аннулируется, но сам аят созраняется в тексте священного писания. Таким образом был аннулирован аят о завещании и многие другие коранические предписания. Коранические аяты и предписания Пророка Мухаммада аннулировались при жизни Посланника Аллаха по воле всевышнего Господа и не могут быть изменены после смерти Пророка Мухаммада, потому что в одном из последних коранических откровений (5:3) сказано, что всевышний Аллах усовершенствовал и завершил исламскую религию.
Марр аз-Захран΄ | – местечко, расположенное недалеко от Мекки.
Мас΄джид | – (а) мечеть; (б) место поклонения.
Маса΄ни | – часто повторяемые стихи. Имеются в виду аяты суры “аль-Фатиха”, которые мусульмане повторяют в каждом намазе.
Мау΄ля | – (а) господин, государь; (б) покровитель, благодетель; (в) вольноотпущенник; (г) сосед.
Мауку΄за | – животное, забитое до смерти палкой или камнями.
Мах΄рам | – см. Зу Махрам
Махр | – калым, т.е. материальное вознаграждение, выплачиваемое женихом невесте по поводу бракосочетания.
Маш΄руба | – чердачное помещение.
Меди΄на | – город в Саудовской Аравии, в котором находится одна из мусульманских святынь – мечеть Пророка Мухаммада. Именно в этот город совершили переселение Пророк Мухаммад и его верные сподвижники. В доисламские времена город назывался Ясрибом.
Ми΄кат΄ | – места вступления в ихрам, отведенные для паломников, прибывающих в Мекки из соседних городов и областей.
Ми΄на | – долина, расположенная в восьми километрах от Мекки по дороге в долину Арафат.
Ми‘рад΄ | – стрела без оперения.
Ми‘радж΄ | – восхождение Пророка Мухаммада на седьмое небо, куда он перенесся душой и телом. На небесах он безо всяких посредников разговаривал со всевышним Аллахом, который повелел ему и всем правоверным ежедневно совершать пять обязательных намазов.
Миджан΄на | – известный район в Мекке.
Мир΄бад | – место, где сушат финики.
Мисвак΄ | – зубочистка, изготовляемая из корней дерева арак.
Мискаль΄ | – арабская мера веса, используемая при взвешивании золота. 20 мискалей = около 94 гр. Существуют и другие версии перевода.
Мит΄рас | – фарсидское слово, которое означает: «Не бойся!»
Мих΄джан | – трость с изогнутой ручкой.
Му΄бикат΄ | – смертные грехи.
Му‘а΄хид | – (а) немусульманин, заключивший мирный договор с мусульманским государством; (б) немусульманин, временно проживающий в мусульманском государстве.
Му‘ав΄вазат΄ | – две последние суры священного Корана.
Му‘ар΄рас | – местечко, расположенное недалеко от долины Мина.
Му‘джиза | – чудо, выходящее за пределы человеческих возможностей и служащее доказательством истинности пророческой миссии. Пророки и посланники показывали великие чудеса, но делали это только по милости всевышнего Аллаха. Величайшим чудом Пророка Мухаммада является священный Коран, неповторимый слог и удивительное содержание которого убеждают как ученых, так и необразованных людей в том, что это писание ниспослано Господом миров.
Му‘та΄киф | – мусульманин, который уединяется в кафедральной мечети для поклонения всевышнему Аллаху.
Муаз΄зин | – муэдзин, т.е. мусульманин, громко возвещающий о наступлении времени очередного обязательного намаза.
Муал΄ляфат аль-Кулуб΄ | – новообращенные мусульмане, которым Пророк Мухаммад раздавал пожертвования с целью укрепить их веру.
Мубаш΄шират΄ | – радостные известия.
Мува΄тта | – сборник хадисов, составленный имамом Маликом ибн Анасом.
Муда΄раба | – партнерство или трудовой договор, согласно которому материальная ответственность за убытки ложится на распорядителя имуществом или наемного рабочего в том случае, если он проявил халатность или преднамеренно совершил ошибку, а также если он не выполнил условия инвестора или работодателя.
Мудаб΄бар | – раб, хозяин которого обещал подарить ему свободу после своей смерти.
Мудд | – арабская мера веса. 1 мудд = около 2/3 кг. Существуют и другие версии перевода.
Муджа΄хид | – мусульманин, сражающийся на пути Аллаха.
Муджта΄хид | – мусульманский богослов, который имеет право выносить самостоятельные суждения и обязан опираться исключительно на коранические аяты и достоверные хадисы Пророка Мухаммада, а не на суждения других богословов.
Муза΄бана | – запрещенная торговля несобранным урожаем свежих фиников в обмен на сухие финики, а также несобранным урожаем винограда в обмен на изюм.
Муза΄ра‘а | – наем крестьян для проведения земледельческих работ на фруктовых плантациях за определенную часть собранного урожая. Пророк Мухаммад не запрещал подобные соглашения, однако в первые годы после переселения в Медину, когда у мухаджиров и ансаров не было достаточно земель, он призывал мусульман отказаться от таких соглашений и сдавать земли в аренду за определенную плату. Это была временная мера, облегчающая положение арендаторов и стимулирующая мусульманин обрабатывать все имеющиеся в наличии земли. Впоследствии это ограничение было снято.
Музаф΄фат | – чан, в котором изготавливаются алкогольные напитки.
Музда΄лифа | – долина, расположенная между Арафатом и Миной, где паломники проводят ночь на десятое число месяца зу-ль-хиджжа.
Мука΄рада | – партнерство, при котором инвеститор поручает свое имущество распорядителю. Прибыль от этого партнерства распределяется между всеми партнерами, а убытки несет только инвеститор.
Мука΄таб | – раб, который получил согласие своего хозяина отпустить его на свободу за определенный выкуп.
Мукай΄йар | – чан, в котором изготавливаются алкогольные напитки.
Муль΄хид | – атеист, безбожник.
Муля΄маса | – торговля неопределенным товаром по заранее обговоренной цене, по условиям которой покупатель становится владельцем первого товара, к которому он прикоснется с закрытыми глазами или в темноте. Подобные сделки запрещены мусульманским шариатом.
Муля‘ана | – процесс, на котором супруги, один из которых обвиняет другого в совершении прелюбодеяния, приносят клятвенное свидетельство в подтверждение своих слов. После этого они разводятся без права восстановления брака.
Муна΄база | – авантюрная сделка, при которой два лица обмениваются своими товарами не глядя.
Мус΄над | – сборник хадисов, в котором хадисы упорядочены в соответствие в именами сподвижников, рассказавших их от имени Посланника Аллаха.
Мусал΄ля | – место моления.
Муся΄кат΄ | – наем крестьян для проведения земледельческих работ на полях за определенную часть собранного урожая.
Мут΄таки (мн. Муттакун΄) | – богобоязненный и праведный мусульманин, который отказывается от совершения грехов из-за страха перед всевышним Аллахом и совершает благодеяния из любви к своему Господу.
Мут‘а | – (а) освобождение от ихрама после совершения малого паломничества с намерением вступить в ихрам снова для совершения хаджа; (б) временный брак, который был распространен среди арабов до появления ислама и разрешен в первые годы ислама, но впоследствии запрещен вплоть до наступления Судного дня.
Мута’ви΄лы | – сторонники ошибочных взглядов, которые несправедливо обвиняют в неверии некоторых мусульман.
Мутафах΄хиш | – человек, который ведет непристойные разговоры.
Муташа΄бихат΄ | – иносказательные коранические аяты, истинный смысл которых можно понять только благодаря толкованию.
Мутта΄факун ‘алей΄хи | – хадисы, одновременно вошедшие в сборники хадисов аль-Бухари и Муслима.
Муфас΄салят΄ | – последние 65 сур священного Корана, которые начинаются сурой “Каф”.
Мух΄кам | – коранические аяты, содержащие ясные и неаннулированные религиозные предписания.
Мух΄рим | – паломник, вступивший в ихрам для совершения хаджа или малого паломничества.
Мух΄сар | – паломник, вступивший в состояние ихрама, но в силу объективных причин не способный завершить паломничество.
Муха΄бара | – аренда земельного участка за определенную часть собранного с него урожая. Подобная сделка разрешается шариатом, и Пророк Мухаммад сдавал земли Хейбара иудейским поселенцам на этих условиях. Однако запрещается сдавать земельный участок в аренду за урожай, собранный только с определенной части земельного участка, потому что это может привести к серьезным конфликтам между арендатором и арендодателем, если урожай на том или ином участке поля погибнет.
Муха΄дара | – торговля неспелыми плодами.
Муха΄каля | – обмен несобранного урожая зерна на уже собранный.
Мухаджи΄ры | – (а) сподвижники Пророка Мухаммада, которые переселились в Медину из других городов и областей до покорения Мекки в 8 году по мусульманскому летоисчислению; (б) мусульмане, которые переселяются из враждебных к исламу стран ради спасения собственной веры.
Мухар΄рам | – первый месяц мусульманского лунного календаря.
Мухда΄рам | – мусульманин, который обратился в ислам при жизни Пророка Мухаммада, но не смог увидеть его.
Муш΄рик | – многобожник, язычник, идолопоклонник.
Мыср | – Египет.
На΄дыха | – верблюд, используемый в сельско-хозяйственных целях.
На΄сих | – коранический аят или религиозное предписание, аннулирующие более ранние религиозные предписания.
На΄фас | – колдовство.
На΄филя (мн. Нава΄филь) | – необязательные обряды поклонения.
Набиз΄ | – вода, в которой финики или виноград замачиваются, но не доводятся до брожения.
Набк | – плоды дикой ююбы.
Надж΄ва | – (а) беседа один на один между всевышним Аллахом и любым из Его рабов в Судный день; (б) тайная беседа, тайное совещание.
Наджа΄ши | – негус, титул абиссинских царей.
Наджш | – мошенничество, основанное на том, что подставной человек подходит к лавке и назначает высокую цену на товар для того, чтобы ввести в заблуждение покупателей и побудить их приобрести товар по завышенной цене.
Нады΄ | – часть стрелы, расположенная между железным наконечником и оперением.
Накиб΄ | – (а) вождь племени; (б) лицо, которое возглавляет отряд из шести человек.
Накыр΄ | – чан, в котором изготавливаются алкогольные напитки.
Нами΄ма | – клевета, которую распространяют для того, чтобы поссорить людей.
Насль | – железный наконечник стрелы или копья.
Нафх | – высокомерие, порожденное наущениями сатаны.
Нахд | – распределение всех затрат, связанных с путешествием, поровну между всеми путешественниками.
Нахр | – закалывание верблюдов, которым у основания шеи перерезают сонную артерию.
Наш | – арабская мера веса. 1 наш = ½ окии = около 64 г.
Неджд | – название местности, расположенной между Тихамой и Ираком.
Никах΄ | – бракосочетание по мусульманским законам.
Нисаб΄ | – облагаемый минимум имущества, с которого выплачивают закят. Облагаемый минимум золота составляет 20 мискалей, т.е. приблизительно 94 г. Облагаемый минимум серебра составляет 200 дирхемов, т.е. приблизительно 640 г. Облагаемый минимум зерна и фруктов составляет 5 васков, т.е. 673,5 кг. Облагаемый минимум верблюдов составляет 5 голов, коров – 5 голов, а овец – 40 голов.
Ну΄суб | – каменные жертвенники, установленные на могилах или в других местах, где арабские язычники совершали жертвоприношения идолам, бесам, ангелам, усопшим праведникам, святым и пр., испрашивая у них помощи и благословения.
Ну΄сук | – жертвоприношение.
Нун | – рыба.
Нуск | – обряд поклонения.
Ра΄джаб | – седьмой месяц мусульманского лунного календаря.
Ра΄джаз | – стихотворный размер.
Ра΄маль | – быстрая ходьба, сопровождаемая активными движениями рук и ног, с целью продемонстрировать физическую силу и выносливость. Таким образом мужчины совершают первые три круга во время обхода вокруг Каабы. На женщин это предписание не распространяется.
Ра΄хиля | – верблюдица, используемая для верховой езды.
Рабб | – господин, хозяин.
Раби‘-уль-ав΄валь | – третий месяц мусульманского лунного календаря.
Раби‘-ус-са΄ни | – четвертый месяц мусульманского лунного календаря.
Рада‘а | – кормление грудных детей молоком матери или кормилицы.
Радж‘а | – возобновление брака после первого или второго разводов до истечения установленного для окончательного развода срока.
Раджм | – смертная казнь путем забрасывания камнями до смерти, применяемая в отношении женатых или замужних людей, совершивших прелюбодеяние.
Раййан΄ | – название одного из восьми райских врат, через которые будут входить в рай постящиеся правоверные.
Рак‘ат | – часть намаза, состоящая из одного стояния, одного поясного поклона и двух земных поклонов.
Рамадан΄ | – девятый месяц мусульманского лунного календаря, когда мусульмане соблюдают обязательный пост. В этот месяц началось ниспослание священного Корана и произошло великое сражение при Бадре. Одна из последних десяти ночей этого месяца называется ночью величия или предопределения.
Рамй | – бросание камешков в каменные столбы, расположенные в долине Мина.
Рахн | – залог.
Риба΄ | – лихоимство, ростовщичество. Оно имеет две основные формы: (а) риба наси΄а, при которой деньги одалживаются под проценты, а сумма долга может увеличиваться по мере отсрочки его выплаты; (б) риба фадль, при которой торговцы обмениваются одинаковыми товарами разного качества с надбавкой. Все формы лихоимства строго запрещены мусульманским шариатом.
Рида΄ | – кусок материи, которым оборачивают верхнюю часть тела.
Риказ΄ | – зарытые сокровища.
Рук΄ба | – дом, который безвозмездно передается в пожизненное пользование, но не становится собственностью временного хозяина.
Рук΄йа | – заклинание, состоящее из коранических аятов и молитв, которое читают для исцеления больных или одержимых.
Руху-ллах – сподвижники Пророка Мухаммада и ранние мусульманские богословы различали между двумя видами словосочетаний, в которых определением является слово “Аллах”.

(а) словосочетание, в котором определяемое слово является одушевленным лицом или неодушевленным предметом, например, Бейту-ллах (Дом Аллаха); Расулю-ллах (Посланник Аллаха); ‘Абду-ллах (Раб Аллаха); Руху-ллах (Дух Аллаха). В этих и других подобных выражениях определяемое слово обозначает нечто сотворенное всевышним Аллахом. Выражение “Дух Аллаха” означает “дух, сотворенный Аллахом”. Этим эпитетом называют святого пророка ‘Ису (Иисуса), при сотворении которого Аллах сказал: «Будь!» – и святой пророк возник из небытия. Таким же образом был сотворен прародитель всего человечества пророк Адам.

(б) словосочетание, в котором определяемое слово является качеством, например, ‘Ильму-ллах (Знание Аллаха); Хайату-ллах (Бытие Аллаха); Каляму-ллах (Речь Аллаха); Зату-ллах (Сущность Аллаха). Эти и другие подобные выражения означают божественные качества, присущие всевышнему Аллаху.
Са΄бии | – народ, проживавший на территории Ирака, который исповедовал единобожие, придерживался заповедей Забура (сабийского Псалтыря) и относился ни к иудеям, ни к христианам.
Са΄дака | – (а) пожертвование, милостыня; (б) в более широком смысле – любое благодеяние, совершенное искренне ради всевышнего Аллаха..
Са΄иба | – верблюдица, почитаемая доисламскими арабами. Если верблюдица рожала десять самок подряд, то язычники отпускали ее на волю, не садились на нее верхом, не возили на ней грузов, не стригли ее шерсть, и пить ее молоко мог только гость.
Са΄ляб | – экипировка и имущество бойца, погибшего в сражении.
Са΄лям | – синоним Саляф.
Са΄ляф | – аванс, предоплата.
Са΄мур | – разновидность деревьев.
Са΄риф | – местечко, расположенное в десяти километрах от Мекки.
Са΄фар | – второй месяц мусульманского лунного календаря.
Са‘ | – арабская мера веса. 1 са‘ = 4 мудда = 2660 г.
Са‘дан΄ | – колючее растение, служащее кормом для скотины.
Са‘й | – ритуальный бег между холмами ас-Сафа и аль-Марва, который является одним из обрядов хаджа и малого паломничества.
Саб‘ аль-Маса΄ни | – семь часто повторяемых коранических аятов. Имеется в виду сура “аль-Фатиха”.
Саба΄ | – восточный ветер.
Саба΄ха΄ | – выражение, которое означает призыв о помощи.
Савик΄ | – пюре, приготовленное их жареных зерен пшеницы или ячменя, фиников, сахара и т.д.
Саки΄на | – спокойствие, умиротворение, уверенность.
Салят΄ | – намаз, мусульманская обрядовая молитва. См. также Икама ас-Салят.
Санах΄ | – слово, которое на эфиопском языке означает “хорошо”.
Сани΄йят аль-Вада‘ | – местечко, расположенное недалеко от Медины.
Сари΄йя | – небольшая военная экспедиция, в которой Пророк Мухаммад лично не принимал участия.
Сарид΄ | – блюдо, приготовленное из мяса и хлеба.
Саум | – пост, воздержание от еды, питья и половой близости с рассвета до заката солнца.
Саур | – известная гора в Мекке, на которой находится пещера, в которой прятались Пророк Мухаммад и Правдивейший Абу Бакр во время переселения в Медину.
Сахба΄ | – местность, расположенная недалеко от Хейбара.
Сахихейн΄ | – два сборника достоверных хадисов, составленных аль-Бухари и Муслимом.
Сахур΄ | – предрассветная трапеза мусульманина, который собирается поститься в течение наступающего дня.
Сей΄йид | – (а) господин, старейшина; (б) уважаемый потомок Пророка Мухаммада.
Сивак΄ | – кусок корня дерева арак, из которого изготавливают зубочистку.
Сид΄рат аль-Мун΄таха | – самый дальний лотус. Так называется огромное дерево, которое растет на седьмом небе. Оно получило такое название, потому что именно до него доходит все, что восходит с земли, и все, что нисходит от Аллаха. Существует предположение, что оно получило такое название, потому что находится выше земли и семи небес и на нем заканчиваются познания творений. По этому поводу существуют и другие мнения.
Сидр | – лотус, набк, дикая ююба.
Субха΄на-ллах΄ | – выражение, которое означает: «Свят и безупречен Аллах!»
Суджуд΄ ас-Сахв | – два земных поклона, которые молящийся совершает до или после произнесения заключительных слов приветствия для того, чтобы искупить ошибки, допущенные в намазе.
Сун΄дус | – атлас.
Сун΄на | – (а) дорога Пророка Мухаммада, под которой подразумеваются его поступки, изречения, повеления и т.п.; (б) необязательные предписания, за несоблюдение которых мусульманин не заслуживает наказания.
Сунйа΄ | – вид торговых сделок, при котором хозяин сада продает несобранный урожай фруктов по определенной цене при условии, что какая-то часть фруктов останется ему. Подобная сделка запрещена, если обе стороны предварительно не оговаривают, какая именно часть урожая остается хозяину сада.
Су΄ра (мн. Су΄вар) | – глава священного Корана. Коранические главы делятся на мекканские и мединские.
Сут΄ра | – стена, трость, бугор и любой другой предмет или человек, который находится перед молящимся и символически отгораживает его от других людей во время намаза. Высота сутры должна быть не меньше одного фута.
Суху΄лийа | – хлопчатобумажная ткань, изготовляемая в селе Сухул, расположенном в Йемене.
Сырат΄ | – (а) путь; (б) мост, проложенный над огненной преисподней, по которому предстоит пройти людям в Судный день. Этот мост тоньше волоса и острее лезвия меча, а над ним расположены крюки, которые сбрасывают грешников в геенну.
Сыффин | – местность, в которой в месяце джумада-ль-ахира в 37 году по мусульманскому летоисчислению произошло крупное сражение между сторонниками халифа ‘Али ибн Абу Талиба и сторонниками наместника Шама Му‘авийи ибн Абу Суфйана.
Та΄ба | – одно из названий просветленной Медины.
Та΄би‘и (мн. Та΄би‘ун΄) | – поколение мусульман, которые были учениками и последователями сподвижников Пророка Мухаммада.
Та΄гут΄ | – (а) любое творение, которое обожествляют и которому поклоняются наряду со всевышним Аллахом; (б) грешник, преступающий запреты Аллаха; (в) сатана и дьяволы; (г) колдуны и предсказатели; (д) нечестивцы, которые вводят людей в заблуждение и утверждают законы, противоречащие шариату Аллаха; (е) строение, в котором находится идол.
Та΄иф | – город, расположенный недалеко от Мекки.
Та΄рибат Йами΄нук | – выражение, которое означает: «Если ты не последуешь моему совету, то окажешься в большом убытке!» Буквально оно переводится: «Пусть твоя правая рука испачкается в пыли!»
Табук΄ | – город, расположенный в 700 км. Севернее от Медины.
Таваф΄ | – ритуальный обход вокруг Каабы, который начинается и заканчивается на уровне черного камня и состоит из семи кругов. Существует несколько видов тавафа: (а) таваф аль-кудум, т.е. обход по случаю прибытия в Мекку; (б) таваф аль-ифада, т.е. обход по случаю праздника жертвоприношения, который является одним из важнейших обрядов хаджа; (в) таваф аль-вада‘, т.е. обход по случаю отъезда из Мекки после завершения хаджа или малого паломничества; (г) дополнительные обходы, которые можно совершать в любое время.
Тай΄йиба | – одно из названий просветленной Медины.
Тайам΄мум | – очищение песком, при котором следует прикоснуться ладонями к чистому песку или земляному грунту, постучать одной ладонью о другую или сдуть с них пыль, а затем обтереть ими лицо и кисти рук. Очищаться песком разрешается в том случае, если мусульманин не находит воду или не может использовать воду из-за болезни или по иной причине.
Такбир΄ | – возвеличивание Аллаха путем произнесения слов «Аллааху акбар!»
Таклид΄ | – (а) украшение жертвенных животных разноцветными ожерельями; (б) безоговорочное руководство высказываниями и решениями одного из богословов без обращения к священным текстам, которые могут подтвердить или опровергнуть справедливость его точки зрения.
Таль΄бийа | – произнесение слов «Ляббейк аллаахумма ляббейка! Ляббейка ляя шариика ляка ляббейка! Инналь хамда ван ниъмата ляка валь мулька ляя шариика ляка!» во время паломничества.
Тальби΄на | – блюдо, приготовленное из муки и меда.
Тара΄вих΄ | – необязательный ночной намаз, который может совершаться в месяце рамадан после обязательного вечернего намаза вплоть до наступления рассвета.
Тарджи‘ | – произнесение муэдзином слов призыва на намаз про себя перед тем, как произнести их громко вслух.
Таслим΄ | – произнесение слов приветствия «Ас-саляяму ‘алейкум ва рахматуллаахи ва баракаатух» в конце намаза.
Таухид΄ – единобожие, т.е. признание того, что Аллах является единственным Господом Богом, обладающим прекрасными именами и совершенными качествами. Таким образом, единобожие имеет три составляющие:

(а) таухид ар-рубубийа, т.е. признание того, что Аллах является единственным Господом, который сотворил все сущее, заботится о своих творениях и правит вселенной. Однако одно только признание этого не делает человека мусульманином, потому что даже арабские язычники признавали Аллаха единственным Господом;

(б) таухид аль-улухийа, т.е. признание того, что Аллах является единственным божеством, достойным поклонения и обожествления;

(в) таухид аль-Асма ва ас-Сыфат, т.е. признание того, что только Аллах обладает прекрасными именами и совершенными качествами. Каждый мусульманин обязан верить во все имена и качества всевышнего Аллаха, о которых упоминается в коранических аятах и достоверных хадисах, причем эти имена и качества нельзя приписывать ни одному из творений. Кроме того, имена и качества всевышнего Аллаха необходимо понимать так, как они описаны в священных текстах, не отказываясь от их истинного значения, не истолковывая их вопреки их истинному значению, не уподобляя их именам и качествам творений и не придавая им материальную форму.

Например, всевышний Аллах сказал: «Милостивый вознесся на трон» (20:5). А Пророк Мухаммад поведал о том, что Аллах спускается на первое небо во время последней трети ночи, а также в день, когда паломники собираются в долине Арафат. Мусульмане обязаны верить в то, что Аллах вознесся на Трон и спускается на первое небо, и не имеют права истолковывать коранические аяты и достоверный хадисы вопреки их истинному значению, сравнивать вознесение и нисхождение Аллаха с движениями Его творений, спрашивать о том, как Аллах это делает, или представлять себе это.

Всевышний Аллах также сказал: «О Иблис! Что помешало тебе поклониться тому, кого Я сотворили своими обеими руками?» (38:75). Мусульмане обязаны верить в то, что Аллах обладает двумя руками, но не имеют права сравнивать божественные руки с руками Его творений или представлять их себе. Всевышний Аллах сказал: «Нет никого подобного Ему, Он – слышащий, видящий» (42:11).

Эти убеждения исповедовали святые пророки Нух (Ной), Ибрахим (Авраам), Муса (Моисей), ‘Иса (Иисус), Мухаммад и все остальные пророки и посланники. Это – убеждения всех истинных мусульман, которые веруют в Аллаха, который вознесся на трон и находится над семью небесами, а не вокруг людей и не в человеческих сердцах, как это утверждают некоторые еретики.
Таха΄джжуд | – необязательный ночной намаз, который совершается после сна.
Тахник΄ | – мусульманский обычай, согласно которому в рот новорожденному помещают немного сока разжеванного финика и читают слова призыва на намаз в его ухо.
Ташах΄худ | – (а) молитва засвидетельствования, которую молящийся читает в сидячем положении. Она гласит: «Ат-тахиййаату лилляяхи вас-салаваату ват-таййибаату, ас-салааму ‘алейка аййухан-набиййу ва рахматуллаахи вабаракаатуху, ас-салааму ‘алейнаа ва ‘аля ‘ибаадилляяхис-саалихиина, ашхаду анляя иляяха илляллааху ва ашхаду анна мухаммадан ‘абдуху ва расуулюх»; (б) произнесение слов «Ашхаду анляя иляяха илляллааху ва ашхаду анна мухаммадан расуулюллаах».
Тиббан΄ | – короткие штаны, которые покрывают бедра до коленей и чаще всего используются борцами.
Тиля‘ | – алкогольный напиток, приготовленный из винограда.
Туляка΄ | – лица, обратившиеся в ислам в день покорения Мекки.
Тур | – (а) гора; (б) гора, покрытая деревьями и растительностью.
У΄кийа (мн. Ава΄кин) | – окия, т.е. арабская мера веса, равная 128 г. В разных странах приняты разные версии перевода.
У΄худ | – известная гора в Медине, около которой в 3 году по мусульманскому летоисчислению произошло крупное сражение между мекканскими язычниками и мусульманами.
Ум΄ма | – (а) община, народ; (б) мусульмане, последователи Пророка Мухаммада.
Умм аль-Му’минин΄ (мн. Уммахат΄ аль-Му’минин΄) | – матери правоверных, т.е. жены Пророка Мухаммада: Хадиджа бинт Хувейлид, Сауда бинт Зам‘а, ‘Аиша бинт Абу Бакр, Хафса бинт ‘Умар, Зейнаб бинт Хузейма, Умм Салама Хинд бинт Абу Умейа, Зейнаб бинт Джахш, Джувейрийа бинт аль-Харис, Умм Хабиба Рамля бинт Абу Суфйан, Сафийа бинт Хуйей, Меймуна бинт аль-Харис.
Фа΄дак | – небольшой город около Медины.
Фа΄рак | – емкость, используемая для отмеривания сыпучих веществ.
Фа΄хиш | – грубиян.
Фаджр | – рассвет или время перед восходом солнца, когда совершается обязательный рассветный намаз. Отведенное для этого намаза время начинается с того момента, как на небе появятся первые проблески зари, и продолжается до восхода солнца.
Факих΄ | – мусульманский богослов, разбирающийся в тонкостях мусульманского права.
Фар΄сах | – персидская мера длины, равная расстоянию около трех миль. 1 миля = 6000 дора = 1760 ярдов = 1,6 км.
Фара΄ид | – части наследства, установленные для ближайших родственников покойного. В священном Коране определены следующие части: 1/2, 1/4, 1/3, 1/6, 1/8, 2/3.
Фард аль-‘Айн | – индивидуальная обязанность, т.е. предписание, которое является обязательным для каждого мусульманина.
Фард аль-Кифа΄йа | – групповая обязанность, т.е. предписание, которое является обязательным для мусульман в целом, и если достаточное количество мусульман занимается выполнением этой обязанности, то остальные мусульмане освобождаются от нее.
Фари΄да | – обязательная повинность.
Фаррудж΄ | – верхняя одежда с длинными рукавами и открытой задней частью.
Фатат΄ | – (а) рабыня; (б) молодая девушка.
Фей | – военный трофеи, приобретенные без боя, которые не распределяются между воинами. Одна пятая этих трофеев остается в распоряжении мусульманского правителя, а остальные четыре пятые распределяются между родственниками Пророка Мухаммада (потомками Хашима и аль-Мутталиба), сиротами, бедняками и нуждающимися странниками.
Фет΄ва | – богословско-правовое заключение, сделанное авторитетным мусульманским богословом для разъяснения и практического применения какого-либо предписания шариата.
Фид΄йа | – искупление за несовершение или неправильное выполнение религиозного предписания. Оно может носить характер милостыни, жертвоприношения и т.п.
Фикх | – мусульманское право.
Фирдаус΄ | – центральная и самая возвышенная часть рая.
Фит΄на | – (а) искушение, соблазн; (б) смута и раздор между мусульманами.
Ха΄баль аль-Ха΄баля | – (а) продажа за наличные деньги детеныша животного, которое само еще находится в утробе самки; (б) продажа животного при условии, что его приплод достанется продавцу. Оба вида торговых сделок являются запрещенными.
Ха΄ди | – верблюды, коровы, бараны или овцы, которых паломники приносят в жертву.
Ха΄дира | – растительность.
Ха΄рам | – заповедные земли Мекки и Медины.
Хава΄зины | – один из курейшитских родов.
Хава΄ля | – передача долговых обязательств другому лицу, которое обязуется выплатить долг, в результате чего сам должник освобождается от ответственности.
Хаджж | – хадж, большое паломничество в Мекку.
Хаджж аль-Ак΄бар | – день жертвоприношения, 10 число месяца зу-ль-хиджжа.
Хаджж аль-Ас΄гар | – малое паломничество в Мекку.
Хаджж аль-Ифрад΄ | – паломничество, при совершении которого паломник вступает в ихрам с намерением совершить только хадж.
Хаджж аль-Киран΄ | – паломничество, при совершении которого паломник вступает в ихрам с намерением совершить хадж и малое паломничество.
Хаджж аль-Мабрур΄ | – хадж, совершенный на честно заработанные деньги строго в соответствии с предписаниями Пророка Мухаммада и принятый всевышним Аллахом.
Хаджж ат-Тамат΄ту‘ | – паломничество, при совершении которого паломник вступает в ихрам с намерением вначале совершить малое паломничество, после чего освобождается от ихрама и уже потом совершает хадж.
Хадж΄жат аль-Вада‘ | – прощальное паломничество, которое Пророк Мухаммад совершил за год до своей смерти.
Хаджжам΄ | – человек, совершающий кровопускание.
Хадис΄ – мусульманское предание о том, что говорил, делал или одобрял Пророк Мухаммад. Хадисы состоят из цепочки рассказчиков и текста. Степень достоверности хадиса зависит от степени достоверности цепочки его рассказчиков и соответствия текста хадиса кораническим аятам и другим достоверным хадисам. Основные виды хадисов можно классифицировать следующим образом:

(а) да‘иф (слабый) – недостоверное сообщение, которое не может служить основанием для религиозного суждения;

(б) гариб (малоизвестный) – сообщение, переданное всего одним рассказчиком, который может заслуживать или не заслуживать доверия, и отличающееся от других достоверных сообщений;

(в) хасан (хороший) – правдивое сообщение, переданное заслуживающими доверия рассказчиками, но не достигающее степени достоверного хадиса;

(г) маджхуль (неизвестный) – сообщение, один из рассказчиков которого неизвестен авторитетным знатокам хадисов;

(д) макту‘ (разорванный) – сообщение, в цепочке рассказчиков которого отсутствуют сподвижник Пророка Мухаммада, ссылающийся на Посланника Аллаха, или сообщение с неполной цепочкой рассказчиков или сообщение, в котором сподвижник Пророка Мухаммада говорит, что они поступали таким-то образом;

(е) марфу‘ (восходящий) – сообщение, цепочка рассказчиков которого восходит до Пророка Мухаммада.

(ж) маукуф (прерванный) – сообщение, цепочка рассказчиков которого восходит до сподвижника Пророка Мухаммада. Поскольку все сподвижники Пророка Мухаммада заслуживают доверия, прерванные хадисы имеют юридическую силу;

(з) мудтариб (запутанный) – сообщение, рассказчики которого делают различные утверждения, которые могут затрагивать как цепочку рассказчиков, так и текст хадиса, при том, что знатоки хадисов не имеют достаточно оснований для того, чтобы отдать предпочтение одному из мнений;

(и) мункати‘ (оборванный) – сообщение, в цепочке рассказчиков которого есть отсутствующее звено либо безымянный рассказчик;

(к) мурсаль (отосланный) – сообщение, в цепочке рассказчиков которого отсутствуют сподвижник Пророка Мухаммада, ссылающийся на Посланника Аллаха;

(л) муснад (обоснованный) – сообщение с полноценной цепочкой рассказчиков, ссылающихся на Пророка Мухаммада;

(м) муттасыль или маусуль (целостный) – сообщение с целостной цепочкой рассказчиков, ссылающихся на первоисточник, которое может быть прерванным или восходящим хадисом;

(н) му‘аллак (подвешенный) – сообщение, начало цепочки рассказчиков которого отсутствует.

(о) сахих (достоверный) – правдивое сообщение, переданное заслуживающими доверия рассказчиками, обладающих хорошей памятью и точностью, которое избавлено от скрытых недостатков и не противоречит остальным достоверным хадисам.
Хазир΄, хази΄ра | – блюдо, приготовленное из ячменной муки, мясного бульона, масла и т.д.
Хайа΄ | – (а) скромность, стыдливость; (б) достоинство. Эти качества являются признаков веры, однако стыдливость также может носить порицаемый характер, если человек стыдится совершать благодеяния или приобретать знания.
Хала΄ла | – женитьба на женщине, окончательно разведенной с предыдущим мужем с намерением в дальнейшем развестись с ней для того, чтобы ее предыдущий муж мог вновь жениться на ней. Поступать подобнм образом запрещено, потому что мусульманин не имеет права жениться с намерением развестись, даже если срок брака предварительно не оговаривается.
Халал΄ | – нечто разрешенное шариатом.
Хали΄фа | – халиф, преемник. Этим титулом называют первых четырех праведных мусульманских правителей, которые правили мусульманской империей после смерти Пророка Мухаммада. Это – Абу Бакр ас-Сыддик (11-13 гг.), ‘Умар ибн аль-Хаттаб аль-Фарук (13-23 гг.), ‘Усман ибн ‘Аффан Зу-н-Нурейн (23-35 гг.) и ‘Али ибн Абу Талиб аль-Муртада (35-40 гг.).
Халиль΄ | – возлюбленный, любовь к которому занимает в душе больше места, чем любовь ко всем остальным. Пророк Мухаммад не имел таких возлюбленных среди людей, потому что самое большое место в его душе занимала любовь к всевышнему Аллаху. А возлюбленными рабами самого Аллаха являются пророки Мухаммад и его предок Ибрахим.
Халюк΄ | – разновидность благовоний.
Хами΄са | – темное шерстяное одеяло с узорами.
Хамр | – алкоголь; нечто опьяняющее или одурманивающее.
Хан΄дак | – см. Газва аль-Хандак.
Ханиф΄ | – приверженец единобожия.
Ханта΄ | – обращение к женщине, которую не хотят называть по имени.
Ханут΄ | – разновидность благовоний, которую используют для умащения покойников.
Хар΄ба | – короткое копье, дротик.
Хар΄ра | – скалистый район Медины, усыпанный черными камнями.
Харадж΄ | – закят, выплачиваемый с урожая злаковых культур и фруктов.
Харам΄ | – нечто запрещенное шариатом.
Хараура΄ | – небольшой город в Ираке.
Хардж | – убийство.
Хариджи΄ты | – заблудшая секта, которая возникла в период правления четвертого праведного халифа ‘Али ибн Абу Талиба. Они разбили лагерь в местечке Хараура, которое находится в двух милях от Куфы, убивали мусульман, отрезали руки грабителям от подмышек, обязывали женщин молиться во время менструаций, считали неверными тех, кто не проповедует ислам или совершает грехи, отказывались от любых взаимоотношений с людьми писания, проживающими в мире с мусульманами. В результате войска халифа нанесли им сокрушительное поражение в битве при Нахраване в 38 году по мусульманскому летоисчислению. Их опасные воззрения до сих пор распространяются среди невежественных мусульман.
Хар΄рат аль-Ва΄бара | – местечко, расположенное в четырех милях от Медины.
Харури΄ты | – см. Хариджиты.
Хасуф΄ | – лунное затмение.
Хасыр΄ | – циновка, изготовляемая из листьев финиковой пальмы.
Хатыб΄ | – проповедник, выступающий с проповедью.
Хей΄бар | – оазис и поселение с пальмовыми садами, расположенное в 100 километрах от Медины. Во времена Пророка Мухаммада там проживало иудейское племя Бану Надыр. В 5 году по мусульманскому летоисчислению иудеи вероломно нарушили мирный договор, после чего мусульмане захватили Хейбар.
Хи΄ба | – подарок, преподнесенный ради всевышнего Аллаха.
Хи΄джра | – (а) переселение мусульман из враждебной к исламу страны в безопасное место по религиозным мотивам; (б) переселение сподвижников Пророка Мухаммада в Абиссинию, а затем – в Медину; (в) переселение Пророка Мухаммада из Мекки в Медину; (г) начало мусульманского летоисчисления, соответствующее 622 году христианской эры.
Хида΄ | – подбодряющее верблюдов пение.
Хида΄на | – воспитание и уход за детьми.
Хиджаб΄ | – длинное платье, покрывающее все тело с головы до ног.
Хик΄ка | – трехгодовалая верблюдица.
Хила΄фа | – халифат, власть в мусульманском государстве.
Хилаб΄ | – разновидность благовоний.
Хима΄ | – частное пастбище.
Химар΄ | – платок, которым женщина прикрывает голову и переднюю часть груди.
Химйан΄ | – ремень, часть которого служит кошельком для хранения денег.
Хинна΄ | – хна, растение, которое используют для крашения волос.
Хира΄ | – известная пещера, расположенная на горе недалеко от Мекки, в которой Пророк Мухаммад предавался размышлениям до начала его пророческой миссии.
Ху΄баль | – название идола, который находился в Каабе до распространения ислама.
Ху΄джра | – (а) комната; (б) внутренний двор.
Ху΄маз | – безумие, одержимость.
Ху΄мус | – одна пятая часть военных трофеев, которая еще раз делится на пять частей, после чего одна пятая остается в распоряжении мусульманского правителя, а остальные четыре пятые распределяются в соответствии с кораническим предписанием между родственниками Пророка Мухаммада (потомками Хашима и аль-Мутталиба), сиротами, бедняками и нуждающимися путниками.
Хубля΄ | – разновидность пустынных деревьев.
Худейби΄йа | – местность, расположенная в шестнадцати километрах от Мекки по дороге в Джидду. В 6 году по мусульманскому летоисчислению там был подписан мирный договор между Пророком Мухаммадом и мекканскими язычниками, которые не позволили мусульманам войти в город и совершить малое паломничество.
Худуд΄ | – ограничения, установленные всевышним Аллахом для всего разрешенного и запрещенного.
Хуза‘а | – известное арабское племя, которое в течение почти трех веков правило Меккой, после чего в 440 году христианской эры власть в городе перешла в руки курейшитов.
Хукм | – (а) законодательное право, принадлежащее одному всевышнему Аллаху; (б) религиозное или судебное постановление, приговор, заповедь.
Хуль‘ | – развод по требованию жены, которая выплачивает своему мужу материальную компенсацию или возвращает ему калым.
Хум΄ра | – небольшой коврик, на который кладут лицо и руки во время земных поклонов.
Хум΄сы | – так в доисламские времена называли себя курейшиты, их потомки и их союзники. Они считали себя лучше других арабов, называли себя “людьми Аллаха” и клялись, что никогда не покинут священную мекканскую землю.
Хунейн΄ | – долина, расположенная между Меккой и Таифом, в которой в 8 году по мусульманскому летоисчислению произошло крупное сражение между мусульманами и курейшитами.
Хур аль-‘Айн | – гурии, обитательницы рая, не относящиеся к потомкам Адама и обладающие необычайной красотой и черными глазами, которые выделяются на фоне совершенно белых склер.
Хут΄ба | – проповедь, религиозная речь.
Хут΄бат ан-Никах΄ | – речь, которую произносят во время бракосочетания.
Хуфф | – кожаные носки.
Хушу‘ | – смирение и покорность перед всевышним Аллахом. Это качество особенно необходимо при совершении намаза.
Ша‘бан΄ | – восьмой месяц мусульманского лунного календаря.
Шавваль΄ | – десятый месяц мусульманского лунного календаря.
Шам | – историческая область, на территории которой расположены современные государства Сирия, Палестина, Ливан и Иордания.
Шаха΄да | – свидетельство веры «Ляя иляяха илляллааху мухаммадун расуулюллаахи». Это означает: «Нет божества, кроме Аллаха, и Мухаммад – Посланник Аллаха».
Шигар΄ | – запрещенный вид бракосочетания, при котором вместо выплаты обязательного калыма один мужчина женится на дочери или сестре другого, который в свою очередь женится на дочери или сестре первого.
Шикак΄ | – ссора между мужем и женой или любыми другими людьми.
Ширак΄ | – кожаный ремень.
Ширк | – многобожие, которое выражается в поклонении идолам, звездам, ангелам, пророкам, усопшим праведникам и другим творениям, а также в уподоблении всевышнего Аллаха творениям либо творений всевышнему Аллаху.
Шуф‘а | – преимущественное право на приобретение собственности партнера.


Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Составитель: Ибн Хаджар Аль-‘Аскалани
Перевод с арабского: Кулиев Э. Р.
Предисловие составителя Ибн Хаджара Аль -‘Аскалани
Краткая биография составителя сборника Ибн Хаджара Аль-‘Аскалани
Краткая автобиография автора комментария Сафий Ар-Рахмана Аль-Мубаракпури
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Словарь арабских и теологических терминов

Назад к содержанию
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Краткие биографии известных знатоков хадисов, чьи имена упоминаются в этой книге
Семь величайших знатоков хадисов:

1. Ахмад ибн Ханбаль
Его звали Абу ‘Абдуллах Ахмад ибн Ханбаль аш-Шейбани. Выдающийся богослов, правовед и знаток хадисов. Один из четырех величайших мусульманских правоведов. Впоследствии его воззрения легли в основу ханбалитской правовой школы. Родился в Багдаде в месяце раби‘-уль-авваль в 164 году по мусульманскому летоисчислению. Начал изучать хадисы, мусульманское право и остальные шариатские дисциплины в Багдаде, еще будучи ребенком, а затем отправился в Шам, Хиджаз и Йемен, где продолжил обучение. Во времена правления халифов аль-Ма’муна и Харуна ар-Рашида подвергался гонениям, потому что отказался принять еретические воззрения о сотворении Корана, навязываемые му‘тазилитами. Несмотря на это сумел выстоять и спасти мусульман от опасной ереси. Считается самым выдающимся знатоком хадисов. Переданные им хадисы собраны в сборнике “аль-Муснад”. В нем содержится более 28000 хадисов, которые он отобрал из 750000 хадисов. Абу Зур‘а сказал: «Он написал двенадцать трудов, каждый из которых он знал наизусть. Всего же он знал наизусть один миллион хадисов». Аш-Шафи‘и сказал: «Побывав в Багдаде, я не нашел в нем более богобоязненного, более аскетичного, более набожного и более знающего человека, чем Ахмад ибн Ханбаль». Скончался в Багдаде днем в пятницу, 12 числа месяца раби‘-уль-авваль 241 года по мусульманскому летоисчислению.

2. Мухаммад ибн Исма‘ил аль-Бухари
Его звали Абу ‘Абдуллах Мухаммад ибн Исма‘ил ибн Ибрахим ибн аль-Мугира ибн Бардизбах аль-Джу‘фи аль-Бухари. Эмир правоверных в области знаний о хадисах. Родился в Бухаре в месяце шавваль в 194 году по мусульманскому летоисчислению. С ранних лет изучал хадисы и в течение многих лет путешествовал по мусульманскому миру в поисках знаний. Он передавал хадисы от Ахмада ибн Ханбаля, Йахйи ибн Ма‘ина, Ибн аль-Мадини, аль-Хамиди и многих других богословов. Его учениками были такие известные знатоки хадисов, как Муслим, ан-Насаи, ат-Тирмизи, аль-Фирабри. Является автором сборников “ат-Тарих аль-Кабир”, “аль-Адаб аль-Муфрад” и многих других книг, но самым известным из его трудов является сборник хадисов “аль-Джами‘ ас-Сахих”. В нем собрано 7563 хадиса, которые имам отобрал из 600000 хадисов. Этот сборник считается самой достоверной книгой после священного Корана. Позднее имам признался: «Я включил в свой сборник только достоверные хадисы, хотя я знаю наизусть 100000 достоверных и 200000 недостоверных хадисов». Он также сказал: «Я собрал хадисы от тысячи с лишним шейхов, и от каждого из них – по десять с лишним тысяч хадисов. И нет ни одного хадиса, цепочки рассказчиков которого я бы не помнил». Абу ‘Аммар аль-Хусейн ибн Хурис сказал: «Я не знаю, видел ли я подобного ему. Он будто был создан для хадисов». Скончался в Самарканде в ночь на праздник разговения в 256 году по мусульманскому летоисчислению и не оставил после себя детей.

3. Муслим ибн аль-Хаджжадж
Его звали Муслим ибн аль-Хаджжадж аль-Кушейри ан-Нишапури. Второй по величине богослов в области методологии хадисов после аль-Бухари. Родился в 204 году по мусульманскому летоисчислению в городе Нишапуре, расположенном рядом с Машхадом. С ранних лет изучал хадисы и много путешествовал по Ираку, Хиджазу, Шаму и Египту. Обучался у величайших богословов своего времени, таких как аль-Бухари, Ахмад ибн Ханбаль, Йахйа ибн Ма‘ин, Абу Хейсама и Ибн Абу Шейба. В свою очередь обучал таких известных знатоков хадисов, как ат-Тирмизи, Ибн Абу Хатим и Ибрахим ибн Мухаммад ибн Суфйан. Автор сборников “аль-Джами‘ ас-Сахих”, “аль-‘Илал”, “аль-Вахдан” и многих других трудов, самым известным из которых является сборник хадисов “аль-Джами‘ ас-Сахих”. В нем собрано 9200 хадисов, которые имам собрал от 220 знатоков хадисов. Этот сборник считается вторым по достоверности сборником хадисов после сборника аль-Бухари. Скончался в Нишапуре в месяце раджаб в 261 году по мусульманскому летоисчислению.

4. Абу Давуд Сулейман ибн аль-Аш‘ас
Его звали Абу Давуд Сулейман ибн аль-Аш‘ас ибн Исхак аль-Азди ас-Сиджистани. Один из выдающихся знатоков хадисов. Родился в 202 году по мусульманскому летоисчислению. Был учеником Ахмада ибн Ханбаля, а впоследствии обучал таких известных знатоков хадисов, как ат-Тирмизи и ан-Насаи. Его современники говорили, что Абу Давуд обращался с хадисами также умело, как пророк Давуд обращался с железом. По его собственному признанию, он собрал 500000 хадисов. Автор многих трудов, самым известным из которых является сборник хадисов “ас-Сунан”, в котором собрано 4800 хадисов. Скончался в Басре в середине месяца шавваль в 275 году по мусульманскому летоисчислению.

5. Мухаммад ибн ‘Иса ат-Тирмизи
Его звали Абу ‘Иса Мухаммад ибн ‘Иса ибн Сура ат-Тирмизи. Один из выдающихся знатоков хадисов. Родился в 209 году по мусульманскому летоисчислению в городе Тирмиз, расположенном на правом берегу реки Амударья недалеко от северной границы Афганистана. Обучался у аль-Бухари и составил сборник хадисов “аль-Джами‘”, который позднее получил название “Сунан ат-Тирмизи” и в котором собрано 4000 хадисов. О своем сборнике хадисов сказал: «Дом, в котором находится эта книга, подобен дому, в котором живет говорящий Пророк». Отличался глубокими знаниями, превосходной памятью и редкой набожностью. При упоминании Аллаха часто плакал, в результате чего в последние годы своей жизни ослеп. Скончался 13 числа месяца раджаб 279 года по мусульманскому летоисчислению.

6. Ахмад ибн ‘Али ан-Насаи
Его звали Абу ‘Абд ар-Рахман Ахмад ибн ‘Али ибн Шу‘ейб ибн ‘Али ан-Насаи. Один из выдающихся знатоков хадисов. Родился в местечке Ниса, расположенном недалеко от Хорасана, в 215 году по мусульманскому летоисчислению. Обучался хадисам и методологии хадисов, после чего составил сборник “Сунан ан-Насаи”, который считается самым достоверным сборником хадисов после трудов аль-Бухари и Муслима. Жил в Египте, после чего переселился в Дамаск. Там составил сборник хадисов о достоинствах славного сподвижника ‘Али ибн Абу Талиба, да будет доволен им всевышний Аллах. Затем был подвергнут гонениям и вынужденно переселился в Мекку. Скончался в понедельник, 13 числа месяца сафар 303 года по мусульманскому летоисчислению, в городе Рамля и был похоронен в Иерусалиме.

7. Мухаммад ибн Йазид ибн Маджа
Его звали Абу ‘Абдуллах Мухаммад ибн Йазид ибн Маджа аль-Кизвини. Один из выдающихся знатоков хадисов. Родился в 207 году по мусульманскому летоисчислению. Обучался хадисам и другим шариатским дисциплинам у последователей Малика ибн Анаса и ал-Лейса. Автор сборника хадисов “Сунан Ибн Маджа”, в котором наряду с достоверными хадисами собрано много слабых и даже неприемлемых хадисов. Скончался в месяце рамадан 273 или 275 году по мусульманскому летоисчислению.

Остальные Знатоки Хадисов:
8. Исхак ибн Ибрахим Ибн Рахавейх
Его звали Абу Йа‘куб Исхак ибн Ибрахим ат-Тамими аль-Ханзали аль-Марвази. Один из выдающихся знатоков хадисов, хафиз. Родился в 161 или 166 году по мусульманскому летоисчислению. Проживал в Нишапуре и считался величайшим богословом Востока. Больше известен как Ибн Рахавейх. Заслужил похвалу величайших богословов своего времени. Ахмад ибн Ханбаль говорил: «Я не знаю в Ираке никого, кто бы мог сравниться с Исхаком». Абу Зур‘а ар-Рази говорил: «Никто не знает больше хадисов, чем Исхак». Абу Хатим говорил: «Я восхищаюсь достоверностью и выверенностью его хадисов, а также его удивительной памятью». Скончался ночью 15 числа месяца ша‘бан 238 года по мусульманскому летоисчислению.

9. Ахмад ибн Ибрахим аль-Исма‘или
Его звали Абу Бакр Ахмад ибн Ибрахим ибн Исма‘ил ибн аль-‘Аббас аль-Исма‘или аль-Джурджани. Один из выдающихся богословов, хафиз, шейх-уль-ислам своего края. Родился в 277 году по мусульманскому летоисчислению. Автор нескольких сборников хадисов, словаря арабского языка и многих других трудов. Прекрасно разбирался в тонкостях шафи‘итской правовой школы. За свои глубокие знания и прекрасные качества заслужил похвалу своих современников. Аль-Хаким сказал: «Он был величайшим богословом своей эпохи, знатоком хадисов и правоведом и отличался смелостью, великодушием и умением вести за собой людей». Скончался в месяце раджаб в 371 году по мусульманскому летоисчислению.

10. Ахмад ибн ‘Амр аль-Баззар
Его звали Абу Бакр Ахмад ибн ‘Амр ибн ‘Абд аль-Халик аль-Басри. Один из величайших знатоков хадисов, хафиз, автор многих трудов, самыми известными из которых являются “аль-Муснад аль-Кабир” и “аль-‘Иляль”. Обучался у ат-Табарани и других известных знатоков хадисов. Скончался в 292 году по мусульманскому летоисчислению.

11. Ахмад ибн аль-Хусейн аль-Бейхаки
Его звали Абу Бакр Ахмад ибн аль-Хусейн аль-Бейхаки. Один из выдающихся богословов, хафиз. Родился в месяце ша‘бан в 374 году по мусульманскому летоисчислению в небольшом городке, расположенном недалеко от Нишапура. В поисках знаний долго путешествовал по Хиджазу и Ираку. Отличался глубокими познаниями в области науки о хадисах и прекрасно разбирался в тонкостях шафи‘итской правовой школы. Автор “ас-Сунан аль-Кубра”, “ас-Сунан ас-Сугра”, “аль-Мабсут”, “аль-Асма ва ас-Сыфат” и многих других книг. Аз-Захаби сказал, что все его произведения составляют около тысячи томов. Скончался 8 числа месяца джумада-ль-уля 458 года по мусульманскому летоисчислению.

12. Абу Хатим ар-Рази
Его звали Мухаммад ибн Идрис ибн аль-Мунзир аль-Ханзали ар-Рази. Один из величайших знатоков хадисов, хафиз, признанный ученый в области методологии хадисов и науки о доверии или недоверии рассказчикам. Родился в 195 году по мусульманскому летоисчислению и скончался в месяце ша‘бан в 277 году по мусульманскому летоисчислению.

13. ‘Абдуллах ибн ‘Али Ибн аль-Джаруд
Его звали Абу Мухаммад ‘Абдуллах ибн ‘Али ибн аль-Джаруд ан-Нишапури. Один из величайших богословов, хафиз, критик. Автор книги “аль-Мунтака фи аль-Ахкам”. Проживал недалеко от Мекки и обучал правилам чтения священного Корана. Современники называли его одним из самым набожных людей своего времени. Скончался в 307 году по мусульманскому летоисчислению.

14. аль-Харис ибн Абу Усама
Его звали Абу Мухаммад аль-Харис ибн Абу Усама Мухаммад Дахир ат-Тамими аль-Багдади. Один из величайших знатоков хадисов, хафиз. Родился в 186 году по мусульманскому летоисчислению. Автор сборника хадисов “аль-Муснад”, который не был систематизирован. Ибрахим аль-Харби и Абу Хатим утверждали, что он заслуживает доверия. Ад-Даракутни назвал его правдивым. Скончался в день ‘Арафы в 282 году по мусульманскому летоисчислению.

15. Абу ‘Абдуллах аль-Хаким
Его звали Абу ‘Абдуллах Мухаммад ибн ‘Абдуллах ан-Нишапури аль-Хаким. Также известен как Ибн Байи‘. Один из величайших знатоков хадисов. Родился в 321 году по мусульманскому летоисчислению. В возрасте 20 лет отправился путешествовать по Ираку в поисках знаний, после чего совершил хадж и поселился в Хорасане. Считается имамом богословов, занимающихся уточнением достоверности хадисов. Автор многих трудов, самым известным из которых являются “аль-Мустадрак” и “Тарих Нишапур”. Обучался почти у двух тысяч богословов. Его учениками были ад-Даракутни, Абу Йа‘ла, аль-Бейхаки и многие другие Отличался редкой набожностью и праведностью. Скончался в месяце сафар в 405 году по мусульманскому летоисчислению.

16. Мухаммад ибн Хиббан
Его звали Абу Хатим Мухаммад ибн Хиббан ибн Ахмад ибн Хиббан аль-Бусти. Один из выдающихся знатоков хадисов. Родился в местечке Буст, расположенном в Сиджистане. Отличался глубокими познаниями в области хадисов и мусульманского права, а также хорошей памятью. Был одним из лучших учеников Ибн Хузеймы. Скончался в Самарканде в 354 году по мусульманскому летоисчислению, когда ему было за восемьдесят лет.

17. Мухаммад ибн Исхак ибн Хузейма
Его звали Мухаммад ибн Исхак, но он больше известен как Ибн Хузейма. Один из выдающихся богословов, хафиз, шейх-уль-ислам. Родился в Нишапуре в 223 году по мусульманскому летоисчислению. В свое время считался самым почитаемым богословом Хорасана. Автор более 140 трудов. Скончался в Нишапуре в 311 году по мусульманскому летоисчислению.

18. Ибн Абу Хейсама
Его звали Абу Бакр Ахмад ибн Абу Хейсама Зухейр ибн Харб ан-Насаи аль-Багдади. Один из самых авторитетных богословов, хафиз. Его учителями были Ахмад ибн Ханбаль и Йахйа ибн Ма‘ин. Автор книги “ат-Тарих аль-Кабир”. Ад-Даракутни утверждал, что он заслуживает доверия. Аль-Хатыб охарактеризовал его следующим образом: «Заслуживающий доверия ученый, хафиз, прекрасно знает жизнеописания людей и поэзию». Скончался в 289 году по мусульманскому летоисчислению в возрасте 94 года.

19. ‘Али ибн ‘Умар ад-Даракутни
Его звали Абу аль-Хасан ‘Али ибн ‘Умар ибн Ахмад ибн Махди аль-Багдади. Его прозвище произошло от названия большой лавки в Багдаде, которая называлась “Дар аль-Кутн”. Один из самых великих богословов, хафиз. Родился в 306 году по мусульманскому летоисчислению. Прекрасно разбирался в науке о хадисах, выявлял скрытые недостатки к цепочках рассказчиков и знал всех богословов своего времени. Скончался 8 числа месяца зу-ль-ка‘да 385 года по мусульманскому летоисчислению.

20. ‘Абдуллах ибн ‘Абд ар-Рахман ад-Дарими
Его звали Абу Мухаммад ‘Абдуллах ибн ‘Абд ар-Рахман ибн аль-Фадль ибн Бахрам ат-Тамими ад-Дарими ас-Самарканди. Один из величайших богословов, хафиз, шейх-уль-ислам Самарканда. Родился в 181 году по мусульманскому летоисчислению. Автор сборника хадисов “аль-Муснад аль-‘Али”. Обучался хадисам в Мекке, Медине, Хорасане, Шаме, Ираке и Египте. Его учениками были такие выдающиеся знатоки хадисов, как Муслим, Абу Давуд, ат-Тирмизи и ан-Насаи. Отличался редкими умом, благородством, праведностью, выдержкой, усердием, набожностью и аскетизмом. Скончался в день начала паломничества в 255 году по мусульманскому летоисчислению.

21. Абу Давуд ат-Тайалиси
Его звали Сулейман ибн Давуд ибн аль-Джаруд аль-Фариси аль-Басри. Вольноотпущенник потомков аз-Зубейра. Один из выдающихся знатоков хадисов, хафиз. Аль-Каллас и аль-Мадини утверждали, что не встречали богослова, который знал бы больше хадисов, чем он. Ибн Мехди назвал его одним из самых правдивых людей. Обучался хадисам у более чем тысячи богословов. Скончался в 204 году по мусульманскому летоисчислению, когда ему было за восемьдесят лет.

22. Ибн Абу ад-Дунйа
Его звали Абу Бакр ‘Абдуллах ибн Мухаммад ибн ‘Убейд ибн Суфйан ибн Абу ад-Дунйа аль-Кураши (по линии бывших господ) аль-Багдади. Вольноотпущенник роду Бану Умейа. Родился в 208 году по мусульманскому летоисчислению. Автор многих трудов и воспитатель сыновей омейядских халифов, в том числе аль-Му‘тадида. Скончался в месяце джумада-ль-уля в 281 году по мусульманскому летоисчислению.

23. Мухаммад ибн Йахйа аз-Зухли
Его звали Абу ‘Абдуллах Мухаммад ибн Йахйа ибн ‘Абдуллах ибн Халид ибн Фарис аз-Зухли (по линии бывших господ). Вольноотпущенник рода Бану Зухль. Эмир правоверных в области знаний о хадисах, шейх-уль-ислам, хафих Нишапура. Родился в 170 году по мусульманскому летоисчислению. Обучался хадисам в Мекке, Медине, Шаме, Египте, Ираке, Рейе, Хорасане, Йемене и Джазире. В свое время был одним из самых авторитетных богословов Хорасана. Ахмад охарактеризовал его следующим образом: «Я не видел никого, кто знал бы хадисы, передаваемые аз-Зухри со слов Мухаммада ибн Йахйи, лучше него». Скончался в месяце раби‘-уль-авваль в 258 году по мусульманскому летоисчислению.

24. Абу Зур‘а ар-Рази
Его звали ‘Убейдуллах ибн ‘Абд аль-Карим ибн Йазид ибн Фарух Абу Зур‘а ар-Рази аль-Кураши (по линии бывших господ). Вольноотпущенник одного из курейшитских родов. Один из величайших знатоков хадисов, хафиз. Считается одним из самых авторитетных ученых в области науки о доверии или недоверии к рассказчикам. Его учениками были такие выдающиеся знатоки хадисов, как Муслим, ат-Тирмизи, ан-Насаи и Ибн Маджа. Аз-Захаби сообщил, что он обучался хадисам в Ираке, Шаме, Джазире, Хорасане и Египте. Отличался превосходной памятью, редким умом, набожностью, искренностью, совершенными знаниями и соответствующими деяниями. Скончался в конце 264 года по мусульманскому летоисчислению в возрасте 64 года.

25. Са‘ид ибн Мансур
Его звали Са‘ид ибн Мансур ибн Шу‘ба аль-Марвази (или ат-Таликани) аль-Бальхи. Проживал недалеко от Мекки. Автор сборника хадисов “ас-Сунан”. Заслуживал похвалу своих современников и в том числе Ахмада ибн Ханбаля. Харб аль-Кармани рассказывал, что он продиктовал им около десяти тысяч хадисов по памяти. Скончался в 227 году по мусульманскому летоисчислению, когда ему было за девяноста лет.

26. Са‘ид ибн ‘Усман ибн ас-Сакан
Его звали Абу ‘Али Са‘ид ибн ас-Сакан аль-Багдади. Один из авторитетных богословов и знатоков хадисов, хафиз. Родился в 294 году по мусульманскому летоисчислению. Уделял большое внимание изучению хадисов и составил несколько сборников хадисов. Скончался в 353 году по мусульманскому летоисчислению.

27. Мухаммад ибн Идрис аш-Шафи‘и
Его звали Абу ‘Абдуллах Мухаммад ибн Идрис ибн аль-‘Аббас ибн ‘Усман ибн Шафи‘ ибн ас-Саиб ибн ‘Убейд ибн ‘Абд Йазид ибн Хашим ибн ‘Абд аль-Мутталиб ибн ‘Абд Манаф аль-Кураши аль-Макки. Один из величайших мусульманских правоведов всех времен, основатель методологии мусульманского права. Впоследствии его воззрения легли в основу шафи‘итской правовой школы. Родился в Газе в 150 году по мусульманскому летоисчислению и, еще будучи ребенком, был привезен в Мекку. Затем долгое время прожил в Египте. Его дед был сподвижников Пророка Мухаммада, мир ему и благословение Аллаха, и встречался с ним, будучи подростком. Скончался в Египте в 204 году по мусульманскому летоисчислению.

28. Ибн Абу Шейба
Его звали Абу Бакр ‘Абдуллах ибн Мухаммад ибн Абу Шейба Ибрахим ибн ‘Усман ибн Хаваси аль-‘Анси (по линии бывших господ) аль-Куфи. Вольноотпущенник рода аль-‘Анс. Один из величайших знатоков хадисов, автор сборников “аль-Муснад”, “аль-Мусаннаф” и многих других трудов. Его учениками были такие выдающиеся знатоки хадисов, как Абу Зур‘а ар-Рази, аль-Бухари, Муслим и Абу Давуд. Скончался в месяце мухаррам в 235 году по мусульманскому летоисчислению.

29. Сулейман ибн Ахмад ат-Табарани
Его звали Абу аль-Касим Сулейман ибн Ахмад ибн Айуб ибн Мутайр ал-Лахми ат-Табарани. Один из величайших знатоков хадисов. Родился в 260 году по мусульманскому летоисчислению в местечке Табарийа, расположенном в Шаме. Обучался хадисам у более чем тысячи богословов. Начал собирать хадисы в Шаме, после чего в течение тридцати трех лет путешествовал по мусульманскому миру в поисках знаний. Автор многих полезных и интересных трудов, самыми известными из которых являются “аль-Му‘джам аль-Кабир”, “аль-Му‘джам аль-Аусат” и “аль-Му‘джам ас-Сагир”. Скончался в Исфагане 27 числа месяца зу-ль-ка‘да 360 года по мусульманскому летоисчислению.

30. Ахмад ибн Мухаммад ат-Тахави
Его звали Абу Джа‘фар Ахмад ибн Мухаммад Салама ибн Салама аль-Азди аль-Мысри ат-Тахави аль-Ханафи. Один из самых известных богословов ханафитской правовой школы. Родился в 227 или 228 году по мусульманскому летоисчислению. Обучался мусульманскому праву шафи‘итского толка у известного богослова аль-Музни, который был его племянником. Однажды аль-Музни сказал ему: «Клянусь Аллахом, из тебя ничего не выйдет». Он сильно рассердился и решил обучаться у Абу ‘Имрана аль-Ханафи. Он не только стал приверженцем ханафитской правовой школы, но и принялся с большим энтузиазмом обосновывающие воззрения этой школы. При этом он зачастую опирался на слабые хадисы, которые были отвергнуты многими другими богословами. Аль-Бейхаки сказал, что некоторые хадисы, которые не совпадали с его воззрениями, он называл слабыми, опираясь на принципы, неприемлемые остальными знатоками хадисов. Автор многих трудов, самым известным из которых является книга “Шарх Ма‘ани аль-Асар”. Скончался в начале месяца зу-ль-ка‘да в 321 году по мусульманскому летоисчислению.

31. Ибн ‘Абд аль-Барр
Его звали Абу ‘Умар Йусуф ибн ‘Абдуллах ибн Мухаммад ибн ‘Абд аль-Барр ибн ‘Асым ан-Намари аль-Куртуби. Один из величайших богословов, шейх-уль-ислам, хафиз Магриба. Родился в месяце раби‘-уль-авваль в 368 году по мусульманскому летоисчислению. Отличался удивительной памятью, точностью и глубокими знаниями в области хадисов, истории и генеалогии. Автор многих трудов, самым известным из которых является книга “аль-Исти‘аб”. Когда Ибн Хазма спросили о нем, он сказал: «Я не могу говорить о хадисах так, как это делает он, и тем более не могу делать это лучше него». Скончался в пятницу в месяце раби‘-ус-сани в 463 году по мусульманскому летоисчислению.

32. ‘Абд аль-Хакк ибн ‘Абд ар-Рахман
Его звали Абу Мухаммад ‘Абд аль-Хакк ибн ‘Абд ар-Рахман ибн ‘Абдуллах ибн Хусейн ибн Са‘ид аль-‘Азди аль-Ишбили. Один из величайших богословов и авторитетных знатоков хадисов, хафиз, хатыб Биджайи. Родился в 510 году по мусульманскому летоисчислению. Проживал в местечке Биджайа, расположенном в Испании. Прекрасно разбирался в мусульманском праве и хадисах, выявлял скрытые недостатки в цепочках рассказчиков, знал биографии многих знатоков хадисов, отличался редкими праведностью, аскетизмом, набожностью и приверженностью к дороге Пророка Мухаммада, мир ему и благословение Аллаха. Автор многих книг, увлекался также искусством и поэзией. Скончался в месяце раби‘-ус-сани в 581 году по мусульманскому летоисчислению.

33. ‘Абд ар-Раззак ибн Хумам
Его звали Абу Бакр ‘Абд ар-Раззак ибн Хумам ибн Нафи‘ аль-Химйари (по линии бывших господ) ас-Сан‘ани. Вольноотпущенник одного из химйарских родов. Один из величайших знатоков хадисов, хафиз. Его учениками были такие выдающиеся знатоки хадисов, как Ахмад ибн Ханбаль, Исхак, Йахйа ибн Ма‘ин и аз-Зухли. В последние годы жизни ослеп и потерял былую память. Скончался в 211 году по мусульманскому летоисчислению в возрасте 85 лет.

34. ‘Абдуллах ибн ‘Адий
Его звали Абу Ахмад ‘Абдуллах ибн ‘Адий аль-Джурджани. Также известен как Ибн аль-Кисар. Один из самых известных знатоков хадисов и авторитетов в области доверия или недоверия рассказчикам. Родился в 279 году по мусульманскому летоисчислению и скончался в месяце джумада-ль-ахира в 365 году по мусульманскому летоисчислению.

35. Мухаммад ибн ‘Амр аль-‘Акили
Его звали Абу Джа‘фар Мухаммад ибн ‘Амр ибн Муса ибн Хамад аль-‘Акили. Один из величайших знатоков хадисов, хафиз. Пользовался огромным уважением среди своих современников, отличался превосходной памятью. Автор многих трудов, самым известным из которых является книга “ад-Ду‘афа аль-Кабир”. Проживал в Хиджазе и скончался в 322 году по мусульманскому летоисчислению.

36. ‘Али ибн аль-Мадини
Его звали Абу аль-Хасан ‘Али ибн ‘Абдуллах ибн Джа‘фар ибн Наджих ас-Са‘ди (по линии бывших господ) аль-Мадини. Вольноотпущенник рода Бану Са‘д. Один из самых выдающихся знатоков хадисов. Родился в 161 году по мусульманскому летоисчислению. Его учениками были такие славные знатоки хадисов, как аль-Бухари и Абу Давуд. Ибн Махди утверждал, что он был лучше всех осведомлен о хадисах Посланника Аллаха, мир ему и благословение Аллаха. Аль-Бухари сказал: «Я чувствовал, что мои познания незначительны, только оказавшись перед ‘Али ибн аль-Мадини». Скончался в 234 году по мусульманскому летоисчислению в местечке Катиба аль-Ка‘ка, расположенном в Самире.

37. Абу ‘Авана
Его звали Йа‘куб ибн Исхак ибн Ибрахим ибн Зейд ан-Нишапури аль-Исфараини. Один из величайших знактоков хадисов, хафиз, автор сборника хадисов “аль-Муснад ас-Сахих”. Много путешествовал в поисках знаний и пять раз совершил паломничество. Скончался в 316 году по мусульманскому летоисчислению и похоронен в Исфараине.

38. Ибн аль-Каттан
Его звали Абу аль-Хасан ‘Али ибн Мухаммад ибн ‘Абд аль-Малик аль-Фаси. Один из величайших знатоков хадисов, хафиз, критик. Родился в 562 году по мусульманскому летоисчислению. Прекрасно разбирался в методологии хадисов и знал биографии многих знатоков хадисов. Автор целого ряда трудов. Скончался в месяце раби‘-уль-авваль в 628 году по мусульманскому летоисчислению.

39. Малик ибн Анас
Его звали Абу ‘Абдуллах Малик ибн Анас ибн Малик ибн Абу ‘Амир аль-Асбахи. Его предок в девятом колене по имени Зу Асбах принадлежал к одному из самых славных йеменских родов. Выдающийся богослов и знаток хадисов. Один из четырех величайших мусульманских правоведов. Впоследствии его воззрения легли в основу маликитской правовой школы. Родился в 93 или 94 году по мусульманскому летоисчислению. Обучался хадисам и другим шариатским дисциплинам у более чем девятиста богословов. Одним из его многочисленных учеников был Мухаммад аш-Шафи‘и. Автор знаменитого сборника хадисов “аль-Муватта”. Скончался в месяце раби‘-уль-авваль в 179 году по мусульманскому летоисчислению.

40. Ибн Манда
Его звали Абу ‘Абдуллах Мухаммад ибн Исхак ибн Мухаммад ибн Йахйа ибн Манда. Один из величайших богословов, хафиз. Родился в 310 году по мусульманскому летоисчислению. Много путешествовал по всему мусульманскому миру и привез домой сорок поклаж книг. Обучался хадисам и другим шариатским дисциплинам у тысячи семиста богословов. Скончался в месяце зу-ль-ка‘да в 395 году по мусульманскому летоисчислению.

41. Абу Ну‘ейм аль-Исфагани
Его звали Ахмад ибн ‘Абдуллах ибн Ахмад ибн Исхак ибн Муса ибн Махран аль-Исфагани. Один из выдающихся знатоков хадисов, хафиз. Родился в месяце раджаб в 334 году по мусульманскому летоисчислению. Обучался у целого ряда богословов и впоследствии сам воспитал много праведных ученых. Автор многих трудов, самыми известными из которых являются “аль-Мустахрадж ‘аля аль-Бухари”, “аль-Мустахрадж ‘аля Муслим” и “Хулйа аль-Аулийа”. О последней из этих книг говорят, что она была продана в Нишапуре за четыреста динаров. Скончался в Исфагане 20 числа месяца мухаррам 430 года по мусульманскому летоисчислению.

42. Ахмад ибн ‘Али Абу Йа‘ла
Его звали Ахмад ибн ‘Али ибн аль-Мусанна ибн Йахйа ибн ‘Иса ибн Хиляль ат-Тамими. Один из величайших знатоков хадисов на Аравийском полуострове, хафиз. Родился в месяце шавваль в 210 году по мусульманскому летоисчислению. Автор сборника хадисов “аль-Муснад аль-Кабир”. Отличался редкими правдивостью, надежностью, набожностью и выдержкой. Ас-Сам‘ани рассказывал, что слышал, как Исма‘ил ибн Мухаммад ибн аль-Фадль аль-Хафиз сказал: «Я прочел сборники хадисов аль-‘Адани, Ибн Мани‘ и многих других богословов. Все эти сборники подобны рекам, но сборник хадисов Абу Йа‘лы подобен морю, в которое впадают эти реки». Скончался в 307 году по мусульманскому летоисчислению.


Книга 1: Очищение

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 1. Очищение
Глава 1: Вода
1. Передают, что Абу Хурейра,1 да будет доволен им Всевышний Аллах, рассказывал, что некий мужчина подошел к Пророку, мир ему и благословение Аллаха, и сказал:
«О Посланник Аллаха! Выходя в море, мы берем с собой немного воды. Если же мы станем совершать ею омовение, то будем испытывать сильную жажду. Можно ли совершать омовение морской водой?»
Он сказал:
«Морская вода чиста и пригодна для очищения, а умерших в ней животных разрешается употреблять в пищу».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи, Ибн Маджа и Ибн Абу Шейба, и текст хадиса принадлежит последнему. Ибн Хузейма и ат-Тирмизи назвали хадис достоверным. Этот хадис также передали Малик, аш-Шафи‘и и Ахмад.2
2. Передают, что Абу Са‘ид аль-Худри,3 да будет доволен им Всевышний Аллах, рассказывал, что Посланника Аллаха, мир ему и благословение Аллаха, спросили:
«Можно ли совершать омовение водой из колодца Буда‘а?»
В этот колодец бросали запачканное менструальной кровью белье, дохлых собак и гнилые продукты. Однако в ответ он сказал:
«Вода – чистая, и ничто не способно осквернить ее».Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи, а Ахмад назвал его достоверным.4
3. Передают, что Абу Умама аль-Бахили,5 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ничто не способно осквернить воду, пока не изменятся ее запах, вкус или цвет».
Этот хадис передал Ибн Маджа, а Абу Хатим назвал его слабым. В версии аль-Бейхаки говорится: «Вода остается чистой, пока попавшие в нее нечистоты не изменят ее запаха, вкуса или цвета».6
4. Передают, что ‘Абдуллах ибн ‘Умар,7 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Посланника Аллаха, мир ему и благословение Аллаха, спросили, можно ли пользоваться водой в пустыне, у которой собираются хищные звери и другие животные. Он сказал:
«Если воды достаточно, чтобы наполнить два кулла (кувшина), то ее невозможно осквернить». В другой версии говорится: «...то она остается чистой».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. Ибн Хузейма, Ибн Хиббан и аль-Хаким назвали его достоверным.8
5. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не купайтесь в стоячей воде, будучи в состоянии полового осквернения».
Этот хадис передал Муслим. В версии аль-Бухари говорится: «Вам запрещается мочиться в стоячую воду, которая не течет, а затем купаться в ней». В одной из версий Муслима говорится: «Вам запрещается мочиться в стоячую воду, а затем купаться ею». А в версии Абу Давуда говорится: «Вам запрещается мочиться в стоячую воду и купаться в ней, чтобы очиститься от полового осквернения».9
6. Передают, что один из сподвижников10 Пророка, мир ему и благословение Аллаха, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил женщине купаться водой, оставшейся после мужчины, а мужчине – водой, оставшейся после женщины, и велел обеим черпать воду обеими руками вместе.
Этот хадис передали Абу Давуд и ан-Насаи с достоверной цепочкой рассказчиков.11
7. Передают, что Ибн ‘Аббас,12 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, купался водой, оставшейся после [купания] Меймуны,13 да будет доволен ею Всевышний Аллах.
Этот хадис передал Муслим. В версии Абу Давуда, ат-Тирмизи, ан-Насаи и Ибн Маджи сообщается, что одна из жен Пророка, мир ему и благословение Аллаха, искупалась в тазу. Тут вошел Пророк, мир ему и благословение Аллаха, который собирался искупаться водой из этого таза. Тогда его жена сказала:
«Я была в состоянии полового осквернения». А он ответил:
«Вода не оскверняется». Ат-Тирмизи и Ибн Хузейма назвали хадис достоверным.14
8. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Посуду, которую облизала собака, следует мыть семь раз, и первый раз – землей».
Этот хадис передал Муслим, и в одной из его версий также сказано: «Если собака облизала вашу посуду, то ее следует опорожнить, а затем помыть семь раз». А в версии ат-Тирмизи говорится: «...первый или последний раз – землей».15
9. Передают, что Кабша бинт Ка‘б ибн Малик рассказывала, что однажды к ней вошел Абу Катада,16 да будет доволен им Всевышний Аллах, который был отцом ее мужа. Она налила ему воды для совершения омовения, но тут к воде подошла кошка. Она принялась пить воду, и Абу Катада наклонил сосуд для того, чтобы ей было удобно пить. Он заметил, что Кабша смотрит на него и спросил:
«Ты удивлена, племянница?» Она ответила:
«Да». Тогда он сказал:
«Посланник Аллаха, мир ему и благословение Аллаха, сказал о кошках: “Они не являются нечистыми. Они суть одни из тех, кто ходит вокруг вас”».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хузейма назвали хадис достоверным.17
10. Передают, что Анас ибн Малик,18 да будет доволен им Всевышний Аллах, рассказывал, что некий бедуин начал мочиться в углу мечети и люди принялись криком прогонять его. Посланник Аллаха, мир ему и благословение Аллаха, остановил их, а когда бедуин перестал мочиться, Пророк, мир ему и благословение Аллаха, велел вылить туда ведро воды.
Этот хадис передали аль-Бухари и Муслим.19
11. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха сказал:
«Нам разрешается [употреблять в пищу] два вида мертвых животных и два вида крови: мертвую саранчу и мертвую рыбу, а также кровь печени и селезенки».
Этот слабый хадис передали Ахмад и Ибн Маджа.20
12. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если муха попала в ваше питье, то окуните ее в него полностью, а затем выбросите ее, ибо в одном из ее крыльев – недуг, а в другом – исцеление».
Этот хадис передали аль-Бухари и Абу Давуд, и в версии последнего также говорится: «...и муха защищается тем крылом, что несет в себе недуг».21
13. Передают, что Абу Вакид ал-Лейси,22 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Любая часть, отрезанная от живого животного, является мертвой».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его хорошим. Ему же принадлежит и текст хадиса.23

Глава 2: Посуда
14. Передают, что Хузейфа ибн аль-Йаман,1 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не пейте из золотых и серебряных сосудов и не ешьте из таких блюд, поскольку они – для них (т.е. для неверующих) в этой жизни, а для вас – в будущей».
Этот хадис передали аль-Бухари и Муслим.2
15. Передают, что Умм Салама,3 да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«В животе у того, кто пьет из серебряного сосуда, клокочет адское пламя».
Этот хадис передали аль-Бухари и Муслим.4
16. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда шкуру дубят, она очищается».
Этот хадис передал Муслим, а в версии Абу Давуда, ат-Тирмизи, ан-Насаи и Ибн Маджи говорится: «Любая шкура после дубления очищается».5
17. Передают, что Салама ибн аль-Мухаббик,6 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха сказал:
«В результате дубления шкура подохшего животного становится чистой».
Ибн Хиббан назвал этот хадис достоверным.
18. Передают, что Меймуна, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, прошел мимо людей, которые волочили по земле барана, и сказал:
«Лучше бы вы взяли себе его шкуру». Они ответили:
«Он подох». Он же сказал:
«Вода и листья акации очистят ее».
Этот хадис передали Абу Давуд и ан-Насаи.
19. Передают, что Абу Са‘лаба аль-Хушани,7 да будет доволен им Всевышний Аллах, рассказывал о том, что однажды он спросил: «О Посланник Аллаха! Мы живем на земле людей писания. Можем ли мы есть из их посуды?»
Он ответил:
«Не ешьте из нее, если вы можете найти другую посуду. А если нет, то помойте ее, а затем уже ешьте из нее».
Этот хадис передали аль-Бухари и Муслим.8
20. Передают, что ‘Имран ибн Хусайн,9 да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Однажды я отправился в поход вместе с Пророком, мир ему и благословение Аллаха. В одну из ночей мы шли так долго, что незадолго до рассвета сделали привал и заснули. Для путешественника нет ничего слаще подобного привала. Мы спали так крепко, что разбудил нас только солнечный жар. Первым проснулся такой-то, потом такой-то, потом такой-то, а потом проснулся ‘Умар ибн аль-Хаттаб. Он оказался четвертым. Что же касается Пророка, мир ему и благословение Аллаха, то когда он спал, его не будили, пока он сам не просыпался, ибо мы не знали, что с ним происходит во сне. ‘Умар был строгим человеком. Проснувшись, он увидел, что произошло, и громко закричал: “Аллах превелик!” Он продолжал громко выкрикивать эти слова до тех пор, пока от его крика не проснулся Пророк, мир ему и благословение Аллаха. Когда люди стали жаловаться ему на то, что случилось, он сказал: “Не беда! Отправляйтесь в путь”. Люди тронулись с места, но через некоторое время он спешился и велел принести ему воды для омовения. Он завершил омовение, а затем прозвучал призыв на намаз, после чего он помолился вместе с людьми. После намаза выяснилось, что один человек оставался в стороне и не молился вместе с остальными. Пророк, мир ему и благословение Аллаха, спросил его: “Что помешало тебе совершить намаз вместе с остальными?” Мужчина ответил: “Я осквернился, а воды нет”. Он сказал: “В таком случае ты должен очищаться песком, который заменит тебе воду!” После этого он тронулся в путь, но вскоре люди стали жаловаться ему на то, что их мучает жажда. Тогда он спешился, подозвал к себе одного человека, а также ‘Али ибн Абу Талиба, да будет доволен ими Всевышний Аллах, и сказал: “Отправляйтесь на поиски воды!” Они тронулись в путь и через некоторое время встретили какую-то женщину с двумя бурдюками воды, навьюченными на верблюда. Они спросили: “Откуда эта вода?” Женщина ответила: “Я была у воды вчера в это же время, а наши люди идут следом”. Они сказали: “Тогда пошли с нами”. Она спросила: “Куда?” Они ответили: “К Посланнику Аллаха, мир ему и благословение Аллаха”. Она спросила: “Это – тот, кого называют отступником от веры отцов?” Они сказали: “Да, это – тот, кого ты имеешь в виду. Пойдем же!” Так они привели женщину к Пророку, мир ему и благословение Аллаха, и рассказали ему о случившемся. Затем женщину попросили сойти с верблюда, и Пророк, мир ему и благословение Аллаха, приказал принести ему какой-нибудь сосуд. Он наполнил его водой из бурдюков женщины, а затем закрыл их верхние отверстия и открыл нижние, сказав людям: “Поите животных и берите воду для себя”. Одни напоили животных, а другие набрали воды для себя, и когда все напились, Пророк, мир ему и благословение Аллаха, дал осквернившемуся сосуд с водой и сказал: “Ступай и облейся этой водой”. Все это время женщина стояла рядом и смотрела на то, что происходит с ее водой. Клянусь Аллахом, когда мы перестали брать у нее воду и заглянули в бурдюки, нам показалось, что воды в них стало еще больше, чем прежде. Пророк, мир ему и благословение Аллаха, сказал нам: “Соберите для нее что-нибудь!” Люди собрали для нее фиников, муки, савика и сложили все это в тюк, сделанный из одежды. Затем они усадили женщину на ее верблюда и положили этот тюк перед ней, после чего Пророк, мир ему и благословение Аллаха, сказал: “Знай, что мы не тронули твою воду, ибо сам Аллах напоил нас!” Вернувшись к родственникам, женщина заперлась у себя в комнате. Они стали спрашивать: “Почему ты уединяешься?” Она ответила: “Я поражена случившимся. В пути меня мне встретились двое мужчин, которые отвели меня к тому, кого называют вероотступником, и он совершил то-то и то-то. Клянусь Аллахом, либо он является величайшим из чародеев, которые живут между этим и тем, либо он действительно является Посланником Аллаха”. При этом она подняла средний и указательный пальцы вверх, имея в виду небеса и землю. После этих событий мусульмане стали совершать набеги на многобожников, живущих поблизости от поселения этой женщины, но обходили стороной ее поселение, а через некоторое время эта женщина сказала своим соплеменникам: “Я вижу, что эти люди не трогают нас неслучайно. Так может быть у вас появится желание принять ислам?” Они послушались ее и обратились в ислам».
Этот хадис передали аль-Бухари и Муслим.10
21. Передают, что Анас ибн Малик, да будет доволен им Аллах, что, когда у Пророка, мир ему и благословение Аллаха, сломалась чаша, он заделал место трещины серебряной проволокой.
Этот хадис передал аль-Бухари.11

Глава 3: Нечистоты и их удаление
22. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланника Аллаха, мир ему и благословение Аллаха, спросили, можно ли изготавливать уксус из вина, и он ответил:
«Нет».
Этот хадис передали Муслим и ат-Тирмизи, и последний назвал его хорошим и достоверным.1
23. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал, что в день Хейбара Посланник Аллаха, мир ему и благословение Аллаха, велел Абу Тальхе2 возвестить людям о том, что Аллах и Его Посланник запрещают им употреблять в пищу мясо домашнего осла, потому что оно – скверное.
Этот хадис передали аль-Бухари и Муслим.3
24. Передают, что ‘Амр ибн Хариджа,5 да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, читал проповедь в Мине, сидя на своей верблюдице, а ее слюна стекала по моему плечу».
Этот хадис передали Ахмад и ат-Тирмизи, и последний назвал его достоверным.6
25. Передают, что ‘Аиша,7 да будет доволен ею Всевышний Аллах, рассказывала:
«Посланник Аллаха смывал семя и в этой же одежде выходил на намаз, а я все еще видела на ней следы мытья».
Этот хадис передали аль-Бухари и Муслим, а в версии Муслима также говорится: «Я соскабливала семя с одежды Посланника Аллаха, мир ему и благословение Аллаха, и он совершал в ней намаз». Другая его версия гласит: «Когда семя высыхало, я соскабливала его с одежды ногтями».8
26. Передают, что Абу ас-Самх,9 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мочу грудной девочки надо смывать, а мочу грудного мальчика достаточно окропить водой».
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным.10
27. Передают, что Асма бинт Абу Бакр,11 да будет Всевышний Аллах доволен ею и ее отцом, рассказывала, что Пророк, мир ему и благословение Аллаха, говоря об одежде, на которую попала менструальная кровь, сказал: «Она должна поскаблить ее, постирать в воде и прополоскать, и только после этого она может совершать в ней намаз».
Этот хадис передали аль-Бухари и Муслим.
28. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, сообщил о том, что Хаула12 спросила:
«О Посланник Аллаха! А что если [следы] крови не сойдут?»
Он ответил:
«Достаточно [смыть] ее водой, а следы крови не причинят тебе вреда».
Этот хадис передал ат-Тирмизи, но цепочка рассказчиков хадиса признана слабой.13

Глава 4: Омовение
29. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если бы я не боялся обременить мою моих последователей, то велел бы использовать зубочистку при каждом омовении».
Этот хадис передали Малик, Ахмад и ан-Насаи, а Ибн Хузейма назвал его достоверным. Аль-Бухари передал подвешенную версию этого хадиса.1
30. Передают, что Хумран,2 вольноотпущенник ‘Усмана,3 да будет доволен ими Всевышний Аллах, рассказывал, что ‘Усман велел принести ему воды для совершения омовения. Затем он трижды помыл кисти рук, затем прополоскал рот и нос и высморкался, затем трижды помыл лицо, затем трижды помыл правую руку до локтя и то же самое сделал с левой рукой, затем [мокрыми руками] обтер голову, затем трижды помыл правую ногу до щиколотки и то же самое сделал с левой ногой, после чего сказал: «Я видел, как Посланник Аллаха, мир ему и благословение Аллаха, совершил омовение таким образом, а затем сказал: “Если человек совершит омовение так, как это сделал я, а затем совершит молитву из двух рак‘атов, в которой не станет беседовать с самим собой, то Аллах простит ему совершенные ранее грехи».
Этот хадис передали аль-Бухари и Муслим.
31. Передают, что Абу Хабба рассказывал, что во время омовения ‘Али ибн Абу Талиб,4 да будет доволен им Всевышний Аллах, помыл дочиста кисти рук, затем трижды прополоскал рот и трижды прополоскал нос, затем трижды умыл лицо и трижды помыл предплечья, затем один раз обтер голову, а затем трижды помыл ноги до щиколоток, после чего сказал:
«Я хотел показать вам, как очищался Посланник Аллаха, мир ему и благословение Аллаха».Этот хадис передали Абу Давуд, ан-Насаи и ат-Тирмизи с достоверной цепочкой рассказчиков. Ат-Тирмизи сказал, что это – самое достоверное сообщение по этому вопросу.
32. Передают, что ‘Абдуллах ибн Зейд ибн ‘Асым,5 да будет доволен им Всевышний Аллах, рассказывал, что один человек попросил его: «Можешь ли ты показать мне, как совершал омовение Посланник Аллаха, мир ему и благословение Аллаха?» Он ответил: «Да». Затем он велел принести ему воды, а когда ее принесли, то слил немного воды на руки и дважды вымыл их, затем трижды прополоскал рот и нос, затем трижды умыл лицо, затем дважды вымыл каждую руку до локтей, а потом обтер голову, проведя обеими руками спереди назад и в обратном направлении».
Этот хадис передали аль-Бухари и Муслим.
В другой версии хадиса говорится: «Он начал обтирать голову с передней части, пока обеими руками не достиг затылка, а затем провел ими в обратном направлении, пока не достиг того места, с которого начал».
33. Передают, что ‘Абдуллах ибн ‘Амр,6 да будет Всевышний Аллах доволен им и его отцом, рассказывая о том, как следует совершать омовение, сказал:
«Затем он (т.е. Посланник Аллаха, да благословит его Аллах и ниспошлет ему мир) обтер голову и вставил указательные пальцы внутрь ушей, а большими пальцами обтер заднюю поверхность ушей».
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хузейма назвал его достоверным.
34. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда кто-нибудь из вас просыпается ото сна, пусть высморкается трижды, потому что сатана проводит ночь у него в ноздрях».
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари говорится: «Когда кто-нибудь из вас просыпается ото сна и совершает омовение, пусть высморкается трижды, потому что сатана проводит ночь у него в ноздрях».7
35. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда кто-нибудь из вас просыпается ото сна, пусть не окунает руку в сосуд до тех пор, пока трижды не помоет ее, ибо ему не ведомо, где ночевала его рука».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.8
36. Передают, что Лакит ибн Сабира,9 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершай омовение надлежащим образом, мой места между пальцами и тщательно полоскай нос, если только ты не постишься».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хузейма назвал его достоверным. В другой версии Абу Давуда говорится: «Совершая омовение, полоскай рот».
37. Передают, что ‘Усман ибн ‘Аффан, да будет доволен им Всевышний Аллах, рассказывал, что во время омовения Пророк, мир ему и благословение Аллаха, прочесывал бороду пальцами.
Этот хадис передал ат-Тирмизи, а Ибн Хузейма назвал его достоверным.
38. Передают, что ‘Абдуллах ибн Зейд, да будет доволен им Всевышний Аллах, рассказывал, что Пророку, мир ему и благословение Аллаха, принесли две трети мудда [воды для совершения омовения], и он принялся тщательно растирать руки.
Этот хадис передал Ахмад, а Ибн Хузейма назвал его достоверным.10
39. Передают, что ‘Абдуллах ибн Зейд, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, брал воду для обтирания ушей, не довольствуясь той, что осталась после обтирания головы.
Этот хадис передал аль-Бейхаки с достоверной цепочкой рассказчиков. С этим также согласился ат-Тирмизи. В версии Муслима говорится: «Он прополоскал рот, а затем прополоскал нос и высморкался. Затем он трижды умыл лицо, затем трижды помыл правую руку и трижды помыл левую руку. Затем он взял воду для обтирания головы помимо той, что оставалась у него на руках. Затем он дочиста помыл ноги». Из хадисов известно, что он старался всегда поступать таким образом.11
40. Передают, что Ну‘ейм ибн ‘Абдуллах рассказывал, что однажды увидел, как совершал омовение Абу Хурейра, да будет доволен им Всевышний Аллах. Он умыл лицо и помыл руки чуть ли не до плечей. Затем он помыл ноги и часть голени, а затем поведал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«В день воскресения мои последователи придут с белыми звездочками на лбу и белыми кольцами на руках и ногах, сияющими от следов омовения. Если кто-либо из вас может увеличить это сияние, пусть сделает это».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.12
41. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, надевая обувь, расчесывая волосы, очищаясь и совершая любые другие дела, любил начинать с правой стороны.
Этот хадис передали аль-Бухари и Муслим.
42. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Надевая одежду и совершая омовение, начинайте с правой стороны».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хузейма назвал его достоверным.
43. Передают, что аль-Мугира ибн Шу‘ба,13 да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, во время омовения обтер переднюю часть головы, чалму и кожаные носки.
Этот хадис передал Муслим.14
44. Передают, что Джабир ибн ‘Абдуллах,15 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что во время хаджа Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Начинайте с того, с чего начал Аллах».
Ан-Насаи передал эти слова в побудительной форме, а Муслим – в повествовательной.16
45. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Пророк, мир ему и благословение Аллаха, совершая омовение, лил воду на локти.
Этот хадис передал ад-Даракутни, но цепочка рассказчиков хадиса признана слабой.17
46-48. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Намаз не засчитывается тому, кто не совершил омовения, а омовение не засчитывается тому, кто не упомянул имени Аллаха».
Этот хадис передали Ахмад, Абу Давуд и Ибн Маджа со слабой цепочкой рассказчиков. Ат-Тирмизи передал похожий хадис от Са‘ида ибн Зейда18 и Абу Са‘ида аль-Худри, а Ахмад сказал, что ни одно сообщение на эту тему не заслуживает доверия.19
49. Передают, что Тальха ибн Мусарриф20 рассказывал со слов своего отца и деда21 о том, что Посланник Аллаха, мир ему и благословение Аллаха, полоскал рот и нос раздельно.
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.
50. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, во время омовения трижды прополоскал рот и высморкался, набирая воды в рот и нос из пригоршни, которой он черпал воду.
Это – отрывок длинного хадиса, переданного Абу Давудом и ан-Насаи.
51. Передают, что ‘Абдуллах ибн Зейд, да будет доволен им Всевышний Аллах, налил воду из сосуда на руки и помыл их. Затем он прополоскал рот и нос из одной пригоршни и повторил это три раза. Затем он трижды помыл лицо и дважды помыл руки до локтей. Затем он обтер переднюю и заднюю части головы и помыл ноги до щиколоток, после чего сказал: «Так совершал омовение Посланник Аллаха, мир ему и благословение Аллаха».
Этот хадис передали аль-Бухари и Муслим.22
52. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, увидел мужчину, на стопе которого остался участок величиной с ноготь, которого не коснулась вода, и сказал ему: «Вернись и соверши омовение, как следует».
Этот хадис передали Абу Давуд и ан-Насаи.
53. Передают, что Анас, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, при омовении расходовал один мудд воды, а при купании – от одного са‘ до пяти муддов.
Этот хадис передали аль-Бухари и Муслим.23
54. Передают, что ‘Умар ибн аль-Хаттаб24, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-либо из вас совершит омовение надлежащим образом, а затем скажет: “Я свидетельствую, что нет божества, кроме одного Аллаха, у которого нет сотоварища, и свидетельствую, что Мухаммад – Его раб и Посланник” (ашхаду ан ляя иляяха илляллааху вахдаху ляя шариика ляху, ва ашхаду анна мухаммадан ‘абдуху ва расуулюху), – то перед ним непременно раскроются восемь райских врат, дабы он мог войти туда через любые из них».
Этот хадис передали Муслим и ат-Тирмизи, причем в версии последнего говорится: «Если кто-либо из вас совершит омовение надлежащим образом, а затем скажет: “Я свидетельствую, что нет божества, кроме одного Аллаха, у которого нет сотоварища, и свидетельствую, что Мухаммад – Его раб и Посланник. О Аллах! Сделай меня одним из тех, кто кается и очищается” (Ашхаду ан ляя иляяха илляллааху вахдаху ляя шариика ляху, ва ашхаду анна мухаммадан ‘абдуху ва расуулюху. Аллаахумма-дж‘алнии минат-тавваабиина, вадж‘алнии миналь-мутатаххириина), – то перед ним непременно раскроются восемь райских врат, дабы он мог войти туда через любые из них».

Глава 5: Обтирание кожаных носков
55. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал: «Я находился возле Пророка, мир ему и благословение Аллаха, когда он совершал омовение, и нагнулся, чтобы снять с него кожаные носки, а он сказал: “Не снимай их, потому что я надел их на чистую ногу”. А затем он обтер поверх их».
Этот хадис передали аль-Бухари и Муслим.1
56. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, обтер верхнюю и нижнюю часть кожаных носок.
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа со слабой цепочкой рассказчиков.2
57. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал: «Если бы религия основывалась на суждении, то обтирать нижнюю часть кожаных носков было бы логичнее, чем верхнюю, но я видел, что Посланник Аллаха, мир ему и благословение Аллаха, обтирал верхнюю часть своих кожаных носков».
Этот хадис передал Абу Давуд с хорошей цепочкой рассказчиков.
58. Передают, что Сафван ибн ‘Ассаль,3 да будет доволен им Всевышний Аллах, рассказывал: «Когда мы отправлялись в поездку, Пророк, мир ему и благословение Аллаха, приказывал нам не снимать кожаные носки в течение трех дней и ночей ни после отправления малой или большой нужды, ни после сна. Снимать их нужно было только в случае полового осквернения».
Этот хадис передали ан-Насаи и ат-Тирмизи, и текст хадиса принадлежит последнему. Ат-Тирмизи и Ибн Хузейма назвали хадис достоверным.
59. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, разрешил обтирать кожаные носки в течение трех дней и ночей тем, кто находится в поездке, и одного дня и одной ночи тем, кто находится у себя дома.
Этот хадис передал Муслим.
60. Передают, что Саубан,4 да будет доволен им Всевышний Аллах, рассказывал, что однажды Посланник Аллаха, мир ему и благословение Аллаха, отправил военную экспедицию, которая испытала большие трудности от холода. Вернувшись к Пророку, мир ему и благословение Аллаха, мусульмане пожаловались ему на это, и тогда он повелел обтирать чалму и кожаные носки.
Этот хадис передали Ахмад и Абу Давуд, а аль-Хаким назвал его достоверным.
61-62. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-либо из вас совершит омовение и наденет кожаные носки, то пусть обтирает поверх их и совершает в них намаз. А если он не окажется в состоянии полового осквернения, то может не снимать их, если захочет».
Этот хадис передали ад-Даракутни и аль-Хаким, и последний назвал его достоверным. Они же передали похожий прерванный хадис со слов ‘Умара ибн аль-Хаттаба, да будет доволен им Всевышний Аллах.
63. Передают, что Абу Бакра,5 да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, разрешил обтирать кожаные носки, надетые после очищения, в течение трех дней и ночей тем, кто находится в поездке, и одного дня и одной ночи тем, кто находится у себя дома.
Этот хадис передал ад-Даракутни, а Ибн Хузейма назвал его достоверным.6
64. Передают, что Убей ибн ‘Имара7 рассказывал, что он спросил Пророка, да благословит его Аллах и ниспошлет ему мир: «О Посланник Аллаха! Могу ли я обтирать поверх кожаных носков?» Он ответил: «Да». Он спросил: «В течение одного дня?» Он сказал: «Да». Он спросил: «А в течение двух дней?» Он сказал: «Да». Он спросил: «А в течение трех дней». Он сказал: «Да, ты можешь обтирать их так долго, как пожелаешь».
Этот хадис передал Абу Давуд и назвал его несильным.8

Глава 6: Что делает омовение недействительным
65. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что сподвижники Посланника Аллаха, мир ему и благословение Аллаха, ожидали вечернего намаза ‘иша, а их головы свисали [от дремоты], после чего они совершали намаз, не повторяя омовения.
Этот хадис передал Абу Давуд, а ад-Даракутни назвал его достоверным. Суть хадиса также передал Муслим.1
66. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Фатима бинт Абу Хубейш2 пришла к Пророку, мир ему и благословение Аллаха, и сказала:
«О Посланник Аллаха! У меня хронические женские кровотечения, от которых я никогда не очищаюсь. Должна ли я прекратить совершать намаз?»
Он сказал:
«Нет. Это не менструация, а кровотечение из сосуда. Когда у тебя начнется менструация, то воздержись от совершения намаза, а когда она прекратится, то смывай кровь, а затем совершай намаз».
Этот хадис передали аль-Бухари и Муслим. В версии аль-Бухари также говорится: «…и совершай омовение перед каждым намазом». Муслим отметил, что он сознательно опустил этот отрывок, на что у него были причины.3
67. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал:
«У меня часто выделялось мази (прозрачное уретральное выделение), и я попросил аль-Микдада4 спросить Пророка, мир ему и благословение Аллаха, что мне делать. Когда он спросил его, Пророк, мир ему и благословение Аллаха, сказал: “Следует совершить омовение”».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.5
68. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, поцеловал одну из своих жен и вышел на намаз, не совершив омовения.Этот хадис передал Ахмад, а аль-Бухари назвал его слабым.6
69. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-либо почувствует беспокойство в животе и станет сомневаться, произошло выделение газа или нет, то пусть не покидает мечеть, пока не услышит звук или не почувствует запах».
Этот хадис передал Муслим.7
70. Передают, что Тальк ибн ‘Али,8 да будет доволен им Всевышний Аллах, рассказывал, что некий мужчина спросил Пророка, да благословит его Аллах и ниспошлет ему мир:
«Я прикоснулся к своему половому члену».
Или же он сказал:
«Должен ли человек совершить омовение, если он во время намаза прикоснулся к своему половому члену?»
Пророк, мир ему и благословение Аллаха, сказал:
«Нет, потому что это всего лишь часть твоего тела».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным. Аль-Мадини сказал: «Этот хадис лучше, чем хадис Бусры».9
71. Передают, что Бусра бинт Сафван,10 да будет Всевышний Аллах доволен ею и ее отцом, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто прикоснется к своему половому члену, должен совершить омовение».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а ат-Тирмизи и Ибн Хиббан назвали его достоверным. Аль-Бухари сказал, что это – самое достоверное сообщение по этому вопросу.11
72. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«После рвоты, носового кровотечения, отрыжки или выделения мази (прозрачного уретрального выделения) следует прервать намаз и совершить омовение, а затем довести молитву до конца, не разговаривая в течение всего этого процесса».
Этот хадис передал Ибн Маджа, а Ахмад и другие богословы назвали его слабым.12
73. Передают, что Джабир ибн Самура,13 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некий человек спросил Пророка, да благословит его Аллах и ниспошлет ему мир:
«Должен ли я совершать омовение после того, как поел баранину?» Он сказал: «Если захочешь». Человек еще раз спросил: «А должен ли я совершать омовение после того, как поел верблюжатину?» Он ответил: «Да».
Этот хадис передал Муслим.14
74. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Пусть тот, кто помыл труп, искупается, а тот, кто нес его, совершит омовение».
Этот хадис передали Ахмад, ан-Насаи и ат-Тирмизи, и последний назвал его хорошим. Но Ахмад сказал: «По этому вопросу нет ни одного достоверного сообщения».15
75. Передают, что ‘Абдуллах ибн Абу Бакр,16 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что в послании, которое Посланник Аллаха отправил ‘Амру ибн Хазму,17 было сказано: «Пусть к Корану не прикасается никто, кроме чистых».
Малик назвал хадис отосланным. Ан-Насаи и Ибн Хиббан передали целостную версию хадиса, но несмотря на это у хадиса есть скрытые недостатки.18
76. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, поминал Аллаха в любое время.
Этот хадис передал Муслим, а аль-Бухари передал подвешенную версию хадиса.
77. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророку, мир ему и благословение Аллаха, сделали кровопускание, а затем он совершил намаз без предварительного омовения.
Этот хадис передал ад-Даракутни, и он же назвал его слабым.19
78-80. Передают, что Му‘авийа,20 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«[Бодрствующий] глаз подобен веревке для стягивания заднего прохода. А когда оба глаза спят, эта веревка развязана».
Этот хадис передал Ахмад. А в версии ад-Табарани говорится также: «Пусть тот, кто поспал, совершит омовение».21
Эти же слова есть в версии, переданной Абу Давудом от ‘Али, да будет доволен им Всевышний Аллах, но в ней отсутствуют слова: «…эта веревка развязана». А что касается цепочки рассказчиков этих версий, то обе цепочки признаны слабыми.Абу Давуд также передал хадис Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Пророк, мир ему и благословение Аллаха, сказал:
«Тот, кто спал лежа, должен совершить омовение». Цепочка рассказчиков хадиса слабая.
81-84. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Сатана может прийти к кому-нибудь из вас во время намаза и подуть ему в седалище, так что ему покажется, что он выпустил кишечный газ, хотя он этого не делал. Если кто-нибудь из вас почувствует такое, то пусть не прерывает намаз, пока не услышит звук или не почувствует запах».
Этот хадис передал аль-Баззар. Его суть также передали аль-Бухари и Муслим от ‘Абдуллаха ибн Зейда, да будет доволен им Всевышний Аллах, а Муслим передал похожий хадис еще и от Абу Хурейры, да будет доволен им Всевышний Аллах.Аль-Хаким также передал похожий хадис, но от Абу Са‘ида, да будет доволен им Всевышний Аллах, который рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если к кому-нибудь из вас придет сатана и начнет внушать, что он осквернился (т.е. выпустил кишечные газы), то пусть он ответит ему: “Ты лжешь!”» А в версии Ибн Хиббана говорится: «…то пусть он скажет про себя…»

Глава 7: Этикет отправления естественной нужды
85. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, входя в уборную, снимал свой перстень.
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, но у него есть скрытые недостатки.1
86. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал, что, входя в уборную, Пророк, мир ему и благословение Аллаха, говорил:
«О Аллах! Я ищу у Тебя защиты от дьяволов мужского и женского полов» (аллахумма инни аъуузу бика миналь-хубуси валь-хабаис).
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.2
87. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал:
«Когда Посланник Аллаха отправлялся в уборную, я и еще один слуга несли маленький бурдюк с водой и короткое копье, и он подмывался водой».
Этот хадис передали аль-Бухари и Муслим.
88. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Посланник Аллаха, мир ему и благословение Аллаха, сказал мне: “Подержи этот бурдюк”. А сам он отошел в сторону, пока не скрылся из виду, и справил нужду».
Этот хадис передали аль-Бухари и Муслим.
89-92. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Остерегайтесь двух проклятых грехов: не испражняйтесь на дороге, по которой ходят люди, и там, где они отдыхают в тени».
Этот хадис передал Муслим.
В версии Абу Давуда, переданной от Му‘аза,3 да будет доволен им Всевышний Аллах, говорится: «Остерегайтесь трех проклятых грехов: не испражняйтесь в источники [питьевой воды], на дороге и в тенистых местах».
А в версии Ахмада, переданной от Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, говорится, что запрещается испражняться в местах, где собирается вода. Обе последние версии имеют признаки слабых хадисов.
Ат-Табарани передал хадис Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, о том, что запрещается испражняться под плодоносными деревьями и на берегу реки. Цепочка рассказчиков этого хадиса также слабая.4
93. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если двое собираются освободить кишечник, то они должны укрыться друг от друга и не разговаривать, потому что Аллаху это ненавистно».
Этот хадис передал Ахмад, а Ибн ас-Сакан и Ибн аль-Каттан назвали его достоверным. Тем не менее у хадиса есть скрытые недостатки.5
94. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пусть никто из вас не прикасается правой рукой к половому члену во время мочеиспускания, не очищается правой рукой при подмывании и не дышит в сосуд [, из которого он пьет]».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
95. Передают, что Салман,6 да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, запретил нам обращаться лицом в сторону Каабы во время испражнения и мочеиспускания, подмываться правой рукой, использовать для очищения [после испражнения] меньше трех камней и очищаться навозом и костями».Этот хадис передал Муслим.
96. Передают, что Абу Аййуб,7 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Во время испражнения и мочеиспускания не обращайтесь к Каабе ни лицом, ни спиной, а поворачивайтесь на восток или запад».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.8
97. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-то собирается освободить кишечник, то пусть укроется [от посторонних взоров]».
Этот хадис передал Абу Давуд.
98. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, выходя из уборной, говорил:
«Прости меня!» (гуфраанак).
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Абу Хатим и аль-Хаким назвали его достоверным.
99. Передают, что Ибн Мас‘уд,9 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, собрался освободить кишечник и попросил меня принести ему три камня. Я нашел всего два камня и вместо третьего принес ему кусок помета. Он взял камни и выбросил помет, сказав: «Это – грязная вещь».
Этот хадис передал аль-Бухари, а в версии Ахмада и ад-Даракутни также говорится: «Принеси мне что-нибудь другое».10
100. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил после испражнения костями и навозом и сказал: «Ими невозможно очиститься».
Этот хадис передал ад-Даракутни, и он же назвал его достоверным.11
101. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Остерегайтесь [брызгов] мочи, потому что большинство людей получают наказание в могиле именно из-за этого».
Этот хадис передал ад-Даракутни, а в версии аль-Хакима говорится: «Загрязнение мочой является самой распространенной причиной наказания в могиле». Цепочка рассказчиков хадиса признана достоверной.
102. Передают, что Сурака ибн Малик,12 да будет доволен им Всевышний Аллах, рассказывал: «Посланник Аллаха, мир ему и благословение Аллаха, учил нас при испражнении опираться на левую ногу и приподнимать пятку правой стопы».
Этот хадис передал аль-Бейхаки, но цепочка рассказчиков хадиса признана слабой.13
103. Передают, что ‘Иса ибн Йаздад (или Бардад)14 рассказывал, что его отец передал ему слова Посланника Аллаха, мир ему и благословение Аллаха, который сказал:
«Когда кто-нибудь из вас закончит мочиться, то пусть трижды попытается опустошить свой половой член».
Этот хадис передал Ибн Маджа, но цепочка рассказчиков хадиса признана слабой.
104-105. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сообщил жителям местечка Куба о том, что Аллах похвалил их, а затем спросил, чем же они заслужили такую похвалу. В ответ они сказали: «Мы очищаемся камнями, а затем водой».
Этот хадис передал аль-Баззар, но цепочка рассказчиков хадиса признана слабой. Его суть также передали Абу Давуд и ат-Тирмизи, а Ибн Хузейма передал похожий хадис от Абу Хурейры, да будет доволен им Всевышний Аллах, и назвал его достоверным, однако в нем ничего не говорилось о камнях.15

Глава 8: Купание и половое осквернение
106. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Водой – от воды (т.е. купаться водой обязательно после выделения спермы)».Этот хадис передал Муслим, а его суть также передал аль-Бухари.1
107. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас воссядет между ног женщины и проникнет во влагалище, то он обязан искупаться».
Этот хадис передали аль-Бухари и Муслим, а в версии последнего также сказано: «…даже если не было семяизвержения».
108. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Умм Сулейм,2 жена Абу Тальхи, да будет Всевышний Аллах доволен ими обоими, сказала:
«О Посланник Аллаха! Воистину, Аллах не стыдится истины. Должна ли женщина искупаться, если увидит эротическое сновидение?»
Он ответил:
«Да, если увидит следы жидкости».
Этот хадис передали аль-Бухари и Муслим.
109. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал о женщине, у которой в результате сновидения, которое бывает и у мужчин, произошло истечение жидкости: «Она должна искупаться».
Этот хадис передали аль-Бухари и Муслим. А в версии последнего также говорится, что Умм Салама спросила: «Разве такое бывает?» Пророк, мир ему и благословение Аллаха, сказал: «Конечно, иначе откуда же появляется сходство [матери и ребенка]?»3
110. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, купался в четырех случаях: при половом осквернении, в пятницу, после кровопускания и после купания покойника».
Этот хадис передал Абу Давуд, а Ибн Хузейма назвал его достоверным.
111. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что, когда Сумама ибн Усаль4 принял ислам, Пророк, мир ему и благословение Аллаха, велел ему искупаться.
Этот хадис передал ‘Абд ар-Раззак, а его суть передали аль-Бухари и Муслим.
112. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Каждый совершеннолетний обязан купаться в пятницу».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.5
113. Передают, что Самура,6 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто в пятницу совершит омовение, тот совершит доброе дело, но еще лучше, если он искупается».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а ат-Тирмизи назвал его хорошим.
114. Передают, что ‘Али, да будет доволен им Всевышний Аллах, рассказывал:
«Пророк, мир ему и благословение Аллаха, обучал нас Корану, когда он не находился в состоянии полового осквернения».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит ат-Тирмизи, который назвал его хорошим. Ибн Хиббан же назвал хадис достоверным.
115-116. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас после половой близости со своей женой захочет повторить это, то пусть совершит омовение».
Этот хадис передал Муслим, а в версии аль-Хакима также сказано: «Это придаст ему сил для повторного полового акта».
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, засыпал в состоянии полового осквернения, не прикасаясь к воде».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, но у него есть скрытые недостатки.7

117-118. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, купался после полового осквернения, он прежде всего мыл кисти рук, затем левой рукой мыл половые органы, поливая их водой из правой пригоршни, затем совершал омовение, затем брал немного воды и прочесывал пальцами корни волос, затем выливал на голову три пригоршни воды, затем выливал воду на тело и, наконец, мыл ноги».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.В хадисе Меймуны, да будет доволен ею Всевышний Аллах, также переданном аль-Бухари и Муслимом, говорится: «…затем он вылил воду на половые органы и помыл их левой рукой, после чего ударил ею по земле». А в другой версии хадиса говорится: «…после чего вытер ее об землю». Там же говорится: «Затем я поднесла ему полотенце, но он отказался взять его и начал стряхивать капли воды рукой».
119. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что она спросила Пророка, да благословит его Аллах и ниспошлет ему мир:
«О Посланник Аллаха! Я – женщина и заплетаю волосы в косу. Должна ли я распускать волосы, купаясь после полового осквернения?»
Он ответил:
«Нет, достаточно вылить на голову три пригоршни воды».
Этот хадис передал Муслим, и в одной из версий хадиса сообщается, что речь шла о купании после завершения менструации.
120. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я не разрешаю находиться в мечети женщинам в период менструации и людям в состоянии полового осквернения».
Этот хадис передал Абу Давуд, а Ибн Хузейма назвал его достоверным.
121. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда я купалась вместе с Посланником Аллаха, мир ему и благословение Аллаха, чтобы очиститься от полового осквернения, мы поочередно черпали воду из одного сосуда».Этот хадис передали аль-Бухари и Муслим. А в версии Ибн Хиббана также говорится: «…и наши руки встречались».
122-123. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Половое осквернение кроется под каждым волосом, поэтому мойте волосы и очищайте кожу».
Этот хадис передали Абу Давуд и ат-Тирмизи, и оба назвали его слабым. Ахмад передал этот же хадис от ‘Аиши, да будет доволен ею Всевышний Аллах, но один из его рассказчиков не был известен авторитетным знатокам хадисов.8

Глава 9: Очищение песком
124-126. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Мне даровано пять вещей, которых не был удостоен никто прежде. Я одерживаю победу благодаря страху, который вселяется в сердца моих врагов на расстоянии месяца пути. Вся земля сделана для меня местом поклонения, и вся она сделана для меня чистой, пригодной для очищения, поэтому мои последователи могут молиться везде, где их застанет время молитвы. Мне дозволена военная добыча, что не было дозволено никому из пророков до меня. Мне даровано право заступничества, и, кроме того, прежде каждый пророк посылался только к своему народу, а я был послан ко всему человечеству».
Этот хадис передал аль-Бухари. В хадисе Хузейфы, переданном Муслимом, говорится: «Земля сделана для нас чистой и пригодной для очищения тогда, когда мы не можем найти воду». Ахмад передал похожий хадис от ‘Али, в котором говорится: «Земля сделана для меня чистой и пригодной для очищения».
127. Передают, что ‘Аммар ибн Йасир,1 да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Однажды Пророк, мир ему и благословение Аллаха, отправил меня с неким поручением. Во сне у меня произошло семяизвержение. Я не нашел воду и начал валяться в песке, как это делают животные. Вернувшись к Пророку, мир ему и благословение Аллаха, я рассказал ему об этом, и он сказал: “Достаточно было сделать руками вот так”. Он один раз ударил ладонями о землю, затем потер левую ладонь о правую, после чего обтер тыльную сторону кистей и лицо».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. А в версии аль-Бухари говорится: «Он ударил ладонями о землю, а затем подул на них и обтер ими лицо и кисти рук».2
128. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Очищение песком состоит из двух ударов о землю: первый – для лица, а второй – для рук до локтей».
Этот хадис передал ад-Даракутни, и мусульманские богословы пришли к выводу, что эти слова принадлежат самому Ибн ‘Умару, да будет Всевышний Аллах доволен им и его отцом.
129-130. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Правоверный мусульманин может очищаться песком, если не найдет воду, в течение десяти лет. А когда он найдет воду, то пусть устрашится Аллаха и позволит воде прикоснуться к его коже».Этот хадис передал аль-Баззар. Ибн Каттан назвал его достоверным, с чем не согласился ад-Даракутни, который назвал хадис отосланным. В любом случае, ат-Тирмизи передал похожий хадис от Абу Зарра3 и назвал его достоверным. Того же мнения был аль-Хаким.
131. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал:
«Двое мужчин отправились в путь, а когда наступило время намаза, у них не оказалось с собой воды. Они совершили очищение чистым песком, а затем нашли воду до того, как вышло время намаза. Один из них совершил омовение и повторил намаз, а другой не стал делать этого. Тогда они пришли к Посланнику Аллаха, мир ему и благословение Аллаха, и рассказали ему об этом. Тому, кто не повторил намаз, он сказал: «Ты поступил в соответствии с моей Сунной, потому что твоего первого намаза было достаточно». А другому он сказал: «Ты получил двойное вознаграждение».
Этот хадис передал Абу Давуд и ан-Насаи.
132. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, истолковывал слова великого и могучего Аллаха «А если вы находитесь в состоянии полового осквернения, то искупайтесь. Если же вы больны или находитесь в поездке, если кто-либо из вас справил нужду или имел близость с женщиной и при этом не может найти воду, то совершайте очищение чистым песком, обтирая им лицо и руки» (5:6) и сказал:
«Если человек, который получил ранение на пути Аллаха или страдает от ран, окажется в состоянии полового осквернения и будет опасаться, что он умрет, если искупается, то пусть очистится песком».
Ад-Даракутни передал прерванную версию этого хадиса, а аль-Баззар – восходящую. Ибн Хузейма и аль-Хаким назвали его достоверным.
133. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал:
«У меня сломалось предплечье, и Посланник Аллаха, мир ему и благословение Аллаха, повелел мне обтирать руку поверх лубка».
Этот хадис передал Ибн Маджа с очень слабой цепочкой рассказчиков.4
134. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что во время поездки один мужчина ударился головой об камень и разбил голову. Во сне у него произошла поллюция, и он спросил у своих спутников: «Могу ли я очиститься песком?» Они ответили: «Мы думаем, что ты не должен очищаться песком, если можешь искупаться водой». Он искупался и умер. Вернувшись, люди рассказали об этом Посланнику Аллаха, мир ему и благословение Аллаха, и он сказал: «Они убили его! Пусть же Аллах убьет их! Почему они не спросили о том, чего не знали?! Воистину, исцеление невежества – это вопрос. Ему было достаточно очиститься песком, перевязать рану, обтереть повязку и помыть все остальное тело».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков. Мусульманские богословы расходятся во мнениях по поводу рассказчиков этого хадиса.5
135. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал:
«Согласно Сунне, человек после очищения песком может совершить только один намаз, а перед следующим намазом он должен вновь совершить очищение песком».
Этот хадис передал ад-Даракутни с очень слабой цепочкой рассказчиков.6

Глава 10: Менструация
136. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что у Фатимы бинт Абу Хубейш были хронические кровотечения, и Посланник Аллаха, мир ему и благословение Аллаха, сказал ей:
«Менструальная кровь – темная, и ее можно определить без труда. Когда будет выделяться такая кровь, то воздерживайся от намаза. А когда будет выделяться другая (т.е. алая) кровь, то совершай омовение и молись».
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хиббан и аль-Хаким назвали его достоверным. Тем не менее Абу Хатим назвал хадис неприемлемым.1
137. Передают, что Асма бинт ‘Умейс,2 да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Сядь над тазом, и если увидишь на поверхности воды желтизну, то искупайся один раз для полуденного и послеполуденного намазов, один раз – для закатного и вечернего намазов, а также один раз – для рассветного намаза. А между ними ты можешь совершать омовение».
Этот хадис передал Абу Давуд.3
138. Передают, что Хамна бинт Джахш,4 да будет доволен ею Всевышний Аллах, рассказывала, что у нее было очень сильное хроническое кровотечение, и она обратилась за советом к Пророку, да благословит его Аллах и ниспошлет ему мир. Он сказал:
«Это – удар дьявола. Придерживайся правил, касающихся менструации, в течение шести-семи дней, а затем искупайся. После того как ты очистишься, совершай намаз и соблюдай пост в течение двадцати трех или двадцати четырех дней, и этого для тебя вполне достаточно. Поступай таким образом каждый месяц, подобно остальным женщинам. Если у тебя хватит сил, то откладывай полуденный намаз и переноси вперед послеполуденный намаз, после чего купайся и объединяй эти намазы. Затем откладывай закатный намаз и переноси вперед вечерний намаз, после чего купайся и также объединяй эти два намаза. Затем еще раз купайся и совершай рассветный намаз». Он добавил:
«Из двух способов этот мне нравится больше».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа. Ат-Тирмизи назвал хадис достоверным, а аль-Бухари – хорошим.5
139. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Умм Хабиба бинт Джахш6 пожаловалась Посланнику Аллаха, мир ему и благословение Аллаха, на кровотечение, и он сказал:
«Пережди, пока не закончится менструация, а затем искупайся». После этого Умм Хабиба купалась перед каждым намазом.
Этот хадис передал Муслим. В версии аль-Бухари говорится: «…и совершай омовение перед каждым намазом». Абу Давуд и другие богословы также передали хадисы с похожим содержанием.7
140. Передают, что Умм ‘Атиййа,8 да будет доволен ею Всевышний Аллах, рассказывала:
«После очищения от менструаций мы не придавали значения ни мути, ни желтизне».
Этот хадис передали аль-Бухари и Абу Давуд, и текст хадиса принадлежит последнему.
141. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что иудеи не садились есть вместе с женщиной, у которой была менструация, и тогда Пророк, мир ему и благословение Аллаха, сказал:
«Делайте все, что угодно, но не вступайте с ними в половую связь».
Этот хадис передал Муслим.
142. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда у меня была менструация, Посланник Аллаха, мир ему и благословение Аллаха, просил меня надеть изар, а затем начинал ласкать меня».
Этот хадис передали аль-Бухари и Муслим.
143. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал о мужчине, который вступил в половую связь с женой во время менструации:
«Пусть раздаст динар или полдинара в качестве милостыни».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. Аль-Хаким и Ибн Каттан назвали его достоверным, но многие богословы считали, что эти слова принадлежат самому Ибн ‘Аббасу, да будет Всевышний Аллах доволен им и его отцом.9
144. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что то ли в праздник жертвоприношения, то ли в праздник разговения Посланник Аллаха, мир ему и благословение Аллаха, вышел из дома и направился к месту молитвы. По пути ему встретилась группа женщин, и он сказал им: «О женщины, раздавайте милостыню, потому что мне было дано увидеть, что вы составляете большинство адских мучеников!» Они спросили: «Почему же, о Посланник Аллаха?» Он сказал: «Потому что вы часто проклинаете других людей и проявляете неблагодарность по отношению к близким, и я не видел никого из тех, кому недостает ума и совершенства в делах религии, кто более вас был бы способен лишить благоразумного мужчину его разума!» Женщины спросили его: «А в чем же заключается наше несовершенство в делах религии и недостаток нашего ума, о Посланник Аллаха?» В ответ он сказал: «Разве свидетельство женщины не приравнивается к половине свидетельства мужчины?» Они ответили: «Да». Он сказал: «Это из-за того, что у нее не достает ума. А разве женщина не прекращает молиться и поститься, когда у нее начинается менструация?» Они ответили: «Да». Он сказал: «А это свидетельствует о ее несовершенстве в делах религии».
Этот хадис передали аль-Бухари и Муслим.
145. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Мы отправились в путь вместе с Посланником Аллаха и не говорили ни о чем, кроме паломничества. Когда мы достигли местечка Сариф, у меня началась менструация и я заплакала. Посланник Аллаха, мир ему и благословение Аллаха, зашел ко мне и спросил: “Отчего ты плачешь?” Я ответила: “Лучше бы я не отправлялась в паломничество в этом году”. Он сказал: “Наверное, у тебя началось кровотечение”. Я сказала: “Да”. Тогда он сказал: “Воистину, Аллах предписал это всем дочерям Адама, посему делай все, что совершают паломники, но не совершай обхода вокруг Каабы до тех пор, пока не очистишься”».
Этот хадис передали аль-Бухари и Муслим.
146. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что он спросил Пророка, мир ему и благословение Аллаха, о том, что разрешается мужчине, когда у его жены начинается менструация. Он ответил: «Все, что выше изара».
Этот хадис передал Абу Давуд, и он же назвал его слабым.10
147. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала:
«Во времена Пророка женщины с послеродовым кровотечением воздерживались от намаза в течение сорока дней».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, и текст хадиса принадлежит Абу Давуду. Ему же принадлежит и другая версия хадиса, в которой говорится: «Пророк, мир ему и благословение Аллаха, не приказывал нам восполнять намазы, пропущенные по причине послеродового кровотечения». Аль-Хаким назвал этот хадис достоверным.11


Книга 2: Намаз

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 2. Намаз
Глава 1: Сроки намазов
148-150. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Время полуденного намаза начинается с того момента, как солнце прошло зенит, и продолжается до того, как длина тени человека станет равна его высоте. Оно продолжается вплоть до наступления послеполуденного намаза. Время послеполуденного намаза длится до тех пор, пока не пожелтеет солнце. Время закатного намаза продолжается вплоть до исчезновения вечерней зари. Время вечернего намаза длится до середины ночи. А время рассветного намаза приходит с началом рассвета и длится до восхода солнца».
Этот хадис передал Муслим.
Передают также, что Бурейда,1 да будет доволен им Всевышний Аллах, рассказывал, что некий мужчина спросил Пророка, мир ему и благословение Аллаха, о временах намазов. Он сказал ему: «Совершай намаз вместе с нами эти два дня». Когда солнце прошло зенит, по его повелению Биляль возвестил призыв на намаз. Затем по его повелению он объявил о начале полуденного намаза. Когда солнце стояло высоко в небе и оставалось белым и ясным, он повелел ему объявить о начале послеполуденного намаза. Когда солнце закатилось, он повелел ему объявить о начале закатного намаза. Когда исчезла вечерняя заря, он повелел объявить о начале вечернего намаза. Когда стала заниматься утренняя заря, он повелел объявить о начале рассветного намаза. На следующий день он повелел объявить о начале полуденного намаза, когда жара начала спадать. Он одобрил откладывание этого намаза до тех пор, когда жара начинает спадать. Он совершил послеполуденный намаз позже, чем в прошлый раз, но солнце все еще находилось высоко в небе. Он совершил закатный намаз перед тем, как исчезнет вечерняя заря. Когда миновала первая треть ночи, он совершил вечерний намаз. А когда заблистала заря, он совершил рассветный намаз, после чего спросил: «Где тот, кто спрашивал о временах намазов?» Мужчина ответил: «Я здесь, о Посланник Аллаха». Он сказал: «Вы должны совершать намаз в промежутках между этими временами».
Этот хадис передал Муслим.
Передают также, что Абу Муса аль-Аш‘ари,2 да будет доволен им Всевышний Аллах, рассказывал, что некий мужчина спросил Посланника Аллаха, мир ему и благословение Аллаха, о временах намаза. Он ему ничего не ответил, а когда начала заниматься заря и люди еще почти не узнавали друг друга, он велел объявить о начале рассветного намаза. Когда солнце прошло зенит, он велел объявить о начале полуденного намаза. Кое-кто говорил, что еще полдень, но ему было виднее. Когда солнце находилось высоко в небе, он велел объявить о начале послеполуденного намаза. После заката солнца он велел объявить о начале закатного намаза. А когда исчезла вечерняя заря, он велел объявить о начале вечернего намаза. На следующий день он отложил рассветный намаз почти до восхода солнца. Кое-кто даже говорил, что солнце уже взошло или почти взошло. Затем он отложил полуденный намаз и совершил его незадолго до того времени, когда в прошлый раз совершил послеполуденный намаз. Затем он отложил послеполуденный намаз почти до заката солнца. Кое-кто даже говорил, что солнце уже покраснело. Затем он отложил закатный намаз и совершил его незадолго до исчезновения вечерней зари. Затем он отложил вечерний намаз до истечения первой трети ночи. На утро он позвал того, кто задал ему вопрос, и сказал: «Времена намазов – в промежутках между этими временами».3
151-153. Передают, что Абу Барза аль-Аслами,4 да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, совершал послеполуденный намаз, и некоторые из нас успевали возвратиться к себе домой на окраину Медины, когда солнце еще не теряло своей яркости. Он предпочитал медлить с вечерним намазом и неодобрял сон до этой молитвы и беседу после нее. А когда он заканчивал рассветный намаз, молящийся мог узнать сидящего рядом. В этом намазе он обычно читал от шестидесяти до ста аятов».
Этот хадис передали аль-Бухари и Муслим.5
Они же передали хадис Джабира, да будет доволен им Всевышний Аллах, в котором говорится: «Иногда он торопился с вечерним намазом, а иногда медлил с ним. Когда он видел, что народ уже собрался, то совершал намаз пораньше. Когда же люди запаздывали, он задерживал намаз. А рассветный намаз он совершал, когда еще было темно».
Муслим передал хадис Абу Мусы, да будет доволен им Всевышний Аллах, в котором говорится: «Когда начала заниматься заря и люди еще почти не узнавали друг друга, он велел объявить о начале рассветного намаза».
154. Передают, что Рафи‘ ибн Хадидж, да будет доволен им Всевышний Аллах, рассказывал: «Когда кто-нибудь из нас заканчивал закатный намаз, который мы совершали вместе с Посланником Аллаха, мир ему и благословение Аллаха, он еще мог ясно видеть места падения своих стрел».
Этот хадис передали аль-Бухари и Муслим.
155. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала: «Однажды Пророк, мир ему и благословение Аллаха, задержал вечерний намаз до тех пор, пока не прошла значительная часть ночи. Затем он вышел, совершил намаз и сказал: “Это – подлинное время этого намаза, и если бы только я не боялся обременить моих последователей…”»
Этот хадис передал Муслим.
156. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если жара станет сильной, то отложите [полуденный] намаз до тех пор, пока не будет прохладнее, потому что сильная жара наступает от дыхания ада».
Этот хадис передали аль-Бухари и Муслим.
157. Передают, что Рафи‘ ибн Хадидж,6 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершайте рассветный намаз, когда уже заблистает заря, и ваше вознаграждение будет еще большим».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а ат-Тирмизи и Ибн Хиббан назвали его достоверным.7
158-159. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Тот, кто успел совершить один рак‘ат рассветного намаза до восхода солнца, успел совершить рассветный намаз. А тот, кто успел совершить один рак‘ат послеполуденного намаза до заката солнца, успел совершить послеполуденный намаз».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что ‘Урва ибн аз-Зубейр рассказывал, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Тот, кто успел совершить земной поклон послеполуденного намаза до заката солнца или рассветного намаза до восхода солнца, тот успел совершить намаз». Затем один из рассказчиков хадиса сказал: «Под земным поклоном подразумевается рак‘ат».
Этот хадис передал Муслим.8
160-163. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«После рассветного намаза нет намазов до тех пор, пока не взойдет солнце, и после послеполуденного намаза нет намазов до тех пор, пока не закатится солнце».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что ‘Укба ибн ‘Амир,9 да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, запретил нам совершать намаз и хоронить покойников, когда солнце уже начало появляться до тех пор, пока оно полностью не взойдет; когда солнце находится в зените до тех пор, пока оно не пройдет свою высшую точку; когда солнце клонится к закату».
Этот хадис передал Муслим.Имам аш-Шафи‘и, да смилостивится над ним Всевышний Аллах, передал хадис Абу Хурейры, да будет доволен им Всевышний Аллах, в котором также запрещается намаз в то время, когда солнце находится в зените, но говорится: «…кроме пятницы». Цепочка рассказчиков хадиса слабая, но похожий хадис также передал Абу Давуд со слов Абу Катады, да будет доволен им Всевышний Аллах.10
164. Передают, что Джубейр ибн Мут‘ым,11 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«О потомки ‘Абд Манафа! Не мешайте никому, кто хочет совершить обход вокруг Каабы или помолиться в любое время дня и ночи».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а ат-Тирмизи и Ибн Хиббан назвали его достоверным.12
165. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Вечерняя заря – это краснота».
Этот хадис передал ад-Даракутни, а Ибн Хузейма и другие богословы признали, что этот хадис является прерванным.13
166-167. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Заря бывает двух видов. Это – заря, при которой запрещается есть и разрешается совершать [рассветный] намаз, а также заря, при которой еще нельзя совершать рассветный намаз и разрешается есть».
Этот хадис передали Ибн Хузейма и аль-Хаким, и оба назвали его достоверным.
Аль-Хаким передал похожий хадис со слов Джабира, в котором сообщается, что заря, при которой запрещается есть, «простирается вдоль всего горизонта», а другая заря «появляется в форме волчьего хвоста».
168. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самое лучшее деяние – это намаз, совершенный в начале отведенного для него времени».
Этот хадис передали ат-Тирмизи и аль-Хаким, и оба назвали его достоверным. Суть хадиса также передали аль-Бухари и Муслим.14
169-170. Передают, что Абу Махзура,15 да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Начало отведенного для намаза времени – это благоволение Аллаха, середина его – это милость Аллаха, а конец его – это прощение Аллаха».
Этот хадис передал ад-Даракутни с очень слабой цепочкой рассказчиков. Ат-Тирмизи передал похожий хадис от Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, в котором не говорится о середине отведенного для намаза времени, однако этот хадис также признан слабым.16
171-172. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«После того, как забрезжит заря, следует совершать только два рак‘ата».
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа.
А в версии ‘Абд ар-Раззака говорится: «После наступления рассвета следует совершать только два рак‘ата перед рассветным намазом». Похожий хадис также передал ад-Даракутни от ‘Абдуллаха ибн ‘Амра ибн аль-‘Аса, да будет Всевышний Аллах доволен им и его отцом.
173-174. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, совершил послеполуденный намаз, а затем зашел в мой дом и совершил еще два рак‘ата. Когда я спросила его об этом, он ответил: “Я был занят и не смог совершить два рак‘ата после полуденного намаза, поэтому я совершил их сейчас”. Я спросила: “Должны ли мы восполнять эти рак‘аты таким образом, если пропустим их?” Он ответил: “Нет”».
Этот хадис передал Ахмад, а Абу Давуд передал хадис с похожим содержанием со слов ‘Аишы, да будет доволен ею Всевышний Аллах.17

Глава 2: Призыв на намаз
175-177. Передают, что ‘Абдуллах ибн Зейд ибн ‘Абд Раббих,1 да будет доволен им Всевышний Аллах, рассказывал:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, принял решение бить в колокол, хотя это ему было неприятно, потому что именно так поступали христиане, во сне ко мне явился мужчина, на котором было два зеленых покрывала. В руках он нес колокол, и я спросил его: “О раб Аллаха! Не хочешь ли ты продать колокол?” Он спросил: “А что ты будешь делать с ним?” Я сказал: “С его помощью мы будем призывать людей на намаз”. Он сказал: “Не подсказать ли тебе нечто лучшее?” Я ответил: “Конечно”. Он сказал: “Тебе следует сказать: “Аллах превелик! Аллах превелик! Аллах превелик! Аллах превелик! Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха! Спешите к намазу! Спешите к намазу! Спешите к успеху! Спешите к успеху! Аллах превелик! Аллах превелик! Нет божества, кроме Аллаха!” (Аллааху акбар! Аллааху акбар! Аллааху акбар! Аллааху акбар! Ашхаду ан ляя иляяха илляллаах! Ашхаду ан ляя иляяха илляллаах! Ашхаду анна мухаммадан расуулюллаах! Ашхаду анна мухаммадан расуулюллаах! Хаййаа ‘аляс саляях! Хаййаа ‘аляс саляях! Хаййаа ‘аляль фаляях! Хаййаа ‘аляль фаляях! Аллааху акбар! Аллааху акбар! Ляя иляяха илляллаах!) Затем он помедлил некоторое время, после чего сказал: “Затем тебе следует сказать: “Аллах превелик! Аллах превелик! Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха! Спешите к намазу! Спешите к успеху! Намаз начинается! Намаз начинается! Аллах превелик! Аллах превелик! Нет божества, кроме Аллаха!” (Аллааху акбар! Аллааху акбар! Ашхаду ан ляя иляяха илляллаах! Ашхаду анна мухаммадан расуулюллаах! Хаййаа ‘аляс саляях! Хаййаа ‘аляль фаляях! Кад кааматис саляях! Кад кааматис саляях! Аллааху акбар! Аллааху акбар! Ляя иляяха илляллаах!) На утро я пришел к Посланнику Аллаха, мир ему и благословение Аллаха, и рассказал ему о своем сновидении. Он сказал: “Этот сон окажется вещим, если на то будет воля Аллаха. Ступай вместе с Билялем и расскажи ему о своем сновидении, потому что его голос выше твоего”. Я встал вместе с Билялем.2 Я начал говорить ему эти слова, а он стал призывать людей к намазу. ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, услышал это, находясь в своем доме. Он вышел, волоча за собой накидку, и сказал: “Клянусь Тем, кто отправил тебя с истиной! Я увидел во сне такой же сон”. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Хвала Аллаху!”»
Этот хадис передали Ахмад и Абу Давуд.Ат-Тирмизи и Ибн Хузейма назвали его достоверным, причем текст хадиса принадлежит ат-Тирмизи.
В версии Ахмада сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Этот сон окажется вещим, если на то будет воля Аллаха». Затем он повелел призывать людей к намазу этими словами, и вольноотпущенник Абу Бакра по имени Биляль стал возвещать призыв на намаз и приглашать Посланник Аллаха, мир ему и благословение Аллаха, к намазу. Однажды на рассвете он позвал его на рассветный намаз, но ему ответили, что Посланник Аллаха, мир ему и благословение Аллаха, все еще спит. Тогда Биляль изо всех сил крикнул: «Намаз лучше сна!» (Ас-саляяту хейрун мин ан-наум). Са‘ид ибн аль-Мусейиб сказал: «Это выражение стало частью призыва на рассветный намаз».
А в хадисе, который Ибн Хузейма передал со слов Анаса, да будет доволен им Всевышний Аллах, говорится: «В соответствии с Сунной муэдзин, призывающий на рассветный намаз, после слов “Спешите к успеху!” (Хаййа ‘аляль фаляях) должен сказать: “Намаз лучше сна!” (Ас-саляяту хейрун мин ан-наум)».3
178. Передают, что Абу Махзура, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, научил его призыву на намаз следующим образом: «Аллах превелик! Аллах превелик! Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха!»(Аллааху акбар! Аллааху акбар! Ашхаду ан ляя иляяха илляллаах! Ашхаду ан ляя иляяха илляллаах! Ашхаду анна мухаммадан расуулюллаах! Ашхаду анна мухаммадан расуулюллаах). Затем следует еще раз сказать: «Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что нет божества, кроме Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха! Свидетельствую, что Мухаммад – Посланник Аллаха! Спешите к намазу! Спешите к намазу! Спешите к успеху! Спешите к успеху! Аллах превелик! Аллах превелик! Нет божества, кроме Аллаха!» (Ашхаду ан ляя иляяха илляллаах! Ашхаду ан ляя иляяха илляллаах! Ашхаду анна мухаммадан расуулюллаах! Ашхаду анна мухаммадан расуулюллаах! Хаййаа ‘аляс саляях! Хаййаа ‘аляс саляях! Хаййаа ‘аляль фаляях! Хаййаа ‘аляль фаляях! Аллааху акбар! Аллааху акбар! Ляя иляяха илляллаах).
Этот хадис передали Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. В версии Муслима сообщается, что слова «Аллах превелик!» (Аллааху акбар) в начале призыва на намаз повторяются дважды, а в остальных версиях они повторяются четыре раза.4
179. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«Билялю было велено произносить слова призыва на намаз четное число раз, а слова объявления о начале намаза – нечетное, кроме слов “Намаз начинается” (Кад кааматис саляях)».
Этот хадис передали аль-Бухари и Муслим, но последний не упомянул об исключении. В версии этого хадиса, переданной ан-Насаи, говорится:
«Пророк, мир ему и благословение Аллаха, повелел Билялю…»
180. Передают, что Абу Джухейфа,5 да будет доволен им Всевышний Аллах, рассказывал:
«Я следил за Билялем, когда он призывал на намаз. Он поворачивал голову то в одну, то в другую сторону и держал пальцы в ушах».
Этот хадис передали Ахмад и ат-Тирмизи, и последний назвал его достоверным.
В версии Ибн Маджи говорится: «…и вставлял пальцы в уши». А в версии Абу Давуда говорится: «Когда он доходил до слов “Спешите к намазу!” (Хаййа ‘аляс-саляях), то поворачивал шею направо и налево, но не поворачивал туловище». Суть хадиса также передали аль-Бухари и Муслим.
181. Передают, что Абу Махзура, да будет доволен им Всевышний Аллах, рассказывал, что его голос понравился Пророку, мир ему и благословение Аллаха, и тот научил его призыву на намаз.
Этот хадис передал Ибн Хузейма.
182-183. Передают, что Джабир ибн Самура, да будет доволен им Всевышний Аллах, рассказывал:
«Я совершал с Пророком, мир ему и благословение Аллаха, праздничный намаз не один и не два раза, и мы не возвещали ни призыв на намаз, ни объявление о начале намаза».
Этот хадис передал Муслим. Похожий хадис аль-Бухари и Муслим передали также со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и других сподвижников.
184-186. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, обратился к нам с речью и сказал: «Вы будете двигаться весь вечер и всю ночь и завтра, если это будет угодно Аллаху, дойдете до воды». Люди отправились в путь, не оборачиваясь друг к другу. Абу Катада ехал рядом с Посланником Аллаха, мир ему и благословение Аллаха, который около полуночи задремал верхом на своей верблюдице и наклонился набок. Абу Катада подъехал и поддержал его. Он не стал будить его и поддерживал до тех пор, пока он не выпрямился. Когда прошла большая часть ночи, он опять наклонился набок, и Абу Катада опять поддержал его. Как и в первый раз, он не стал будить его и продолжал поддерживать, пока он не выпрямился. Когда приблизился рассвет, он наклонился набок еще сильнее, чем это было в предыдущие два раза, и чуть было не свалился с верблюдицы. Абу Катада опять поддержал его, и тут он поднял голову и спросил: «Кто это?» Абу Катада назвался. Он спросил: «Как давно ты едешь рядом со мной?» Абу Катада ответил: «Всю ночь». Он сказал: «Да сохранит тебя Аллах за то, что ты хранил Его Пророка!» Затем он спросил: «Как ты думаешь, люди видят нас?» Спустя некоторое время он вновь спросил: «Ты видишь кого-нибудь?» Абу Катада сказал: «Один всадник. Вот еще один всадник». Посланник Аллаха, мир ему и благословение Аллаха, и еще шесть всадников собрались вместе, и тогда Посланник Аллаха, мир ему и благословение Аллаха, отъехал в сторону от дороги и лег спать. Он сказал: «Позаботьтесь о намазе». Первым проснулся сам Посланник Аллаха, мир ему и благословение Аллаха, но солнце уже начало восходить. Сподвижники проснулись испуганными, и Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Садитесь верхом!» Сподвижники сели верхом и отправились в путь. Когда солнце полностью взошло, он сошел с верблюдицы и попросил Абу Катаду принести ему миску с водой. Затем он совершил легкое омовение, и в миске еще осталось немного воды. Затем он сказал Абу Катаде: «Сохрани для нас свою миску, потому что с ней будет связано знамение». Затем Биляль возвестил призыв на намаз, и Посланник Аллаха, мир ему и благословение Аллаха, совершил два рак‘ата, после чего совершил рассветную молитву так же, как он делал это каждый день.6 Затем Посланник Аллаха, мир ему и благословение Аллаха, и сподвижники сели верхом на животных и отправились в путь. Сподвижники стали шептаться друг с другом и говорить: «Как мы можем искупить наше упущение в намазе?» Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я являюсь для вас примером». Затем он добавил: «Сон – это не упущение и не халатность. Халатность допускают те, которые откладывают намаз до тех пор, пока не заходит время следующего намаза. Если кто-нибудь из вас проспит намаз, то пусть совершит его, когда проснется. А на следующий день пусть совершает намаз вовремя». Спустя некоторое время он сказал: «Как вы думаете, что сейчас делают остальные?» Затем он сказал: «Люди потеряли своего Пророка. Абу Бакр и ‘Умар сказали: “Посланник Аллаха, мир ему и благословение Аллаха, отстал от вас. Он никогда не оставит вас позади себя”. А люди сказали: “Посланник Аллаха, мир ему и благословение Аллаха, ушел вперед”. Они поступят правильно, если послушаются Абу Бакра и ‘Умара». В самом разгаре дня Пророк, мир ему и благословение Аллаха, вместе с группой сподвижников присоединился к остальным. Все вокруг было раскалено, и люди сказали: «О Посланник Аллаха! Мы погибаем от жажды». Он ответил: «Вы не погибнете!» Затем он сказал: «Отвяжите мою миску». Он попросил принести ему миску и принялся разливать воду в сосуды. Абу Катада же поил людей. Стоило сподвижникам увидеть воду в миске, как они столпились вокруг Пророка, да благословит его Аллах и ниспошлет ему мир. Он сказал: «Будьте дружелюбны. Воды хватит всем». Сподвижники повиновались Пророку, мир ему и благословение Аллаха, и он наливал для них воду, а Абу Катада поил их. Наконец, остались только они двое, и Посланник Аллаха, мир ему и благословение Аллаха, налил воды и сказал Абу Катаде: «Пей!» Он ответил: «О Посланник Аллаха! Я не выпью, пока не выпьешь ты». Он сказал: «Тот, кто поит других, сам пьет последним». Тогда Абу Катада выпил, а после него выпил и сам Посланник Аллаха, да благословит его Аллах и ниспошлет ему мир. Затем люди дошли до воды, но были при этом бодрыми и отдохнувшими.
Этот хадис передал Муслим.
Передают также, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, придя в Муздалифу, совершил там закатный и вечерний намазы с одним призывом на намаз и двумя объявлениями о начале намаза.
Этот хадис передал Муслим.
Он же передал хадис от Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Пророк, мир ему и благословение Аллаха, совершил вместе закатный и вечерний намазы с одним объявлением о начале намаза.
Однако в версии Абу Давуда говорится: «…с одним объявлением о начале намаза перед каждым намазом». Он же передал версию хадиса, в которой говорится, что призыв на намаз не был возвещен ни перед одним из этих двух намазов.7
187-188. Передают, что Ибн ‘Умар и ‘Аиша, да будет доволен ими Всевышний Аллах, рассказывали, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Биляль возвещает призыв на намаз ночью, поэтому вы можете есть и пить, пока не услышите призыв Ибн Умм Мактума». А Ибн Умм Мактум8 был слепым и не призывал на намаз, пока ему не говорили: «Уже светает! Уже светает!»
Этот хадис передали аль-Бухари и Муслим, и последняя часть хадиса – это идрадж, т.е. замечание одного из рассказчиков.9
189. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Однажды Биляль возвестил призыв на рассветный намаз раньше времени, и Пророк, мир ему и благословение Аллаха, велел ему вернуться и оповестить людей словами: “Слушайте! Раб Аллаха спал!”».Этот хадис передал Абу Давуд, и он же назвал его слабым.10
190-192. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если услышите призыв на намаз, то повторяйте то, что говорит муэдзин».
Этот хадис передали аль-Бухари и Муслим. Похожий хадис передал аль-Бухарисо слов Му‘авийи, да будет доволен им Всевышний Аллах.
А Муслим передал хадис от ‘Умара, да будет доволен им Всевышний Аллах, в котором сообщается, что тот, кто слово в слово повторяет призыв муэдзина, а вместо слов «Спешите к намазу! Спешите к успеху!» (Хаййа ‘аляс-саляях! Хаййа ‘аляль фалаах) говорит: «Нет силы и могущества, кроме как от Аллаха!» (Ляя хауля ва ляя куввата илляя билляях), – войдет в рай.
193. Передают, что ‘Усман ибн Абу аль-‘Ас,11 да будет доволен им Всевышний Аллах, рассказывал, что он попросил Пророка, да благословит его Аллах и ниспошлет ему мир: «О Посланник Аллаха! Назначь меня имамом, дабы я руководил намазом в моем народе». Он сказал: «Будь их имамом, но ты должен принимать во внимание присутствие немощных людей и назначить муэдзина, который бы не брал платы за то, что призывает на намаз».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. Ат-Тирмизи назвал его хорошим, а аль-Хаким – достоверным.12
194. Передают, что Малик ибн аль-Хувейрис,13 да будет доволен им Всевышний Аллах, рассказывал:
«В свое время я пришел к Пророку, мир ему и благословение Аллаха, с несколькими своими соплеменниками, и мы прожили у него двадцать дней. Он был добр и мягок с нами, а увидев. Что мы стали тосковать по своим семьям, сказал: “Возвращайтесь и живите с ними, учите их и совершайте намаз, а когда время намаза застанет вас в пути, то одному из вас следует призвать на намаз, а старшему – руководить намазом».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
195. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал Билялю:
«Возвещай призыв на намаз неторопливо, а объявление о начале намаза – быстро. Между призывом на намаз и объявлением о его начале оставь время, достаточное для того, чтобы человек закончил есть свою трапезу».
Этот хадис передал ат-Тирмизи, и он же назвал его слабым.14
196. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Возвещать призыв на намаз должен только тот, кто не осквернился после омовения».
Этот хадис также передал ат-Тирмизи, и он же назвал его слабым.15
197. Передают, что Зийад ибн аль-Харис,16 да будет доволен им Всевышний Аллах, рассказывал:
«Когда начало светать, Посланник Аллаха, мир ему и благословение Аллаха, сказал мне:“Аху Суда! Призови к намазу”. Я возвестил призыв на намаз. Когда же Посланник Аллаха, мир ему и благословение Аллаха, совершил омовение и встал на намаз, Биляль захотел объявить о начале намаза, но Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Призыв на намаз возвестил Аху Суда, и объявлять о начале намаза должен тот, кто призвал к намазу”».
Этот хадис передалиАхмад, Абу Давуд, ат-Тирмизи ан-Насаи и Ибн Маджа, и текст хадиса принадлежит Ахмаду. Ат-Тирмизи назвал этот хадис слабым.17
198. Передают, что ‘Абдуллах ибн Зейд, да будет доволен им Всевышний Аллах, рассказывал:
«Я увидел призыв на намаз во сне и хотел призывать к намазу, но Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Ты будешь объявлять о начале намаза”».
Этот хадис передал Абу Давуд, однако он имеет признаки слабого хадиса.18
199-200. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Муэдзин имеет больше всех прав на призыв к намазу, а имам имеет больше всех прав на объявление о начале намаза».
Этот хадис передал Ибн ‘Адий, и он же назвал его слабым. Аль-Бейхаки передал высказывание ‘Али, да будет доволен им Всевышний Аллах, имеющее похожий смысл.19
201. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мольба между призывом на намаз и объявлением о его начале не будет отвергнута».
Этот хадис передал ан-Насаи, а Ибн Хузейма назвал его достоверным.
202. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если тот, кто услышит призыв на намаз, скажет: “О Аллах, Господь этого совершенного призыва и этого совершающегося намаза, даруй Мухаммаду наивысшую ступень в раю, превознеси его над остальными творениями и приведи его [в Судный день] к тому достохвальному месту, которое Ты обещал ему. Воистину, Ты не нарушаешь своего обещания!” (Аллаахумма рабба хаазихид-да‘ватит-тааммати вас-салаатиль кааимати аати мухаммадан аль-васиилята валь-фадыылята, ваб‘асху макааман махмуудан аллязии ва‘адтаху, иннака ля тухлифуль мииъаад), то он будет удостоен моего заступничества в Судный день».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.20

Глава 3: Условия намаза
203. Передают, что ‘Али ибн Тальк,1 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас во время намаза выпустит воздух, то пусть прервет намаз, совершит омовение и возобновит намаз».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным.2
204. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«Аллах не принимает намаз девушки, достигшей половой зрелости, если она совершает его без химара (накидки, покрывающей голову и грудь)».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хузейма назвал его достоверным.
205-206. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Во время одного из военных походов Пророка, мир ему и благословение Аллаха, я пришел к нему по некоему делу и увидел, что он совершает намаз. На мне была одна одежда, в которую я и завернулся, помолившись рядом с ним. После намаза Пророк, мир ему и благословение Аллаха, спросил меня: “Что привело тебя сюда ночью, Джабир?” Я сообщил ему о причине своего прихода. Выслушав меня, он спросил: “А почему ты завернулся в эту одежду?” Я ответил: “Но у меня нет никакой другой!” Тогда он сказал: “Если твоя единственная одежда широка, то можешь закутываться в нее и набрасывать ее края на плечи, а если она узка, то достаточно опоясаться ею”».
Этот хадис передали аль-Бухари и Муслим.
Они же передали хадис, в котором сообщается, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Пусть никто из вас не совершает намаз в одной одежде с непокрытым плечом».
Этот хадис передали аль-Бухари и Муслим.
207. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала о том, что она спросила Пророка, да благословит его Аллах и ниспошлет ему мир:
«Может ли женщина совершать намаз в одном платье и с покрывалом на голове, но без изара (нижней одежды, покрывающей нижнюю часть тела)?» Он ответил:
«Может, если у нее широкое и длинное платье, которое покрывает верхнюю часть ее стоп».
Этот хадис передал Абу Давуд, но мусульманские богословы назвали его прерванным.
208. Передают, что ‘Амир ибн Раби‘а,3 да будет доволен им Всевышний Аллах, рассказывал:
«Однажды в темную ночь мы находились рядом с Пророком, мир ему и благословение Аллаха, и не смогли точно определить киблу (направление в сторону Мекки). Мы совершили намаз, а после восхода солнца увидели, что во время намаза мы не обратились лицом в сторону Мекки. Тогда был ниспослан аят: “Куда бы вы ни повернулись, вы все равно обратитесь к лику Аллаха” (2:115)».
Этот хадис передал ат-Тирмизи, и он же назвал его слабым.4
209. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кибла (направление в сторону Мекки) находится между востоком и западом».
Этот хадис передал ат-Тирмизи, и аль-Бухари назвал его сильным.5
210-211. Передают, что ‘Амир ибн Раби‘а, да будет доволен им Всевышний Аллах, рассказывал:
«Я видел, как Посланник Аллаха, мир ему и благословение Аллаха, совершал намаз верхом на верблюдице, обратившись лицом в направлении движения верблюдицы».
Этот хадис передали аль-Бухари и Муслим, но в версии аль-Бухари также говорится, что он при этом жестикулировал головой и что он никогда не совершал таким образом обязательные намазы.
Абу Давуд передал хадис, в котором сообщается, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«Когда он (т.е. Пророк, да благословит его Аллах и ниспошлет ему мир) находился в пути и хотел совершить дополнительный намаз, то поворачивал верблюдицу в сторону Мекки, произносил слова: “Аллах превелик!” (Аллаху акбар), а затем продолжал намаз в направлении движения верблюдицы».
Цепочка рассказчиков этого хадиса хорошая.
212. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Вся земля может служить местом для поклонения, кроме кладбища и уборной».
Этот хадис передал ат-Тирмизи, но у него есть скрытые недостатки.6
213. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, запретил совершать намаз в семи местах: на мусорной куче, на скотобойне, на кладбище, посреди дороги, в бане, у водопоя верблюдов и на крыше Каабы».
Этот хадис передал ат-Тирмизи, и он же назвал его слабым.7
214. Передают, что Абу Марсад аль-Ганави,8 да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не совершайте намаз, обратившись лицом к могилам, и не садитесь на них».
Этот хадис передал Муслим.
215. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«При входе в мечеть взгляните на свою обувь, и если вы увидите на ней грязь или нечто неприятное, то протрите ее, а затем молитесь в ней».
Этот хадис передал Абу Давуд, а Ибн Хузейма назвал его достоверным.
216. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас наступит кожаными носками в грязь, то он может очистить их землей».
Этот хадис передал Абу Давуд, а Ибн Хиббан назвал его достоверным.9
217. Передают, что Му‘авийа ибн аль-Хакам ас-Салми,10 да будет доволен им Всевышний Аллах, сказал:
«Однажды, когда мы молились вместе с Посланником Аллаха, мир ему и благословение Аллаха, один из молящихся чихнул, и я сказал ему: “Да смилостивится над тобой Аллах!” Люди стали смотреть на меня, и тогда я воскликнул: “Да что же это! Чего вы смотрите на меня?!” Люди стали ударять ладонями по бедрам, и когда я понял, что они хотят, чтобы я замолчал, я смолк. Затем Посланник Аллаха, мир ему и благословение Аллаха, завершил намаз. Он был мне как мать и отец! Ни до него, ни после я не видел более прекрасного учителя. Клянусь Аллахом, он не обидел меня, не ударил меня, и не стал бранить меня. Он сказал: “Совершая намаз, не гоже разговаривать с людьми, потому что намаз состоит из слов восхваления и возвеличивания Аллаха и чтения Корана”. Или же он сказал что-то похожее. Тогда я сказал ему: “О Посланник Аллаха! Еще недавно я был невежественным человеком, но Аллах ниспослал нам ислам. Среди нас есть люди, которые ходят к предсказателям”. Он сказал: “А ты не ходи к ним”. Тогда я сказал: “Среди нас есть люди, которые верят в дурные приметы”. Он сказал: “Это – всего лишь предчувствия, укрепившиеся в их сердцах, но они не помогут им”. Тогда я сказал: “Среди нас есть люди, которые гадают по черточкам на земле”. Он сказал: “Один из пророков занимался этим, и если бы они полностью повторяли его черточки, то это было бы разрешено”». Затем он сказал: «У меня была молодая рабыня, которая пасла овец перед Ухудом и аль-Джавванией. Однажды я увидел, как волк увел у нее овцу. Я – такой же человек, как и все потомки Адама. Я могу огорчиться, также как и все остальные. Случилось так, что я ударил ее. А когда я пришел к Посланнику Аллаха, мир ему и благословение Аллаха, он назвал это большим грехом. Тогда я сказал: “О Посланник Аллаха! Не даровать ли ей свободу?” Он велел привести ее к нему, а затем спросил ее: “Где Аллах?” Она сказала: “На небе”. Он спросил: “А я кто такой?” Она ответила: “Ты – Посланник Аллаха”. Тогда он сказал: “Освободи ее, потому что она – верующая”».
Этот хадис передал Муслим.
218. Передают, что Зейд ибн Аркам,11 да будет доволен им Всевышний Аллах, рассказывал:
«При жизни Посланника Аллаха, мир ему и благословение Аллаха, мы разговаривали во время намаза и говорили друг с другом при необходимости, пока не был ниспослан аят “Внимательно охраняйте намазы и особенно средний намаз. И стойте перед Аллахом смиренно” (2:238). Нам было велено во время намаза соблюдать тишину и запрещено разговаривать».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.12
219. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мужчинам разрешается восславить Аллаха словами: “Свят и безупречен Аллах!” (Субхааналлаах), а женщинам – похлопать двумя пальцами правой руки по кисти левой руки».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего также сказано: «Во время намаза…»13
220. Передают, что Мутарриф14 ибн ‘Абдуллах15 ибн аш-Шиххир, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Посланник Аллаха, мир ему и благословение Аллаха, совершал намаз, и я слышал, как он плакал, а из его груди исходил звук, похожий на звук кипящей в котле воды».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, а Ибн Хиббан назвал его достоверным.
221. Передают, что ‘Али, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, разрешил мне навещать его дважды. Если же я приходил к нему, когда он совершал намаз, то он покашливал, давая мне знать о себе».
Этот хадис передали ан-Насаи и Ибн Маджа.
222. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Я спросил Биляля, да будет доволен им Всевышний Аллах, о том, как Пророк, мир ему и благословение Аллаха, отвечал на их приветствия, когда совершал намаз. “Он поступал вот так”, – сказал Биляль и сделал знак кистью руки».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его достоверным.16
223. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Посланник Аллаха, мир ему и благословение Аллаха, совершал намаз, держа на руках дочь Зейнаб Умаму17. Совершая земной поклон, он укладывал ее на землю, а поднимаясь, он вновь брал ее на руки».Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится: «Я видел, как Посланник Аллаха, мир ему и благословение Аллаха, руководил групповым намазом, когда на его плече сидела Умама, дочь Абу аль-‘Аса и Зейнаб, дочери Пророка, мир ему и благословение Аллаха. Совершая поклон, он укладывал ее на землю, а поднимаясь после земных поклонов, он вновь брал ее на руки».18
224. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Во время намаза вы можете убивать змей и скорпионов».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным.

Глава 4: Отгораживание молящегося спереди
225. Передают, что Абу Джухейм ибн аль-Харис,1 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если бы проходящий перед молящимся знал, какой он грех берет на душу, то предпочел бы простоять в течение сорока, чем пройти перед ним». Абу ан-Надр, один из рассказчиков этого хадиса, сказал:
«Я не знаю точно, сказал ли он “…в течение сорока дней, месяцев или лет”».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари. Аль-Баззар передал этот же хадис через другую цепочку рассказчиков, и в нем говорится: «…в течение сорока лет».
226. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что во время похода на Табук у Посланника Аллаха, мир ему и благословение Аллаха, спросили о сутре, которую молящийся должен класть перед собой. Он ответил:
«Это должно быть нечто наподобие спинки седла».
Этот хадис передал Муслим.
227. Передают, что Сабра ибн Ма‘бад аль-Джухани,2 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пусть каждый из вас, совершая намаз, кладет перед собой сутру, даже если ею окажется стрела».
Этот хадис передал аль-Хаким.
228-230. Передают, что Абу Зарр аль-Гифари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Молящийся должен положить перед собой нечто наподобие спинки седла для того, чтобы отгородиться спереди. Если же перед ним не окажется чего-либо наподобие спинки седла, то его намаз может оказаться отрезанным, если перед ним пройдут женщина, осел или черная собака».
‘Абдуллах ибн ас-Самит спросил:
«О Абу Зарр! Чем черная собака отличается от рыжей или желтой собаки?»
Он ответил:
«О племянник! Такой же вопрос я задал Посланнику Аллаха, мир ему и благословение Аллаха, на что он ответил: “Черная собака – это дьявол”».
Этот хадис передал Муслим.3
Муслим также передал похожий хадис со слов Абу Хурейры, да будет доволен им Всевышний Аллах, который рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Намаз становится отрезанным, если перед молящимся пройдут женщина, осел или собака. А уберечься от этого можно посредством чего-либо наподобие спинки седла».
Абу Давуд передал похожий хадис от Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, в котором речь идет о собаке и женщине в период менструации.4
231-232. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если вы будете совершать намаз, отгородившись от людей сутрой, и в это время кто-то захочет пройти перед вами, то остановите его. Если же он воспротивится, то сражайтесь с ним, ибо это – дьявол».
Этот хадис передали аль-Бухари и Муслим. В одной из версий хадиса, рассказанной со слов ‘Абдуллаха ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, говорится: «Если вы совершаете намаз, то не пускайте никого проходить перед вами. А если он воспротивится, то сражайтесь с ним, ибо рядом с ним находится спутник (т.е. дьявол)».5
233. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пусть каждый из вас, совершая намаз, положит что-нибудь перед собой. Если он не найдет ничего подходящего, то пусть воткнет в землю трость. А если он не найдет трости, то пусть начертит линию, и тогда ему не причинит вреда тот, кто пройдет перед ним».
Этот хадис передали Ахмад и Ибн Маджа, а Ибн Хиббан назвал его достоверным. Это – хороший хадис, и ошибаются те, которые называют его запутанным.6
234. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ничто не прерывает вашего намаза, и потому изо всех сил избегайте [поступков и обстоятельств, которые действительно прерывают намаз]».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.7

Глава 5: Смирение во время намаза
235-236. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, запретил класть руки на талию во время намаза».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. Аль-Бухари также передал хадис, в котором сообщается, что ‘Аиша, да будет доволен ею Всевышний Аллах, сказала: «Так поступают иудеи».
237. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если ужин уже подан, то поужинайте до того, как совершите закатный намаз».
Этот хадис передали аль-Бухари и Муслим.1
238-239. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-либо из вас совершает намаз, то пусть не стряхивает мелкие камушки, потому что в это время милость смотрит ему в лицо».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа с достоверной цепочкой рассказчиков. В версии Ахмада говорится: «Стряхни их всего один раз либо вообще не трогай».
Передают также, что Му‘айкиб,2 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал о человеке, который выравнивает землю перед земным поклоном:
«Если ты непременно должен сделать это, то проведи по ним рукой всего один раз».
Этот хадис передали аль-Бухари и Муслим.3
240-241. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала о том, как она спросила Посланника Аллаха, мир ему и благословение Аллаха, о том, кто смотрит по сторонам во время намаза. Он сказал:
«Это не что иное как кража, которую совершает дьявол, похищающий нечто из намаза раба».
Этот хадис передал аль-Бухари.
Передают также, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Сынок! Остерегайся смотреть по сторонам во время намаза, ибо это суть погибель. Если же ты непременно должен сделать это, то делай это во время добровольных намазов».
Этот хадис передал ат-Тирмизи, и он же назвал его достоверным.
242. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершая намаз, вы беседуете со своим Господом, посему не плюйте ни перед собой, ни справа от себя, а плюйте налево, себе под ноги».
Этот хадис передали аль-Бухари и Муслим. В одной из версий хадиса сообщается, что Пророк, мир ему и благословение Аллаха, увидел мокроту в направлении киблы. Это было ему настолько неприятно, что отразилось на его лице. Тогда он встал, соскаблил ее своей рукой и сказал:
«Когда вы совершаете намаз, вы беседуете со своим Господом (или он сказал: «…ваш Господь оказывается между вами и киблой»). Посему не плюйте в сторону киблы (т.е. в направлении Мекки), а плюйте налево или себе под ноги».4
243-244. Передают, что Анас, да будет доволен им Всевышний Аллах, также рассказывал, что у ‘Аиши, да будет доволен ею Всевышний Аллах, был кирам (кусок тонкой разноцветной ткани), которым она занавесила часть своего дома. Посланник Аллаха, мир ему и благословение Аллаха, сказал ей: «Сними этот кирам, потому что его рисунки не перестают появляться у меня перед глазами во время намаза».
Этот хадис передал аль-Бухари.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, совершал намаз в хамисе (нежной одежде, украшенной разноцветными рисунками), и его взгляд упал на ее узоры. Закончив молиться, он сказал: «Верните эту хамису Абу Джахму5 и принесите мне взамен его амбиджанийу (грубую одноцветную шерстяную одежду), потому что она отвлекает меня от намаза».
Этот хадис передали аль-Бухари и Муслим.6
245. Передают, что Джабир ибн Самура, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пусть люди, которые во время намаза возносят взоры к небу, прекратят делать это, а иначе их зрение никогда не вернется к ним».
Этот хадис передал Муслим.
246. Передают, что ‘Аиша, да будет доволен им Всевышний Аллах, слышала, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Намаз не совершается, если еда уже подана на стол или если молящийся испытывает необходимость сходить по большой или малой нужде».
Этот хадис передал Муслим.
247. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Зевота – от сатаны, и поэтому подавляйте зевоту, насколько это возможно».
Этот хадис передали Муслим и ат-Тирмизи, причем в версии последнего сказано: «Зевота во время намаза– от сатаны, и поэтому подавляйте зевоту, насколько это возможно».7

Глава 6: Мечети
248. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, велел возводить мечети в каждом квартале, хранить их в чистоте и умащать благовониями.
Этот хадис передали Ахмад, Абу Давуд и ат-Тирмизи, и последний назвал его отосланным.1
249-250. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Да погубит Аллах иудеев за то, что они превратили могилы своих пророков в мечети!»
Этот хадис передали аль-Бухари и Муслим, и в версии последнего говорится: «…и христиан».
Они же передали хадис ‘Аиши, да будет доволен ею Всевышний Аллах, о том, что Умм Салама рассказала Посланнику Аллаха, мир ему и благословение Аллаха, о церкви, которую она видела в Эфиопии и об иконах, которые в ней были. Он сказал:
«Когда у них умирает праведный человек или праведный раб Аллаха, они сооружают на его могиле храм и рисуют в нем изображения. Это – наихудшие из творений Аллаха».
251. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Пророк, мир ему и благословение Аллаха, отправил в экспедицию группу всадников, и они вернулись с неким мужчиной, которого затем привязали к одному из столбов в мечети».
Этот хадис передали аль-Бухари и Муслим.2
252. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Хассан3 читал стихи внутри мечети, и в это время мимо него прошел ‘Умар и строго посмотрел на него. Тогда Хассан сказал:
«Я читал здесь стихи, когда здесь находился тот, кто был лучше тебя (т.е. Пророк, да благословит его Аллах и ниспошлет ему мир)».Этот хадис передали аль-Бухари и Муслим.4
253. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если вы услышите, как кто-то возвещает в мечети о пропаже, то скажите ему: “Пусть Аллах не вернет тебе потерянное!” – ибо не для этого строят мечети».
Этот хадис передал Муслим.
254. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если вы увидите, как кто-то продает или покупает что-либо в мечети, то скажите ему: “Пусть Аллах сделает твою торговлю бесприбыльной!”»
Этот хадис передали ан-Насаи и ат-Тирмизи, и последний назвал его хорошим.
255. Передают, что Хаким ибн Хизам,5 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«В мечети нельзя наказывать за преступления и вершить возмездие».
Этот хадис передали Ахмад и Абу Давуд со слабой цепочкой рассказчиков.6
256. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«В битве у рва Са‘д ибн Му‘аз7 получил ранение, и Посланник Аллаха, мир ему и благословение Аллаха, разбил для него палатку внутри мечети, чтобы ему было легче навещать его».
Этот хадис передали аль-Бухари и Муслим.8
257. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, скрывал меня за своей спиной, когда я смотрела, как эфиопы играют в мечети». ‘Умар принялся ругать их, но Пророк, мир ему и благословение Аллаха, сказал: «Оставь их! Играйте спокойно, о сыны Арфиды!»
Этот хадис передали аль-Бухари и Муслим.9
258. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«В мечети стояла палатка черной девушки-рабыни. Она часто приходила ко мне, и мы беседовали с ней в моем доме».
Это – отрывок хадиса, переданного аль-Бухари и Муслимом.10
259. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха сказал:
«Плевок в мечети – это грех, искупить который можно, зарыв слюну».
Этот хадис передали аль-Бухари и Муслим.
260. Передают, что Анас, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Судный час не наступит, пока люди не станут хвастаться друг перед другом мечетями (или в мечетях)».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хузейма назвал его достоверным.11
261. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мне не было велено возводить распрекрасные мечети».
Этот хадис передал Абу Давуд, а Ибн Хиббан назвал его достоверным.12
262. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мне были показаны вознаграждения, уготовленные для моих последователей, и среди них была награда даже за соринку, которую человек выносит из мечети».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал хадис малоизвестным. Но Ибн Хузейма назвал его достоверным.
263. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, рассказывал: «Если кто-либо из вас войдет в мечеть, то пусть не садится, пока не совершит намаза, состоящего из двух рак‘атов».
Этот хадис передали аль-Бухари и Муслим.

Глава 7: Порядок совершения намаза
264-265. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, вошел в мечеть, после чего туда вошел некий мужчина. Он совершил намаз, а затем подошел и поздоровался с Пророком, мир ему и благословение Аллаха. Он ответил на приветствие и сказал: «Вернись и соверши намаз, потому что ты не совершил его». Мужчина вернулся и совершил намаз так, как он это сделал в первый раз, после чего он подошел и поздоровался с Пророком, мир ему и благословение Аллаха. Тогда он трижды сказал ему: «Вернись и соверши намаз, потому что ты не совершил его». Мужчина сказал: «Клянусь Тем, кто отправил тебя с истиной! Я не умею молиться по-другому. Научи же меня!» Он сказал: «Если ты собираешься совершить намаз, то скажи: “Аллах превелик!” (Аллааху акбар). Затем прочти из Корана столько, сколько тебе не составляет труда, затем соверши поясной поклон и пробудь в таком положении некоторое время, затем поднимись, пока не выпрямишься полностью, затем соверши земной поклон и пробудь в таком положении некоторое время, затем поднимись, пока не усядешься как следует, затем еще раз соверши земной поклон и пробудь в таком положении некоторое время, а затем поступай таким образом в течение всего намаза».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. Текст хадиса принадлежит аль-Бухари.
В версии Муслима сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если ты собираешься совершить намаз, то соверши надлежащим образом омовение, а затем встань лицом в сторону Мекки и скажи: “Аллах превелик!” Затем прочти из Корана столько, сколько тебе не составляет труда, затем соверши поясной поклон и пробудь в таком положении некоторое время, затем поднимись, пока не выпрямишься полностью, затем соверши земной поклон и пробудь в таком положении некоторое время, затем поднимись, пока не усядешься как следует, затем еще раз соверши земной поклон и пробудь в таком положении некоторое время, а затем поступай таким образом в течение всего намаза».
В версии Ибн Маджи, которую он передал через цепочку рассказчиков Муслима, говорится: «…затем выпрямись полностью и проведи в таком положении некоторое время».
Похожий хадис передали Ахмад и Ибн Хиббансо слов Рифа‘а ибн Рафи‘ ибн Малика,1 причем в версии Ахмада говорится: «…затем выпрями спину, дабы кости приняли исходное положение».2
Ан-Насаи и Абу Давуд также передали хадис Рифа‘а ибн Рафи‘, в котором говорится:
«Ваш намаз не будет правильным, пока вы не совершите омовение так, как вам приказал Аллах. Умойте ваши лица и руки до локтей, оботрите головы и помойте ноги до щиколоток. Затем возвеличьте, восхвалите и восславьте Аллаха, после чего прочтите из Корана то, чему Аллах научил вас по своей воле. Затем еще раз возвеличьте Аллаха и совершите поясной поклон, положив руки на колени, и пусть каждый сустав примет свое положение. Затем скажите: “Аллах внимает тому, кто Его восхваляет!” (Самиъаллааху лимян хамидах) – и выпрямите спину, чтобы каждая кость вернулась в исходное положение. Затем еще раз возвеличьте Аллаха и совершите земной поклон, упершись лбом в землю, и пусть каждый сустав примет свое положение. Затем еще раз возвеличьте Аллаха, поднимите голову и сядьте на ягодицы, выпрямив спину. Затем еще раз возвеличьте Аллаха и совершите земной поклон, упершись лбом в землю. Ваш намаз не будет правильным, пока вы не совершите всего этого».
В одной из версий хадиса также говорится: «Если молящийся знает наизусть часть Корана, то пусть прочтет ее. В противном же случае пусть говорит: “Хвала Аллаху! Аллах превелик! Нет божества, кроме Аллаха!” (Аль-хамду лилляях! Аллааху акбар! Ляя иляяха илляллаах)».
В версии Абу Давуда говорится: «Затем прочти Мать писания и то, что будет угодно Аллаху…». А в версии Ибн Хиббана сказано: «…и то, что пожелаешь».
266. Передают, что Абу Хумейд ас-Са‘иди,3 да будет доволен им Всевышний Аллах, рассказывал:
«Я лучше всех из вас помню, как молился Посланник Аллаха, мир ему и благословение Аллаха. Я видел, что когда он произносил слова “Аллах превелик”, то поднимал руки до уровня плеч; когда совершал поясной поклон, то упирался руками в колени, а затем сгибал спину; когда поднимал голову, то выпрямлялся, пока все позвонки не возвращались на свои места; когда совершал земной поклон, то опирался руками о землю, не расставляя их широко, но и не прижимая их к телу, и при этом кончики пальцев его ног были обращены в сторону Мекки; когда он садился после двух рак‘атов, то усаживался на левую стопу и приподнимал пятку правой стопы; а когда садился после последнего рак‘ата, то приподнимал пятку правой ноги, просовывал под нее левую ногу и усаживался на свои ягодицы».
Этот хадис передал аль-Бухари.
267. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, начиная намаз, говорил:
«Я обратил свое лицо к Тому, кто сотворил небеса и землю. Я верую в одного Аллаха и не отношусь к многобожникам. Поистине, моя молитва и мое жертвоприношение, моя жизнь и моя смерть посвящены Аллаху, Господу миров, у которого нет сотоварища. Это мне было велено, и я – один из мусульман. О Аллах, Ты – царь, и нет божества, кроме Тебя. Ты – мой Господь, а я – твой раб. Я был несправедлив по отношению к себе и признал свой грех, прости же все мои грехи, ибо никто не прощает грехов, кроме Тебя. Укажи мне путь к наилучшим нравственным качествам, ибо никто, кроме Тебя, не направит к ним, и избавь меня от дурных качеств, ибо никто не избавит меня от них, кроме Тебя! Вот я перед Тобой, чтобы служить и угождать Тебе. Все благо в руках Твоих, а зло не исходит от Тебя. Я ищу Твоей защиты и обращаюсь к Тебе, и Ты – всеблагой и Всевышний. Я прошу у Тебя прощения и приношу Тебе свое покаяние» (Ваджжахту ваджхии лиллязии фатарас-самааваати валь-арда ханиифан ва ма ана миналь-мушрикиина. Иннас-саляяти ва нусуки ва махйаайа ва мамаати лилляяхи раббиль ‘аалямиина ляя шариика ляху ва бизааликя умирту ва ана миналь-муслимиина. Аллаахумма анталь-малику ляя иляяха илля анта. Анта раббии ва ана ‘абдука залямту нафсии ваътарафту бизанбии фагфир лии зунуубии джамииъан иннаху ляя йагфируз-зунууба илля анта. Вахдинии лиахсаниль ахляяки ляя йахдии лиахсанихаа илля анта, васриф ‘анни сеййиаха ля йасрифу ‘анни сеййиаха илля анта. Ляббейка ва саъдейка валь-хейру куллуху бийадика ваш-шарру лейса илейка. Табаракта ва таъалейта астагфирука ва атуубу илейка).
Это – отрывок длинного хадиса, переданного Муслимом, в одной из версий которого говорится: «Он говорил это при совершении ночных намазов».4
268. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, после слов возвеличивания Аллаха в начале намаза молчал в течение короткой паузы, а затем начинал читать Коран. Я спросил его об этом, и он поведал мне о том, что в течение этой паузы он говорил: “О Аллах, удали меня от прегрешений моих, как удалил Ты восток от запада. О Аллах, очисть меня от прегрешений моих, как очищают белую одежду от грязи. О Аллах, омой меня от прегрешений моих снегом, водой и градом” (Аллаахумма бааъид бейнии ва бейна хатаайаайа кямя бааъадта бейналь-машрики валь-магриби. Аллахумма наккыни мин хатаайаайа кямя йунаккас-саубуль абйаду минад-данаси. Аллахумма-гсильнии мин хатаайаайа бис-сальджи валь-мааи валь-баради)».
Этот хадис передали аль-Бухари и Муслим.
269-270. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, рассказывал о том, что в начале намаза он говорил:
«Слава Тебе, о Аллах, и хвала Тебе; благословенно имя Твое, превыше всего величие Твое и нет божества, кроме Тебя!» (Субхаанак-аллаахумма ва бихамдика ва табаарака-смука ва таъааля джаддука ва ляя иляяха гейрука).
Этот хадис передали Муслим и ад-Даракутни, но в цепочке его рассказчиков есть отсутствующее звено.
Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа передали хадис Абу Са‘ида аль-Худри, да будет доволен им Всевышний Аллах, который слышал, как Посланник Аллаха, мир ему и благословение Аллаха, произносил слова этой молитвы и говорил: «Я ищу защиты у всеслышащего и всеведущего Аллаха от побиваемого камнями сатаны и его козней: безумия, высокомерия и колдовских чар» (Аъуузу билляяхис-самииъиль ‘алиими минаш-шейтаанир-раджиими мин хамзихи ва нафхихи ва навсихи).5
271. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«В начале намаза Посланник Аллаха, мир ему и благословение Аллаха, возвеличивал Аллаха и читал суру “Хвала Аллаху, Господу миров!” Совершая поясной поклон, он не задирал голову кверху и не сгибал ее, а держал голову между этими двумя положениями. Поднимая голову после поясного поклона, он не совершал земной поклон, пока не выпрямлялся полностью, а поднимая голову после первого земного поклона, он не совершал второй, пока не усаживался, как следует. После каждых двух рак‘атов он читал молитву “Ат-тахиййаату лилляяхи…” и для этого усаживался на левую стопу и приподнимал пятку правой стопы. Он запрещал садиться так, как сидит сатана, и запрещал класть на землю предплечья, как это делают дикие звери. Он завершал намаз словами приветствия».
Этот хадис передал Муслим, но у него есть скрытые недостатки.6
272-274. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, поднимал кисти рук до уровня плеч в начале намаза, при возвеличивании Аллаха перед совершением поясного поклона и при выпрямлении после поясного поклона.
Этот хадис передали аль-Бухари и Муслим.
В хадисе Абу Хумейда, переданном Абу Давудом, сообщатся, что Посланник Аллаха, мир ему и благословение Аллаха, поднимал кисти рук до уровня плеч, а затем произносил слова возвеличивания Аллаха.
Передают также, что Малик ибн Хувейрис, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, поднимал руки до уровня кончиков ушей во время возвеличивания Аллаха и перед совершением поясного поклона, а когда он выпрямлялся после поясного поклона, то говорил: “Аллах внимает тому, кто Его восхваляет!” (Самиъаллааху лимян хамидах) – и делал то же самое.
Этот хадис передал Муслим.7
275. Передают, что Ваил ибн Худжр,8 да будет доволен им Всевышний Аллах, рассказывал:
«Я совершал намаз вместе с Пророком, мир ему и благословение Аллаха, и он складывал руки на груди и клал правую руку на левую».
Этот хадис передал Ибн Хузейма.
276. Передают, что ‘Убада ибн ас-Самит,9 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто не прочитал Мать писания, тот не совершил намаз».
Этот хадис передали аль-Бухари и Муслим.
В версии Ибн Хиббана и ад-Даракутни говорится: «Намаз, в котором молящийся не прочитал суру “аль-Фатиха”, не засчитывается».
А в версии Ахмада, Абу Давуда, ат-Тирмизи и Ибн Хиббана говорится: «Наверное, вы читаете Коран позади руководящего вашим намазом?» Люди ответили: «Да». Он сказал: «Не читайте ничего, кроме суры “аль-Фатиха”, потому что не принимается намаз того, кто не прочитал эту суру».10
277. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, Абу Бакр и ‘Умар начинали намаз словами «Хвала Аллаху, Господу миров!»
Этот хадис передали аль-Бухари и Муслим.
В версии Муслима сообщается, что Анас ибн Малик, да будет доволен им Всевышний Аллах, сказал: «Я молился за Пророком, мир ему и благословение Аллаха, Абу Бакром, ‘Умаром и ‘Усманом. Они начинали чтение словами “Хвала Аллаху, Господу миров!” и не произносили слов “Во имя Аллаха милостивого, милосердного!” ни в начале суры “аль-Фатиха”, ни после нее».
А в версии Ахмада, ан-Насаи и Ибн Хузеймы сообщается, что они не произносили слов “Во имя Аллаха милостивого, милосердного!” вслух.
В одной из версий Ибн Хузеймы говорится, что они произносили слова “Во имя Аллаха милостивого, милосердного!” про себя. Версию Муслима следует понимать только таким образом, а не заявлять, что в ней есть скрытые недостатки.11
278. Передают, что Ну‘ейм аль-Муджмир,12 да будет доволен им Всевышний Аллах, рассказывал:
«Однажды я совершал намаз позади Абу Хурейры, да будет доволен им Всевышний Аллах. Он произнес слова “Во имя Аллаха милостивого, милосердного!” – а затем прочел Мать писания. Дойдя до слов “…и не путем заблудших” он сказал: “Аминь!” Совершая земные поклоны и вставая на ноги после сидения, он говорил: “Аллах превелик!” А произнеся слова приветствия, он сказал: “Клянусь Тем, в чьей длани находится моя душа! Мой намаз больше похож на намаз Посланника Аллаха, мир ему и благословение Аллаха, чем намаз кого-нибудь из вас”».Этот хадис передали ан-Насаи и Ибн Хузейма.13
279. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если вы читаете суру “аль-Фатиха”, то читайте “Во имя Аллаха милостивого, милосердного”, потому что это – один из аятов этой суры».
Этот хадис передал ад-Даракутни, и он же сообщил, что цепочка рассказчиков хадиса является прерванной.14
280-281. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, заканчивая читать Мать писания, громким голосом произносил: “Аминь!”»
Этот хадис передали ад-Даракутни и аль-Хаким. Первый назвал его хорошим, а последний – достоверным. Абу Давуд и ат-Тирмизи также передали похожий хадис со слов Ваила ибн Худжра.
282. Передают, что ‘Абдуллах ибн Абу Ауфа,15 да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Некий мужчина пришел к Пророку, мир ему и благословение Аллаха, и сказал: “Я не могу выучить наизусть даже малую часть Корана. Научи меня тому, чем я смог бы восполнить это”. Он сказал: “Говори: “Свят Аллах! Хвала Аллаху! Нет божества, кроме Аллаха! Аллах превелик! Нет силы и могущества, кроме как у превысокого и превеликого Аллаха!” (Субхааналлаах! Валь-хамду лилляях! Валяя иляяха илляллаах! Валлааху акбар! Валяя хауля валяя куввата илляя билляяхиль ‘алиййиль ‘азыым)». Это – отрывок хадиса, переданного Ахмадом, Абу Давудом и ан-Насаи. Ибн Хиббан, ад-Даракутни и аль-Хаким назвали его достоверным.
283. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, руководил нами во время намазов. В первых двух рак‘атах полуденных и послеполуденных намазов он читал суру, открывающую писание, и еще две другие суры. Иногда он делал это так, чтобы мы могли услышать, что же он читает. Обычно он удлинял первый рак‘ат, а в двух последних рак‘атах читал только суру “аль-Фатиха”».
Этот хадис передали аль-Бухари и Муслим.
284. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал:
«Мы пытались определить, как же долго Посланник Аллаха, мир ему и благословение Аллаха, читает Коран во время полуденного и послеполуденного намазов. В результате мы определили, что в первых двух рак‘атах полуденного намаза он простаивал столько времени, что мог прочесть суру “ас-Саджда”, а в последних двух рак‘атах этого намаза он простаивал половину этого времени. В первых двух рак‘атах послеполуденного намаза он простаивал столько же, сколько и во время последних двух рак‘атах полуденного намаза, а в последних двух рак‘атах этого намаза он также простаивал половину этого времени».
Этот хадис передал Муслим.16
285. Передают, что Сулейман ибн Йасар17 рассказывал:
«Один из мусульман долго читал первые два рак‘ата полуденного намаза и укорачивал послеполуденный намаз. Во время закатного намаза он читал кисар аль-муфассаль (короткие расчлененные суры), во время вечернего намаза – аусат аль-муфассаль (средние расчлененные суры), а во время рассветного намаза – тываль аль-муфассаль (длинные расчлененные суры).
Абу Хурейра, да будет доволен им Всевышний Аллах, сказал:
“Я никогда не молился позади человека, чья молитва была бы больше похожа на намаз Посланника Аллаха, мир ему и благословение Аллаха, чем молитва этого человека”».
Этот хадис передал ан-Насаи с достоверной цепочкой рассказчиков.18
286. Передают, что Джубейр ибн Мут‘ым, да будет доволен им Всевышний Аллах, рассказывал:
«Я слышал, как Посланник Аллаха, мир ему и благословение Аллаха, в закатном намазе прочел суру “ат-Тур”».
Этот хадис передали аль-Бухари и Муслим.19
287-288. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Совершая рассветный намаз в пятницу, Посланник Аллаха, мир ему и благословение Аллаха, читал суры “ас-Саджда” и “аль-Инсан”».
Этот хадис передали аль-Бухари и Муслим. В хадисе Ибн Мас‘уда, переданном ат-Табарани, сообщается, что он поступал таким образом всегда.
289. Передают, что Хузейфа, да будет доволен им Всевышний Аллах, рассказывал:
«Я совершал намаз вместе с Пророком, мир ему и благословение Аллаха, и обратил внимание на то, что когда он читал аяты о милости, то делал паузу и просил Аллаха о милости, а когда читал аяты о наказании, то просил Аллаха уберечь его от наказания».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и ат-Тирмизи назвал его хорошим.
290. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мне запрещено читать Коран в поясных и земных поклонах, поэтому во время поясных поклонов возвеличивайте Господа, а во время земных поклонов усердно взывайте к Нему. Так вы заслужите того, чтобы ваша мольба была услышана».
Этот хадис передал Муслим.
291. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что во время поясных и земных поклонов Посланник Аллаха, мир ему и благословение Аллаха, говорил:
«Безупречен Ты, о Аллах, Господь наш, и хвала Тебе! О Аллах, прости меня!» (Субхаанак аллаахумма раббана ва бихамдик! Аллаахумма гфир лии).
Этот хадис передали аль-Бухари и Муслим.
292. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Совершая намаз, Посланник Аллаха, мир ему и благословение Аллаха, произносил слова “Аллах превелик!” в самом начале намаза, а затем при совершении поясного поклона. Выпрямляя спину после поясного поклона, он говорил: “Аллах внимает тому, кто Его восхваляет!” (Самиъаллааху лимян хамидах). А выпрямившись полностью, он говорил: “Господи наш, хвала Тебе!” (Раббанаа валякаль хамд). Затем он вновь произносил слова “Аллах превелик!” при совершении земного поклона, при поднятии головы после него, при совершении второго земного поклона, а также при вставании после него. Он поступал таким образом во время всего намаза. Он также произносил слова “Аллах превелик!”, вставая на ноги после сидения в конце двух рак‘атов».
Этот хадис передали аль-Бухари и Муслим.
293. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, выпрямляясь после поясного поклона, говорил: «О Аллах, Господь наш, хвала Тебе! Пусть же эта хвала наполнит собою небеса, землю, то, что находится между ними, и все то, что Ты еще пожелаешь. Ты достоин восхваления и прославления, и слова эти являются самым правильным из того, что может сказать раб, а ведь все мы – рабы Твои. О Аллах, никто не лишит того, что Ты даровал, и никто не дарует то, чего Ты лишил, и бесполезно перед Тобой могущество могущественного» (Аллаахумма раббана лякаль хамду мильас-самааваати валь арди вамильа маа ши’та мин шей’ин баъду. Ахляс-санааи валь маджди ахакку маа кааляль ‘абду вакуллуна ляка ‘абдун. Аллаахумма ляя мааниъа лимаа аътейта валяя муътыы лимяя манаъта валяя йанфаъу заль джадди минкаль джадду).
Этот хадис передал Муслим.
294. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мне велено совершать земной поклон на семь костей: лоб, – и он указал рукой на нос, – руки, колени и кончики пальцев ног».Этот хадис передали аль-Бухари и Муслим.20
295. Передают, что Ибн Бухейна,21 да будет доволен им Всевышний Аллах, рассказывал, что когда Пророк, мир ему и благословение Аллаха, совершал земной поклон, то расставлял руки пошире, так что можно было увидеть белизну его подмышек.
Этот хадис передали аль-Бухари и Муслим.
296. Передают, что аль-Бара ибн ‘Азиб,22 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершая земной поклон, клади руки наземь и приподнимай локти».
Этот хадис передал Муслим.
297. Передают, что Ваил ибн Худжр, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, во время поясного поклона расставлял пальцы руки пошире, а во время земного поклона соединял их вместе.
Этот хадис передал аль-Хаким.
298. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что видела, как Посланник Аллаха, мир ему и благословение Аллаха, во время намаза сидел, скрестив ноги.
Этот хадис передал ан-Насаи, а Ибн Хузейма назвал его достоверным.23
299. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, между двумя земными поклонами говорил:
«О Аллах, прости меня, смилуйся надо мной, наставь меня на прямой путь, даруй мне благополучие и пропитание» (Аллаахумма гфир лии вархамнии вахдинии ваъаафинии варзукнии).
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, и текст хадиса принадлежит Абу Давуду. Аль-Хаким назвал хадис достоверным.
300. Передают, что Малик ибн аль-Хувейрис, да будет доволен им Всевышний Аллах, рассказывал, что видел, как Пророк, мир ему и благословение Аллаха, после нечетных рак‘атов намаза не вставал на ноги, пока не усаживался, как следует.
Этот хадис передал аль-Бухари.24
301. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, в течение одного месяца читал молитву кунут после поясного поклона, в которой проклинал некоторые арабские племена, а затем он перестал делать это.
Этот хадис передали аль-Бухари и Муслим.
Ахмада и ад-Даракутни также передали похожий хадис, в котором также сообщается: «А что касается рассветного намаза, то он продолжал читать в нем молитву кунут до тех пор, пока не расстался с этим миром».25
302. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, читал молитву кунут только тогда, когда хотел помолиться за людей или обратить против них проклятия.
Ибн Хузейма назвал хадис достоверным.
303. Передают, что Са‘д26 ибн Тарик27 аль-Ашджа‘и, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что он спросил своего отца:
«Отец, ты совершал намаз позади Посланника Аллаха, мир ему и благословение Аллаха, Абу Бакра, ‘Усмана и ‘Али. Читали ли они молитву кунут во время рассветного намаза?» Он ответил:
«Сынок, это – нововведение».
Этот хадис передали ат-Тирмизи, ан-Насаи и Ибн Маджа.
304-305. Передают, что аль-Хасан ибн ‘Али,28 да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, научил его читать молитву кунут во время заключительного намаза следующим образом:
«О Аллах, наставь меня на правильный путь наряду с теми, кого Ты наставил на него, даруй мне благополучие наряду с теми , кому Ты даровал его, опекай меня наряду с теми, кого Ты опекаешь, благослови меня в том, что Ты даровал, и защити меня от того, что Ты предрешил, ибо Ты решаешь, а о Тебе решений не принимают. Воистину, не будет унижен тот, кого Ты поддержал. Господь наш, Ты – благословенный, Всевышний» (Аллаахумма хдинии фиимян хадейта, ваъаафинии фиимян ‘аафейта, ватаваллани фиимян таваллейта, ва баарик лии фиимя аътайта, вакынии шарра ма кадайта, фаиннака такдыы валяя йукдаа ‘алейка, иннаху ляя йазиллю мян ваалейта, табааракта раббанаа ва таъаалейта).
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. В версии ат-Табарани и аль-Бейхаки говорится: «Воистину, не будет унижен тот, кого Ты поддержал, и не познает славы тот, с кем Ты стал враждовать» (Иннаху ляя йазиллю мян ваалейта ва ляя йаъиззу мян ‘аадейта). А в одной из версий ан-Насаи также говорится: «И да благословит Аллах Пророка» (Ва саллаллааху ‘алян-набиййи).
Аль-Бейхаки также передал хадис, в котором сообщается, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал: «Посланник Аллаха, мир ему и благословение Аллаха, обучал нас молитве кунут, которую мы должны читать во время рассветного намаза». В цепочке рассказчиков хадиса есть признаки слабого хадиса.
306-308. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершая земной поклон, не опускайтесь на колени, как это делают верблюды, и кладите наземь руки прежде, чем опуститесь на колени».
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи. Он сильнее, чем хадис, переданный Абу Давудом, ат-Тирмизи, ан-Насаи и Ибн Маджой, в котором сообщается, что Ваил ибн Худжр, да будет доволен им Всевышний Аллах, сказал: «Я видел, как Пророк, мир ему и благословение Аллаха, совершая земной поклон, опускался на колени прежде, чем клал наземь руки». Хадис Абу Хурейра усиливается похожим хадисом Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, который Ибн Хузейма назвал достоверным. Аль-Бухари передал этот хадис со слов самого Ибн ‘Умара без цепочки рассказчиков.
309. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, когда усаживался для чтения ташаххуда (молитвы засвидетельствования), клал кисть левой руки на левое колено, а кисть правой руки – на правое, прижимал большой палец к ладонной части указательного пальца, приподнимал указательный палец и сжимал в кулак все остальные.
Этот хадис передал Муслим. В другой версии хадиса говорится: «Он сжимал в кулак все пальцы и приподнимал указательный».
310-311. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, однажды посмотрел на них и сказал: «Когда кто-нибудь из вас совершает намаз, пусть говорит: “Лучшие слова, молитвы и добрые деяния обращены к Аллаху! Мир тебе, о Пророк, милость и благословение Аллаха! Мир нам и всем праведным рабам Аллаха! Свидетельствую, что нет божества, кроме Аллаха, и свидетельствую, что Мухаммад – Его раб и Его Посланник” (Ат-тахиййаату лилляяхи вас-салаваату ват-таййибаату, ас-салааму ‘алейка аййухан-набиййу ва рахматуллаахи вабаракаатуху, ас-салааму ‘алейнаа ва ‘аля ‘ибаадилляяхис-саалихиина, ашхаду анляя иляяха илляллааху ва ашхаду анна мухаммадан ‘абдуху ва расуулюху). Затем он может обратиться к Аллаху с мольбой, которая больше всего нравится ему».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
В версии ан-Насаи говорится: «До того, как нам было велено читать ташаххуд (молитву засвидетельствования), мы говорили: “Мир Аллаху! Мир Джибрилю и Микаилу…”» А в версии Ахмада сообщается, что Пророк, мир ему и благословение Аллаха, научил Ибн Мас‘уда ташаххуду и велел ему обучать других людей.
Муслим передал хадис, в котором сообщается, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Посланник Аллаха, мир ему и благословение Аллаха, учил нас читать ташаххуд и говорить: “Лучшие слова, благословенные поступки, молитвы и добрые дела обращены к Аллаху! Мир тебе, о Пророк, милость и благословение Аллаха! Мир нам и всем праведным рабам Аллаха! Свидетельствую, что нет божества, кроме Аллаха, и свидетельствую, что Мухаммад – Его раб и Его Посланник” (Ат-тахиййаатуль мубааракаатус салаваатут таййибаату лилляяхи, ас-салааму ‘алейка аййухан-набиййу ва рахматуллаахи вабаракаатуху, ас-салааму ‘алейнаа ва ‘аля ‘ибаадилляяхис-саалихиина, ашхаду анляя иляяха илляллааху ва ашхаду анна мухаммадан ‘абдуху ва расуулюху)».
312. Передают, что Фадаля ибн ‘Убейд,29 да будет доволен им Всевышний Аллах, рассказывал, что некий мужчина взывал к Аллаху во время намаза и при этом не восхвалил Аллаха и не помолился за благословение Пророка, да благословит его Аллах и ниспошлет ему мир. Посланник Аллаха, мир ему и благословение Аллаха, услышал это и сказал:
«Этот мужчина поторопился». Затем он подозвал его к себе и сказал:
«Если кто-нибудь из вас совершает намаз, то пусть вначале восхвалит и прославит своего Господа, затем помолится за благословение Пророка, мир ему и благословение Аллаха, а затем уже молится, о чем пожелает».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, а ат-Тирмизи, Ибн Хиббан и аль-Хаким назвали его достоверным.
313. Передают, что Абу Мас‘уд аль-Ансари,30 да будет доволен им Всевышний Аллах, рассказывал, что Башир ибн Са‘д,31 да будет доволен им Всевышний Аллах, сказал:
«О Посланник Аллаха! Аллах повелел нам молиться за твое благословение, но как мы должны делать это?» Он помолчал, а затем сказал:
«Говорите: “О Аллах, благослови Мухаммада и семейство Мухаммада, как благословил Ты Ибрахима, и окажи честь Мухаммаду и семейству Мухаммада, как оказал Ты ее Ибрахиму среди всех обитателей миров. Воистину, Ты – достохвальный, славный” (Аллаахумма салли ‘аля мухаммадин ваъаля аали мухаммадин кямяя саллейта ‘аля ибраахиима вабаарик ‘аля мухаммадин ваъаля аали мухаммадин кямяя бааракта ‘аля ибраахиима фильъаалямиина, иннака хамиидун маджиид). А что касается приветствия миром, то вы его знаете».
Этот хадис передал Муслим, а в версии Ибн Хузеймы говорится: «Как мы можем молиться за твое благословение, если мы делаем это во время намаза?»
314. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда кто-нибудь из вас прочтет ташаххуд (молитву засвидетельствования), то пусть попросит у Аллаха защиты от четырех вещей и скажет: “О Аллах! Упаси меня от мук ада, от наказания в могиле, от искушений жизни и смерти и от зла искушения аль-Масиха ад-Даджжала (Лжемессии)” (Аллаахумма иннии аъуузу бика мин ‘азааби джаханнама вамин ‘азаабиль кабри вамин фитнатиль махйаа валь мамаати вамин шарри фитнатиль масиихид даджжааль)».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего говорится: «Когда кто-нибудь из вас закончит читать последний ташаххуд (молитву засвидетельствования в конце последнего рак‘ата)…»
315. Передают, что Абу Бакр ас-Сыддик,32 да будет доволен им Всевышний Аллах, рассказывал, что он попросил Посланника Аллаха, мир ему и благословение Аллаха:
«Научи меня молитве, которую бы я читал во время намаза». Он сказал:
«Говори: “О Аллах, я был сильно несправедлив по отношению к себе, и никто не прощает грехов, кроме Тебя. Даруй мне свое прощение и будь милостив ко мне, ибо Ты – прощающий, милостивый” (Аллаахумма иннии залямту нафсии зулман касииран валяя йагфируз зунууба илля анта, фагфир лии магфиратан мин ‘индика вархамнии, иннака анталь гафуурур рахиим)».
Этот хадис передали аль-Бухари и Муслим.
316. Передают, что Ваиль ибн Худжр, да будет доволен им Всевышний Аллах, рассказывал:
«Я совершал намаз вместе с Пророком, мир ему и благословение Аллаха, и он во время произнесения слов приветствия поворачивал голову направо и говорил: “Мир вам, милость Аллаха и Его благословение!” (Ас-салааму ‘алейкум ва рахматуллаахи ва баракаатуху), а затем поворачивал голову налево и также говорил: “Мир вам, милость Аллаха и Его благословение!” (Ас-салааму ‘алейкум ва рахматуллаахи ва баракаатуху)».
Этот хадис передал Абу Давуд с достоверной цепочкой рассказчиков.
317. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал, что по окончании каждого обязательного намаза Пророк, мир ему и благословение Аллаха, говорил:
«Нет божества, кроме Аллаха, у которого нет сотоварища. Ему принадлежит владычество, Ему надлежит хвала, и Он властен над всем сущим. О Аллах, никто не лишит того, что Ты даровал, и никто не дарует того, чего Ты лишил, и бесполезным перед Тобой окажется могущество обладающего могуществом» (Ляя иляяха илляллааху вахдаху ляя шариика ляху, ляхуль мульку ва ляхуль хамду ва хува ‘аля кулли шей’ин кадиирун. Аллаахумма ляя мааниъа лимаа аътейта валяя муътыы лимяя манаъта валяя йанфаъу заль джадди минкаль джадду).
Этот хадис передали аль-Бухари и Муслим.
318. Передают, что Са‘д ибн Абу Ваккас,33 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, в конце каждого намаза прибегал к покровительству Аллаха и говорил:
«О Аллах! Упаси меня от скупости! Упаси меня от трусости! Упаси меня от старости и немощи! Упаси меня от мирских искушений! Упаси меня от наказания в могиле!» (Аллаахумма иннии аъуузу бика миналь бухли ва аъуузу бика миналь джубни ва аъуузу бика мин ан урадда иля арзалиль ‘умри ва аъуузу бика мин азаабиль кабри).
Этот хадис передал аль-Бухари.
319. Передают, что Саубан, да будет доволен им Всевышний Аллах, рассказывал:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, заканчивал намаз, то трижды просил прощения Аллаха и говорил: “О Аллах! Ты есть Мир, и от Тебя исходит мир! Благословен Ты, о Обладатель величия и достоинства!” (Аллаахумма антас салааму ва минкас салааму табааракта йаа заль джалаали валь икраами)».
Этот хадис передал Муслим.
320. Передают, что Абу Хурейра рассказывал, что Посланник Аллаха сказал: «Если после каждого намаза верующий тридцать три раза восславит Аллаха (т.е. скажет: “Субхааналлаах!”), затем тридцать три раза воздаст хвалу Аллаху (т.е. скажет: “Аль-хамду лилляях!”), затем тридцать три раза возвеличит Аллаха (т.е. скажет: “Аллааху акбар!”), а после этих девяноста девяти поминаний скажет: “Нет божества, кроме Аллаха, у которого нет сотоварища. Ему принадлежит владычество, Ему надлежит хвала, и Он властен над всем сущим” (Ляя иляяха илляллааху вахдаху ляя шариика ляху ляхуль мульку ва ляхуль хамду ва хува ‘аля кулли шей’ин кадиир), – то ему будут прощены грехи, даже если их так же много, как и пены в море».
Этот хадис передал Муслим, и в одной из версий хадиса говорится, что возвеличивать Аллаха следует тридцать четыре раза.
321. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«О Му‘аз! Я дам тебе один совет. Никогда не забывай сказать в конце намаза: “О Аллах! Помоги мне поминать Тебя, благодарить Тебя и поклоняться тебе надлежащим образом!” (Аллаахумма аъиннии ‘аля зикрика ва шукрика ва хусни ‘ибаадатика)».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи и сильной цепочкой рассказчиков.
322. Передают, что Абу Умама,34 да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если после каждого обязательного намаза верующий читает Аят трона, то его отделяет от рая только смерть».
Этот хадис передал ан-Насаи, а Ибн Хиббан назвал его достоверным. А в версии ат-Табарани наряду с Аятом трона упоминается сура “аль-Ихлас”.
323. Передают, что Малик ибн аль-Хувейрис, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершайте намаз так, как это делаю я».
Этот хадис передал аль-Бухари.
324. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха сказал ему:
«Совершай намаз стоя, но если ты не в состоянии сделать этого, то совершай его сидя. Если ты не в состоянии сделать даже это, то совершай его лежа на боку. В противном же случае совершай намаз знаками».
Этот хадис передал аль-Бухари.
325. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, увидел больного человека, который совершал намаз на подушке. Он отбросил ее в сторону и сказал:
«Совершай намаз на земле, если ты в состоянии сделать это. А в противном случае жестикулируй и нагибайся при совершении земного поклона ниже, чем ты это делаешь при совершении поясного поклона».
Этот хадис передал аль-Бейхаки с сильной цепочкой рассказчиков, но Абу Хатим назвал его прерванным.

Глава 8: Земные поклоны для невнимательных и прочие
326. Передают, что ‘Абдуллах ибн Бухейна, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды во время полуденного намаза после первых двух рак‘атов Пророк не сел для чтения ташаххуда, а встал, и люди встали вслед за ним. Когда намаз уже заканчивался и люди ожидали слов приветствия, он, сидя, возвеличил Аллаха, совершил два земных поклона, а затем произнес слова приветствия».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а текст хадиса принадлежит аль-Бухари. В версии Муслима говорится: «При совершении каждого земного поклона он сидя возвеличивал Аллаха, и люди совершили эти поклоны вместе с ним, искупив тем самым то, что он забыл сесть для чтения ташаххуда».
327. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Во время одного из дневных намазов Пророк, мир ему и благословение Аллаха, совершил всего два> рак‘ата. Затем он встал, подошел к доске, находящейся в передней части мечети, и положил на нее руку. Среди молящихся находились Абу Бакр и Умар, но они побоялись сказать что-либо. Те, кто спешил, начали выходить из мечети, спрашивая друг друга: “Разве намаз стал короче?” И тогда мужчина, которого Пророк называл Зу-ль-Йадейн, что означает “длиннорукий”, сказал ему: “О Посланник Аллаха! Ты сделал это по забывчивости или намаз стал короче?” Пророк, мир ему и благословение Аллаха, ответил: “Я ничего не забыл, и намаз не стал короче”. Зу-ль-Йадейн сказал: “Нет, ты действительно забыл”. Тогда он совершил еще два рак‘ата, произнес слова приветствия, затем возвеличил Аллаха и совершил земной поклон так, как делал это обычно или немного дольше, затем поднял голову и возвеличил Аллаха, затем еще раз положил голову наземь и возвеличил Аллаха, совершив земной поклон так, как он обычно делал это или немного дольше, затем он поднял голову и вновь возвеличил Аллаха».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
В версии Муслима говорится, что это был послеполуденный намаз. А в версии Абу Давуда сообщается, что он (Пророк) спросил: «Зу-ль-Йадейн говорит правду?» И тогда люди кивнули головой в знак согласия. То же самое сообщается в одной из версий, переданной аль-Бухари и Муслимом, но в ней говорится, что люди ответили на вопрос Пророка словами. А в одной из версий говорится, что он не совершил земных поклонов до тех пор, пока Всевышний Аллах не убедил его в этом.
328. Передают, что ‘Имран ибн Хусайн, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды во время намаза Пророк, мир ему и благословение Аллаха, допустил ошибку и совершил два земных поклона. Затем он прочел ташаххуд и произнес слова приветствия».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его хорошим. А аль-Хаким назвал его достоверным.
329. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если кто-нибудь из вас во время намаза станет сомневаться в том, сколько рак‘атов он совершил: три или четыре, то он должен отбросить сомнения и опираться на то число рак‘атов, в которых он уверен. Затем ему следует совершить два земных поклона до произнесения слов приветствия. Если он совершит в результате этого пять рак‘атов, то два поклона доведут его намаз до четного числа рак‘атов. Если же он совершит намаз правильно, то эти поклоны будут унижением для сатаны».
Этот хадис передал Муслим.
330-331. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Посланник Аллаха, мир ему и благословение Аллаха, совершил намаз, и после произнесения слов приветствия люди сказали ему: “О Посланник Аллаха, неужели намаз изменился?» Он спросил: “А в чем дело?” Они сказали: “Ты совершил то-то и то-то”. Тогда он обратился лицом к кибле и совершил два земных поклона, после чего произнес слова приветствия. Затем он повернулся к нам лицом и сказал: “Если намаз будет изменен, то я непременно сообщу вам. Я – всего лишь человек, такой же как и вы. Я забываю, так же как и вы. Поэтому, когда я забываю что-то, напоминайте мне. Если кто-либо из вас во время намаза станет сомневаться, то пусть опирается на то, в чем он уверен, и доведет намаз до конца, а затем совершит два земных поклона”».
Этот хадис передали аль-Бухари и Муслим.
В версии аль-Бухари говорится: «…пусть доведет намаз до конца, а затем произнесет слова приветствия и совершит земные поклоны». А в версии Муслима сообщается, что Пророк, мир ему и благословение Аллаха, совершил два земных поклона для невнимательных после того, как произнес слова приветствия и заговорил с людьми.
В хадисе ‘Абдуллаха ибн Джа‘фара сообщается, что Пророк, мир ему и благословение Аллаха, сказал: «Если кто-либо из вас во время намаза станет сомневаться, то пусть после произнесения слов приветствия совершит два земных поклона».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, а Ибн Хузейма назвал его достоверным.
332. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас по ошибке встанет после второго рак‘ата и окончательно выпрямится, то пусть продолжает намаз и не возвращается к ташаххуду, а затем совершит два земных поклона. Если же он не успеет окончательно выпрямиться, то пусть сядет и не считает это за ошибку».
Этот хадис передали Абу Давуд, Ибн Маджа и ад-Даракутни, и текст хадиса принадлежит последнему, однако цепочка рассказчиков хадиса слабая.
333. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Ошибки того, кто совершает намаз позади имама, не принимаются во внимание, но если ошибку допустил имам, то он должен совершить земные поклоны вместе с теми, кто молился позади него».
Этот хадис передали аль-Баззар и аль-Бейхаки со слабой цепочкой рассказчиков.
334. Передают, что Саубан, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«За каждую ошибку полагается совершить два земных поклона после произнесения слов приветствия».
Этот хадис передали Абу Давуд и Ибн Маджа со слабой цепочкой рассказчиков.
335. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Мы совершали земные поклоны вместе с Посланником Аллаха, мир ему и благословение Аллаха, при чтении сур “Читай во имя Господа твоего, который сотворил…” и “Когда небо развернется…”».Этот хадис передал Муслим.
336. Передают, что Ибн ‘Аббас, да будет доволен им Всевышний Аллах, рассказывал:
«Повеления совершать земной поклон в суре “Сад” не было, но я видел, что Посланник Аллаха, мир ему и благословение Аллаха, поступал так».
Этот хадис передал аль-Бухари.
337. Передают, что Ибн ‘Аббас, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, совершил земной поклон при чтении суры “ан-Наджм”.
Этот хадис передал аль-Бухари.
338. Передают, что Зейд ибн Сабит, да будет доволен им Всевышний Аллах, рассказывал:
«Я прочел Пророку, мир ему и благословение Аллаха, суру “ан-Наджм”, и он не совершил земного поклона».
Этот хадис передали аль-Бухари и Муслим.
339-340. Передают, что Халид ибн Ма‘дан, да будет доволен им Всевышний Аллах, рассказывал:
«Сура “аль-Хадж” была отмечена двумя земными поклонами».
Этот хадис передал Абу Давуд и назвал его отосланным.
Однако существует похожий хадис ‘Укбы ибн ‘Амира, в котором также говорится: «Кто не совершает этих поклонов, пусть не читает ее».Этот хадис передали Ахмад и ат-Тирмизи со слабой цепочкой рассказчиков.
341. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, сказал:
«О люди! Мы читаем аяты, после которых следует совершать земные поклоны. Кто совершает эти поклоны, тот поступает правильно. А кто не делает этого, тот не совершает греха».
Этот хадис передал аль-Бухари. А в версии Малика также говорится: «Всевышний Аллах не предписал обязательно совершать земные поклоны [во время чтения Корана], но тот, кто пожелает, может поступать таким образом».
342. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Пророк, мир ему и благословение Аллаха, читал нам Коран, и когда он доходил до места, где следует совершить земной поклон, то возвеличивал Аллаха и падал ниц, а мы делали это вслед за ним».
Этот хадис передал Абу Давуд, но в нем есть признаки слабого хадиса.
343. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал:
«Когда Пророк, мир ему и благословение Аллаха, получал радостное известие, он падал ниц».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа.
345. Передают, что аль-Бара ибн ‘Азиб, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, отправил ‘Али в Йемен. Через некоторое время ‘Али написал ему послание, в котором сообщил о том, что жители Йемена обратились в ислам. Прочтя это послание, Посланник Аллаха, мир ему и благословение Аллаха, совершил земной поклон в знак благодарности Аллаху за это.
Это – краткое изложение хадиса, переданного аль-Бейхаки. Суть его также передал аль-Бухари.

Глава 9: Добровольные намазы
346. Передают, что Раби‘а ибн Ка‘б аль-Аслами, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Пророк, мир ему и благословение Аллаха, сказал мне: “Проси!” Я сказал: “Я хочу быть твоим спутником в раю”. Он спросил: “Что-нибудь еще?” Я ответил: “Это все”. Тогда он сказал: “Помоги мне в этом, совершая много земных поклонов”».
Этот хадис передал Муслим.
347. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Я запомнил, как Пророк, мир ему и благословение Аллаха, совершал десять дополнительных рак‘атов: два рак‘ата до полуденного намаза и два рак‘ата после него, два рак‘ата после закатного намаза у себя дома и два рак‘ата после вечернего намаза у себя дома, а также два рак‘ата до рассветного намаза».
Этот хадис передали аль-Бухари и Муслим. В одной из версий, переданной этими же богословами, говорится: «…а также два рак‘ата после пятничного намаза у себя дома».
В версии Муслима говорится: «Если занималась заря, то он совершал только два коротких рак‘ата».
348. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, всегда совершал четыре дополнительных рак‘ата до полуденного намаза и два дополнительных рак‘ата до рассветного намаза.
Этот хадис передал аль-Бухари.
349. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Ни одному добровольному намазу Пророк, мир ему и благословение Аллаха, не уделял такого исключительного внимания, как намазу из двух рак‘атов на заре».
Этот хадис передали аль-Бухари и Муслим. В версии Муслима также говорится: «Намаз из двух рак‘атов на заре лучше, чем земной мир со всеми его прелестями».
350. Передают, что мать правоверных Умм Хабиба, да будет доволен ею Всевышний Аллах, рассказывала, что слышала, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Для того, кто совершит двенадцать рак‘атов в течение дня и ночи, будет воздвигнут дом в раю».
Этот хадис передал Муслим, и в одной из версий хадиса говорится: «…двенадцать дополнительных рак‘атов…»
Ат-Тирмизи передал похожий хадис, в котором также говорится: «Это – четыре рак‘ата до полуденного намаза и два рак‘ата после него, два рак‘ата после закатного намаза, два рак‘ата после вечернего намаза, а также два рак‘ата до рассветного намаза».
В другом хадисе ‘Аиши, да будет доволен ею Всевышний Аллах, сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Того, кто старался регулярно совершать четыре рак‘ата до полуденного намаза и четыре рак‘ата после него, Всевышний Аллах защитит от ада».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
351. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Да смилостивится Аллах над тем, кто совершил четыре рак‘ата до послеполуденного намаза».
Этот хадис передали Ахмад, Абу Давуд и ат-Тирмизи, и последний назвал его хорошим. А Ибн Хузейма назвал его достоверным.
352-353. Передают, что ‘Абдуллах ибн Мугаффаль аль-Музани, да будет доволен им Всевышний Аллах, рассказывал:
«Пророк, мир ему и благословение Аллаха, сказал: “Молитесь до закатного намаза!” Он повторил это трижды, но на третий раз добавил: “Тот, кто пожелает”. Он не хотел, чтобы люди подумали, что добровольная молитва до закатного намаза является Сунной».
Этот хадис передал аль-Бухари.
В версии Ибн Хиббана сообщается, что Пророк, мир ему и благословение Аллаха, совершил два дополнительных рак‘ата до закатного намаза.
А в другом хадисе говорится, что Анас, да будет доволен им Всевышний Аллах, рассказывал: «После заката солнца мы совершали два дополнительных рак‘ата, и Пророк, мир ему и благословение Аллаха, видел это. Он не приказывал намвпредь поступать таким образом, но и не запрещал нам этого».
Этот хадис передал Муслим.
354. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала: «Пророк, мир ему и благословение Аллаха, настолько укорачивал два дополнительных рак‘ата до рассветного намаза, что я спрашивала себя, читал ли он в это время Мать писания».
Этот хадис передали аль-Бухари и Муслим.
355. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, во время двух дополнительных рак‘атов на заре читал суры “аль-Кафирун” и “аль-Ихлас”.
Этот хадис передал Муслим.
356. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, после совершения двух дополнительных рак‘атов на заре ложился на правый бок.
Этот хадис передал аль-Бухари.
357. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда кто-нибудь из вас совершит два дополнительных рак‘ата до рассветного намаза, то пусть ляжет на правый бок».
Этот хадис передали Ахмад, Абу Давуд и ат-Тирмизи, и последний назвал его достоверным.
358. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Дополнительные ночные намазы следует совершать по два рак‘ата. Если же кто-нибудь из вас станет опасаться наступления рассвета, то пусть совершит еще один рак‘ат, чтобы довести количество совершенных рак‘атов до нечетного числа».
Этот хадис передали аль-Бухари и Муслим. В версии Ибн Хиббана говорится: «Дополнительные ночные и дневные намазы следует совершать по два рак‘ата». Ибн Хиббан назвал этот хадис достоверным, но ан-Насаи назвал это ошибкой.
359. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самым лучшим из намазов после обязательных является ночной намаз».
Этот хадис передал Муслим.
360. Передают, что Абу Айуб аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Дополнительный ночной намаз из нечетного числа рак‘атов является долгом каждого мусульманина. Кто хочет, пусть совершает его из пяти рак‘атов. Кто хочет, пусть совершает его из трех рак‘атов. А кто хочет, пусть совершает его из одного рак‘ата».
Этот хадис передали Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным. Тем не менее ан-Насаи назвал его прерванным.
361. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал:
«Дополнительный ночной намаз из нечетного числа рак‘атов не является обязательным, подобно пяти предписанным намазам. Он является Сунной, которую оставил после себя Посланник Аллаха, мир ему и благословение Аллаха».
Этот хадис передали ан-Насаи и ат-Тирмизи, и последний назвал его хорошим. А аль-Хаким назвал его достоверным.
362. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, совершал дополнительный ночной намаз в месяце рамадан. На следующую ночь люди ждали его в мечети, но он так и не вышел к ним, а затем сказал:
«Я боялся, что дополнительный ночной намаз из нечетного числа рак‘атов будет предписан вам обязательным».
Этот хадис передал Ибн Хиббан.
363-364. Передают, что Хариджа ибн Хузафа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Аллах даровал вам дополнительный намаз, который лучше, чем рыжие верблюды». Люди спросили: «О Посланник Аллаха! Что же это за намаз?» Он ответил: «Это – дополнительный ночной намаз из нечетного числа рак‘атов, который совершается после вечернего намаза до наступления рассвета».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а аль-Хаким назвал его достоверным.
Имам Ахмад передал похожий хадис Посланника Аллаха, мир ему и благословение Аллаха, рассказанный ‘Амром ибн Шу‘ейбом со слов своего отца и деда.
365-366. Передают, что ‘Абдуллах ибн Бурейда, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Дополнительный ночной намаз из нечетного числа рак‘атов является долгом мусульман, и тот, кто его не совершает, не является одним из нас».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков, но аль-Хаким назвал его достоверным. В любом случае, этот хадис усиливается еще одним слабым хадисом, рассказанным со слов Абу Хурейры, да будет доволен им Всевышний Аллах, и переданным Ахмадом.
367-368. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Ни в рамадане, ни в другие месяцы Посланник Аллаха, мир ему и благословение Аллаха, не совершал во время дополнительных ночных намазов более одиннадцати рак‘атов. Вначале он совершал четыре рак‘ата, и даже не надо спрашивать о том, какими красивыми и долгими они были. Затем он совершал еще четыре рак‘ата, и вам также не следует спрашивать о том, какими красивыми и долгими они были. Затем он совершал еще три рак‘ата. Однажды я спросила его: “О Посланник Аллаха! Спишь ли ты до того, как совершишь нечетное число рак‘атов?” Он ответил: “О ‘Аиша! Мои глаза спят, но мое сердце не дремлет”».
Этот хадис передали аль-Бухари и Муслим.
Они же передали другой хадис ‘Аишы, да будет доволен ею Всевышний Аллах, в котором сообщается, что она сказала: «По ночам он совершал десять дополнительных рак‘атов, а затем совершал намаз из одного рак‘ата. После этого он совершал еще два дополнительных рак‘ата на заре, и в общей сложности получалось тринадцать рак‘атов».
369. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, совершил дополнительный ночной намаз из тринадцати рак‘атов, причем последние пять рак‘атов он совершил подряд и сел для чтения ташаххуда только в последнем рак‘ате».
Этот хадис передали аль-Бухари и Муслим.
370. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, совершал намаз из нечетного числа рак‘атов в любые часы ночи, откладывая его даже до предрассветного часа».
Этот хадис передали аль-Бухари и Муслим.
371. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«О ‘Абдуллах! Не будь похож на того, кто некогда совершал дополнительный ночной намаз, а затем перестал делать это».
Этот хадис передали аль-Бухари и Муслим.
372. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«О люди Корана! Совершайте ночной намаз из нечетного числа рак‘атов! Воистину, Аллах – один и любит нечетное».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хузейма назвал его достоверным.
373. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Завершайте свою ночную молитву намазом из нечетного числа рак‘атов».
Этот хадис передали аль-Бухари и Муслим.
374. Передают, что Тальк ибн ‘Али, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не совершайте двух намазов из нечетного числа рак‘атов в течение одной ночи».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, а Ибн Хиббан назвал его достоверным.
375-376. Передают, что Убей ибн Ка‘б, да будет доволен им Всевышний Аллах, рассказывал:
«Совершая ночной намаз из нечетного числа рак‘атов, Посланник Аллаха, мир ему и благословение Аллаха, читал суры “аль-А‘ля”, “аль-Кафирун” и “аль-Ихлас”».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, и в версии последнего также говорится: «Он произносил слова приветствия только после третьего рак‘ата».
Абу Давуд и ат-Тирмизи также передали похожий хадис от ‘Аишы, да будет доволен ею Всевышний Аллах, в котором однако говорится, что в каждом из рак‘атов Пророк, мир ему и благословение Аллаха, читал по одной суре, а в последнем рак‘ате – суры “аль-Ихлас”, “аль-Фалак” и “ан-Нас”.
377. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Совершайте ночной намаз из нечетного числа рак‘атов до наступления рассвета».
Этот хадис передал Муслим.
А в версии Ибн Хиббана говорится: «Кто не совершил ночной намаз из нечетного числа рак‘атов до наступления рассвета, тот не получит за него вознаграждения».
378. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто проспал ночной намаз из нечетного числа рак‘атов или забыл про него, то пусть совершит его после наступления рассвета или как только вспомнит».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа.
379. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто опасается, что не сумеет совершить ночной намаз из нечетного числа рак‘атов в последние часы ночи, то пусть совершит его в первые ее часы. А кто намеревается совершить ночной намаз в последние часы ночи и завершить его намазом из нечетного числа рак‘атов, то пусть знает, что за намазом в последние часы ночи наблюдают свидетели и что поступать таким образом лучше».
Этот хадис передал Муслим.
380. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«С наступлением рассвета проходит время ночного намаза и намаза из нечетного числа рак‘атов. Поэтому совершайте этот намаз перед тем, как начнет заниматься заря».
Этот хадис передал ат-Тирмизи.
381-383. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, совершал дополнительный утренний намаз из четырех рак‘атов и добавлял к ним столько, сколько было угодно Аллаху».
Этот хадис передал Муслим.
Он же передал хадис, в котором сообщается, что у ‘Аишы, да будет доволен ею Всевышний Аллах, спросили: «Совершал ли Посланник Аллаха, мир ему и благословение Аллаха, дополнительный утренний намаз?» Она ответила: «Нет, только если он возвращался из поездки».
Он же передал еще один хадис, в котором сообщается, что ‘Аиша, да будет доволен ею Всевышний Аллах, сказала: «Я никогда не видела, чтобы Посланник Аллаха, мир ему и благословение Аллаха, совершал дополнительный утренний намаз, но я совершаю его».
384. Передают, что Зейд ибн Аркам, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Благочестивые праведники совершают намаз, когда молодые, отнятые от вымени верблюды палятся под знойным солнцем».
Этот хадис передал ат-Тирмизи.
385. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Для того, кто совершит дополнительный утренний намаз из двенадцати рак‘атов, Аллах возведет дворец в раю».
Этот хадис передал ат-Тирмизи, и он же назвал его малоизвестным.
386. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, вошел в мой дом и совершил восемь рак‘атов дополнительного утреннего намаза».
Этот хадис передал Ибн Хиббан.

Глава 10: Групповой намаз и руководство им
387-389. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вознаграждение за групповой намаз в двадцать семь раз превосходит вознаграждение за намаз, совершенный в одиночку».
Этот хадис передали аль-Бухари и Муслим.
Они же передали хадис со слов Абу Хурейры, да будет доволен им Всевышний Аллах, в котором сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «…в двадцать пять раз…»
Аль-Бухари также передал похожий хадис от Абу Са‘ида аль-Худри, да будет доволен им Всевышний Аллах.
390. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Клянусь Тем, в чьей длани находится моя душа! Бывало так, что я хотел приказать нарубить дров и призвать людей на намаз, назначив кого-нибудь имамом, а потом прийти к тем, кто не явился на намаз, и сжечь их дома дотла! Клянусь Тем, в чьей длани находится моя душа, если бы кто-нибудь из них узнал, что получит здесь кость с куском жирного мяса или пару добрых овечьих копыт, он непременно явился бы на вечерний намаз!»
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
391. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Наиболее тяжки для лицемеров вечерние и рассветные намазы. Но если бы они знали, что они могут приобрести, то непременно являлись бы на них даже ползком!»
Этот хадис передали аль-Бухари и Муслим.
392. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал:
«Однажды к Пророку, мир ему и благословение Аллаха, явился слепой человек и сказал: “О Посланник Аллаха! У меня нет поводыря, который провожал бы меня до мечети”. Пророк, мир ему и благословение Аллаха, разрешил ему совершать намаз дома, но как только мужчина повернулся и собрался уйти, он спросил: “Слышишь ли ты азан (призыв на намаз)?” Он ответил: “Да”. Тогда он сказал: “Отвечай же на него!”»
Этот хадис передал Муслим.
393. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если молящийся услышал азан (призыв на намаз) и не явился на групповой намаз без уважительной причины, то его намаз не будет принят».
Этот хадис передали Ибн Маджа, ад-Даракутни, Ибн Хиббан и аль-Хаким, причем цепочка рассказчиков хадиса соответствует требованиям имама Муслима. Тем не менее некоторые богословы назвали этот хадис прерванным.
394. Передают, что Йазид ибн аль-Асвад, да будет доволен им Всевышний Аллах, рассказывал о том, как однажды он совершал рассветный намаз вместе с Посланником Аллаха, мир ему и благословение Аллаха. Как только Посланник Аллаха, мир ему и благословение Аллаха, завершил намаз, он увидел двух мужчин, которые не молились вместе с ним. Он подозвал их, и когда они подошли к нему, у них тряслись поджилки. Он сказал:
«Что вам мешало совершить намаз вместе с нами?» Они ответили:
«Мы уже совершили намаз дома». Он сказал:
«Не делайте так. Если вы совершили намаз у себя дома, а затем пришли и увидели, что имам еще не молился, то совершайте намаз вместе с ним, и этот намаз для вас будет дополнительным».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, и текст хадиса принадлежит Ахмаду. Ат-Тирмизи и Ибн Хиббан назвали этот хадис достоверным.
395. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Имам назначается для того, чтобы люди молились вслед за ним. Когда он возвеличит Аллаха, вы тоже возвеличьте Его, и не делайте этого раньше него. Когда он совершит поясной поклон, вы тоже поклонитесь, и не делайте этого раньше него. Когда он скажет: “Аллах внимает тому, кто Его восхваляет!” (Самиъаллааху лимян хамидах), – вы говорите: “О Аллах, Господь наш! Хвала Тебе!” (Аллаахумма раббанаа лякаль хамду). Когда он совершит земной поклон, вы тоже падайте ниц, и не делайте этого раньше него. Если он совершает намаз стоя, то и вы должны поступать таким образом. Если же он совершает намаз сидя, то и вы должны сидеть вместе с ним».
Этот хадис передал Абу Давуд, но суть хадиса также передали аль-Бухари и Муслим.
396. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, заметил у своих сподвижников склонность отходить назад. Тогда он сказал:
«Подходите вперед и молитесь, повторяя мои движения, и пусть стоящие позади вас молятся, повторяя ваши движения».
Этот хадис передал Муслим.
397. Передают, что Зейд ибн Сабит, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, отгородился от людей циновками и начал молиться. Мужчины последовали за ним и начали молиться вслед за ним. Затем он сказал:
«Увидев то, что вы делаете, я понял, каково ваше стремление к добру! О люди, молитесь в своих домах, ибо, если не считать обязательных намазов, то наилучшим является тот намаз, который человек совершает у себя дома!»
Это – часть длинного хадиса, переданного аль-Бухари и Муслимом.
398. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Му‘аз руководил групповым вечерним намазом и сильно удлинил его. Тогда Пророк, мир ему и благословение Аллаха, сказал:
«О Му‘аз! Хочешь ли ты стать искусителем? Если ты руководишь групповым намазом, то читай суры “Клянусь солнцем и его сиянием…”, “Славь имя Господа твоего всевышнего…” и “Клянусь ночью, когда она покрывает…”»
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
399. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Однажды, когда Посланник Аллаха, мир ему и благословение Аллаха, заболел той болезнью, от которой он впоследствии скончался, наступило время намаза и прозвучал призыв к нему. Услышав его, он сказал: “Велите Абу Бакру руководить намазом!” В ответ ему сказали: “Абу Бакр сильно опечален, и если он займет твое место, то не сможет руководить молитвой”. Однако он повторил свои слова, а когда услышал такой же ответ, повторил сказанное им в третий раз и сказал: “Воистину, вы подобны женщинам, влюбившимся в Йусуфа! Велите же Абу Бакру руководить намазом!” Абу Бакр вышел к людям и начал совершать намаз. В это время Пророк, мир ему и благословение Аллаха, почувствовал облегчение и вышел из дома, пошатываясь, с помощью двух человек, и я будто сейчас вижу, как он задевает ногами землю, будучи не в силах поднять их от боли. Увидев его, Абу Бакр хотел отойти назад, но Пророк, мир ему и благословение Аллаха, сделал ему знак оставаться на месте, после чего его подвели поближе и он сел рядом с Абу Бакром».
Этот хадис передали аль-Бухари и Муслим, и в одной из версий хадиса говорится: «Он сел слева от Абу Бакра, и начал руководить намазом сидя, а Абу Бакра в это время совершал намаз стоя. При этом Абу Бакр молился, повторяя движения Пророка, мир ему и благословение Аллаха, а люди молились, повторяя движения Абу Бакра».
400. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас руководит групповым намазом, то пусть укорачивает его, потому что среди людей есть маленькие, пожилые, слабые и нуждающиеся. Если же он совершает намаз в одиночку, то пусть молится, как пожелает».
Этот хадис передали аль-Бухари и Муслим.
401. Передают, что ‘Амр ибн Салима, да будет доволен им Всевышний Аллах, рассказывал, что его отец сказал:
«Я явился к вам от истинного Пророка, мир ему и благословение Аллаха. Когда наступает время намаза, то возвещайте азан (призыв на намаз), и пусть тот из вас, кто лучше остальных знает Коран, руководит групповым намазом».
‘Амр сказал:
«Люди осмотрелись и не нашли никого, кто бы знал Коран лучше меня, и тогда они выдвинули меня вперед, хотя мне было всего шесть или семь лет».
Этот хадис передали аль-Бухари, Абу Давуд и ан-Насаи.
402. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Руководить групповым намазом должен тот, кто лучше других знает писание Аллаха. Если они одинаково знают писание, то руководить намазом должен тот, кто лучше других знает Сунну. Если они одинаково знают Сунну, то руководить намазом должен тот, кто раньше совершил хиджру (переселение на пути Аллаха). Если же они переселились одновременно, то предпочтение отдается тому, кто раньше принял ислам. И пусть никто из вас не руководит групповым намазом в присутствии хозяина и не садится в его доме на почётное место без его разрешения».
Этот хадис передал Муслим. В одной из версий хадиса говорится: «…то предпочтение отдается тому, кто старше по возрасту».
403. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Женщина не должна руководить групповым намазом мужчин, бедуин не должен руководить групповым намазом мухаджиров, а нечестивец не должен руководить групповым намазом верующих».
Этот хадис передал Ибн Маджа со слабой цепочкой рассказчиков.
404. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Уплотните ваши ряды, не оставляйте между ними больших расстояний, и пусть ваши шеи располагаются параллельно».
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хиббан назвал его достоверным.
405. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Лучшим рядом для мужчин является первый, а худшим – последний. Лучшим рядом для женщины является последний, а худшим – первый».
Этот хадис передал Муслим.
406. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Однажды ночью я решил совершить намаз вместе с Посланником Аллаха, мир ему и благословение Аллаха, и встал слева от него. Он взял меня за затылок и поставил меня справа от себя. После намаза от заснул, а когда пришел муэдзин, то встал и отправился на намаз, не совершив вуду (омовения)».
Этот хадис передали аль-Бухари и Муслим.
407. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«Совершая намаз вместе с Посланником Аллаха, мир ему и благословение Аллаха, я и сирота встали позади него, а Умм Салим встала позади нас».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
408. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал о том, как он подоспел к Пророку, мир ему и благословение Аллаха, когда тот находился в поясном поклоне. Он также совершил поясной поклон, но сделал это до того, как встал в ряд, и лишь затем дошел до ряда молящихся. Когда он рассказал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Пусть Аллах умножит твое рвение! Но больше так не делай».
Этот хадис передали аль-Бухари и Абу Давуд.
409-410. Передают, что Вабиса ибн Ма‘бад, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, увидел человека, который молился, стоя один позади ряда молящихся. Тогда он приказал ему повторить намаз.
Этот хадис передали Ахмад, Абу Давуд и ат-Тирмизи, и последний назвал его хорошим, а Ибн Хиббан назвал его достоверным.
В версии ат-Табарани говорится, что Пророк, мир ему и благословение Аллаха, сказал: «Почему ты не встал рядом с ними или не потянул одного из них?»
Ибн Хиббан также передал хадис со слов Талька ибн ‘Али, да будет доволен им Всевышний Аллах, в котором говорится: «Намаз того, кто молится один позади ряда, не принимается».
411. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если услышите икама (объявление о намале намаза), то ступайте на намаз шагом, сохраняя спокойствие и достоинство, и не спешите. Затем совершите вместе с имамом ту часть намаза, на которую вы успели, и восполните то, что вы пропустили».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
412. Передают, что Убей ибн Ка‘б, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Намаз, совершенный вдвоем, чище намаза, совершенного в одиночку. Намаз, совершенный втроем, чище намаза, совершенного вдвоем. Чем больше число молящихся вместе, тем это милее великому и могучему Аллаху».
Этот хадис передали Абу Давуд и ан-Насаи, и Ибн Хиббан назвал его достоверным.
413. Передают, что Умм Варака, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, повелел ей руководить намазом ее домочадцев.
Этот хадис передал Абу Давуд, и Ибн Хузейма назвал его достоверным.
414-415. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, назначил Ибн Умм Мактума руководить групповым намазом, несмотря на то, что он был слепым.
Этот хадис передали Ахмад и Абу Давуд, а Ибн Хиббан передал похожий хадис со слов ‘Аишы, да будет доволен ею Всевышний Аллах.
416. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Совершайте заупокойную молитву по тому, кто говорил, что нет божества, кроме Аллаха, и совершайте намаз за тем, кто говорит, что нет божества, кроме Аллаха».
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков.
417. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас придет на намаз и застанет имама в определенном положении, то пусть повторяет то, что делает имам».
Этот хадис передал ат-Тирмизи со слабой цепочкой рассказчиков.

Глава 11: Намаз путешественника и больного
418. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Вначале мусульманам было предписано совершать намаз из двух рак‘атов. Затем такой намаз стал предписан только путешественникам, а намаз тех, кто живет на постоянном месте, был дополнен».
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари говорится: «Затем он совершил хиджру (переселение на пути Аллаха), и обязательный намаз стал состоять из четырех рак‘атов. А намаз во время путешествия так и остался неизмененным».В версии имама Ахмада также говорится: «…кроме закатного намаза, который является дневным намазом из нечетного числа рак‘атов, и кроме рассветного намаза, в котором следует подольше читать Коран».
419. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала, что во время путешествия Пророк, мир ему и благословение Аллаха, иногда сокращал намаз, а иногда совершал его полностью; иногда постился, а иногда разговлялся.
Этот хадис передал ад-Даракутни, и рассказчики хадиса заслуживают доверия, но несмотря на это хадис имеет скрытые недостатки. Хорошо известно, что таким образом поступала сама ‘Аиша, которая говорила: «Это не составляет для меня труда».
Этот хадис передал аль-Бейхаки.
420. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Воистину, Аллах любит, когда люди пользуются дозволенным, и не любит, когда они ослушаются Его».
Этот хадис передал Ахмад, а Ибн Хузейма и Ибн Хиббан назвали его достоверным. В одной из версий хадиса говорится: «…и любит, когда они выполняют обязательные предписания».
421. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, отправлялся в поездку за три мили или три фарсаха, он совершал намаз из двух рак‘атов».
Этот хадис передал Муслим.
422. Передают, что Анас, да будет доволен им Всевышний Аллах, также рассказывал:
«Мы отправились в поездку из Медины в Мекку вместе с Посланником Аллаха, мир ему и благословение Аллаха, и он совершал намазы по два рак‘ата до тех пор, пока мы не вернулись в Медину».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
423-425. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«В год завоевания Мекки Пророку, мир ему и благословение Аллаха, пришлось провести в ней девятнадцать дней, в течение которых он сокращал свои намазы».
Этот хадис передал аль-Бухари. В различных версиях хадиса, переданных Абу Давудом, говорится, что это продолжалось семнадцать и пятнадцать дней.
Абу Давуд также передал хадис ‘Имрана ибн Хусайна, да будет Всевышний Аллах доволен им и его отцом, в котором говорится о восемнадцати днях.
Он же передал хадис Джабира, да будет доволен им Всевышний Аллах, в котором сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, провел в Табуке двадцать дней, в течение которых он сокращал свои намазы. Рассказчики этого хадиса заслуживают доверия, но происхождение его запутано.
426. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«Если Посланник Аллаха, мир ему и благословение Аллаха, отправлялся в поездку до того, как солнце миновало зенит, то он откладывал полуденный намаз до наступления времени послеполуденного намаза, а затем делал привал и совершал оба намаза вместе. Если же солнце уже миновало зенит, то он вначале совершал полуденный намаз, а затем отправлялся в путь».
Этот хадис передали аль-Бухари и Муслим.
В версии аль-Хакима, переданной в сборнике «аль-Арба‘ун», говорится: «…то он совершал полуденный и послеполуденный намазы, а затем отправлялся в путь». Цепочка рассказчиков этого хадиса достоверная.
В сборнике «Мустахрадж Муслим» Абу Ну‘ейм передал другую версию, в которой говорится: «Когда он находился в поездке, то после прохождения солнцем зенита он совершал вместе полуденный и послеполуденный намазы, а затем уже продолжал свой путь».
427. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал:
«Мы отправились в поход на Табук вместе с Пророком, мир ему и благословение Аллаха, и он совершал полуденный и послеполуденный намазы вместе».
Этот хадис передал Муслим.
428. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не сокращайте намаз, если вы отправляетесь в поездку на расстояние короче трех баридов, которое равно расстоянию от Мекки до ‘Усфана».
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков. Согласно наиболее достоверному мнению, эти слова принадлежат самому Ибн ‘Аббасу, да будет Всевышний Аллах доволен им и его отцом, что подтверждается версией Ибн Хузеймы.
429. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Лучшими из моих последователей являются те, которые, совершив грех, просят прощения, а выйдя в путешествие, сокращают намазы и разговляются».
Этот хадис передал ат-Табарани в сборнике «аль-Аусат» со слабой цепочкой рассказчиков. А аль-Бейхаки передал его в сокращенной форме со слов Са‘ида ибн аль-Мусайаба и назвал хадис отосланным.
430. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что страдал от геморроя и спросил у Пророка, мир ему и благословение Аллаха, о том, как ему следует совершать намаз. Он сказал:
«Совершай намаз стоя, но если ты не в состоянии сделать этого, то совершай его сидя. Если ты не в состоянии сделать даже это, то совершай его лежа на боку».
Этот хадис передал аль-Бухари.
431. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, увидел больного человека, который совершал намаз на подушке. Он отбросил ее в сторону и сказал:
«Совершай намаз на земле, если ты в состоянии сделать это. А в противном случае жестикулируй и нагибайся при совершении земного поклона ниже, чем ты это делаешь при совершении поясного поклона».
Этот хадис передал аль-Бейхаки, и Абу Хатим назвал его прерванным.
432. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что видела, как Пророк, мир ему и благословение Аллаха, совершал намаз сидя, скрестив ноги.
Этот хадис передал ан-Насаи, и аль-Хаким назвал его достоверным.

Глава 12: Пятничный намаз
433-434. Передают, что ‘Абдуллах ибн ‘Умар и Абу Хурейра, да будет доволен ими Всевышний Аллах, рассказывали, что слышали, как Посланник Аллаха, мир ему и благословение Аллаха, стоя на доске своей кафедры, сказал:
«Люди должны перестать пренебрегать пятничными намазами, не то Аллах запечатает их сердца, и тогда они станут безразличными».
Этот хадис передал Муслим.
435. Передают, что Салама ибн аль-Аква‘, да будет доволен им Всевышний Аллах, рассказывал:
«Мы совершали пятничный намаз вместе с Посланником Аллаха, мир ему и благословение Аллаха, а когда расходились, то у стен не было теней, в которых мы могли укрыться».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.В версии Муслима говорится: «Мы совершали с ним пятничный намаз, когда солнце миновало зенит, а затем возвращались и пытались найти послеполуденную тень».
436. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал:
«Мы отправлялись на полуденный отдых и обедали только после пятничного намаза».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. В одной из версий хадиса также говорится: «Во времена Посланника Аллаха, мир ему и благословение Аллаха…»
437. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что однажды, когда Пророк, мир ему и благословение Аллаха, стоял во время пятничной проповеди, прибыл караван из Сирии. Люди устремились навстречу ему, и в мечети осталось только двенадцать человек.
Этот хадис передал Муслим.
438. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто успел хотя бы на один рак‘ат пятничного или любого другого намаза, пусть совершит оставшийся рак‘ат, и тогда его намаз будет завершенным».Этот хадис передали ан-Насаи, Ибн Маджа и ад-Даракутни, и текст хадиса принадлежит последнему. Цепочка рассказчиков хадиса – достоверная, но Абу Хатим назвал его отосланным.
439. Передают, что Джабир ибн Самура, да будет доволен им Всевышний Аллах, рассказывал:
«Пророк, мир ему и благословение Аллаха, читал проповедь стоя, после чего садился, а затем вставал и продолжал читать проповедь стоя. А кто скажет тебе, что он читал проповедь сидя, тот лжет».
Этот хадис передал Муслим.
440. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, читал проповедь, его глаза становились красными. Он повышал голос и приходил в ярость, словно увещеватель, который обращается к армии со словами: “Враг нападает на вас утром! Враг нападает на вас вечером!” Он говорил: “Итак… Воистину, лучшим повествованием является писание Аллаха, а лучшим руководством – руководство Мухаммада. Самыми скверными делами являются нововведения в религии, и всякая ересь суть заблуждение”».
Этот хадис передал Муслим.
В одной из версий хадиса говорится, что он славил и восхвалял Аллаха, после чего читал проповедь и повышал свой голос. А в другой версии сообщается, что он говорил: «Кого Аллах наставил на прямой путь, того никто не введет в заблуждение. А кого Аллах сбил с пути, того никто не поведет прямым путем».
А в версии ан-Насаи сообщается, что Пророк, мир ему и благословение Аллаха, также сказал: «…а всякое заблуждение приводит в ад».
441. Передают, что ‘Аммар ибн Йасир, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, сказал:
«Если человек удлиняет намаз и укорачивает проповедь, то это свидетельствует о его глубоком понимании религии».
Этот хадис передал Муслим.
442. Передают, что Умм Хишам бинт Хариса, да будет доволен ею Всевышний Аллах, рассказывала:
«Я выучила суру “Каф. Клянусь славным Кораном…” со слов Посланника Аллаха, мир ему и благословение Аллаха, благодаря тому, что он читал ее во время каждой пятничной проповеди, стоя на своей кафедре».
Этот хадис передал Муслим.
443-444. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто разговаривает, в то время как имам читает пятничную проповедь, тот подобен ослу, навьюченному книгами. А если кто-нибудь велит ему замолчать, то лишится вознаграждения за пятничный намаз».
Этот хадис передал Ахмад с неплохой цепочкой рассказчиков. Он объясняет смысл следующего хадиса, переданного со слов Абу Хурейры, в котором сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если ты велишь своему спутнику замолчать, в то время как имам читает пятничную проповедь, то это зачтется тебе как болтовня».
445. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал: «Однажды, когда Пророк, мир ему и благословение Аллаха, читал пятничную проповедь, в мечеть вошел мужчина. Пророк, мир ему и благословение Аллаха, спросил его: “Ты совершил намаз?” Он ответил: “Нет!” Тогда он сказал: “Встань и соверши два рак‘ата”».Этот хадис передали аль-Бухари и Муслим.
446-447. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, во время пятничного намаза читал суры “аль-Джум‘а” и “аль-Мунафикин”.
Этот хадис передал Муслим.
Передают также, что ан-Ну‘ман ибн Башир, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, во время двух праздничных и пятничных намазов читал суры “Славь имя Господа твоего всевышнего…” и “Дошел ли до тебя рассказ о дне покрывающем…”
Этот хадис передал Муслим.
448. Передают, что Зейд ибн Аркам, да будет доволен им Всевышний Аллах, рассказывал:
«Пророк, мир ему и благословение Аллаха, совершил праздничный намаз и разрешил не присутствовать на пятничном намазе. Он сказал: “Пусть совершит этот намаз тот, кто захочет”».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, и Ибн Хузейма назвал его достоверным.
449. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда кто-нибудь из вас совершит пятничный намаз, то пусть после этого совершит еще четыре дополнительных рак‘ата».
Этот хадис передал Муслим.
450. Передают, что ас-Саиб ибн Йазид, да будет доволен им Всевышний Аллах, рассказывал, что Му‘авийа, да будет доволен им Всевышний Аллах, сказал ему:
«Если ты совершил пятничный намаз, то не начинай совершать дополнительный намаз до тех пор, пока не заговоришь или не выйдешь из мечети, потому что Посланник Аллаха, мир ему и благословение Аллаха, приказывал нам по окончании одного намаза не начинать следующий намаз до тех пор, пока мы не заговорим или не выйдем из мечети».
Этот хадис передал Муслим.
451. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если молящийся искупался, затем пришел на пятничный намаз и совершил предписанные ему рак‘аты, затем хранил молчание до тех пор, пока имам не закончил читать проповедь, а затем совершил вместе с ним групповой намаз, то ему будут прощены грехи, которые он совершит до следующей пятницы и еще в течение трех дней».
Этот хадис передал Муслим.
452. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что однажды Посланник Аллаха, мир ему и благословение Аллаха, упомянул о пятнице и сказал:
«Есть в этом дне такой час, когда мусульманин, который встанет на намаз и попросит у великого и могучего Аллаха о чем-либо, непременно получит это». Тут он показал рукой, что этот час очень мал.
Этот хадис передали аль-Бухари и Муслим, и в версии последнего также говорится: «Это – короткий промежуток времени».
453-455. Передают, что Абу Бурда, да будет доволен им Всевышний Аллах, рассказывал, что его отец слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Этот промежуток времени длится с того момента, как сядет имам, вплоть до завершения намаза».
Этот хадис передал Муслим, но ад-Даракутни сказал, что эти слова принадлежат самому Абу Бурде.
В хадисе ‘Абдуллаха ибн Салама, да будет доволен им Всевышний Аллах, сообщается, что речь идет о промежутке времени между послеполуденным намазом и закатом солнца.
Этот хадис передал Ибн Маджа. Похожий хадис передали Абу Давуд и ан-Насаи со слов Джабира.
По этому вопросу существует много мнений, более сорока из которых я перечислил в своих комментариях к сборнику хадисов имама аль-Бухари.
456. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«В соответствии с Сунной пятничный намаз совершается в присутствии сорока и более молящихся».
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков.
457. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, каждую пятницу молился о прощении для правоверных мужчин и женщин.
Этот хадис передал аль-Баззар со слабой цепочкой рассказчиков.
458. Передают, что Джабир ибн Самура, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, во время пятничной проповеди читал коранические аяты, увещевая ими людей.
Этот хадис передал Абу Давуд, и его суть также передал Муслим.
459. Передают, что Тарик ибн Шихаб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пятничный намаз является обязательным для всех мусульман, кроме четырех: рабов, женщин, детей и больных».
Этот хадис передал Абу Давуд, отметив, что Тарик никогда не слышал речей самого Пророка, мир ему и благословение Аллаха. Однако аль-Хаким передал другую версию этого хадиса, в которой сообщается, что Тарик передал слова, услышанные от Абу Мусы аль-Аш‘ари, да будет доволен ими Всевышний Аллах.
460. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пятничный намаз необязателен для путешественника».
Этот хадис передал ат-Табарани со слабой цепочкой рассказчиков.
461-462. Передают, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, усаживался на кафедру, мы поворачивались к нему лицом».
Этот хадис передал ат-Тирмизи со слабой цепочкой рассказчиков. Однако он усиливается хадисом Посланника Аллаха, мир ему и благословение Аллаха, рассказанным со слов аль-Бара ибн Малика и переданным Ибн Хузеймой.
463. Передают, что аль-Хакам ибн Хазн, да будет доволен им Всевышний Аллах, рассказывал:
«Мы присутствовали на пятничном намазе вместе с Пророком, мир ему и благословение Аллаха, и он стоял, опираясь на посох или лук».
Этот хадис передал Абу Давуд.
464. Передают, что Салих ибн Хавват, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов того, кто вместе с Пророком, мир ему и благословение Аллаха, совершил салат аль-хауф (намаз во время опасности) в день битвы у Зат ар-Рика‘. Часть мусульман выстроилась в ряд вместе с Пророком, мир ему и благословение Аллаха, а другая часть в это время противостояла противнику. Вместе с частью мусульман он совершил один рак‘ат, после чего встал и продолжал стоять до тех пор, пока они самостоятельно не завершили намаз. Затем они отошли в сторону, чтобы противостоять противнику, а вторая часть мусульман присоединилась к Пророку, мир ему и благословение Аллаха. Он совершил вместе с ними оставшийся рак‘ат, после чего сел и продолжал сидеть до тех пор, пока они самостоятельно не довели намаз до конца. А затем он раньше остальных произнес слова приветствия.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. Ибн Мунда передал этот хадис в сборнике «аль-Ма‘рифа» со слов Хаввата.

Глава 13: Намаз во время опасности
465. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«В свое время я участвовал вместе с Посланником Аллаха, мир ему и благословение Аллаха, в военном походе на Неджд. Оказавшись лицом к лицу с противником, мы выстроились в ряд, и в это время Посланник Аллаха, мир ему и благословение Аллаха, вместе с частью воинов начал совершать намаз, другая же их часть приблизилась к неприятелю. Посланник Аллаха, мир ему и благословение Аллаха, вместе с теми, кто был на молитве, совершил поясной и два земных поклона, после чего эти люди поменялись местами с теми, кто еще не совершил намаз. Они также совершили вместе с Посланником Аллаха, мир ему и благословение Аллаха, поясной поклон и два земных поклона, и лишь затем он произнес слова приветствия. А каждый из молящихся, отделившись от Посланника Аллаха, мир ему и благословение Аллаха, самостоятельно совершил еще один поясной и два земных поклона».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
466-468. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Я находился вместе с Посланником Аллаха, мир ему и благословение Аллаха, когда он совершал салат аль-хауф (намаз во время опасности). Мы выстроились в два ряда позади него, и противник в это время находился между нами и киблой (т.е. Меккой). Пророк, мир ему и благословение Аллаха, возвеличил Аллаха, и все мы сделали то же самое вслед за ним. Затем он совершил поясной поклон, и все мы тоже совершили поясной поклон. Затем он поднялся из поясного поклона, и все мы сделали то же самое. Затем он пал ниц вместе с теми, кто стоял в первом ряду. А те, кто находился во втором ряду, продолжали стоять лицом к лицу с противником. Когда Пророк, мир ему и благословение Аллаха, совершил земные поклоны, мусульмане, находящиеся в первом ряду, встали, после чего земные поклоны совершили те, которые стояли во втором ряду. Когда они встали, то первый и второй ряды поменялись местами. Затем Пророк, мир ему и благословение Аллаха, совершил поясной поклон, и все мы тоже совершили поясной поклон. Затем он поднялся из поясного поклона, и все мы сделали то же самое. Затем он пал ниц вместе с теми, кто стоял в первом ряду. Это были мусульмане, которые в течение первого рак‘ата находились во втором ряду. А те, кто стоял во втором ряду, продолжали стоять лицом к лицу с противником. После того как Пророк, мир ему и благословение Аллаха, и молящиеся в первом ряду совершили земные поклоны, ниц пали те, кто стоял во втором ряду. Они также совершили земные поклоны, после чего Пророк, мир ему и благословение Аллаха, произнес слова приветствия, и все мы сделали то же самое вслед за ним».
Этот хадис передал Муслим. Похожий хадис передал Абу Давуд со слов Абу ‘Айаша аз-Зураки, в котором говорится, что это произошло в ‘Усфане.
Ан-Насаи передал другой хадис со слов Джабира, да будет доволен им Всевышний Аллах, в котором сообщается, что Пророк, мир ему и благословение Аллаха, совершил два рак‘ата с частью сподвижников, после чего произнес слова приветствия и совершил еще два рак‘ата с другой частью сподвижников. Похожий хадис передал Абу Давуд со слов Абу Бакры, да будет доволен им Всевышний Аллах.
469-470. Передают, что Хузейфа, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, совершил салат аль-хауф (намаз во время опасности) по одному рак‘ату с двумя группами мусульман, после чего они не восполнили пропущенный рак‘ат.
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, и Ибн Хиббан назвал его достоверным. Похожий хадис передал Ибн Хузейма со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом.
471. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Салат аль-хауф (намаз во время опасности) состоит из одного рак‘ата, который можно совершать в любом положении».
Этот хадис передал аль-Баззар со слабой цепочкой рассказчиков.
472. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«В намазе, который совершается во время опасности, ошибки не принимаются во внимание».
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков.

Глава 14: Праздничные намазы
473. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Праздник разговения – это день, когда люди прекращают пост, а праздник жертвоприношения – это день, когда люди совершают жертвоприношения».
Этот хадис передал ат-Тирмизи.
474. Передают, что Абу ‘Умейр ибн Анас рассказывал со слов своего дяди со стороны отца, который был одним из сподвижников, что несколько всадников вернулись из поездки и засвидетельствовали, что видели молодой месяц, после чего Пророк, мир ему и благословение Аллаха, приказал всем разговляться и на утро собраться в месте всеобщего моления.
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему. Цепочка рассказчиков хадиса достоверная.
475. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«В день разговения Посланник Аллаха, мир ему и благословение Аллаха, не выходил из дома до тех пор, пока не съедал несколько фиников».
Этот хадис передал аль-Бухари. А в версии Ахмада собщается, что он ел нечетное число фиников.
476. Передают, что Ибн Бурейра, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что в день разговения Посланник Аллаха, мир ему и благословение Аллаха, не выходил из дома, не позавтракав, а в день жертвоприношения он завтракал только после совершения праздничного намаза.
Этот хадис передали Ахмад и ат-Тирмизи, и Ибн Хиббан назвал его достоверным.
477. Передают, что Умм ‘Атыйа, да будет доволен ею Всевышний Аллах, рассказывала:
«Нам было велено в праздничные дни выходить из дома вместе с молодыми девушками и женщинами, у которых начались месячные кровотечения, чтобы они могли принять участие в благих начинаниях и присутствовать при обращении с мольбой к Аллаху, однако женщины, у которых начались месячные кровотечения, должны были стоять в стороне от места моления».
Этот хадис передали аль-Бухари и Муслим.
478. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, Абу Бакр и ‘Умар совершали праздничные намазы до праздничной проповеди.
Этот хадис передали аль-Бухари и Муслим.
479. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, совершил праздничный намаз из двух рак‘атов, причем он не молился ни до, ни после этого намаза.
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
480. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Пророк, мир ему и благословение Аллаха, совершал праздничные намазы без призыва на намаз и без объявления о начале молитвы.
Этот хадис передал Абу Давуд, и его суть также передал аль-Бухари.
481. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал:
«Пророк, мир ему и благословение Аллаха, не молился до праздничного намаза, а когда возвращался домой, то совершал два рак‘ата».
Этот хадис передал Ибн Маджа с хорошим иснадом.
482. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, в праздники разговения и жертвоприношения отправлялся к месту моления, где первым делом совершал намаз, а затем поворачивался, вставал лицом к людям, которые сидели рядами, и начинал читать проповедь и давать им советы и указания. Если он хотел в это время послать куда-нибудь военный отряд или отдать какое-нибудь распоряжение, то делал это, после чего возвращался в город.
Этот хадис передали аль-Бухари и Муслим.
483. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, сказал:
«Во время праздничного намаза в день разговения следует семь раз возвеличить Аллаха словами “Аллааху акбару!” в первом рак‘ате и пять раз – во втором рак‘ате, после чего в обеих рак‘атах следует прочесть Коран».
Этот хадис передал Абу Давуд, а ат-Тирмизи сообщил, что аль-Бухари назвал его достоверным.
484. Передают, что Абу Вакид ал-Лейси, да будет доволен им Всевышний Аллах, рассказывал, что во время праздничных намазов в день разговения и день жертвоприношения Пророк, мир ему и благословение Аллаха, читал суру “Каф” и суру “аль-Камар”.
Этот хадис передал Муслим.
485-486. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, возвращался с праздничного намаза не той дорогой, по которой шел на него.
Этот хадис передал аль-Бухари. А Абу Давуд передал похожий хадис со слов Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом.
487. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что когда Посланник Аллаха, мир ему и благословение Аллаха, прибыл в Медину, у жителей города было два дня веселья и развлечений. Тогда он сказал:
«Аллах даровал вам вместо них два более прекрасных дня: день жертвоприношения и день разговения».
Этот хадис передали Абу Давуд и ан-Насаи с достоверной цепочкой рассказчиков.
488. Передают, что ‘Али, да будет доволен им Всевышний Аллах, сказал:
«В соответствии с Сунной на праздничный намаз следует отправляться пешком».
Этот хадис передал ат-Тирмизи, и он же назвал его хорошим.
489. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды в праздничный день пошел дождь, и Пророк, мир ему и благословение Аллаха, совершил праздничный намаз в мечети.
Этот хадис передал Абу Давуд со слабым иснадом.

Глава 15: Намаз по поводу затмения
490-491. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал:
«При жизни Посланника Аллаха, мир ему и благословение Аллаха, произошло солнечное затмение. Оно совпало со смертью Ибрахима, и люди стали говорить, что солнце затмилось из-за смерти Ибрахима. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Воистину, солнце и луна являются одними из знамений Аллаха. Они не затмеваются по причине смерти или жизни кого-нибудь из людей. Посему, когда вы увидите затмение, взывайте к Аллаху и совершайте намаз вплоть до окончания затмения”».
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари говорится: «…до тех пор, пока не станет ясно».
А в хадисе, переданном имамом аль-Бухари со слов Абу Бакры, говорится: «…совершайте намаз и взывайте к Аллаху до тех пор, пока не закончится то, что произошло с вами».
492. Передают, что ‘Аиша, да будет доволен им Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, во время намаза по поводу затмения читал Коран вслух. Он совершил два рак‘ата, которые состояли из четырех поясных и четырех земных поклонов.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. В одной из версий Муслима также сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, велел призвать людей на намаз словами: «Спешите на групповой намаз!» (Ас-салаату джаамиъатун!)
493-496. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«При жизни Посланника Аллаха, мир ему и благословение Аллаха, произошло солнечное затмение, и он совершил намаз. Он стоял очень долго, и за это время можно было прочесть суру “аль-Бакара”. Затем он совершил долгий поясной поклон, после чего выпрямился и снова простоял довольно долго, но меньше, чем в первый раз. Затем он вновь совершил долгий поясной поклон, который также был короче первого, после чего пал ниц. Затем он встал и простоял долго, но меньше, чем в первый раз. Затем он совершил долгий поясной поклон, после чего выпрямился и вновь простоял долго, но меньше, чем в первый раз. Затем он вновь совершил долгий поясной поклон, который также был короче первого. Затем он выпрямился, после чего пал ниц. Когда он закончил намаз, солнце уже ярко светило, и тогда он обратился к людям с проповедью».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
В версии Муслима сообщается, что Пророк, мир ему и благословение Аллаха, во время солнечного затмения совершил восемь поясных поклонов с четырьмя земными поклонами. Он же передал похожий хадис со слов ‘Али, да будет доволен им Всевышний Аллах.
Он же передал, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, совершил шесть поясных поклонов с четырьмя земными поклонами.
А в хадисе, переданном Абу Давудом со слов Убейа ибн Ка‘ба, да будет доволен им Всевышний Аллах, сообщается, что Пророк, мир ему и благословение Аллаха, совершил пять поясных и два земных поклона, после чего повторил это во втором рак‘ате.
497. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Стоило подуть ветру, как Пророк, мир ему и благословение Аллаха, падал на колени со словами: “О Аллах! Пусть это будет Твоя милость, а не наказание!” (Аллаахумма-джъальхаа рахматан валяя таджъальхаа ‘азаабан)».
Этот хадис передали аш-Шафи‘и и ат-Табарани.
498-499. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что во время землетрясения Пророк, мир ему и благословение Аллаха, совершил шесть поясных и четыре земных поклона, после чего сказал:
«Так следует совершать намазы во время знамений!»
Этот хадис передал аль-Бейхаки. Похожий хадис также передал аш-Шафи‘и со слов ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах, но в нем не упоминается о последних словах Пророка, мир ему и благословение Аллаха.

Глава 16: Намаз о ниспослании дождя
500. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Пророк, мир ему и благословение Аллаха, вышел для совершения намаза о ниспослании дождя в скромной одежде. Он шел смиренно и степенно, словно унижаясь перед Аллахом. Затем он совершил два рак‘ата так, как он делал это по праздникам, но не прочел проповедь, похожую на ваши проповеди».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Абу ‘Авана и ибн Хиббан назвали его достоверным.
501-503. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что люди пожаловались Посланнику Аллаха, мир ему и благословение Аллаха, на засуху, и он велел принести кафедру. Ее установили на месте моления, и он велел людям собраться в назначенный день. Он вышел к людям, как только появился край солнца, сел на кафедру, а затем возвеличил и восхвалил Аллаха. После этого он сказал: «Вы пожаловались на засуху, которая поразила ваши земли. А ведь Аллах велел вам молиться Ему и обещал внемлить вашим молитвам». Затем он сказал: «Хвала Аллаху, Господу миров, Милостивому, Милосердному, Властелину Судного дня! Нет божества, кроме Аллаха! Он творит все, что пожелает. О Боже! Ты есть Аллах, и нет божества, кроме Тебя! Ты богат, а мы бедны. Ниспошли же нам спасительный ливень, и пусть он принесет нам силу и удовлетворение на долгое время». Затем он поднял руки вверх и продолжал стоять, а мы видели белизну его подмышек. Затем он повернулся спиной к людям, перевернул свою накидку, и стоя с поднятыми вверх руками вновь обатился лицом к людям. Затем он сошел с кафедры и совершил два рак‘ата. Тут Всевышний Аллах нагнал облака, послышались громовые раскаты, заблескали молнии и вскоре полил дождь.
Этот хадис передал Абу Давуд, и он же назвал его странным, однако цепочка рассказчиков хадиса хорошая.
Передают также, что ‘Абдуллах ибн Зейд, да будет доволен им Всевышний Аллах, рассказывал:
«Я видел Посланника Аллаха, мир ему и благословение Аллаха, в тот день, когда он вышел за пределы Медины, чтобы обратиться к Аллаху с мольбой о ниспослании дождя. При этом он повернулся спиной к людям и лицом к кибле (т.е. Заповедной мечети в Мекке), перевернул свой плащ, а потом совершил два рак‘ата, читая Коран вслух».
В хадисе, переданном ад-Даракутни со слов Абу Джа‘фара Бакира, да будет доволен им Всевышний Аллах, говорится, что Пророк, мир ему и благословение Аллаха, перевернул плащ для того, чтобы засуха сменилась дождем.
Этот хадис является отосланным.
504. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«В одну из пятниц, когда Пророк, мир ему и благословение Аллаха, стоял перед людьми и произносил проповедь, в мечеть вошел мужчина. Он вошел через дверь, расположенную напротив кафедры, встал лицом к Посланнику Аллаха, мир ему и благословение Аллаха, и сказал: “О Посланник Аллаха! Наше имущество погибло, а по дорогам стало невозможно передвигаться! Помолись же Аллаху, дабы Он ниспослал нам спасительный ливень!” Посланник Аллаха, мир ему и благословение Аллаха, воздел руки и сказал: “О Аллах, ниспошли нам дождь! О Аллах, ниспошли нам дождь! О Аллах, ниспошли нам дождь!” (Аллаахумма агыснаа! Аллаахумма агыснаа! Аллаахумма агыснаа!) Клянусь Аллахом, в это время мы не видели на небе ни облаков, ни туч, а между нами и горой Са‘ль не было ни домов, ни иных строений и вдруг из-за горы появилось облако по форме похожее на щит, а когда оно заняло середину неба, то стало распространяться, а потом полил дождь. Клянусь Аллахом, после этого мы не видели солнца целых шесть дней! В следующую же пятницу, когда Посланник Аллаха, мир ему и благословение Аллаха, произносил проповедь, некий муж вновь вошел в мечеть через ту же дверь. Он встал напротив Посланника Аллаха, мир ему и благословение Аллаха, и сказал: “О Посланник Аллаха! Наше имущество погибло, а по дорогам стало невозможно передвигаться! Помолись же Аллаху, дабы Он остановил дождь!” Посланник Аллаха, мир ему и благословение Аллаха, вновь воздел руки и сказал: “О Аллах, вокруг нас, а не на нас! О Аллах, пусть дождь падает на холмы, пригорки, русла и растения на пастбищах”. После этого дождь прекратился, а когда мы вышли наружу, уже выглянуло солнце». Один из рассказчиков хадиса по имени Шарик спросил Анаса:
«Это был тот же мужчина?» Анас ответил:
«Я не знаю».
Этот хадис передали аль-Бухари и Муслим.
505. Передают, что Анас, да будет доволен им Всевышний Аллах, также рассказывал, что во время засухи ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, всегда обращался к Аллаху с просьбой о ниспослании дождя через аль-‘Аббаса ибн ‘Абд аль-Мутталиба, говоря: «О Аллах! Раньше мы молили Тебя о ниспослании дождя через нашего Пророка, мир ему и благословение Аллаха, и Ты поил нас. А сейчас мы обращаемся к Тебе через его дядю, напои же нас!» И после этого начинался дождь.
Этот хадис передал аль-Бухари.
506. Передают, что Анас, да будет доволен им Всевышний Аллах, также рассказывал:
«Однажды, когда мы находились рядом с Посланником Аллаха, мир ему и благословение Аллаха, пошел дождь, и он обнажил часть тела, чтобы на него попадали капли дождя. При этом он сказал: “Еще недавно они были возле своего Господа”».
Этот хадис передал Муслим.
507. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что когда Пророк, мир ему и благословение Аллаха, видел, как начинается дождь, то говорил:
«Пусть этот ливень пойдет нам на пользу!» (Аллааахумма саййибан наафиъан).
Этот хадис передали аль-Бухари и Муслим.
508. Передают, что Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, во время молитвы о ниспослании дождя сказал:
«О Аллах! Покрой нас густыми и громыхающими облаками, изливающими дождь и сверкающими молниями. О Обладатель величия и достоинства, пролей на нас быстрый ливень, моросящий дождик или проливной дождь!» (Аллаахумма джаллильнаа сахаабан касиифан касыыфан далююкан дахуукан! Тумтырнаа минху зузаазан кыткытан сяхлян йаа заль джаляяли валь икраам!)
Этот хадис передал Абу ‘Авана в своем сборнике “ас-Сахих”.
509. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Однажды Сулейман, да пребудет над ним мир, отправился помолиться Аллаху о ниспослании дождя и увидел муравья, который лежал на спине с поднятыми кверху ножками и говорил: “О Аллах! Мы являемся Твоими творениями и не можем прожить без Твоей воды”. Тогда Сулейман, да пребудет над ним мир, сказал людям: “Возвращайтесь, ибо дождь будет ниспослан вам благодаря молитвам других”».
Этот хадис передал Ахмад, и аль-Хаким назвал его достоверным.
510. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что во время молитвы о ниспослании дождя Пророк, мир ему и благословение Аллаха, обращал тыльную сторону ладоней к небу.
Этот хадис передал Муслим.

Глава 17: Одежда
511. Передают, что Абу ‘Амир аль-Аш‘ари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«В моей общине появятся люди, которые будут считать дозволенными совершение прелюбодеяний и ношение шелка».
Этот хадис передал Абу Давуд, а его суть также передал аль-Бухари.
512. Передают, что Хузейфа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил пить и есть из золотой и серебряной посуды, носить одежды из шелка и парчи и сидеть на них.
Этот хадис передал аль-Бухари.
513. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил носить шелк, если размеры лоскута превышали два, три или четыре пальца.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
514. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, разрешил ‘Абд ар-Рахману ибн ‘Ауфу и аз-Зубейру ибн аль-Авваму носить шелк во время путешествий из-за того, что они страдали чесоткой.
Этот хадис передали аль-Бухари и Муслим.
515. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Пророк, мир ему и благословение Аллаха, подарил мне полосатую одежду, часть которой была вышита из шелка. Но когда я вышел в ней, то увидел по лицу Пророка, мир ему и благословение Аллаха, что он сердится. Тогда я разрезал ее на куски и распределил между женщинами в моей семье».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
516. Передают, что Абу Муса, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Золото и шелк разрешается носить женщинам из моей общины и запрещается носить мужчинам».
Этот хадис передали Ахмад, ан-Насаи и ат-Тирмизи, и последний назвал его достоверным.
517. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, когда Аллах одаряет своего раба благами, то любит видеть на нем признаки своей добродетели».
Этот хадис передал аль-Бейхаки.
518. Передают, что ‘Али, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил носить шелковые и желто-красные одежды.
Этот хадис передал Муслим.
519. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, увидел его в одежде, покрашенной шафраном, и спросил:
«Твоя мать приказала тебе одеть это?»
Этот хадис передал Муслим.
520. Передают, что Асма бинт Абу Бакр, да будет Всевышний Аллах доволен ею и ее отцом, рассказывала, что она взяла себе джуббу (т.е. верхнюю одежду с широкими рукавами) Посланника Аллаха, мир ему и благословение Аллаха, вырез, рукава, а также передняя и задняя части которой были окаймлены парчой.
Этот хадис передал Абу Давуд, а его суть также передал Муслим, причем в его версии говорится: «Она хранилась у ‘Аишы, да будет доволен ею Всевышний Аллах, вплоть до ее смерти, после чего я взяла ее себе. Пророк, мир ему и благословение Аллаха, носил ее, и поэтому когда кто-нибудь заболевает, мы стираем ее, испрашивая у Аллаха здоровья посредством этой джуббы». Похожий хадис передал аль-Бухари в сборнике «аль-Адаб аль-Муфрад», и в нем говорится, что Посланник Аллаха, мир ему и благословение Аллаха, надевал эту джуббу на приемы делегаций и по пятницам.


Книга 3: Похороны

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 3. Похороны
521. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Почаще вспоминайте о конце всех удовольствий – смерти».
Этот хадис передали ат-Тирмизи и ан-Насаи, и Ибн Хиббан назвал его достоверным.
522. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не желайте себе смерти, потому что она приносит большой вред. Если же кто-нибудь непременно хочет пожелать себе смерти, то пусть скажет: “О Аллах! Даруй мне жизнь до тех пор, пока она идет мне на пользу, и даруй мне смерть, когда это будет лучше для меня” (Аллаахумма ахйинии маа каанатиль хайаату хейран лии ва таваффании маа каанатиль вафаату хейран лии)».
Этот хадис передали аль-Бухари и Муслим.
523. Передают, что Бурейда, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Правоверный умирает с испариной на лбу».
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи, и Ибн Хиббан назвал его достоверным.
524. Передают, что Абу Са‘ид и Абу Хурейра, да будет доволен ими Всевышний Аллах, рассказывали, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Внушайте умирающим произнести слова “Нет божества, кроме Аллаха!” (Ляя иляяха илляллааху)».
Этот хадис передали Муслим, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
525. Передают, что Ма‘киль ибн Йасар, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Читайте умирающим суру “Йа Син”».
Этот хадис передали Абу Давуд и ан-Насаи, и Ибн Хиббан назвал его достоверным.
526. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, пришел к Абу Саламе, когда он уже скончался. Его глаза были широко раскрыты, и Посланник Аллаха, мир ему и благословение Аллаха, закрыл их и сказал:
«Воистину, взор устремляется вслед за извлеченной душой». Некоторые из домочадцев покойного стали вопить и причитать, и тогда он сказал: «Не просите для себя ничего, кроме добра, потому что после ваших молитв ангелы говорят: “Аминь!”» Затем он добавил: «О Аллах, прости Абу Саламу и возвеличь его среди тех, кто следует прямым путем, сделай его могилу просторной и светлой и заботься вместо него о тех, кого он оставил».
Этот хадис передал Муслим.
527. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что, когда Пророк, мир ему и благословение Аллаха, скончался, его обернули в покрывало с полосами и узорами.
Этот хадис передали аль-Бухари и Муслим.
528. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала, что Абу Бакр ас-Сыддик, да будет доволен им Всевышний Аллах, поцеловал Пророка, мир ему и благословение Аллаха, после смерти.
Этот хадис передал аль-Бухари.
529. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Душа правоверного попадает в зависимость от его долга до тех пор, пока за него не выплатят этот долг».
Этот хадис передали Ахмад и ат-Тирмизи, и последний назвал его хорошим.
530. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Мы находились возле Пророка, мир ему и благословение Аллаха, когда он находился в ихраме, и в это время один человек попал под ноги верблюдице и умер. Тогда Пророк, мир ему и благословение Аллаха, сказал: “Помойте его водой с дикой ююбой и оберните в два покрывала. Но не умащайте его благовониями и не покрывайте его головы, ибо Аллах воскресит его в день воскресения произносящим тальбийу”».
Этот хадис передали аль-Бухари и Муслим.
531. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что, когда сподвижники собрались обмыть тело Пророка, мир ему и благословение Аллаха, то сказали:
«Мы клянемся Аллахом, что не знаем, должны ли мы раздевать Посланника Аллаха, мир ему и благословение Аллаха, как мы делаем это с другими покойниками, или нет».
Это – часть длинного хадиса, переданного Ахмадом и Абу Давудом.
532. Передают, что Умм ‘Атыйа, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда мы обмывали тело дочери Пророка, мир ему и благословение Аллаха, он вошел к нам и сказал:
“Обмойте ее трижды, пять раз или более того, а если посчитаете нужным, то обмойте ее водой с дикой ююбой. А когда будете обмывать ее в последний раз, добавьте камфару”. Когда мы закончили обмывать тело, то сообщили ему об этом, и он дал нам свой изар и сказал: “Вначале оберните ее этим”».
Этот хадис передали аль-Бухари и Муслим. В одной из версий хадиса сообщается, что Пророк, мир ему и благословение Аллаха, сказал: «Начинайте обмывать тело с правой стороны и с тех мест, которые моют во время вуду (омовения)». А в одной из версий аль-Бухари говорится: «Мы заплели ее волосы в три косы и разместили их позади ее спины».
533. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что тело Посланник Аллаха, мир ему и благословение Аллаха, было завернуто в три белых йеменских покрывала из Сахуля, сшитых из хлопчатобумажной ткани. На нем не было ни рубахи, ни чалмы.
Этот хадис передали аль-Бухари и Муслим.
534. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что, когда скончался ‘Абдуллах ибн Убей, его сын пришел к Посланнику Аллаха, мир ему и благословение Аллаха, и сказал:
«Дай мне свою рубаху, чтобы я завернул в нее своего отца». Тогда Посланник Аллаха, мир ему и благословение Аллаха, дал ему свою рубаху.
Этот хадис передали аль-Бухари и Муслим.
535. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Носите белые одежды, потому что они являются лучшими из всех одежд, и заворачивайте в них своих покойников».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, и ат-Тирмизи назвал хадис достоверным.
536. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас заворачивает в саван тело своего брата, то пусть делает это надлежащим образом».
Этот хадис передал Муслим.
537. Передают, что Джабир, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, велел заворачивать тела каждых двоих из числа убитых в битве при Ухуде в один саван, а потом спрашивал:
«Кто из них лучше знал Коран?» Затем он повелевал уложить его в могильную нишу первым и говорил: «Я буду свидетельствовать за них в день воскресения!» Он также распоряжался хоронить их со следами пролитой крови, и поэтому их не обмывали, и он не молился за них.
Этот хадис передал аль-Бухари.
538. Передают, что ‘Али, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Пророк, мир ему и благословение Аллаха, сказал:
«Не расточительствуйте при выборе савана, потому что очень скоро он все равно сгниет».
Этот хадис передал Абу Давуд.
539. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал ей:
«Если ты умрешь раньше меня, то я сам обмою твое тело».
Это – часть хадиса, переданного Ахмадом и Ибн Маджой, а Ибн Хиббан назвал его достоверным.
540. Передают, что Асма бинт ‘Умейс, да будет доволен ею Всевышний Аллах, рассказывала, что Фатима, да будет доволен ею Всевышний Аллах, пожелала, чтобы ее тело обмывал ‘Али, да будет доволен им Всевышний Аллах.
Этот хадис передал ад-Даракутни.
541. Передают, что Бурейда, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды к Посланнику Аллаха, мир ему и благословение Аллаха, пришел Ма‘из ибн Малик аль-Аслами, да будет доволен им Всевышний Аллах, и сказал: “О Посланник Аллаха! Я согрешил против самого себя и совершил прелюбодеяние, и теперь я хочу, чтобы ты очистил меня”. Пророк, мир ему и благословение Аллаха, отослал его. На следующий день он вновь пришел к нему и сказал: “О Посланник Аллаха! Я совершил прелюбодеяние”. Посланник Аллаха, мир ему и благословение Аллаха, отослал его во второй раз, а затем послал людей за его родственниками и спросил их: “Наблюдали ли вы за ним расстройство рассудка? В себе ли он?” Они ответили: “Мы никогда не считали его безумцем и считаем его одним из праведников”. Затем он пришел к Пророку, мир ему и благословение Аллаха, в третий раз, и он вновь послал за его родственниками и поинтересовался о нем. Они повторили, что рассудок Ма‘иза в порядке. Когда он пришел в четвёртый раз, для него вырыли яму, и Посланник Аллаха, мир ему и благословение Аллаха, велел забросать его камнями. Затем к нему пришла женщина из племени Гамид и сказала: “О Посланник Аллаха! Я совершила прелюбодеяние, очисти же меня”. Он отослал её, но на следующий день она пришла и сказала: «О Посланник Аллаха! Зачем ты отослал меня? Наверное, ты отсылаешь меня, как отсылал Ма‘иза. Клянусь Аллахом, я беременна”. Он сказал: “Нет! Уходи, пока не родишь ребёнка”. Когда она родила, то пришла к нему с мальчиком, завернутым в кусок материи. Он сказал: “Уходи и корми его, пока не оторвёшь от груди”. Когда она оторвала его от груди, то пришла к Пророку, мир ему и благословение Аллаха, с мальчиком, держащим в руках ломоть хлеба, и сказала: “О Посланник Аллаха! Вот, я оторвала его от груди, и он самостоятельно ест”. Пророк, мир ему и благословение Аллаха, передал мальчика одному из мусульман, и приказал вырыть для неё яму по грудь, а затем повелел людям забросать её камнями. Халид ибн аль-Валид взял камень и бросил его в голову женщины. Кровь брызнула в лицо Халиду, и тогда он обругал её. Пророк Аллаха, мир ему и благословение Аллаха, услышал, как он обругал её, и сказал: «Тише, о Халид! Клянусь Тем, в чьей длани находится моя душа, она принесла такое покаяние, что если бы его принёс сборщик налогов, то Аллах простил бы его”. Затем он повелел приготовить тело и совершил погребальную молитву, после чего её похоронили».Этот хадис передал Муслим.
542. Передают, что Джабир ибн Самура, да будет доволен им Всевышний Аллах, рассказывал:
«К Пророку, мир ему и благословение Аллаха, принесли тело мужчины, который убил себя стрелой с грубым наконечником, и он не стал совершать по нему заупокойную молитву».
Этот хадис передал Муслим.
543. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что обычно мечеть подметал черный мужчина или черная женщина. Когда он скончался, Пророку, мир ему и благословение Аллаха, ничего не сказали о его смерти. Однажды он спросил:
«А что стало с этим человеком?» Люди сказали: «О Посланник Аллаха, он умер». Он спросил: «А почему вы не оповестили меня?» Они ответили, что он был маленьким человеком и не заслуживал особого внимания. Тогда он сказал: «Отведите меня к его могиле». Он отправился к его могиле и совершил там заупокойную молитву.
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего сообщается, что Пророк, мир ему и благословение Аллаха, сказал: «Воистину, могилы переполнены мраком, который окутывает их обитателей, но благодаря моему намазу Аллах делает их светлыми».
544. Передают, что Хузейфа, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запрещал оповещать о смерти.
Этот хадис передали Ахмад и ат-Тирмизи, и последний назвал его хорошим.
545. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что в тот день, когда скончался негус, Пророк, мир ему и благословение Аллаха, оповестил людей о его смерти и отправился вместе с ними к месту моления. Он выстроил людей в ряд и совершил молитву, состоящую из четырех возвеличиваний Аллаха.
Этот хадис передали аль-Бухари и Муслим.
546. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что слышал, как Пророк, мир ему и благословение Аллаха, сказал:
«Если заупокойную молитву по усопшему мусульманину совершат сорок мужчин, каждый из которых не приобщает сотоварищей к Аллаху, то Аллах сделает их заступниками за него».
Этот хадис передал Муслим.
547. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал:
«Я стоял позади Пророка, мир ему и благословение Аллаха, когда мы совершали заупокойную молитву по женщине, которая умерла от послеродового кровотечения, и он стоял посередине ее тела».
Этот хадис передали аль-Бухари и Муслим.
548. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, сказала:
«Клянусь Аллахом, Посланник Аллаха, мир ему и благословение Аллаха, совершил заупокойную молитву по двум сыновьям Байды в мечети».
Этот хадис передал Муслим.
549. Передают, что ‘Абд ар-Рахман ибн Абу Лейла рассказывал:
«Обычно Зейд ибн Аркам во время заупокойной молитвы возвеличивал Аллаха четыре раза, но однажды он сделал это пять раз, и я спросил его, почему он сделал это. Он ответил: “Посланник Аллаха, мир ему и благословение Аллаха, тоже поступал таким образом”».
Этот хадис передали Муслим, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
550. Передают, что ‘Али, да будет доволен им Всевышний Аллах, рассказывал, что он совершал заупокойную молитву по Сахлю ибн Хунейфу, в которой возвеличил Аллаха шесть раз, после чего сказал:
«Он был участником битвы при Бадре».
Этот хадис передал Са‘ид аль-Мансур, и его суть также передал аль-Бухари.
551. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, во время заупокойных молитв возвеличивал Аллаха четыре раза, и после первого возвеличивания Аллаха читал суру “аль-Фатиха”.
Этот хадис передал аш-Шафи‘и со слабой цепочкой рассказчиков.
552. Передают, что Тальха ибн ‘Абдуллах ибн ‘Ауф, да будет доволен им Всевышний Аллах, рассказывал, что совершил заупокойную молитву позади Ибн ‘Аббаса, который прочел суру “аль-Фатиха” и сказал:
«Я сделал это для того, чтобы вы знали, что это соответствует Сунне».
Этот хадис передал аль-Бухари.
553. Передают, что ‘Ауф ибн Малик, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Посланник Аллаха, мир ему и благословение Аллаха, совершил заупокойную молитву, и я запомнил произнесенную им мольбу, в которой говорится: “О Аллах! Прости его и помилуй! Даруй ему благополучие и будь к нему снисходителен! Окажи ему хороший прием и сделай его могилу просторной! Омой его водой, снегом и градом и очисти его от прегрешений, как очищаешь Ты белую одежду от грязи! Одари его домом, который будет лучше его прежнего дома, и семьей, которая будет лучше его прежней семьи, и женой, которая будет лучше его прежней жены! Введи его в рай и упаси его от испытания в могиле и от наказания в аду!” (Аллаахумма гфир ляху вархамху ва ‘аафихи ваъфу ‘анху ва акрим нузуляху ва вассиъ мудхаляху вагсильху биль мааи вас сальджи валь барди ва наккыхи миналь хатаайаа камаа наккейтас саубаль абйада минад данаси ва абдильху дааран хейран мин даарихи ва ахлян хейран мин ахлихи ва зауджан хейран мин зауджихи ва адхильхуль джанната ва кыхи фитнаталь кабри ва ‘азаабан наари)».
Этот хадис передал Муслим.
554. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что во время заупокойной молитвы Посланник Аллаха, мир ему и благословение Аллаха, говорил: «О Аллах, прости нашим живым и мертвым, присутствующим и отсутствующим, малым и старым, мужчинам и женщинам! О Аллах, сделай так, чтобы те из нас, кому Ты даруешь жизнь, жили по установлениям ислама, а тех из нас, кого Ты упокоишь, упокой верующими! О Аллах, не лишай нас награды за него и не подвергай нас искушению после него!» (Аллаахумма гфир ли хаййинаа ва меййитинаа ва шаахидинаа ва гааибинаа ва сагыыринаа ва кабииринаа ва закаринаа ва унсаанаа! Аллаахумма мян ахйейтаху миннаа фаахйихи ‘аляль исляями ва мян таваффейтаху миннаа фатаваффаху ‘аляль иимаани! Аллаахумма ляя тахримнаа аджраху ва ляя тудыллянаа баъдаху).
Этот хадис передали Муслим, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
555. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Когда вы молитесь по усопшему, то взывайте за него к Аллаху искренне».
Этот хадис передал Абу Давуд, и Ибн Хиббан назвал его достоверным.
556. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Переносите погребальные носилки быстро, ибо если покойный был праведником, то для него будет лучше поскорее оказаться там, куда вы его провожаете. В противном же случае вы сможете быстрее убрать это зло со своих шей».
Этот хадис передали аль-Бухари и Муслим.
557. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто примет участие в похоронах до совершения заупокойной молитвы, тот получит в награду кират. А кто примет участие в похоронах до погребения, тот получит в награду два кирата». Его спросили: «А что такое два кирата?» Он ответил: «Они подобны двум огромным горам».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего говорится: «…до погребения в нишу…»
А в одной из версий аль-Бухари говорится: «Кто примет участие на похоронах мусульманина с верой и надеждой на вознаграждение Аллаха и пробудет там вплоть до совершения заупокойной молитвы и окончания погребальной церемонии, тот вернется домой с двумя киратами, каждый из которых подобен горе Ухуд».
558. Передают, что Салим ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Пророк, мир ему и благословение Аллаха, Абу Бакр и ‘Умар шли перед погребальными носилками.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и Ибн Хиббан назвал хадис достоверным. Однако ан-Насаи и некоторые другие богословы назвали хадис отосланным.
559. Передают, что Умм ‘Атыйа, да будет доволен ею Всевышний Аллах, рассказывала:
«Нам было запрещено сопровождать похоронную процессию, но этот запрет не был категорическим».
Этот хадис передали аль-Бухари и Муслим.
560. Передают, что Абу Са‘ид, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если увидите похоронную процессию, то вставайте, а кто решит принять в ней участие, пусть не садится до тех пор, пока носилки не положат на землю».
Этот хадис передали аль-Бухари и Муслим.
561. Передают, что Абу Исхак, да будет доволен им Всевышний Аллах, рассказывал, что ‘Абдуллах ибн Йазид, да будет доволен им Всевышний Аллах, начал укладывать тело усопшего в могилу со стороны ног и сказал:
«Это соответствует Сунне».
Этот хадис передал Абу Давуд.
562. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Когда будете класть усопших в могилы, говорите: “Во имя Аллаха и в соответствии с религией Посланника Аллаха!” (Бисмилляяхи ва ‘аля милляти расуулилляяхи)».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, и Ибн Хиббан назвал его достоверным, а ад-Даракутни назвал его прерванным.
563-564. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Поломать кость усопшему все равно, что поломать кость живому человеку».
Этот хадис передал Абу Давуд с цепочкой рассказчиков, которая признана достоверной согласно требованиям имама Муслима. Похожий хадис передал Ибн Маджа со слов Умм Саламы, да будет доволен ею Всевышний Аллах, однако в нем говорится: «Поломать кость усопшему является таким же грехом…»
565-567. Передают, что Са‘д ибн Абу Ваккас, да будет доволен им Всевышний Аллах, сказал:
«Сделайте в моей могиле нишу и покройте мою могилу необожженными кирпичами, как это сделали с могилой Посланника Аллаха, мир ему и благословение Аллаха».
Этот хадис передал Муслим.
Похожий хадис передал аль-Бейхаки со слов Джабира, да будет доволен им Всевышний Аллах, однако в нем также говорится: «Его могила была возвышена на пядь земли». Ибн Хиббан назвал этот хадис достоверным.
В другом хадисе, рассказанном со слов Джабира и переданном Муслимом, сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, запретил штукатурить могилы, садиться на них и возводить на них какие-либо строения.
568. Передают, что ‘Амир ибн Раби‘а, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, совершил заупокойную молитву по ‘Усману ибн Маз‘уну, а затем пришел к его могиле и стоя бросил в нее три пригоршни земли.
Этот хадис передал ад-Даракутни.
569. Передают, что ‘Усман, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, после завершения погребальной церемонии вставал над могилой и говорил:
«Просите прощения для вашего брата и молите Аллаха, чтобы он был стоек, потому что сейчас его призывают к ответу».
Этот хадис передал Абу Давуд, и аль-Хаким назвал его достоверным.
570-571. Передают, что один из учеников сподвижников по имени Дамра ибн Хабиб рассказывал, что после того, как могилу сравнивали с землей и люди начинали расходиться, сподвижники предпочитали оставаться у могилы и говорить:
«О такой-то! Скажи, что нет божества, кроме Аллаха. Скажи, что нет божества, кроме Аллаха. Скажи, что нет божества, кроме Аллаха. О такой-то! Скажи, что твоим Господом является Аллаха, твоей религией – ислам, а твоим пророком – Мухаммад, мир ему и благословение Аллаха».
Этот хадис передал Са‘ид ибн Мансур, и он же назвал его прерванным. Однако ат-Табарани передал похожий длинный хадис со слов Абу Умамы, да будет доволен им Всевышний Аллах, который описывал подобные действия самого Посланника Аллаха, мир ему и благословение Аллаха.
572-573. Передают, что Бурейда ибн Хусейб аль-Аслами, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Раньше я запрещал вам навещать могилы, но отныне навещайте их».
Этот хадис передал Муслим. А в версии ат-Тирмизи также говорится: «…потому что они напоминают вам о будущей жизни».
Ибн Маджа также передал похожий хадис со слов Ибн Мас‘уда, да будет доволен им Всевышний Аллах, однако в нем говорится: «…потому что они помогают воздержаться от мирских удовольствий».
574. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял женщин, посещающих кладбища.
Этот хадис передал ат-Тирмизи, и Ибн Хиббан назвал его достоверным.
575. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял женщин, которые с воплями причитают по покойнику, и женщин, которые слушают такие причитания.
Этот хадис передал Абу Давуд.
576. Передают, что Умм ‘Атыйа, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда мы клялись в верности Пророку, мир ему и благословение Аллаха, он взял с нас обещание не причитать по покойникам, но никто из нас не выполнил его, кроме пяти женщин: Умм Сулейм, Умм аль-Ала’, дочери Абу Сабра, которая была женой Му‘аза, и еще двух женщин». Или же она сказала: «…дочери Абу Сабра, жены Му‘аза и еще одной женщины».
Этот хадис передали аль-Бухари и Муслим.
577-578. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Покойника подвергают мучениям в могиле из-за причитаний и воплей его родных».
Этот хадис передали аль-Бухари и Муслим. Они же передали похожий хадис со слов аль-Мугиры ибн Шу‘бы, да будет доволен им Всевышний Аллах.
579. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал:
«Я присутствовал на похоронах дочери Пророка, мир ему и благословение Аллаха. Посланник Аллаха, мир ему и благословение Аллаха, сидел возле ее могилы, а из его глаз текли слезы».
Этот хадис передал аль-Бухари.
580. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не хороните ваших покойников ночью, если только вы не будете вынуждены поступить таким образом».
Этот хадис передал Ибн Маджа, и его суть также передал Муслим, но в его версии говорится, что Пророк, мир ему и благословение Аллаха, не разрешал хоронить усопшего ночью до тех пор, пока по нему не совершат заупокойной молитвы.
581. Передают, что ‘Абдуллах ибн Джа‘фар, да будет доволен им Всевышний Аллах, рассказывал, что когда до мусульман дошла весть о гибели Джа‘фара, Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Приготовьте обед для семьи Джа‘фара, потому что они сейчас озабочены».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа.
582. Передают, что Сулейман ибн Бурейда, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, учил их, отправляясь на кладбище, говорить:
«Мир вам, о покоящиеся здесь верующие и мусульмане! Поистине, если будет угодно Аллаху, мы присоединимся к вам. Мы просим Аллаха об избавлении для нас и для вас» (Ас-саляяму ‘аля ахлид дийаари миналь му’миниина валь муслимиина ва иннаа иншааллааху бикум лаахикууна, нас’алюллааха лянаа ва лякумуль ‘аафийата).
Этот хадис передал Муслим.
583. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Посланник Аллаха, мир ему и благословение Аллаха, проходя мимо нескольких могил в Медине, повернулся к ним лицом и сказал:
«Мир вам, обитатели этих могил! Да простит Аллах нас вместе с вами! Вы ушли раньше нас, а мы уйдем вслед за вами».
Этот хадис передал ат-Тирмизи, и он же назвал его хорошим.
584-585. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не оскорбляйте мертвых, ибо они уже получили то, что заслужили».
Этот хадис передал аль-Бухари. Похожий хадис передал ат-Тирмизи со слов аль-Мугиры ибн Шу‘бы, да будет доволен им Всевышний Аллах, однако в нем сказано: «ибо тем самым вы обижаете живых».


Книга 4: Закят

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 4. Закят
586. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, отправляя Му‘аза в Йемен, сказал ему:
«Ты придёшь к народу, который относится к людям писания, и пусть первым, к чему ты призовёшь их, будет свидетельство того, что нет божества, кроме Аллаха. Если они покорятся тебе в этом, то дай им знать, что Аллах обязал их совершать пять ежедневных намазов. Если они покорятся тебе и в этом, то дай им знать, что Аллах обязал их богатых делать пожертвования в пользу бедных. Если они покорятся тебе и в этом, то не смей посягать на их отборное имущество и бойся мольбы угнетённого, ибо между ней и Аллахом нет преграды».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
587. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Абу Бакр, да будет доволен им Всевышний Аллах, отправляя его в Бахрейн, написал ему нижеследующее письмо:
«Во имя Аллаха милостивого, милосердного! Вот предписание, касающееся закята, который Посланник Аллаха, мир ему и благословение Аллаха, по повелению своего Господа вменил в обязанность мусульманам, и пусть тот, у кого этот закят будут требовать в установленных пределах, отдает его, если же у него потребуют нечто сверх этого, пусть откажется выплачивать это. Со стада, состоящего из двадцати четырех, или менее того, верблюдов закят выплачивается овцами из расчета: одна овца за каждые пять верблюдов. Если количество верблюдов составляет от двадцати пяти до тридцати пяти голов, то за них следует отдать одну годовалую верблюдицу; если в стаде будет от тридцати шести до сорока пяти верблюдов, то за них взимается двухгодовалая верблюдица; если их будет от сорока шести до шестидесяти, то за них следует отдать трехгодовалую верблюдицу, которая уже может быть покрыта самцом; если их будет от шестидесяти одного до семидесяти пяти, то за них следует отдать четырехгодовалую верблюдицу; если их будет от семидесяти шести до девяноста, то за них взимаются две двухгодовалые верблюдицы; если в стаде от девяноста одного до ста двадцати верблюдов, то за них выплачиваются две трехгодовалые верблюдицы, которые уже могут быть покрыты самцом; если же в стаде более ста двадцати верблюдов, то с каждых сорока из них взимается одна двухгодовалая верблюдица, а с каждых пятидесяти – одна трехгодовалая. В том случае, когда в стаде не более четырех верблюдов, закят с них не взимается и может выплачиваться только по собственной воле владельца, а если их количество достигнет пяти, то в качестве закята с них следует взимать одну овцу. Что касается закята, выплачиваемого владельцем пастбищного овечьего стада, то если в нем будет от сорока до ста двадцати овец, то взимается одна овца; если в стаде будет от ста двадцати одной до двухсот овец, то взимаются две овцы; если в стаде будет от двухсот одной до трехсот овец, то взимаются три овцы; а если их количество превысит триста, то с каждой сотни следует взимать по одной овце. В том же случае, когда в стаде будет меньше хотя бы на одну овцу, то оно не облагается закятом, если только этого не пожелает его владелец. И не следует объединять разнообразное и разобщать единое из опасения перед выплатой закята. И если двое являются совладельцами какого-либо имущества, они должны нести расходы по выплате закята поровну. В качестве закята не взимаются старые животные и те, у которых есть какие-либо пороки, а также козлы, если только на это не согласится сборщик закята. Что касается серебра, то с двухсот дирхемов взимается четверть одной десятой этой суммы, а если их будет не более ста девяноста, то не следует выплачивать ничего, если только этого не пожелает их владелец. Если у человека, который в качестве закята должен отдать четырехгодовалую верблюдицу, таковой не окажется, но найдется трехгодовалая, ее следует принять от него с условием, что он добавит к этому двух овец, если это будет для него удобным, или двадцать дирхемов. Если же он должен будет отдать трехгодовалую верблюдицу, а у него есть только четырехгодовалая, то следует принять и ее, но в этом случае сборщик закята должен будет отдать ему двух овец или двадцать дирхемов. Если он должен отдать трехгодовалую верблюдицу, а у него есть только двухгодовалая, то ее следует принять, но пусть ее владелец добавит к ней двух овец или двадцать дирхемов; если же он должен отдать двухгодовалую верблюдицу, а у него есть только трехгодовалая, то ее также следует принять, а сборщику закята следует отдать ему двадцать дирхемов или двух овец. И, наконец, если человек должен отдать двухгодовалую верблюдицу, а у него есть только годовалая, то она принимается, но ее владелец должен прибавить к этому двадцать дирхемов или двух овец. У того, кто в качестве закята должен отдать годовалую верблюдицу, но не имеет таковой, может быть взята двухгодовалая верблюдица, но при этом сборщику закята следует отдать ему двадцать дирхемов или две овцы. Если же у него не окажется годовалой верблюдицы, но найдется двухгодовалый верблюд, то его также можно принять в качестве закята и ничего больше не потребуется».Этот хадис передал аль-Бухари.
588. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, отправил его в Йемен и велел взимать с каждых тридцати коров годовалого теленка, а с каждых сорока – одну двухгодовалую корову, а также взимать с каждого совершеннолетнего немусульманина один динар или произведенную в Йемене одежду на эту сумму денег.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит Ахмаду. Ибн Хиббан и аль-Хаким назвали хадис достоверным, а ат-Тирмизи назвал его хорошим, но упомянул о том, что между богословами существуют разногласия по поводу непрерывности цепочки его рассказчиков.
589. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пожертвования мусульман надо собирать у их источников».
Этот хадис передал Ахмад, а в версии Абу Давуда говорится: «Пожертвования людей надо собирать только в их владениях».
590. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мусульманин не облагается пожертвованием со своего раба и своего коня».
Этот хадис передал аль-Бухари, а в версии Муслима говорится: «Хозяин не облагается за раба никакими пожертвованиями, кроме пожертвования фитр в день разговения».
591. Передают, что Бахз ибн Хаким рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «С сорока пастбищных верблюдов взимается одна двухгодовалая верблюдица, и владелец не должен разделять стадо при подсчете. Кто выплатит закят в надежде на вознаграждение Аллаха, тот получит свое вознаграждение. А если кто-нибудь удержит закят, то мы отнимем его у владельца вместе с половиной его имущества. Таково предписание нашего Господа. А что касается семьи Мухаммада, то у нее нет доли в собранном закяте».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, и аль-Хаким назвал его достоверным. Имам аш-Шафи‘и сказал, что штраф за неуплату закята в размере половины всего имущества можно взимать только в том случае, если этот хадис является достоверным.
592-593. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если у тебя есть двести серебряных дирхемов, которыми ты владел в течение целого года, то ты должен выплатить с них пять дирхемов. И ты не обязан выплачивать закят, если у тебя золота меньше двадцати динаров. А если у тебя есть двадцать динаров, которыми ты владел в течение целого года, то ты должен выплатить с них полдинара. Если денег будет больше, то закят следует подсчитывать из такого же расчета. Однако закят не выплачивается с имущества, которым человек не владел в течение целого года».
Этот хороший хадис передал Абу Давуд, но между богословами есть разногласия по поводу того, рассказывал ли ‘Али ибн Абу Талиб этот хадис от имени Посланника Аллаха, мир ему и благословение Аллаха.
Передают также, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, сказал:
«Владелец имущества не обязан выплачивать закят, если он не владеет им в течение целого года».
Этот хадис передал ат-Тирмизи, и мусульманские богословы назвали хадис прерванным.
594. Передают, что ‘Али, да будет доволен им Всевышний Аллах, сказал:
«Рабочие коровы не облагаются закятом».
Этот хадис передали Абу Давуд и ад-Даракутни, и мусульманские богословы назвали его прерванным.
595-596. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда ‘Абдуллаха ибн ‘Амра, да будет доволен им Всевышний Аллах, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь опекает сироту, у которого есть состояние, пусть вложит его в торговлю, а не дожидается, пока это состояние исчезнет в результате выплаты закята».
Этот хадис передали ат-Тирмизи и ад-Даракутни со слабой цепочкой рассказчиков. Похожий хадис также передал аш-Шафи‘и, и хотя мусульманские богословы назвали его отосланным, он все равно усиливает предыдущий хадис.
597. Передают, что ‘Абдуллах ибн Абу Ауфа, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что, когда люди приносили Посланнику Аллаха, мир ему и благословение Аллаха, пожертвования, он говорил:
«О Аллах, благослови их!»
Этот хадис передали аль-Бухари и Муслим.
598. Передают, что ‘Али, да будет доволен им Всевышний Аллах, рассказывал, что аль-‘Аббас попросил Пророка, мир ему и благословение Аллаха, разрешить ему выплатить обязательное пожертвование досрочно, и он разрешил ему это.
Этот хадис передали ат-Тирмизи и аль-Хаким.
599-600. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Закятом не облагается серебро, если его меньше пяти окий. Закятом не облагаются верблюды, если их меньше пяти голов. Закятом также не облагаются финики, если их меньше пяти васков».
Этот хадис передал Муслим.
Передают также, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Закят не выплачивается со стада верблюдов, состоящего менее чем из пяти голов, с серебра весом менее пяти окий, и с урожая весом менее пяти васков».
Этот хадис передали аль-Бухари и Муслим. Последний также передал хадис со слов Абу Са‘ида, да будет доволен им Всевышний Аллах, в котором сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Финики и зерновые не облагаются закятом, если их меньше пяти васков».
601. Передают, что Салим ибн ‘Абдуллах рассказывал со слов своего отца, что Пророк, мир ему и благословение Аллаха, сказал:
«Если растения питаются дождевой водой, водой источников или подземными водами, то выплачивается одна десятая часть урожая, если же они орошаются при помощи рабочих верблюдов или другим путем, то выплачивается половина одной десятой».
Этот хадис передал аль-Бухари. А в версии Абу Давуда говорится: «…и если они самостоятельно питаются водой из земли, то с урожая взимается одна десятая часть; если же они орошаются при помощи рабочих верблюдов или другим путем, то с урожая взимается половина одной десятой».
602-603. Передают, что Абу Муса аль-Аш‘ари и Му‘аз, да будет доволен ими Всевышний Аллах, рассказывали, что Пророк, мир ему и благословение Аллаха, сказал им:
«Собирайте закят только с четырех видов зерновых и плодов: ячменя, пшеницы, изюма и фиников».
Этот хадис передали ат-Табарани и аль-Хаким.
В версии ад-Даракутни сообщается, что Му‘аз, да будет доволен им Всевышний Аллах, сказал: «Посланник Аллаха, мир ему и благословение Аллаха, разрешил не взимать закят с огурцов, гранатов, дынь и сахарного тростника». Цепочка рассказчиков этого хадиса слабая.
604. Передают, что Сахль ибн Абу Хасма, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, приказал:
«Взимайте закят после того, как оцените урожай, и оставьте владельцу треть этого количества. Если же вы не хотите оставлять треть, то оставьте им четверть».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, и Ибн Хиббан и аль-Хаким назвали его достоверным.
605. Передают, что ‘Аттаб ибн Асид, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, приказывал им оценивать урожай по виноградникам и пальмовым деревьям, а взимать закят изюмом и сухими финиками.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, но в цепочке его рассказчиков есть отсутствующее звено.
606-607. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что к Пророку, мир ему и благословение Аллаха, пришла женщина, которую сопровождала ее дочь, на руках которой были два золотых браслета. Пророк, мир ему и благословение Аллаха, спросил ее:
«Ты выплачиваешь с них закят?» Она ответила: «Нет». Тогда он спросил: «Будешь ли ты довольна, если в день воскресения Аллах вместо них наденет на тебя два браслета из огня?» И женщина выбросила эти браслеты.
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи, и цепочка рассказчиков хадиса сильная. Похожий хадис аль-Хаким передал со слов ‘Аиши, да будет доволен ею Всевышний Аллах, и он же назвал его достоверным.
608. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что она носила золотые браслеты и однажды спросила:
«О Посланник Аллаха! Относятся ли они к сокровищам?» Он ответил:
«Если ты выплачиваешь с них закят, то они не относятся к сокровищам».
Этот хадис передали Абу Давуд и ад-Даракутни, и аль-Хаким назвал его достоверным.
609. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, приказывал нам выплачивать закят со всего, что мы собираемся продавать».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.
610. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«С животного – ничего, с рудника – ничего, с колодца – ничего, а с клада – пятую часть».
Этот хадис передали аль-Бухари и Муслим.
611. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что некий мужчина нашел в заброшенном доме клад, а Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Если ты нашел его в населенной людьми деревне, то ты должен объявить об этом людям; если же ты нашел его в заброшенной деревне, то с него, как и со всех найденных кладов, следует выплатить пятую часть».
Этот хадис передал Ибн Маджа с хорошей цепочкой рассказчиков.
612. Передают, что Биляль ибн аль-Харис, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, взимал закят с рудников в аль-Кабалийе.
Этот хадис передал Абу Давуд.

Глава 1: Пожертвование фитр
613. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, приказал выплачивать пожертвование фитр в размере одного са‘ сухих фиников или ячменя за всех мусульман – рабов и свободных, мужчин и женщин, взрослых и детей. Он также приказывал раздавать это пожертвование до того, как люди отправятся на праздничный намаз».
Этот хадис передали аль-Бухари и Муслим.
В версии Ибн ‘Адийа и ад-Даракутни говорится: «Избавьте их тем самым от блуждания в этот день». Цепочка рассказчиков этой версии слабая.
614. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал:
«Во времена Пророка, мир ему и благословение Аллаха, мы раздавали пожертвование фитр в размере одного са‘ продуктов питания, сухих фиников, ячменя или кишмиша».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего также говорится: «…или сыра». Затем Абу Са‘ид, да будет доволен им Всевышний Аллах, сказал: «Я и сейчас раздаю это пожертвование так, как я это делал во времена Посланника Аллаха, мир ему и благословение Аллаха». А в версии Абу Давуда говорится: «Я всегда буду раздавать только один са‘».
615. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, предписал раздавать пожертвование фитр, дабы постившиеся очистились от сказанных ими праздных слов и непристойностей и дабы наелись бедняки. Если постившийся раздаст это пожертвование до намаза, то оно будет принято. Если же он раздаст его после намаза, то это будет всего лишь простым пожертвованием».
Этот хадис передали Абу Давуд и Ибн Маджа, и аль-Хаким назвал его достоверным.

Глава 2: Добровольные пожертвования
616. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Семерых Аллах укроет в Своей сени в День, когда не будет сени, кроме Его сени. Это – справедливый имам; юноша, который вырос в поклонении Аллаху; человек, сердце которого привязано к мечетям; двое людей, которые возлюбили друг друга ради Аллаха и собираются и расходятся только ради Него; мужчина, которого позвала к себе знатная и красивая женщина, а он ответил: “Я боюсь Аллаха!” – и человек, который сделал добровольное пожертвование и скрыл его, так что его левая рука не узнала о том, что тратит правая, и человек, который в уединении поминает Аллаха, а его глаза слезятся».
Этот хадис передали аль-Бухари и Муслим.
617. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Каждый человек будет находиться в сени своих пожертвований, пока не закончится суд над людьми».
Этот хадис передали Ибн Хиббан и аль-Хаким.
618. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если мусульманин оденет мусульманина, лишенного одежды, то Аллах оденет его в зеленые райские одежды. Если мусульманин накормит голодного мусульманина, то Аллах накормит его райскими плодами. Если мусульманин напоит мусульманина, испытывающего жажду, то Аллах напоит его запечатанным райским вином».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.
619. Передают, что Хаким ибн Хизам, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Рука, которая находится сверху, лучше руки, которая находится снизу. Начни с тех, кто находится на твоем иждивении. Лучшим является пожертвование, которое делает богатый человек. Кто воздержится от выпрашивания милостыни, того Аллах сделает целомудренным и добродетельным, а кто довольствуется тем, что даровал ему Аллах, того Аллах обогатит».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
620. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланника Аллаха, мир ему и благословение Аллаха, спросили:
«О Посланник Аллаха! Какое пожертвование является наилучшим?» Он ответил: «Пожертвование того, кто испытывает материальные затруднения. Но начинай с тех, кто находится на твоем иждивении».
Этот хадис передали Ахмад и Абу Давуд, и Ибн Хузейма, Ибн Хиббан и аль-Хаким назвали хадис достоверным.
621. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Делайте пожертвования!» Один из мужчин спросил его: «О Посланник Аллаха! У меня есть динар». Он сказал: «Потрать его на себя». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Потрать его на своего ребенка». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Потрать его на свою жену». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Потрать его на своего слугу». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Ты лучше знаешь, что делать с ним».
Этот хадис передали Абу Давуд и ан-Насаи, и Ибн Хиббан и аль-Хаким назвали хадис достоверным.
622. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«Если женщина раздает еду, хранящуюся в ее доме, и не расточительствует при этом, то она получит вознаграждение за свое пожертвование. Ее супруг получит вознаграждение за то, что заработал, и такое же вознаграждение получит слуга, отвечающий за кладовую. При этом ничья награда не станет меньше из-за того, что вознаграждение получит и другой».
Этот хадис передали аль-Бухари и Муслим.
623. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что однажды в день жертвоприношения или же разговения Посланник Аллаха, мир ему и благословение Аллаха, отправился к месту моления. После намаза он стал увещевать людей, повелевая им раздавать милостыню со словами:
«О люди, раздавайте милостыню!» После этого, проходя мимо группы женщин, он обратился к ним и сказал: «О женщины, раздавайте милостыню! Воистину, я видел, что вы составляете большинство обитателей ада!» Они спросили: «Почему же, о Посланник Аллаха?» Он ответил: «Потому что вы часто проклинаете людей и проявляете неблагодарность к близким. О женщины! Я не видел никого из тех, кому не достает ума и совершенства в делах религии, кто более вас способен был бы лишить осмотрительного мужчину самой сути его разума». Затем он покинул их, а когда вернулся домой, к нему пришла жена Ибн Мас‘уда Зейнаб. Она попросила разрешения войти, и Посланнику Аллаха, мир ему и благословение Аллаха, сообщили о том, что пришла Зейнаб. Он спросил: «Какая именно?» Ему ответили: «Жена Ибн Мас‘уда». Он велел впустить ее, и ей позволили войти. Войдя в дом, она сказала: «О Пророк Аллаха! Сегодня ты приказал раздавать милостыню, а у меня есть принадлежащие мне украшения, которые я решила пожертвовать в пользу нуждающихся, но Ибн Мас‘уд говорит, что он и его дети обладают большими правами на это, чем другие». Услышав ее слова, Пророк, мир ему и благословение Аллаха, сказал: «Ибн Мас‘уд сказал правду, ибо твой муж и дети действительно имеют больше прав на это!»
Этот хадис передал аль-Бухари.
624. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Некоторые люди непрестанно будут обращаться к другим с просьбами, а когда настанет день воскресения, окажется, что на их лицах не осталось ни кусочка мяса!»
Этот хадис передали аль-Бухари и Муслим.
625. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто просит выпрашивает у людей богатство ради собственного обогащения, тот просит горящие угли. Пусть же просит отныне много или мало!»
Этот хадис передал Муслим.
626. Передают, что аз-Зубейр ибн аль-‘Аввам, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, для любого из вас взять веревку, принести вязанку дров на собственной спине и продать ее, сохранив тем самым свое достоинство, будет намного лучше, чем обращаться за подаянием к людям, не зная, дадут они ему что-нибудь или откажут!»
Этот хадис передал аль-Бухари.
627. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Просьба о подаянии подобна царапине, которая обезображивает лицо человека всегда, кроме тех случаев, когда человек просит своего правителя или оказывается в ситуации, когда он вынужден попросить о помощи».
Этот хадис передал ат-Тирмизи, и он же назвал его достоверным.

Глава 3: Распределение пожертвований
628. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пожертвование полагается богатому человеку только в пяти случаях: если он занят сбором пожертвований; если он выкупает пожертвованное имущество на собственные деньги; если он не может выплатить долги; если он сражается на пути Аллаха; а также если он получает в подарок от бедняка часть пожертвованного ему имущества».
Этот хадис передали Ахмад, Абу Давуд и Ибн Маджа, и аль-Хаким назвал его достоверным, однако некоторые богословы не согласились с этим мнением и назвали хадис отосланным.
629. Передают, что ‘Убейдуллах ибн ‘Адий ибн аль-Хийар, да будет доволен им Всевышний Аллах, рассказывал со слов двух мужчин, что они пришли к Посланнику Аллаха, мир ему и благословение Аллаха, и попросили его о пожертвовании. Он посмотрел на них и увидел, что перед ним стояли двое сильных мужчин. Тогда он сказал:
«Если хотите, я дам вам пожертвование, однако в нём нет доли ни для богатого, ни для сильного, трудоспособного человека».
Этот хадис передал Ахмад, и он усиливается версиями Абу Давуда и ан-Насаи.
630. Передают, что Кабиса ибн Мухарик аль-Хиляли, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды, возместив чужую задолженность, я пришёл к Посланнику Аллаха, мир ему и благословение Аллаха, чтобы попросить его о помощи. Он сказал:
“Подожди, пока не поступят пожертвования, и мы компенсируем из них твои расходы”. Затем он сказал:
“О Кабиса! Просить помощь разрешается только в трёх случаях: когда человек возместил чужую задолженность, и тогда ему разрешается попросить помощь, пока не будут компенсированы его расходы; когда кого-то постигло бедствие, в результате которого пропало его имущество, и ему также разрешается попросить помощь, пока его дела не придут в порядок; и когда человека постигла нужда и бедность, что подтверждается тремя благоразумными представителями его народа, и ему разрешается попросить помощь, пока он не поправит своё материальное положение. Во всех других случаях, о Кабиса, просящий съест оказанную ему помощь несправедливо”».
Этот хадис передали Муслим, Абу Давуд, Ибн Хузейма и Ибн Хиббан.
631. Передают, что ‘Абд аль-Мутталиб ибн Раби‘а ибн аль-Харис, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пожертвования не полагаются роду Мухаммада, ибо это суть нечистоты людей».
Этот хадис передал Муслим, и в одной из версий говорится: «Пожертвования не полагаются ни Мухаммаду, ни роду Мухаммада…»
632. Передают, что Джубейр ибн Мут‘ым, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды я отправился к Пророку, мир ему и благословение Аллаха, вместе с ‘Усманом ибн ‘Аффаном, и мы сказали:
“О Посланник Аллаха! Ты дал часть одной пятой военной добычи, захваченной в Хейбаре, потомкам аль-Мутталиба, но ничего не дал нам, а ведь мы с ними занимаем одинаковое положение”. В ответ Посланник Аллаха, мир ему и благословение Аллаха, сказал:
“Род аль-Мутталиба и род Хашима суть одно”».
Этот хадис передал аль-Бухари.
633. Передают, что Абу Рафи‘, да будет доволен им Всевышний Аллах, рассказывал, что мужчина, которого Пророк, мир ему и благословение Аллаха, послал собрать пожертвования в роду Махзум, сказал ему:
«Пойдем со мной, и у ты получишь право на часть этих пожертвований». Абу Рафи‘ отказался и сказал:
«Я не пойду, пока не спрошу об этом у Пророка, мир ему и благословение Аллаха». Он пришел к нему и спросил об этом, и тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Раб, принадлежащий людям, является одним из них, а нам не разрешается принимать пожертвования».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи, Ибн Хузейма и Ибн Хиббан.
634. Передают, что Салим ибн ‘Абдуллах ибн ‘Умар рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, однажды преподнес ‘Умару подарок. Тогда ‘Умар сказал:
«Подари его тому, кто нуждается в этом больше меня». В ответ Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Возьми его и оставь у себя или раздай в качестве милостыни. Если тебе дают имущество, за которое ты не несешь ответственности и которое ты не выпрашиваешь, то бери его. В противном же случае не стремись обрести это имущество».
Этот хадис передал Муслим.


Книга 5: Пост

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 5. Пост
635. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пусть никто из вас не постится за день или за два до наступления рамадана, если только он не соблюдает пост регулярно. Только в этом случае можно поститься в эти дни».
Этот хадис передали аль-Бухари и Муслим.
636. Передают, что ‘Аммар ибн Йасир, да будет доволен им Всевышний Аллах, рассказывал:
«Кто постится, сомневаясь в наступлении рамадана, тот ослушается Абу аль-Касима, мир ему и благословение Аллаха».
Аль-Бухари передал этот хадис без цепочки рассказчиков, но Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа передали его с цепочкой рассказчиков, а Ибн Хиббан назвал хадис достоверным.
637-638. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не начинайте поститься, пока не увидите молодой месяц, и не разговляйтесь, пока не увидите его снова. Если же погода будет облачной, то считайте дни».
Этот хадис передали аль-Бухари и Муслим. В версии последнего также говорится: «Если будет облачно, то отсчитайте тридцать дней». А в одной из версий аль-Бухари говорится: «…то отсчитайте тридцать дней предыдущего месяца».
Он же передал хадис со слов Абу Хурейры, да будет доволен им Всевышний Аллах, в котором сообщается, что Пророк, мир ему и благословение Аллаха, сказал:
«Начинайте поститься, когда увидите молодой месяц, и разговляйтесь, когда увидите его снова. Если же он будет скрыт от вас за облаками, то отсчитайте тридцать дней месяца ша‘бан».
639. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Люди пытались разглядеть молодой месяц, и я сообщил Пророку, мир ему и благословение Аллаха, о том, что увидел его. Тогда он принял решение поститься и приказал людям сделать то же самое».
Этот хадис передал Абу Давуд, и аль-Хаким и Ибн Хиббан назвали его достоверным.
640. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что один из бедуинов пришел к Пророку, мир ему и благословение Аллаха, и сообщил о том, что он увидел молодой месяц. Он спросил его:
«Свидетельствуешь ли ты, что нет божества, кроме Аллаха?» Бедуин ответил: «Да». Он спросил: «Свидетельствуешь ли ты, что Мухаммад является Посланником Аллаха?» Бедуин ответил: «Да». Тогда он сказал: «О Биляль! Вели людям поститься с завтрашнего дня».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и Ибн Хузейма и Ибн Хиббан назвали его достоверным. А что касается ан-Насаи, то он назвал хадис отосланным.
641. Передают, что мать правоверных Хафса, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«Если человек не утвердил в своей душе намерение поститься до наступления рассвета, то его пост не принимается».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и ан-Насаи назвали хадис прерванным. Однако Ибн Хузейма и Ибн Хиббан назвали достоверной версию хадиса, которая была рассказана от имени Посланника Аллаха, мир ему и благословение Аллаха.
А в версии ад-Даракутни говорится: «Если человек не утвердил ночью в своей душе намерение поститься, то его пост не принимается».
642. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды днем Пророк, мир ему и благословение Аллаха, вошел к ним и спросил:
«Есть ли у вас что-нибудь поесть?» Мы ответили: «Нет». Он сказал: «Тогда я начну поститься». Спустя некоторое время он опять зашел к ним днем, и они сказали: «Нам принесли немного хейса». Он сказал: «Я соблюдаю пост с раннего утра, но все равно покажите мне его». Несмотря на это он съел немного хейса.
Этот хадис передал Муслим.
643-644. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Люди будут жить в благополучии, пока будут спешить с разговением».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Великий и могучий Аллах сказал: “Самыми любимыми из моих рабов являются те, которые спешат с разговением”».
Этот хадис передал ат-Тирмизи.
645. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ешьте перед рассветом, потому что предрассветная трапеза благостна».
Этот хадис передали аль-Бухари и Муслим.
646. Передают, что Салман ибн ‘Амир ад-Дабби, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если кто-либо из вас разговляется, то пусть разговляется сухими финиками. Если же он не найдёт их, то пусть выпьет воды, ибо она – чистая и очищающая».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хузейма, Ибн Хиббан и аль-Хаким назвали его достоверным.
647. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил поститься непрерывно, и тогда один из мусульман сказал:
«О Посланник Аллаха, но ведь ты сам постишься непрерывно!» В ответ он сказал: «Но кто же из вас похож на меня?! Воистину, мой Господь кормит и поит меня по ночам!» Некоторые все же отказались прерывать пост по ночам, и тогда он тоже перестал прикасаться к еде сначала один день, потом другой, а на третий день они увидели молодой месяц, и тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если бы он появился позже, я бы велел вам продолжать поститься таким образом». Это было бы для них наказанием за то, что они отказались повиноваться ему.
Этот хадис передали аль-Бухари и Муслим.
648. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если человек не перестает лгать или поступать лживым и невежественным образом, то Аллаху не нужно, чтобы он отказывался от еды и питья!»
Этот хадис передали аль-Бухари и Абу Давуд, и текст хадиса принадлежит последнему.
649. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Во время поста Посланник Аллаха, мир ему и благословение Аллаха, целовал и ласкал своих жен, но он лучше любого из вас владел собой».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. В одной из версий Муслима также говорится: «Во время поста в месяц рамадан…»
650. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророку, мир ему и благословение Аллаха, совершали кровопускание, когда он находился в ихраме и когда он постился.
Этот хадис передал аль-Бухари.
651. Передают, что Шаддад ибн Аус, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, посетил аль-Баки‘ и прошел мимо человека, которому совершали кровопускание. Тогда он сказал:
«Тот, кто совершает кровопускание, и тот, кому совершают кровопускание, прерывают свой пост».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, причем Ахмад, Ибн Хузейма и Ибн Хиббан назвали его достоверным.
652. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что вначале совершать кровопускание постящемуся считалось нежелательным, и когда Пророк, мир ему и благословение Аллаха, проходил мимо Джа‘фара ибн Абу Талиба, которому совершали кровопускание во время поста, то сказал:
«Эти двое прервали свой пост». Однако затем Пророк, мир ему и благословение Аллаха, разрешил совершать кровопускание постящемуся, и поэтому Анас поступал таким образом во время поста.
Этот хадис передал ад-Даракутни, и он же назвал его сильным.
653. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, использовал сурьму, когда постился во время рамадана.Этот хадис передал Ибн Маджа со слабой цепочкой рассказчиков. Ат-Тирмизи даже сказал: «На эту тему нет ни одного достоверного сообщения».
654. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если человек по забывчивости поел или выпил что-нибудь во время поста, то пусть продолжает поститься дальше, потому что сам Аллах накормил и напоил его».
Этот хадис передали аль-Бухари и Муслим. А в версии аль-Хакима говорится: «Если человек по забывчивости нарушит пост в рамадане, то он не должен ни возмещать этот пост, ни совершать искупительные действия». Мусульманские богословы назвали хадис достоверным.
655. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если рвота наступила непроизвольно, то не следует возмещать пост; если же рвота была вызвана сознательно, то пост необходимо возместить».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем Ахмад считал, что хадис имеет скрытые недостатки, однако ад-Даракутни назвал его сильным.
656. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что в год покорения Мекки Посланник Аллаха, мир ему и благословение Аллаха, отправился в путь в месяце рамадан. Он постился до тех пор, пока не доехал до местечка Кура‘ аль-Гамим. Там он попросил принести ему кружку воды и поднял ее над головой, а когда люди стали смотреть на него, отпил из нее. Спустя некоторое время ему сообщили, что все еще есть люди, которые продолжают поститься. В ответ он сказал:
«Это – ослушники! Это – ослушники!»
Этот хадис передал Муслим, и в одной из его версий также сообщается, что Посланнику Аллаха, мир ему и благословение Аллаха, сказали: «Людям становится тяжело соблюдать пост, и они ждут твоего решения». Тогда, совершив послеполуденный намаз, он велел принести ему кружку воды и отпил из нее.
657-658. Передают, что Хамза ибн ‘Амр аль-Аслами, да будет доволен им Всевышний Аллах, рассказывал о том, как однажды он спросил:
«О Посланник Аллаха! Я чувствую себя достаточно сильным для того, чтобы продолжать поститься во время путешествия. Будет ли это грехом с моей стороны?» Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Это – позволение, данное Аллахом, и кто пользуется этим позволением, тот поступает хорошо, а кто желает поститься, тот не совершает греха».
Этот хадис передал Муслим. Он же вместе с аль-Бухари также передал суть этого события со слов ‘Аиши, да будет доволен ею Всевышний Аллах.
659. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что старому человеку было позволено не соблюдать пост и не возмещать его, но было велено накормить по одному бедняку за каждый пропущенный день.
Этот хадис передали ад-Даракутни и аль-Хаким, и оба назвали его достоверным.
660. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел мужчина и сказал:
«О Посланник Аллаха! Я погиб!» Он спросил: «И что же погубило тебя?» Мужчина ответил: «Я вступил в половую близость со своей женой во время поста в рамадане». Он спросил: «Можешь ли ты освободить человека из рабства?» Мужчина ответил: «Нет». Он спросил: «А можешь ли ты поститься в течение двух месяцев подряд?» Мужчина ответил: «Нет». Тогда он спросил: «А можешь ли ты накормить шестьдесят бедняков?» Он вновь ответил: «Нет». Затем он сел, а спустя некоторое время Пророку, мир ему и благословение Аллаха, принесли ‘арак (большую корзину) с финиками, и он сказал: «Возьми это и раздай в качестве милостыни». Мужчина сказал: «Должен ли я раздать это тем, кто беднее меня? Между двумя горами Медины нет семьи, которая была бы беднее моей». Пророк, мир ему и благословение Аллаха, рассмеялся так, что показались его клыки. Затем он сказал: «Ступай и накорми свою семью».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит Муслиму.
661-662. Передают, что ‘Аиша и Умм Салама, да будет доволен ими Всевышний Аллах, рассказывали, что Пророк, мир ему и благословение Аллаха, встречал рассвет будучи в состоянии полового осквернения после ночи, проведенной с женой. Затем он купался и начинал поститься.
Этот хадис передали аль-Бухари и Муслим. А в версии, переданной Муслимом со слов Умм Саламы, да будет доволен ею Всевышний Аллах, также говорится: «…и он не возмещал этот пост».
663. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«За того, кто умер, не возместив поста, должен поститься его ближайший родственник».
Этот хадис передали аль-Бухари и Муслим.

Глава 1: Добровольный пост и дни, когда пост запрещен
664. Передают, что Абу Катада аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что к Пророку, мир ему и благословение Аллаха, пришел мужчина и спросил:
«Расскажи о том, как ты постишься». Посланник Аллаха, мир ему и благословение Аллаха, начал сердиться, и ‘Умар, да будет доволен им Всевышний Аллах, заметил это. Он сказал: «Мы довольны тем, что Аллах – наш Господь, ислам – наша религия, а Мухаммад – наш пророк! Упаси нас Аллах от своего гнева и гнева своего Посланника». ‘Умар продолжал повторять эти слова до тех пор, пока не прошел гнев Посланника Аллаха, мир ему и благословение Аллаха. Затем ‘Умар спросил: «О Посланник Аллаха! Что можно сказать о том, кто постится в течение целого года и разговляется только один день». Он сказал: «Он не постился и не разговлялся». Он спросил: «А что можно сказать о том, кто постится два дня и разговляется один день?» Он сказал: «Разве кто-нибудь способен на это?» Он спросил: «А что можно сказать о том, кто постится один день и разговляется один день». Он ответил: «Так постился Давуд, да пребудет над ним мир». Он спросил: «А что можно сказать о том, кто постится один день и разговляется два дня?» Он сказал: «Хотелось бы, чтобы я мог поступать таким образом». Затем Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Пост в течение трех дней каждый месяц и каждый рамадан равносилен посту целую вечность. Я надеюсь, что по милости Аллаха пост в день ‘Арафы искупит грехи, совершенные в течение минувшего и будущего годов. Я также надеюсь, что пост в день Ашура искупит грехи, совершенные за минувший год».
Этот хадис передал Муслим, и в одной из его версий говорится, что Посланника Аллаха, мир ему и благословение Аллаха, спросили о посте в понедельник, на что он ответил: «В этот день я родился, и в этот день на меня снизошло откровение».
665. Передают, что Абу Айуб аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто постился в рамадане, а затем соблюдал пост в течение еще шести дней в шаввале, тот словно постился целую вечность».
Этот хадис передал Муслим.
666. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если раб Аллаха во время священной войны постится один день, то Аллах отдаляет его от адского огня на семьдесят лет».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
667. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Иногда Посланник Аллаха, мир ему и благословение Аллаха, постился так часто, что мы говорили: “Да ведь он не разговляется!” А иногда он разговлялся так часто, что мы говорили: “Да ведь он не постится!” Я никогда не видела, чтобы помимо рамадана он постился в течение всего месяца, и я никогда не видела, чтобы он когда-нибудь постился больше, чем в ша‘бане».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
668. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, приказывал нам поститься в течение трех дней каждый месяц: тринадцатого, четырнадцатого и пятнадцатого».
Этот хадис передали ат-Тирмизи и ан-Насаи, а Ибн Хиббан назвал его достоверным.
669. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Женщина не имеет права поститься без разрешения своего мужа, если только он не находится в отъезде».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари. А в версии Абу Давуда также говорится: «…за исключением поста в рамадане».
670. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запрещал поститься два дня в году: в день разговения и в день жертвоприношения.
Этот хадис передали аль-Бухари и Муслим.
671. Передают, что Нубейша аль-Хузали, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Дни ташрика – это дни еды, питья и поминания великого и могучего Аллаха».
Этот хадис передал Муслим.
672-673. Передают, что ‘Аиша и Ибн ‘Умар, да будет доволен ими Всевышний Аллах, рассказывали:
«В дни ташрика поститься разрешалось только тем, кто не мог совершить жертвоприношение».
Этот хадис передал аль-Бухари.
674. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не избирайте ночь на пятницу для ночного намаза, если вы не молитесь по ночам в другие дни, и не избирайте пятницу для поста, если вы не поститесь в другие дни. И поститесь в пятницу только в том случае, если на нее приходится ваш регулярный пост».
Этот хадис передал Муслим.
675. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Пусть никто из вас не постится в пятницу, если только он не постился за день до этого или не будет поститься на следующий день».
Этот хадис передали аль-Бухари и Муслим.
676. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если наступила середина месяца ша‘бан, то не поститесь».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, однако Ахмад назвал его неприемлемым.
677. Передают, что ас-Сама бинт Буср, да будет доволен ею Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не соблюдайте пост по субботам, за исключением обязательного поста, и даже если вы не найдете ничего, кроме виноградной кожицы или веточки с дерева, то все равно жуйте их».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и рассказчики хадиса заслуживают доверия. Однако в цепочке рассказчиков существует путаница, и поэтому Малик назвал хадис неприемлемым. Несмотря на это Абу Давуд назвал хадис аннулированным.
678. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, чаще всего постился по субботам и воскресеньям. При этом он говорил:
«Эти дни являются праздником для многобожников, и я хочу отличаться от них».
Этот хадис передал ан-Насаи, а Ибн Хузейма назвал его достоверным. Ему же принадлежит текст хадиса.
679. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил поститься в день ‘Арафы в долине ‘Арафат.
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хузейма и аль-Хаким назвали его достоверным. Тем не менее аль-‘Укейли назвал хадис неприемлемым.
680-681. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто постился всю жизнь, тот не постился никогда».
Этот хадис передали аль-Бухари и Муслим.
А в похожем хадисе, переданном Муслимом со слов Абу Катады, да будет доволен им Всевышний Аллах, говорится: «…тот никогда не постился и не разговлялся».

Глава 2: Уединение в мечети и ночной намаз в рамадане
682. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто выстаивал ночной намаз в рамадане с верой и надеждой на вознаграждение Аллаха, тому будут прощены совершенные им ранее грехи».
Этот хадис передали аль-Бухари и Муслим.
683. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда наступали последние десять дней рамадана, Посланник Аллаха, мир ему и благословение Аллаха, покрепче затягивал свой изар, бодрствовал по ночам и будил своих домочадцев».
Этот хадис передали аль-Бухари и Муслим.
684. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда Пророк, мир ему и благословение Аллаха, собирался уединиться в мечети, он совершал рассветный намаз, после чего отправлялся к месту уединения».
Этот хадис передали аль-Бухари и Муслим.
685. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала, что Пророк, мир ему и благословение Аллаха, уединялся в мечети в последние десять дней рамадана до тех пор, пока великий и могучий Аллах не призвал его к себе, а после его смерти также стали поступать и его жены.
Этот хадис передали аль-Бухари и Муслим.
686. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Посланник Аллаха, мир ему и благословение Аллаха, просовывал ко мне голову, оставаясь в мечети, а я причесывала его. Когда он уединялся в мечети, то приходил домой только при необходимости».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
687. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«В соответствии в Сунной во время уединения не полагается навещать больных, присутствовать на похоронах, прикасаться к женщине или же ласкать ее и выходить из мечети без особой необходимости. Уединяться может только постящийся, и уединяться можно только в кафедральной мечети».
Этот хадис передал Абу Давуд с неплохой цепочкой рассказчиков, и мусульманские богословы назвали хадис прерванным.
688. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Совершающий уединение не обязан поститься, если только он не возьмет на себя такое обязательство».
Этот хадис передали ад-Даракутни и аль-Хаким, однако, согласно наиболее достоверному мнению, эти слова принадлежат самому Ибн ‘Аббасу, да будет Всевышний Аллах доволен им и его отцом.
689. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что несколько сподвижников Пророка, мир ему и благословение Аллаха, увидели во сне, что ночь предопределения является одной из последних семи ночей месяца рамадан. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я вижу, что ваши сны сошлись на последних семи ночах месяца. Пусть же всякий, кто стремится найти эту ночь, ищет ее среди последних семи ночей».
Этот хадис передали аль-Бухари и Муслим.
690. Передают, что Му‘авийа ибн Абу Суфйан, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал, что ночь предопределения является двадцать седьмой ночью.
Этот хадис передал Абу Давуд, однако, согласно наиболее достоверному мнению, эти слова принадлежат самому Му‘авийе, да будет доволен им Всевышний Аллах.
По этому вопросу существует около сорока мнений, которые я перечислил в своей книге «Фатх аль-Бари» («Откровения от Создателя»).
691. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала о том, как однажды она спросила: «О Посланник Аллаха! Как ты думаешь, если мне удастся определить, когда наступает ночь предопределения, что я должна говорить в эту ночь?» Он ответил: «Говори: “О Аллах! Ты прощаешь и любишь прощать, прости же меня!” (Аллаахумма иннака ‘афуввун тухиббуль ‘афва фаъфу ‘аннии)».
Этот хадис передали Ахмад, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и аль-Хаким назвали его достоверным.
692. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Запрягать животных можно только для путешествия к трем мечетям: Заповедной мечети, моей мечети и мечети аль-Акса».
Этот хадис передали аль-Бухари и Муслим.


Книга 6: Паломничество

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 6. Паломничество
Глава 1: Польза паломничества и лица, которые обязаны совершить паломничество в Мекку
693. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Малые паломничества смывают совершенные между ними грехи, а вознаграждением за благостное большое паломничество может быть только рай».
Этот хадис передали аль-Бухари и Муслим.
694. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала о том, что однажды она спросила:
«О Посланник Аллаха! Обязаны ли женщины вести джихад?»
Он ответил:
«Да, они обязаны вести джихад, в котором нет сражений. Это – большое и малое паломничества».
Этот хадис передали Ахмад и Ибн Маджа, и текст хадиса принадлежит последнему. Цепочка рассказчиков хадиса достоверная, и его суть также передали аль-Бухари и Муслим.
695-696. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды к Пророку, мир ему и благословение Аллаха, пришел бедуин и спросил:
«О Посланник Аллаха! Скажи мне, является ли малое паломничество обязательным?»
Он ответил:
«Нет, но для тебя будет лучше совершать малые паломничества».
Этот хадис передали Ахмад и ат-Тирмизи, однако, согласно наиболее достоверному мнению, эти слова принадлежат самому Джабиру, да будет доволен им Всевышний Аллах.
Передают также, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Большое и малое паломничества являются обязательными».
Этот хадис передал Ибн ‘Адий, однако хадис является слабым.
697-698. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды Пророка, мир ему и благословение Аллаха, спросили:
«О Посланник Аллаха! Что означает, что человек должен быть в состоянии совершить путешествие в Мекку?»
Он ответил:
«У него должны быть провиант и верховое животное».
Этот хадис передал ад-Даракутни, и аль-Хаким назвал его достоверным. Однако, согласно наиболее достоверному мнению, хадис является отосланным. Похожий хадис также передал ат-Тирмизи со слов Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, но цепочка рассказчиков хадиса слабая.
699. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что в местечке ар-Рауха Пророк, мир ему и благословение Аллаха, встертил группу всадников и спросил:
«Кто вы такие?» Они сказали: «Мусульмане. А кто ты такой?» Он ответил: «Посланник Аллаха». В это время женщина взяла на руки мальчика и спросила: «Может ли он совершить большое паломничество?» Он ответил: «Да, и ты получишь за это вознаграждение».
Этот хадис передал Муслим.
700. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что однажды аль-Фадль ибн ‘Аббас сидел позади Посланника Аллаха, мир ему и благословение Аллаха, на его верблюдице, и в это время к ним подошла женщина из племени Хас‘ам. Аль-Фадль стал смотреть на нее, а она стала смотреть на него. Тогда Пророк, мир ему и благословение Аллаха, повернул его лицо в другую сторону, а женщина сказала:
«О Посланник Аллаха! Когда Аллах вменил в обязанность мусульманам совершать хадж, мой отец был уже глубоким старцем и не мог держаться в седле. Так могу ли я совершить хадж за него?»
Он ответил:
«Да». А произошло это во время прощального паломничества.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
701. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что к Пророку, мир ему и благословение Аллаха, пришла женщина из Джухейны и сказала:
«Моя мать дала обет совершить хадж. Однако она скончалась, так и не совершив паломничества. Могу ли я совершить хадж за нее?»
Он сказал:
«Конечно же, соверши хадж за нее. Скажи, если бы у твоей матери был долг, стала бы ты выплачивать его? Посему выполни ее обязательство перед Аллахом, ведь долг перед Аллахом еще более заслуживает того, чтобы его выплатили».
Этот хадис передал аль-Бухари.
702. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек совершил хадж, будучи ребенком, то по достижении совершеннолетия он должен совершить паломничество еще раз; и если человек совершил хадж, находясь в рабстве, то после обретения свободы он также должен совершить паломничество еще раз».
Этот хадис передали Ибн Абу Шейба и аль-Бейхаки, и рассказчики хадиса заслуживают доверия. Однако между мусульманскими богословами существуют разногласия по поводу того, принадлежат ли эти слова Посланнику Аллаха, мир ему и благословение Аллаха. Согласно наиболее достоверному мнению, они принадлежат самому ‘Абдуллаху, да будет доволен им Всевышний Аллах.
703. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что слышал, как во время одной из проповедей Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мужчина не должен находиться наедине с женщиной, если рядом с ней нет махрама, и женщина не должна отправляться в путешествие, если рядом с ней нет махрама». В это время один из присутствующих встал и сказал: «О Посланник Аллаха! Моя жена отправляется в хадж, а мне предписано отправляться в военный поход». Тогда он сказал: «Ступай и отправляйся в хадж вместе со своей женой».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
704. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Пророк, мир ему и благословение Аллаха, услышал, как некий мужчина сказал: «Вот я перед Тобой от имени Шубрумы!» Он спросил: «А кто такой Шубрума?» Мужчина ответил: «Он – мой брат». Или же он сказал: «Он – мой родственник». Тогда Пророк, мир ему и благословение Аллаха, спросил: «А совершил ли ты хадж за себя?» Мужчина ответил: «Нет». Тогда он сказал: «Вначале соверши хадж за себя, а затем совершишь хадж за Шубруму».
Этот хадис передали Абу Давуд и Ибн Маджа, а Ибн Хиббан назвал его достоверным. Однако имам Ахмад пришел к выводу, что эти слова принадлежат самому ‘Абдуллаху, мир ему и благословение Аллаха.
705-706. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что во время одной из проповедей Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Аллах предписал вам совершать хадж». В это время аль-Акра‘ ибн Хабис встал и спросил: «О Посланник Аллаха! Должны ли мы совершать его каждый год?» Он сказал: «Если бы я ответил тебе утвердительно, то это стало бы обязательным для вас. Посему вы обязаны совершить хадж хотя бы один раз в жизни, а все другие паломничества будут для вас добровольными».Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а его суть также передал Муслим со слов Абу Хурейры, да будет доволен им Всевышний Аллах.

Глава 2: Микаты (места вступления в ихрам)
707. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, определил местом вступления в ихрам для жителей Медины Зу-ль-Хулейфу, для приезжающих из Сирии – аль-Джухфу, для прибывающих из Неджда – Карн аль-Маназиль, а для жителей Йемена – Йаламлам. Эти места предназначены для них, а также для всех, кто желает совершить хадж или малое паломничество, но прибывает к вышеперечисленным местам не из упомянутых областей. А что касается тех, кто проживает еще ближе к Мекке, то их паломничество начнется там, откуда они отправятся в путь, и поэтому жители Мекки должны вступать в ихрам в самой Мекке.
Этот хадис передали аль-Бухари и Муслим.
708-711. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, определил местом вступления в ихрам для жителей Ирака местечко Зат ‘Ирк.
Этот хадис передали Абу Давуд и ан-Насаи, и его суть также передал Муслим со слов Джабира, да будет доволен им Всевышний Аллах. Однако рассказчик последнего хадиса сомневался в том, что эти слова принадлежали Посланнику Аллаха, мир ему и благословение Аллаха.
Передают также, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что после освоения Куфы и Басры жители этих областей пришли к ‘Умару и сказали: «О повелитель правоверных! Посланник Аллаха, мир ему и благословение Аллаха, определил местом вступления в ихрам для жителей Неджда Карн аль-Маназиль, но для того, чтобы добраться до этого местечка, мы вынуждены сильно уклоняться от дороги в Мекку, что создает для нас дополнительные трудности». Тогда он сказал: «Найдите местечко, которое располагается по дороге в Мекку на таком же расстоянии от нее». Так он определил для них местом вступления в ихрам местечко Зат ‘Ирк.
Этот хадис передал аль-Бухари.
Ахмад, Абу Давуд и ат-Тирмизи также передали хадис со слов ‘Абдуллаха ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Пророк, мир ему и благословение Аллаха, определил местом вступления в ихрам для жителей восточных областей аль-‘Акик.

Глава 3: Виды ихрама
712. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«В год прощального паломничества мы выехали из Медины вместе с Посланником Аллаха, мир ему и благословение Аллаха. Некоторые из нас произнесли тальбийу для совершения малого паломничества, другие – для совершения хаджа и малого паломничества, а третьи – только для совершения хаджа. Что касается Посланника Аллаха, мир ему и благословение Аллаха, то он произнес тальбийу для совершения хаджа. При этом паломники, которые намеревались совершить только малое паломничество, освобождались от ихрама по прибытии в Мекку, а паломники, которые намеревались совершить хадж или объединить хадж с малым паломничеством, не освобождались от ихрама вплоть до наступления дня жертвоприношения».
Этот хадис передали аль-Бухари и Муслим.

Глава 4: Ихрам и связанные с ним религиозные положения
713. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, начинал произносить тальбийу только по достижении мечети в Зу-ль-Хулейфе.
Этот хадис передали аль-Бухари и Муслим.
714. Передают, что Халлад ибн ас-Саиб рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ко мне явился Джибриль и повелел, чтобы я приказал моим сподвижникам повышать голоса при произнесении тальбийи».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хиббан назвали его достоверным.
715. Передают, что Зейд ибн Сабит, да будет доволен им Всевышний Аллах, рассказывал, что перед вступлением в ихрам Пророк, мир ему и благословение Аллаха, разделся и искупался.
Этот хадис передал ат-Тирмизи, и он же назвал его хорошим.
716. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланника Аллаха, мир ему и благословение Аллаха, спросили о том, что можно надевать после вступления в ихрам. В ответ он сказал:
«Нельзя надевать рубашку, чалму, брюки, любую одежду, покрывающую тело вместе с головой, и обувь, целиком покрывающую ноги. Если же паломник не найдет сандалий, то пусть наденет кожаную обувь, предварительно обрезав ее ниже щиколоток. Не надевайте также одежды, окрашенные шафраном или желтым деревом».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
717. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Я умащала Посланника Аллаха, мир ему и благословение Аллаха, благовониями перед тем, как он вступал в ихрам, и когда он освобождался от ихрама, намереваясь совершить таваф (ритуальный обход) вокруг Каабы».
Этот хадис передали аль-Бухари и Муслим.
718. Передают, что ‘Усман ибн ‘Аффан, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Паломник в состоянии ихрама не имеет права вступать в брак, руководить обрядом бракосочетания и свататься».
Этот хадис передал Муслим.
719. Передают, что ‘Абдуллах ибн Абу Катада, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца о том, что сподвижники вместе с Посланником Аллаха, мир ему и благословение Аллаха, отправились в паломничество. Через некоторое время он отобрал нескольких мусульман, среди которых оказался и Абу Катада, и сказал:
«Ступайте вдоль морского берега до тех пор, пока мы не встретимся». Они отправились вдоль морского берега, и вскоре все, кроме Абу Катады, вступили в ихрам. Спустя еще некоторое время они увидели стадо диких ослов, и тогда Абу Катада напал на них и ранил ослицу. Сподвижники сделали привал и поели ослиное мясо, а затем сказали:
«Да ведь мы поели мясо, добытое на охоте, находясь в ихраме». Они взяли с собой оставшееся мясо ослицы и продолжили свой путь. Встретившись с Посланником Аллаха, мир ему и благословение Аллаха, они спросили:
«О Посланник Аллаха! Мы вступили в ихрам, и только Абу Катада не сделал этого. Затем мы увидели стадо диких ослов, и Абу Катада напал на них и ранил ослицу. Мы сделали привал и поели ее мяса, а затем спросили друг друга: “Можем ли мы есть мясо, добытое на охоте, находясь в ихраме?” Тогда мы решили взять оставшееся мясо с собой». Он сказал:
«Велел ли кто-нибудь из вас ему напасть на стадо или указал ему на него?» Они ответили:
«Нет». Он сказал:
«Тогда съешьте оставшееся мясо».
Этот хадис передали аль-Бухари и Муслим.
720. Передают, что ас-Са‘б ибн Джассама ал-Лейси, да будет доволен им Всевышний Аллах, рассказывал о том, что он принес Посланнику Аллаха, мир ему и благословение Аллаха, мясо дикого осла. Посланник Аллаха, мир ему и благословение Аллаха, в это время находился в аль-Абве или Ваддане и отказался принять это мясо. Заметив же по лицу сподвижника, что он огорчен отказом, Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Воистину, мы не стали бы возвращать тебе это, если бы не находились в ихраме».
Этот хадис передали аль-Бухари и Муслим.
721. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Среди животных есть пять видов, каждый из которых приносит вред, и посему их можно убивать как на священной земле, так и за ее пределами. Это – скорпион, коршун, ворона, мышь и бешеная собака».
Этот хадис передали аль-Бухари и Муслим.
722. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророку, мир ему и благословение Аллаха, совершили кровопускание, когда он находился в ихраме.
Этот хадис передали аль-Бухари и Муслим.
723. Передают, что Ка‘б ибн ‘Уджра, да будет доволен им Всевышний Аллах, рассказывал:
«Когда мы находились в Худейбийи, Посланник Аллаха, мир ему и благословение Аллаха, увидел, что с моей головы сыплются вши. Он остановился рядом и сказал: “Эти паразиты мучают тебя?” Я ответил: “Да”. Тогда он сказал: “Так побрей голову!” Или же он сказал: “Обрейся!” Именно из-за меня был ниспослан аят: “А если кто из вас болен или из-за головы своей испытывает страдания, то можете побрить голову, а затем поститься, или же раздать милостыню, или же принести жертву” (2:196). Затем Пророк, мир ему и благословение Аллаха, сказал: “Постись три дня, или раздай фарак еды шестерым беднякам, или принеси в жертву, что сможешь”».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что ‘Абдуллах ибн Ма‘киль рассказывал о том, что однажды он подсел к Ка‘бу ибн ‘Уджре, да будет доволен им Всевышний Аллах, и спросил его об искупительных действиях во время паломничества. Он сказал:
«Это предписание было ниспослано по поводу меня, но касается всех вас. Меня привели к Посланнику Аллаха, мир ему и благословение Аллаха, и по моему лицу падали вши. Он сказал: “Я никогда не видел, чтобы ты испытывал такие страдания. Можешь ли ты принести в жертву барана?” Я ответил: “Нет”. Тогда он сказал: “Постись в течение трех дней или накорми шестерых бедняков, раздав каждому из них по половине са‘ еды”».
Этот хадис также передали аль-Бухари и Муслим.
724. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что после покорения Мекки Посланник Аллаха, мир ему и благословение Аллаха, встал перед людьми, возвеличил и восславил Аллаха, а затем сказал:
«Всевышний Аллах не позволил слону вступить в Мекку, но позволил своему Посланнику и правоверным покорить этот город. Никому прежде не было дозволено сражаться в Мекке, и только мне было дозволено сражаться в ней в течение одного дневного часа. Отныне же это не будет дозволено никому. Здесь нельзя охотиться, и здесь нельзя обламывать колючки, а найденное здесь имущество можно подбирать только для объявления о находке. Если же здесь будет убит чей-то родственник, то пострадавшая сторона может принять любое из двух решений». В это время аль-‘Аббас сказал:
«О Посланник Аллаха! Пусть этот запрет не распространяется на душистый тростник, который мы используем при строительстве могил и домов». Он сказал:
«Кроме душистого тростника».
Этот хадис передали аль-Бухари и Муслим.
725. Передают, что ‘Абдуллах ибн Зейд ибн ‘Асым, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ибрахим объявил Мекку священной и заповедной и помолился за ее жителей. Я же по примеру Ибрахима объявляю священной и заповедной Медину и молюсь за каждый са‘ и каждый мудд этого города в два раза больше, чем Ибрахим делал это для жителей Мекки».
Этот хадис передали аль-Бухари и Муслим.
726. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал
«Заповедные земли Медины простираются от ‘Айра до Саура».
Этот хадис передал Муслим.

Глава 5: Порядок совершения хаджа и въезда в Мекку
727. Передают, что Джа‘фар ибн Мухаммад, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца о том, что однажды они пришли к Джабиру ибн ‘Абдуллаху. Он поинтересовался о том, кто пришел навестить его, и когда очередь дошла до Мухаммада, он сказал: «Меня зовут Мухаммад ибн ‘Али ибн Хусейн». Джабир положил руки ему на голову, а затем расстегнул верхнюю и нижнюю пуговицы его рубахи и прикоснулся ладонью к его груди. Мухаммад был юношей, а Джабир – слепым старцем. Он сказал: «Добро пожаловать, сын моего брата! Спроси меня, о чем пожелаешь». Мухаммад задал ему вопрос, но наступило время намаза, и Джабир отправился молиться. Он встал, обернувшись в красивую мантию, которая однако была ему короткой, и поэтому, когда он натягивал ее на плечи, ее края приподнимались. А рядом с ним на вешалке висел его плащ. Джабир сам руководил намазом, после чего Мухаммад попросил его: «Расскажи о том, как Посланник Аллаха, мир ему и благословение Аллаха, совершал хадж». Джабир показал на пальцах девять и сказал: «Посланник Аллаха, мир ему и благословение Аллаха, не совершал хаджа в течение девяти лет. На десятый год было объявлено, что Посланник Аллаха, мир ему и благословение Аллаха, намеревается совершить хадж, и в Медину прибыло множество людей. Все они желали сопровождать Посланника Аллаха, мир ему и благословение Аллаха, и повторять совершаемые им обряды. Мы выступили в путь и достигли Зу-ль-Хулейфы. В это время Асма бинт Умейс родила Мухаммада ибн Абу Бакра. Она послала человека к Посланнику Аллаха, мир ему и благословение Аллаха, чтобы узнать, что ей делать. Он сказал: “Искупайся, а затем длинным и широким куском материи перевяжи место кровотечения. После этого ты можешь вступить ихрам”. В мечети Посланник Аллаха, мир ему и благословение Аллаха, совершил два рак‘ата, а затем сел на свою верблюдицу аль-Касву’. Когда его верблюдица достигла местечка аль-Байда, я увидел, что со всех сторон – спереди и сзади, справа и слева – его окружали пешие и всадники, которых было невозможно объять взором. Среди нас находился Посланник Аллаха, мир ему и благословение Аллаха, которому ниспосылался Коран и который знал о его смысле, и поэтому мы повторяли всё, что он совершал. Он громко провозгласил свидетельство единобожия и начал повторять: “Вот я перед Тобой, о Аллах! Вот я перед Тобой! Вот я перед Тобой, и нет у Тебя сотоварища! Вот я перед Тобой! Поистине, Тебе надлежит хвала, и Тебе принадлежат милости и владычество! Нет у Тебя сотоварища” (Ляббейк аллаахумма ляббейка! Ляббейка ляя шариика ляка ляббейка! Инналь хамда ван ниъмата ляка валь мулька ляя шариика ляка). Все люди вслед за ним громко повторяли эти слова, и Посланник Аллаха, мир ему и благословение Аллаха, ничего не сказал им из-за этого. Напротив, он постоянно повторял тальбийу. А что касается нас, то каждый из нас намеревался совершить хадж, потому что мы не знали, как совершать малое паломничество. Когда мы вместе с Посланником Аллаха, мир ему и благословение Аллаха, подошли к Каабе, он прикоснулся к ее углу, а затем обошел вокруг нее три круга быстрым шагом и четыре – степенным. Затем он подошёл к месту Ибрахима, да пребудет над ним мир, и прочитал: “Сделайте место Ибрахима местом моления” (2:125). Он встал так, что место Ибрахима оказалось между ним и Каабой, и совершил два рак‘ата, прочитав в них суры “аль-Ихлас” и “аль-Кафирун”. Затем он вернулся к углу Каабы и вновь прикоснулся к нему. После этого он вышел через ворота и направился к ас-Сафе. Приблизившись к ней, он сказал: “Поистине, ас-Сафа и аль-Марва – это обрядовые знамения Аллаха (2:158). Я начну с того, с чего начал Аллах”. Он начал с ас-Сафы и поднялся на холм, откуда была видна Кааба. Затем он встал лицом к ней, провозгласил свидетельство единобожия, возвеличил Аллаха и сказал: «Нет божества, кроме Аллаха, одного, у которого нет сотоварища! Ему принадлежит власть и надлежит хвала, и Он властен над всем сущим! Нет божества, кроме одного Аллаха! Он выполнил обещание, помог своему рабу и в одиночку сокрушил враждебных союзников» (Ляя иляяха илляллааху вахдаху ляя шариика ляху! Ляхуль мульку ва ляхуль хамду ва хува ‘аля кулли шей’ин кадиирун! Ляя иляяха илляллааху вахдаху анджаза ваъдаху ва насара ‘абдаху ва хазамаль ахзааба вахдаху). Он повторил это трижды, а в промежутках между каждыми двумя разами обращался к Аллаху с мольбой. Затем он начал спускаться в направлении аль-Марвы. Спустившись в долину, он побежал, а дойдя до возвышенности, перешёл на шаг. Поднявшись на аль-Марву, он сделал все так же, как и на Сафе. Закончив на аль-Марве последнюю пробежку, он сказал: “Если бы я знал раньше то, что знаю сейчас, то не подгонял бы жертвенных животных и совершил бы малое паломничество. Если у кого-то из вас нет жертвенных животных, то пусть он освободится от ихрама, совершив малое паломничество”. Тогда Сурака ибн Малик ибн Джу‘шум встал и спросил: “О Посланник Аллаха, это предписано нам только в этом году или навсегда?” Скрестив пальцы рук, Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Малое паломничество входит в хадж. Малое паломничество входит в хадж, и это предписано вам навсегда”. В это время ‘Али прибыл из Йемена с жертвенными животными для Пророка, мир ему и благословение Аллаха, и увидел среди освободившихся от ихрама Фатиму. Она надела одежду из крашеной ткани и сама накрасилась сурьмой. ‘Али осудил её за это, а она ответила: “Мой отец велел мне поступить так”. Когда ‘Али находился в Ираке, он рассказывал, что отправился к Посланнику Аллаха, мир ему и благословение Аллаха, чтобы пожаловаться на то, что сделала Фатима, и узнать его мнение обо всем, что она сообщила ему. Когда он рассказал ему о том, что осудил ее, Пророк, мир ему и благословение Аллаха, сказал: “Она сказала правду! Она сказала правду! Что ты сказал, когда начинал паломничество?” ‘Али ответил ему, что сказал: “О Аллах! Я намереваюсь совершить то, что совершает твой Посланник!” Тогда он сказал: “Со мной жертвенные животные, и посему не освобождайся от ихрама”. Жертвенные животные, которых привел с собой ‘Али из Йемена и с которыми пришел Пророк, мир ему и благословение Аллаха, вместе составили сто голов. Люди освободились от ихрама и постригли волосы. Не сделали этого только Пророк, мир ему и благословение Аллаха, и те, у кого были жертвенные животные. А когда наступил день ат-тарвийа (8 число месяца зу-ль-хиджжа), они отправились в долину Мина, возвещая о начале хаджа. Посланник Аллаха, мир ему и благословение Аллаха, ехал верхом. В долине он совершил полуденный, послеполуденный, закатный, вечерний и рассветный намазы. Дождавшись в ней восхода солнца, он приказал разбить шерстяной шатер на горе Намира. Когда Посланник Аллаха, мир ему и благословение Аллаха, двинулся в путь, курейшиты не сомневались, что он остановится в долине Муздалифа, как это делали курейшиты во времена невежества. Но Посланник Аллаха, мир ему и благословение Аллаха, продолжал ехать, пока не достиг долины ‘Арафат. Шатер на горе Намира для него был уже разбит, и он остановился в нем. После полудня он повелел привести к нему аль-Касву и на ней спустился в долину ‘Арафат, где обратился к людям с проповедью, в которой сказал: “Воистину, ваша кровь и ваше имущество неприкосновенны и святы, как святы этот день, этот месяц и эта земля. Все, что творилось во времена невежества, отныне запрещено! Запрещена кровь, проливаемая во времена невежества, и прежде всего я запрещаю мстить за кровь нашего родственника, сына Раби‘а ибн аль-Хариса. Его отдали на воспитание кормилице из рода Бану Са‘д, и племя Хузейл убило его. Запрещено лихоимство времен невежества, и прежде всего я запрещаю лихву, взимаемую нашим родом – ‘Аббасом ибн ‘Абд аль-Мутталибом. Отныне лихоимство запрещено полностью! Бойтесь Аллаха в обращении с вашими женщинами, ведь вы взяли их благодаря доверию Аллаха и обладаете ими по слову Аллаха. Они обязаны не позволять сидеть на вашем ложе тому, кого вы не любите, и если они ослушаются, то бейте их, избегая жестокости! А вы обязаны кормить и одевать их надлежащим образом! Воистину, я оставляю вам то, с чем вы никогда не впадете в заблуждение, если будете крепко придерживаться этого. Это – писание Аллаха. Вас будут спрашивать обо мне, и что же вы тогда скажете?” Люди ответили: “Мы свидетельствуем, что ты донес свое послание, выполнил свою миссию и дал нам верные наставления”. Посланник Аллаха, мир ему и благословение Аллаха, поднял указательный палец к небу, а затем указал им на людей и сказал: “О Аллах, будь свидетелем! О Аллах, будь свидетелем! О Аллах, будь свидетелем!” После этого возвестили призыв на намаз и объявили о начале молитвы. Посланник Аллаха, мир ему и благословение Аллаха, совершил полуденный намаз. Затем еще раз объявили о начале молитвы, и он совершил послеполуденный намаз. Между этими двумя молитвами он не совершил дополнительных намазов. Затем он сел на верблюдицу и отправился к месту стояния. Он усадил аль-Касву на скалы и остановился перед тропой, по которой шли пешие паломники. Он обратился лицом к кибле (т.е. к Мекке) и пробыл там, пока солнце не начало клониться к закату. Вскоре пропала его ослепительная яркость, и солнце исчезло из виду. Усама сел верхом позади Посланника Аллаха, мир ему и благословение Аллаха, чтобы оберегать его. Посланник Аллаха, мир ему и благословение Аллаха, сильно натянул поводья аль-Касвы’, так что ее голова уперлась в стремена. Протянув вперед свою правую руку, он сказал: “О люди, соблюдайте спокойствие! Соблюдайте спокойствие!” Подъезжая к дюне, он ослаблял поводья, чтобы верблюдице было легче преодолевать их. Добравшись до Муздалифы, он совершил там закатный и вечерний намазы, возвестив призыв на намаз один раз и объявив о начале молитвы перед каждым из двух намазов. При этом он не поминал Аллаха между намазами. Затем он прилег отдохнуть до рассвета. Когда прояснилась утренняя заря, возвестили призыв на намаз и объявили о начале намаза, после чего он совершил рассветный намаз. Затем он сел на аль-Касву и добрался до аль-маш‘ар аль-харам. Здесь он обратился лицом к кибле, воззвал с мольбой к Аллаху, возвеличил Его, провозгласил свидетельство единобожия и продолжал стоять, пока не рассвело. Перед восходом солнца он продолжил свой путь, а позади него сел аль-Фадль ибн ‘Аббас, который был светлокожим и миловидным человеком с красивыми волосами. По дороге им встретились женщины, и аль-Фадль начал смотреть на них. Посланник Аллаха, мир ему и благословение Аллаха, закрыл его лицо рукой, но он повернул голову в другую сторону, продолжая смотреть. Пророк вновь закрыл его лицо рукой, чтобы он отвел взор от женщин. Так они добрались до долины Мухассир, и он ускорил ход. По центральной дороге, которая выходит к джамра аль-‘акаба (большому столбу), они добрались до столба, около которого росло дерево. Они бросили в столб по семь маленьких камешков, возвеличивая Аллаха при каждом броске. При этом Посланник Аллаха, мир ему и благословение Аллаха, бросал камешки из низины. Затем он отправился к месту жертвоприношения, где своими руками заколол шестьдесят трех верблюдов. Оставшихся верблюдов заколол ‘Али, а Посланник Аллаха, мир ему и благословение Аллаха, помогал ему. После этого он приказал взять по куску мяса от каждый туши, положить в котел и сварить. Когда трапеза была готова, они отведали мяса и бульона. Затем Посланник Аллаха, мир ему и благословение Аллаха, на своей верблюдице отправился в Каабе и совершил полуденный намаз в Мекке. После этого он подошел к людям из рода ‘Абд аль-Мутталиба, которые распределяли воду из источника Замзам, и сказал: “О потомки ‘Абд аль-Мутталиба, зачерпните для меня воды. Если бы я не боялся, что люди вытеснят вас отсюда, я бы зачерпнул его вместе с вами”. Они подали ему ведро с водой из источника, и он напился из него».
Этот хадис передал Муслим.
728. Передают, что Хузейма ибн Сабит, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, во время хаджа или малого паломничества после произнесения тальбийи молил Аллаха о благоволении и рае и прибегал к милости Аллаха, дабы спастись от ада.
Этот хадис передал аш-Шафи‘и со слабой цепочкой рассказчиков.
729. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я совершил жертвоприношение здесь, но долина Мина целиком является жертвенником, и посему приносите животных в жертву там, где вы находитесь. Я стоял здесь, но долина ‘Арафат целиком является местом стояния. Я также стоял здесь, но долина Муздалифа также целиком является местом стояния».
Этот хадис передал Муслим.
730. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, въезжал в Мекку через верхнюю часть города и выезжал из города через его нижнюю часть.
Этот хадис передали аль-Бухари и Муслим.
731. Передают, что когда Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, приезжал в Мекку, он всегда останавливался на ночлег в местечке Зу Тува и лишь наутро вступал в город. Уезжая из города, он также всегда оставался на ночь в местечке Зу Тува и часто упоминал о том, что Пророк, мир ему и благословение Аллаха, поступал именно так.
Этот хадис передали аль-Бухари и Муслим, и в версии последнего сообщатся, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, после ночлега в местечке Зу Тува купался и наутро вступал в Мекку, отмечая, что именно так поступал Посланник Аллаха, мир ему и благословение Аллаха.
732. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, целовал черный камень и совершал на него земной поклон.Этот хадис передал аль-Хаким от имени Посланника Аллаха, мир ему и благословение Аллаха, и аль-Бейхаки от имени ‘Абдуллаха, да будет доволен им Всевышний Аллах.
733. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Пророк, мир ему и благословение Аллаха, приказывал паломникам первые три круга вокруг Каабы обходить быстрым шагом, и последующие четыре – степенным, а также переходить на степенный шаг между двумя углами Каабы.
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, совершая таваф (ритуальный обход вокруг Каабы), сначале трижды обходил Каабу быстрым шагом, а затем четырежды – обычным, после чего он совершал намаз из двух рак‘атов и пробегал между ас-Сафой и аль-Марвой.
Этот хадис передали аль-Бухари и Муслим.
734. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал:
«Я не видел, чтобы Посланник Аллаха, мир ему и благословение Аллаха, прикасался к чему-нибудь из Каабы, кроме двух йеменских углов».
Этот хадис передал Муслим.
735. Передают, что однажды ‘Умар, да будет доволен им Всевышний Аллах, подошел к черному камню и поцеловал его, а потом сказал:
«Воистину, я знаю, что ты – всего лишь камень, который не приносит ни вреда, ни пользы, и если бы я не видел, как целует тебя Посланник Аллаха, мир ему и благословение Аллаха, то не стал бы делать этого!»
Этот хадис передали аль-Бухари и Муслим.
736. Передают, что Абу ат-Туфейл, да будет доволен им Всевышний Аллах, рассказывал, что видел, как Посланник Аллаха, мир ему и благословение Аллаха, во время тавафа (ритуального обхода вокруг Каабы) прикасался к углу Каабы тростью с изогнутой ручкой, а затем целовал эту трость.
Этот хадис передал Муслим.
737. Передают, что Йа‘ла ибн Умейа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, совершал таваф (ритуальный обход вокруг Каабы), обернувшись в зеленую мантию и обнажив правое плечо. При этом середина мантии находилась у него под правой подмышкой, а оба ее конца были перекинуты через левое плечо.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, причеи ат-Тирмизи назвал хадис достоверным.
738. Передают, что Мухаммад ибн Абу Бакр ас-Сакафи рассказывал, что он направлялся из долины ‘Арафат в долину Мина вместе с Анасом ибн Маликом, да будет доволен им Всевышний Аллах, и спросил его:
«Что вы делали в этот день при жизни Посланника Аллаха?» Он сказал:
«Одни из нас громко произносили тальбийу, а другие громко возвеличивали Аллаха, и это ни у кого не вызывало неодобрения».
Этот хадис передали аль-Бухари и Муслим.
739. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Я был одним из тех, кого Пророк, мир ему и благословение Аллаха, отправил из долины Муздалифа ночью вместе с ослабевшими домочадцами».
Этот хадис передали аль-Бухари и Муслим.
740. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Сауда, да будет доволен ею Всевышний Аллах, во время ночевки в Муздалифе попросила Посланника Аллаха, мир ему и благословение Аллаха, отправить ее вперед. Она была грузной, то есть тучной, женщиной, и он позволил ей отправиться в путь ночью.
Этот хадис передали аль-Бухари и Муслим.
741. Передают, что ‘Абдуллах ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал им:
«Не бросайте камешки в столб, пока не взойдет солнце».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, но в цепочке его рассказчиков есть отсутствующее звено.
742. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, отправил Умм Саламу в ночь перед праздником жертвоприношения, и она бросила камешки в столб до рассвета, после чего направилась в Мекку, где совершила таваф аль-ифада (праздничный обход вокруг Каабы).
Этот хадис передал Абу Давуд, и цепочка рассказчиков хадиса достоверна согласно требованиям имама Муслима.
743. Передают, что ‘Урва ибн Мударрис, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто присутствовал на нашем намазе в Муздалифе и простоял с нами до тех пор, пока мы не тронулись в путь, а еще раньше простоял в долине ‘Арафат днем или ночью, тот совершил хадж и выполнил его обряды».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хузейма назвали его достоверным.
744. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, совершил рассветный намаз в Муздалифе, а потом встал и сказал:
«Многобожники не возвращались в Мину из Муздалифы до восхода солнца и говорили: “Сабир, озарись!” А что касается Пророка, мир ему и благословение Аллаха, то он поступал вопреки этому обычаю». Поэтому он отправился в Мину до восхода солнца.
Этот хадис передал аль-Бухари.
745-746. Передают, что Ибн ‘Аббас и Усама ибн Зейд, да будет доволен ими Всевышний Аллах, рассказывали, что Пророк, мир ему и благословение Аллаха, продолжал произносить тальбийу до тех пор, пока не бросал камешки в джамра аль-‘акаба (большой столб).
Этот хадис передал аль-Бухари.
747. Передают, что ‘Абдуллах ибн Мас‘уд, да будет Всевышний Аллах доволен им и его отцом, подойдя к большому столбу, встал так, что Кааба оказалась слева от него, а долина Мина – справа, а потом он бросил в столб семь камешков и сказал:
«Так же бросал их тот, кому была ниспослана сура “аль-Бакара”, мир ему и благословение Аллаха».
Передают также, что ‘Абд ар-Рахман ибн Йазид рассказывал, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, начал бросать камешки с низины. ‘Абд ар-Рахман спросил его:
«О Абу ‘Абд ар-Рахман! Но ведь люди бросают камешки сверху». Он ответил:
«Клянусь Тем, кроме которого нет иного божества! Именно на этом месте стоял тот, кому была ниспослана сура “аль-Бакара”, мир ему и благословение Аллаха».
Эти хадисы передали аль-Бухари и Муслим.
748. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, в день жертвоприношения бросал камешки до полудня, а в остальные дни – после полудня.
Этот хадис передал Муслим.
749. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, всегда бросал в ближайший столб семь камешков, возвеличивая Аллаха после каждого броска, потом двигался вперед, пока не достигал низины, поворачивался лицом к кибле (т.е. в сторону Заповедной мечети в Мекке) и долго стоял, обращаясь с мольбой к Аллаху и воздевая руки к небу. Затем он бросал камешки в средний столб, поворачивался налево и двигался вперед, пока не достигал низины, снова поворачивался лицом к кибле и долго стоял, обращаясь с мольбой к Аллаху и воздевая руки к небу, после чего он бросал камешки в последний столб с низины, не останавливаясь возле него. Затем он покидал это место, говоря:
«Я видел, как Посланник Аллаха, мир ему и благословение Аллаха, поступал таким образом».
Этот хадис передал аль-Бухари.
750. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«О Аллах, помилуй тех, кто бреет голову!» Люди сказали: «И тех, кто подстригает волосы, о Посланник Аллаха!» Он снова сказал: «О Аллах, помилуй тех, кто бреет голову!» Люди опять сказали: «И тех, кто подстригает волосы, о Посланник Аллаха!» Тогда он сказал: «И тех, кто подстригает волосы».
Этот хадис передали аль-Бухари и Муслим.
751. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что во время прощального паломничества Посланнику Аллаха, мир ему и благословение Аллаха, задавали много вопросов. Один человек сказал:
«Я не знал и побрил голову до жертвоприношения». Он ответил:
«Ничего страшного! Соверши жертвоприношение сейчас». Другой человек сказал:
«Я не знал и совершил жертвоприношение до бросания камешков». Он ответил:
«Ничего страшного! Брось камешки сейчас». Кто бы ни говорил ему о том, что совершил один из обрядов праздничного дня раньше или позже установленного для него времени, он отвечал:
«Ничего страшного! Продолжай!»
Этот хадис передали аль-Бухари и Муслим.
752. Передают, что аль-Мисвар ибн Махрама, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, принес в жертву животных до того, как обрил себе голову, и велел своим сподвижникам поступить также.
Этот хадис передал аль-Бухари.
753. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если вы уже бросили камешки и обрили голову, то вам разрешается умащение благовониями и все остальное, кроме ваших жен».
Этот хадис передали Ахмад и Абу Давуд со слабой цепочкой рассказчиков.
754. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Женщины не должны брить головы, но обязаны укоротить волосы».
Этот хадис передал Абу Давуд с хорошей цепочкой рассказчиков.
755. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что аль-‘Аббас ибн ‘Абд аль-Мутталиб попросил Посланника Аллаха, мир ему и благословение Аллаха, разрешить ему ночевать не в Мине, а в Мекке, потому что в его обязанности было вменено поить паломников, и Посланник Аллаха, мир ему и благословение Аллаха, разрешил ему это.
Этот хадис передали аль-Бухари и Муслим.
756. Передают, что ‘Асым ибн ‘Адий, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, позволил пастухам верблюдов не ночевать в долине Мина, но велел им бросать камешки в день жертвоприношения, на следующий день за два дня сразу и в день отъезда из долины Мина.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хиббан назвали хадис достоверным.
757. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал, что в день жертвоприношения Пророк, мир ему и благословение Аллаха, произнес проповедь и сказал: «Знаете ли вы, какой сегодня день?» Люди ответили: «Аллаху и Его Посланнику это известно лучше!» Он помолчал немного, и сподвижники подумали, что он назовет этот день другим именем, но он спросил: «Разве это не день жертвоприношения?» Люди ответили: «Конечно». Он сказал: «А какой сейчас месяц?» Они ответили: «Аллаху и Его Посланнику это известно лучше!» Он опять помолчал немного, и сподвижники подумали, что он назовет этот месяц другим именем, но он спросил: «Разве сейчас не месяц зу-ль-хиджжа?» Люди сказали: «Конечно». Он сказал: «А что это за город?» Люди ответили: «Аллаху и Его Посланнику это известно лучше!» Он опять помолчал немного, и сподвижники опять подумали, что он назовет этот город другим именем, но он спросил: «Разве это не священный город?» Люди сказали: «Конечно». Тогда он сказал: «Воистину, ваша кровь и ваше имущество также неприкосновенны и святы, как святы этот день, этот месяц и эта земля, и они останутся неприкосновенны до того дня, когда вы встретитесь с вашим Господом. Донес ли я до вас послание?» Люди ответили: «Да». Он воскликнул: «О Аллах, будь свидетелем! И пусть присутствующие оповестят об этом тех, кто отсутствовал, ибо может случиться так, что человек, до которого донесут знание, сможет лучше сохранить его, чем тот, кто услышал его впервые. А когда я уйду, то не возвращайтесь к неверию и не рубите головы друг другу».
Этот хадис передали аль-Бухари и Муслим.
758. Передают, что Сарра бинт Набхан, да будет доволен ею Всевышний Аллах, рассказывала, что на следующий день после праздника жертвоприношения Посланник Аллаха, мир ему и благословение Аллаха, произнес проповедь, в которой сказал:
«Разве этот день не является центральным из дней ташрика?»
Это – часть длинного хадиса, переданного Абу Давудом с хорошей цепочкой рассказчиков.
759. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал ей:
«Обойти вокруг Каабы и пробежать между ас-Сафой и аль-Марвой тебе достаточно для того, чтобы совершить хадж и малое паломничество».
Этот хадис передал Муслим.
760. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, во время семи кругов таваф аль-ифада (праздничного обхода вокруг Каабы) ни разу не пошел быстрым шагом.
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а аль-Хаким назвал его достоверным.
761. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что во время паломничества Пророк, мир ему и благословение Аллаха, совершил в местечке аль-Мухассаб полуденный, послеполуденный, закатный и вечерний намазы, после чего немного поспал. Затем он верхом отправился к Каабе, где совершил таваф (ритуальный обход вокруг Каабы).
Этот хадис передал аль-Бухари.
762. Передают, что Салим рассказывал, что Абу Бакр, ‘Умар и Ибн ‘Умар, да будет доволен ими Всевышний Аллах, делали привал в местечке аль-Абтах.
Этот хадис передал Муслим.
Передают также, что ‘Урва рассказывал, что ‘Аиша, да будет доволен ею Всевышний Аллах, не делала привала в аль-Абтахе и говорила, что Посланник Аллаха, мир ему и благословение Аллаха, останавливался там только потому, что оттуда легче всего отправляться в путь дальше.
Этот хадис также передал Муслим.
763. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Всем людям, кроме женщин, у которых начались месячные кровотечения, было велено уезжать из Мекки только после совершения тавафа (ритуального обхода вокруг Каабы)».
Этот хадис передали аль-Бухари и Муслим.
764. Передают, что ‘Абдуллах ибн аз-Зубейр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Намаз в моей мечети в тысячу раз превосходит намаз в любой другой мечети, кроме аль-масджид аль-харам (Заповедной мечети в Мекке), а намаз в Заповедной мечети во сто раз превосходит намаз в моей мечети».
Этот хадис передал Ахмад, и аль-Хаким назвал его достоверным.

Глава 6: Фават (незаконченное паломничество) и ихсар (вынужденное прерывание паломничества)
765. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланнику Аллаха, мир ему и благословение Аллаха, преградили путь в Мекку, и тогда он обрил голову, вступил в половую близость со своими женами и принес в жертву животных, а прерванное малое паломничество совершил на следующий год.
Этот хадис передал аль-Бухари.
766. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды Пророк, мир ему и благословение Аллаха, навестил свою двоюродную сестру Дуба‘у бинт аз-Зубейр ибн ‘Абд аль-Мутталиб, да будет Всевышний Аллах доволен ею и ее отцом. Она сказала:
«О Посланник Аллаха! Я собираюсь совершить хадж, но страдаю от сильных болей». Пророк, мир ему и благословение Аллаха, сказал:
«Отправляйся в хадж, но сделай оговорку, что выйдешь их ихрама там, где тебя остановит Аллах».
Этот хадис передали аль-Бухари и Муслим.
767. Передают, что ‘Икрима ибн аль-Хаджжадж ибн ‘Амр аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если паломник сломал ногу или стал хромым, то он освобождается от ихрама и должен возместить хадж на следующий год». ‘Икрима спросил об этом Ибн ‘Аббаса и Абу Хурейру, да будет доволен ими Всевышний Аллах, и оба они подтвердили достоверность этого.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал его хорошим.Я дошел до середины своего благостного труда и закончил первый том этой книги. Сегодня двенадцатое число месяца раби‘-уль-авваль восемьсот двадцать седьмого года мусульманского летоисчисления. Я завершил главы, посвященные обрядам поклонения, и в начале второго тома речь пойдет о торговле. Вечный мир и благословение Аллаха нашему господину Мухаммаду, его роду и его сподвижникам! Да простит Аллах автора этой книги, его родителей и всех мусульман! Довольно нам покровительства Аллаха, ибо Он – лучший из покровителей!


Книга 7: Торговля

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 7. Торговля
Глава 1: Условия торговли и запрещенные сделки
768. Передают, что Рифа‘а ибн Рафи‘, да будет доволен им Всевышний Аллах, рассказывал, что Пророка, мир ему и благословение Аллаха, спросили:
«Какой заработок является наилучшим?» Он сказал:
«Тот, что человек заработал своими руками или в результате добропорядочной сделки».
Этот хадис передал аль-Баззар, и аль-Хаким назвал его достоверным.
769. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что в год покорения Мекки Посланник Аллаха, мир ему и благословение Аллаха, находясь в Мекке, сказал:
«Воистину, Аллах и Его Посланник запретили торговать вином, мертвячиной, свининой и идолами». Его спросили:
«О Посланник Аллаха! А как же сало мертвых животных? Мы используем его при смолении кораблей, смазывании шкур и изготовлении масел для ламп». Он сказал:
«Нет, это запрещено!» Затем Посланник Аллаха, мир ему и благословение Аллаха, добавил:
«Да проклянет Аллах иудеев! Когда Аллах запретил им сало мертвых животных, они стали топить его, а затем продавать и пожирать заработанные деньги».
Этот хадис передали аль-Бухари и Муслим.
770. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если лица, заключающие торговую сделку, не могут прийти к согласию, и у них нет доказательств своей правоты, то окончательное слово остается за хозяином товара. В противном же случае они могут расторгнуть сделку».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и аль-Хаким назвал его достоверным.
771. Передают, что Абу Мас‘уд аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать собак, давать плату блудницам и вознаграждать предсказателей.
Этот хадис передали аль-Бухари и Муслим.
772. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Я участвовал вместе с Посланником Аллаха, мир ему и благословение Аллаха, в одном из военных походов. Во время одного из переездов мой верблюд обессилел и начал отставать, и тогда Посланник Аллаха, мир ему и благословение Аллаха, подъехал ко мне и спросил: «Джабир?» Я ответил: «Да». Он спросил: «В чем дело?» Я ответил: «Мой верблюд идет медленно, потому что он обессилел. Вот я и отстал». Тогда он спешился и стал подгонять его своей тростью с изогнутой ручкой, а потом сказал: «Садись». Я снова сел верхом, и верблюд побежал так резво, что мне пришлось удерживать его, чтобы он не обходил Посланника Аллаха, мир ему и благословение Аллаха. Потом он спросил: «Ты женился?» Я ответил: «Да». Он спросил: «Она была девушкой или уже побывала замужем?» Джабир ответил: «Она уже была замужем». Он снова спросил: «Почему же не на девушке, с которой ты мог бы забавляться, и она забавлялась бы с тобой?» Я ответил: «Дело в том, что у меня есть сестры, и я хотел жениться на женщине, которая стала бы заботиться о них, причесывать их и присматривать за ними». Он сказал: «Когда вернешься домой, то будь настойчив». Затем он спросил: «Продашь ли ты своего верблюда?» Я ответил: «Да». Тогда он купил его у меня за одну окию. Случилось так, что Посланник Аллаха, мир ему и благословение Аллаха, вернулся домой раньше меня. Я же приехал рано утром, и мы отправились в мечеть. Посланник Аллаха, мир ему и благословение Аллаха, в это время стоял у ворот. Он спросил: «Ты приехал только сейчас?» Я ответил: «Да». Тогда он велел: «Оставь своего верблюда, заходи внутрь и соверши два рак‘ата». Я зашел в мечеть и помолился, а потом Посланник Аллаха, мир ему и благословение Аллаха, велел Билялю отвесить мне окию серебра. Биляль выполнил поручение, положив на чашу весов даже больше серебра, чем следовало. Затем я двинулся с места, намереваясь вернуться домой, но Пророк, мир ему и благословение Аллаха, сказал: «Позовите ко мне Джабира». Я подумал: «Сейчас он вернет мне верблюда», – а это было бы для меня самым неприятным. Но он сказал: «Возьми своего верблюда и оставь себе его стоимость».
Этот хадис передали аль-Бухари и Муслим.
В одной из версий Муслима сообщается, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что в одной из поездок его верблюд обессилел от езды, из-за чего он даже собирался отпустить его. В это время к нему подъехал Пророк, мир ему и благословение Аллаха, который помолился за него и ударил по его верблюду. После этого верблюд побежал так резво, как не бегал никогда прежде. Пророк, мир ему и благословение Аллаха, сказал:
«Продай мне его за окию». Джабир ответил:
«Нет». Он сказал:
«Продай мне его». Тогда я продал ему верблюда с тем условием, что прежде доберусь на нем до дома. Вернувшись из поездки, я привел к нему верблюда, и он расплатился со мной. Когда я отправился домой, он послал за мной человека. Затем он сказал:
«Может быть, ты думаешь, что я сбивал цену для того, чтобы завладеть твоим верблюдом? Возьми своего верблюда и оставь себе дирхемы. Они – твои».
773. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что один из сподвижников заявил, что после его смерти принадлежащий ему раб получит свободу, причем у него не было другого богатства. Тогда Пророк, мир ему и благословение Аллаха, позвал его к себе и выкупил у него раба.
Этот хадис передали аль-Бухари и Муслим.
774. Передают, что жена Пророка Меймуна, да будет доволен ею Всевышний Аллах, рассказывала, что однажды мышь попала в масло и умерла в нем. Когда об этом спросили Пророка, мир ему и благословение Аллаха, он сказал:
«Выбросьте ее и то, что прилегает к ней, а все остальное можете есть».
Этот хадис передал аль-Бухари, а в версии Ахмада и ан-Насаи сообщается, что масло было твердым.
775. Передают, что Абу хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если мышь попала в твердое масло, то выбросьте ее и все, что прилегает к ней. Если же она попала в жидкое масло, то не приближайтесь к нему».
Этот хадис передали Ахмад и Абу Давуд, но аль-Бухари и Абу Хатим сообщили, что в хадисе есть ошибка.
776. Передают, что Абу аз-Зубейр, да будет доволен им Всевышний Аллах, рассказывал, что однажды он спросил Джабира, да будет доволен им Всевышний Аллах, о торговле кошками и собаками. В ответ он сказал, что Пророк, мир ему и благословение Аллаха, не разрешал поступать таким образом.
Этот хадис передали Муслим и ан-Насаи, и в версии последнего также говорится:
«…кроме охотничьих собак».
777. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды к ней пришла Барира и сказала: «Я договорилась со своими господами, что они отпустят меня на свободу за девять окий. Теперь я должна каждый год выплачивать им по одной окии. Помоги же мне!» Она сказала: «Если твои господа согласятся, чтобы право на твое наследство перешло от них ко мне, то я выплачу им эту сумму». Барира отправилась к своим господам и поговорила с ними, но они отказались принять такое условие. Когда она вернулась к ‘Аиши, да будет доволен ею Всевышний Аллах, около нее сидел Посланник Аллаха, мир ему и благословение Аллаха. Она сказала: «Я предложила им принять это условие, но они требуют, чтобы права на мое наследство оставались за ними». Пророк, мир ему и благословение Аллаха, услышал об этом, и тогда ‘Аиша, да будет доволен ею Всевышний Аллах, рассказала ему о случившемся. Он сказал: «Выкупи ее и закрепи за собой право на ее наследство, ибо право на наследство закрепляется за тем, кто освобождает раба». ‘Аиша, да будет доволен ею Всевышний Аллах, выполнила волю Посланника Аллаха, мир ему и благословение Аллаха, после чего он обратился к людям с проповедью, возвеличил и восславил Аллаха, а затем сказал: «Итак… Почему некоторые люди ставят условия, которых нет в писании великого и могучего Аллаха? Любое условие, которого нет в писании Аллаха, является ложным и недействительным! Даже если таких условий будет сто, предписание Аллаха все равно будет более правильным, а условие Аллаха – более важным. Посему знайте, что права на наследство закрепляются за тем, кто освобождает раба».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится:
«Перекупи ее, а затем освободи и закрепи за собой право на ее наследство».
778. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что ‘Умар запретил продавать рабынь, у которых родились дети от их хозяев. Он сказал:
«Их нельзя продавать, их нельзя дарить, их нельзя наследовать. Хозяева могут пользоваться ими, пока они живы, а после их смерти, они обретают свободу».
Этот хадис передали аль-Бейхаки и Малик, причем последний сообщил, что некоторые рассказчики приписывали эти слова Посланнику Аллаха, мир ему и благословение Аллаха, что является заблуждением.
779. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«При жизни Пророка, мир ему и благословение Аллаха, мы продавали рабынь, у которых родились дети от их хозяев, и он не порицал нас за это».
Этот хадис передали ан-Насаи, Ибн Маджа и ад-Даракутни, а Ибн Хиббан назвал его достоверным.
780. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать излишки воды.
Этот хадис передал Муслим, и в одной из версий хадиса говорится, что также запрещается брать плату за покрытие верблюдицы самцом.
781. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать семя самца.
Этот хадис передал аль-Бухари.
782. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать плод, находящийся в утробе самки. Таким образом поступали язычники в доисламские времена невежества. Мужчина покупал верблюда на условиях, что одна верблюдица родит другую верблюдицу, которая в свою очередь также родит верблюженка.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
783. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать или дарить права на наследство освобожденных рабов.
Этот хадис передали аль-Бухари и Муслим.
784. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил торговые сделки, заключаемые посредством бросания камешков, а также неопределенные сделки.
Этот хадис передал Муслим.
785. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто купил продукты питания, тот не должен продавать их до тех пор, пока не взвесит».
Этот хадис передал Муслим.
786. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил заключать две сделки в одной.
Этот хадис передали Ахмад и ан-Насаи, а ат-Тирмизи и Ибн Хиббан назвали его достоверным.
А в версии Абу Давуда говорится:
«Кто заключил две сделки в одной, тот должен довольствоваться низкой ценой, дабы не совершить лихоимство».
787. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Запрещается связывать долговое обязательство с торговой сделкой, ставить два условия в одной сделке, получать прибыль с того, чем ты не владеешь, и продавать то, чего у тебя нет».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн Хузейма и аль-Хаким назвали его достоверным.
Последний также передал хадис о том, что Абу Ханифа слышал от ‘Амра ибн Шу‘ейба, что Посланник Аллаха, мир ему и благословение Аллаха, запретил торговую сделку с условием.
Этот хадис приводится в книге «‘Улум аль-Хадис». Его же передал ат-Табарани в сборнике «аль-Аусат», однако мусульманские богословы назвали хадис малоизвестным.
788. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, запретил вносить задаток при заключении торговых сделок.
Этот хадис передал Малик.
789. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Однажды я купил на базаре масло. Стоило нам окончательно договориться о сделке, как ко мне подошел мужчина и предложил продать ему масло на очень выгодных условиях. Я уже собирался пожать ему руку, и в это время кто-то схватил меня сзади за руку. Я повернулся и увидел Зейда ибн Сабита, да будет доволен им Всевышний Аллах. Он сказал: “Не продавай его там, где ты только что купил его, пока не донесешь до своего дома, потому что Посланник Аллаха, мир ему и благословение Аллаха, запретил торговцам продавать товар там, где он был куплен, до тех пор, пока они не донесут его до своих владений”».
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему. Ибн Хиббан и аль-Хаким назвали его достоверным.
790. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал о том, что однажды он сказал:
«О Посланник Аллаха, я продаю верблюдов в местечке аль-Баки‘. Иногда я продаю их за динары, но с покупателей беру дирхемы, а иногда я продаю их за дирхемы, но с покупателей беру динары. Я беру одни монеты вместо других и отдаю одни монеты вместо других». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Нет ничего страшного в том, что ты обмениваешь монеты по текущему курсу при условии, что вы не расстаетесь до тех пор, пока окончательно не расплатитесь».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и аль-Хаким назвал хадис достоверным.
791. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил мошенничество с целью набить цену.
Этот хадис передали аль-Бухари и Муслим.
792. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил обменивать несобранный урожай зерна и фруктов на уже собранный, нанимать крестьян за часть урожая с определенного участка поля и заключать сделки с неопределенными оговорками, потому что любые оговорки должны быть предельно ясны.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, причем ат-Тирмизи назвал его достоверным.
793. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил обменивать несобранный урожай зерна на уже собранный, продавать неспелый урожай, покупать товар вслепую после первого прикосновения, обмениваться товаром вслепую и обменивать несобранный урожай фруктов на уже собранный.
Этот хадис передал аль-Бухари.
794. Передают, что Тавус рассказывал со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не встречайте караваны за городом, и пусть горожанин не продает за бедуина». Тавус спросил у Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом: «Что означает, что горожанин не должен продавать за бедуина?» Он ответил: «Он не должен выступать в качестве комиссионера».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
795. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не встречайте караваны за городом. Если же хозяина товара встретят за городом, и он продаст часть товара, то по приезду на рынок он имеет право расторгнуть сделку».
Этот хадис передал Муслим.
796. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил горожанину продавать товар за бедуина, мошенничать для того, чтобы набить цену, перебивать сделку своего брата и свататься к невесте своего брата, а также запретил женщине просить мужчину развестись с ее сестрой для того, чтобы лишить ее того, что она имеет.
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего также говорится, что мусульманин не должен назначать высокую цену для того, чтобы перебить сделку своего брата.
797. Передают, что Абу Айуб аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто разлучит мать с ее ребенком, того Аллах разлучит с его возлюбленными в день воскресения».
Этот хадис передал Ахмад, а ат-Тирмизи и аль-Хаким назвали его достоверным. И хотя у цепочки рассказчиков хадиса есть недостатки, он усиливается другим похожим хадисом.
798. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, велел мне продать двух юных рабов, которые были братьями. Я продал их двум разным хозяевам и рассказал об этом Пророку, мир ему и благословение Аллаха, но он сказал: “Разыщи их и верни, и не продавай их по одному”».
Этот хадис передал Ахмад, и рассказчики хадиса заслуживают доверия. Ибн Хузейма, Ибн аль-Джаруд, Ибн Хиббан, аль-Хаким, ат-Табарани и Ибн Каттан назвали его достоверным.
799. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что во времена Посланника Аллаха, мир ему и благословение Аллаха, цены на товары в Медине повысились, и тогда люди сказали:
«О Посланник Аллаха, цены на товары повысились. Установи же для нас твердые цены». Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Воистину, цены на товары устанавливает Аллах. Он дарует одним скудный удел, а другим – несметные богатства. Он дарует своим рабам пропитание. Я хочу, чтобы в тот день, когда я предстану перед всевышним Аллахом, ни один из вас не мог упрекнуть меня в том, что я несправедливо посягнул на его кровь или имущество».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хиббан назвал его достоверным.
800. Передают, что Ма‘мар ибн ‘Абдуллах, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Только грешник придерживает товар до подорожания».
Этот хадис передал Муслим.
801. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не подвязывайте вымя верблюдицам и овцам, а если кто-нибудь купит их после этого, то он вправе принять любое из двух решений. Если захочет, он может оставить их себе, а если нет, то может вернуть их, отдав один са‘ сухих фиников в придачу».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего также говорится: «…то он имеет право расторгнуть сделку в течение трех дней». В одной из его версий также говорится: «…отдав в придачу один са‘ любого зерна, кроме пшеницы». Аль-Бухари передал эту же версию без цепочки рассказчиков и сообщил, что в большинстве версий упоминаются сухие финики.
802. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, сказал:
«Кто купил овцу, у которой было перевязано вымя, а затем решил ее вернуть, то пусть отдаст в придачу один са‘».
Этот хадис передал аль-Бухари, а в версии аль-Исма‘или говорится: «…один са‘ сухих фиников».
803. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды Посланник Аллаха, мир ему и благословение Аллаха, проходил мимо горки зерна. Когда он засунул руку внутрь нее, то почувствовал сырость и сказал:
«Эй, хозяин этого зерна! Что это такое?» Он ответил:
«Оно попало под дождь, о Посланник Аллаха». Он ответил: «Почему же ты не насыпал сырое зерно сверху, чтобы люди могли сразу увидеть это? Тот, кто мошенничает, не имеет ко мне никакого отношения».
Этот хадис передал Муслим.
804. Передают, что ‘Абдуллах ибн Бурейда, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто придерживает виноград во время сбора урожая для того, чтобы потом продать его виноделам, тот сознательно стремглав бросается в ад».
Этот хадис передал ат-Табарани в сборнике «аль-Аусат» с хорошей цепочкой рассказчиков.
805. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Прибыль достается тому, кто несет ответственность».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, но аль-Бухари и Абу Давуд назвали его слабым.Тем не менее ат-Тирмизи, Ибн Хузейма, Ибн аль-Джаруд, Ибн Хиббан, аль-Хаким и Ибн Каттан назвали его достоверным.
806-807. Передают, что ‘Урва аль-Барики, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды Пророк, мир ему и благословение Аллаха, дал ему динар для того, чтобы он купил жертвенное животное или козу. Он купил две козы, после чего продал одну из них за динар. Затем он привел к Пророку, мир ему и благословение Аллаха, козу и вернул ему динар. Пророк, мир ему и благословение Аллаха, попросил Аллаха благословить его, после чего ‘Урва говорил, что даже если бы он торговал земляным грунтом, то все равно имел бы на этом прибыль.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа. Аль-Бухари не передал этот хадис, но передал его суть в другом длинном хадисе. Ат-Тирмизи также передал похожий хадис со слов Хакима ибн Хизама, да будет доволен им Всевышний Аллах.
808. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил покупать детенышей скотины, которые находятся в утробах своих матерей и еще не появились на свет; покупать молоко, которое еще находится в вымени; покупать рабов, которые находятся в бегах; покупать военные трофеи, которые еще не поделены между воинами; покупать пожертвованное имущество, которое еще не перешло в руки того, кому оно предназначается; и покупать будущую находку ныряльщика.
Этот хадис передали Ибн Маджа, аль-Баззар и ад-Даракутни со слабой цепочкой рассказчиков.
809. Передают, что Абу Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не покупайте рыбу в море, потому что в такой сделке есть неопределенность».
Этот хадис передал Ахмад, и он же сообщил, что эти слова принадлежат самому Абу Мас‘уду, да будет доволен им Всевышний Аллах.
810. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать фрукты, которые еще не поспели, шерсть, которая еще находится на спине скотины, и молоко, которое еще находится в вымени.
Этот хадис передали ад-Даракутни и ат-Табарани в сборнике «аль-Аусат». Абу Давуд передал этот хадис со слов ‘Икримы, да будет доволен им Всевышний Аллах, в сборнике «аль-Марасиль». Он же передал его с сильной цепочкой рассказчиков со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и назвал хадис прерванным. С этим же согласился аль-Бейхаки.
811. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил продавать детенышей скотины, которые еще находятся в утробах своих матерей, и сперму, которая еще находится в теле самцов.
Этот хадис передал аль-Баззар со слабой цепочкой рассказчиков.
812. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто примет обратно товар, который он продал мусульманину, тому Аллах простит его прегрешение».
Этот хадис передали Абу Давуд и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным.

Глава 2: Право на разрыв сделки
813. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если двое людей заключают торговую сделку, то каждый из них имеет право расторгнуть ее до тех пор, пока они не разошлись и находятся вместе. Если один из них предлагает другому условия, и он соглашается на них, после чего они заключают сделку на этих условиях, то сделка считается заключенной. Если они расходятся после заключения сделки, и ни один из них не пытается ее расторгнуть, то сделка также считается заключенной».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
814. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, сказал:
«Продавец и покупатель имеют право расторгнуть сделку до тех пор, пока они не разошлись, если только право на расторжение сделки не оговорено при ее заключении. При этом ни одна сторона не имеет права уйти поскорее, опасаясь расторжения сделки».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи, ад-Даракутни, Ибн Хузейма и Ибн аль-Джаруд, причем в одной из версий хадиса говорится: «…пока они не сдвинулись со своих мест».
815. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды какой-то мужчина поведал Посланнику Аллаха, мир ему и благословение Аллаха, о том, что его часто обманывают во время торговых сделок. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда заключаешь сделку, то говори: “В нашей сделке не должно быть мошенничества”».
Этот хадис передали аль-Бухари и Муслим.

Глава 3: Лихоимство
816-817. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял тех, кто пожирает лихву, выплачивает лихву, записывает договор о выплате лихвы и присутствует при этом в качестве свидетеля. При этом он сказал:
«Все они суть одно!»
Этот хадис передал Муслим, а аль-Бухари передал похожий хадис со слов Абу Джухейфы.
818. Передают, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«У лихоимства есть семьдесят три формы, самая легкая из которых подобна кровосмешению человека с собственной матерью. А самым тяжким лихоимством является покушение на честь мусульманина».
Этот хадис передал аль-Хаким, и он же назвал его достоверным. Ибн Маджа передал этот хадис в сокращенной форме.
819. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Обменивайте один вес золота только на такой же вес золота и не обменивайте меньший вес на больший. И обменивайте один вес серебра только на такой же вес серебра и не обменивайте меньший вес на больший. А также не обменивайте отсутствующий товар на имеющийся в наличии».
Этот хадис передали аль-Бухари и Муслим.
820. Передают, что ‘Убада ибн ас-Самит, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Обменивайте золото на золото, серебро на серебро, пшеницу на пшеницу, ячмень на ячмень, финики на финики, соль на соль и все подобные друг другу товары в равном количестве из рук в руки. Если же ваши товары различаются, то обменивайте их, как вам угодно, но только из рук в руки».
Этот хадис передал Муслим.
821. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Обменивайте золото на золото только в равном количестве и серебро на серебро только в равном количество. Если же кто-нибудь набавит или потребует надбавки, то это будет лихвой».
Этот хадис передал Муслим.
822-823. Передают, что Абу Са‘ид аль-Худри и Абу Хурейра, да будет доволен ими Всевышний Аллах, рассказывали, что Посланник Аллаха, мир ему и благословение Аллаха, назначил одного из сподвижников наместником Хейбара. Однажды он привез ему лучший из сортов сухих фиников, и Посланник Аллаха, мир ему и благословение Аллаха. спросил:
«Все ли финики Хейбара такого качества?» Он ответил:
«Нет, о Посланник Аллаха! Клянусь Аллахом, мы меняем один са‘ этих фиников на два и даже на три са‘ фиников других сортов». Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не поступай таким образом! Продай остальные сорта фиников за дирхемы, а затем купи на эти дирхемы финики наивысшего сорта». А затем он сказал, что то же самое относится к товарам, которые продаются на вес.
Этот хадис передали аль-Бухари и Муслим.
824. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил обменивать горку сухих фиников, вес которых не определен, на определенное количество сухих фиников.
Этот хадис передал Муслим.
825. Передают, что Ма‘мар ибн ‘Абдуллах, да будет доволен им Всевышний Аллах, рассказывал:
«Я слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
“Обменивайте одинаковые продукты питания только в равном количестве”. А в то время наша еда состояла из ячменя».
Этот хадис передал Муслим.
826. Передают, что Фадала ибн ‘Убейд, да будет доволен им Всевышний Аллах, рассказывал:
«В день битвы за Хейбар я купил за двенадцать динаров золотое ожерелье с драгоценным камнем. Когда я оценил его составляющие в отдельности, то увидел, что оно стоит дороже двенадцати динаров. Когда же я сообщил об этом Пророку, мир ему и благословение Аллаха, он сказал:
“Его нельзя продавать, не оценив все составляющие в отдельности”».
Этот хадис передал Муслим.
827. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил обменивать одно животное на другое в кредит.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн аль-Джаруд назвали его достоверным.
828. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если вы станете продавать товар в кредит и выкупать его обратно за меньшую плату, держаться за коровьи хвосты, довольствоваться земледелием и перестанете сражаться на пути Аллаха, то Аллах обречет вас на унижения до тех пор, пока вы не вернетесь к своей религии».
Этот хадис передал Абу Давуд со слов Нафи‘а ибн Сирджиса, однако цепочка его рассказчиков слабая. Ахмад передал похожий хадис Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, со слов ‘Ата ибн Абу Муслима, и рассказчики хадиса заслуживают доверия, а Ибн Каттан даже назвал его достоверным.
829. Передают, что Абу Умама, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если человек заступился за своего брата и принял подарок, который тот преподнес ему в знак благодарности, то он вошел в одну из величайших дверей лихоимства».
Этот хадис передали Ахмад и Абу Давуд, однако у цепочки его рассказчиков есть недостатки.
830. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял того, кто предлагает взятку, и того, кто берет взятку.
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его достоверным.
831. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Пророк, мир ему и благословение Аллаха, приказал мне снарядить армию, но верблюдов оказалось недостаточно, и тогда он велел приобрести верблюдов в кредит при условии, что расплатится за них молодыми верблюдами, которых пригонят в качестве закята. Я приобретал каждого верблюда за двух верблюдов из закята в кредит».
Этот хадис передали аль-Хаким и аль-Бейхаки, и рассказчики хадиса заслуживают доверия.
832. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил обменивать несобранный урожай фиников в саду на определенную меру сухих фиников, несобранный урожай винограда – на определенную меру изюма, и несобранный урожай зерна на определенную меру зерна. Он запретил все подобные торговые сделки.
Этот хадис передали аль-Бухари и Муслим.
833. Передают, что Са‘д ибн Абу Ваккас, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланника Аллаха, мир ему и благословение Аллаха, спросили, можно ли обменивать свежие финики на сухие. Он спросил:
«Сморщиваются ли финики, когда высыхают?» Люди сказали:
«Конечно». Тогда он запретил поступать таким образом.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн аль-Мадини, Ибн Хиббан и аль-Хаким назвали его достоверным.
834. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил продавать отсроченные долговые обязательства за новые долговые обязательства.
Этот хадис передали Исхак и аль-Баззар со слабой цепочкой рассказчиков.

Глава 4: Разрешение на торговлю несобранным урожаем
835. Передают, что Зейд ибн Сабит, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, разрешил обменивать несобранный урожай свежих фиников на сухие в количестве, соответствующем урожаю сухих фиников.
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится, что хозяева сада должны брать взамен только сухие финики, даже если они употребляют финики в свежем виде.
836. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, разрешил обменивать несобранный урожай свежих фиников на сухие в количестве, соответствующем урожаю сухих фиников, но только если их вес не превышает пять васков.
Этот хадис передали аль-Бухари и Муслим.
837. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил продавать и покупать неспелые фрукты.
Этот хадис передали аль-Бухари и Муслим.
В одной из версий хадиса сообщается, что его спросили о том, когда фрукты считаются спелыми, и он сказал:
«Когда им уже не страшна порча».
838. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил продавать фрукты до тех пор, пока они не нальются красками. Люди спросили его, когда же они наливаются красками. В ответ он сазал:
«Они становятся красными или желтыми».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
839. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, запретил продавать финики до тех пор, пока они не потемнеют, и другие фрукты, пока они не окрепнут.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным.
840. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если ты продал своему брату фрукты, после чего они испортились, то ты не имеешь права брать у него что-либо. Почему ты должен несправедливо присваивать имущество своего брата?»
Этот хадис передал Муслим, и в одной из версий хадиса сообщается, что Пророк, мир ему и благословение Аллаха, приказал возмещать убытки, нанесенные стихийными бедствиями.
841. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если человек продал пальмовое дерево после опыления, то его плоды принадлежат продавцу, если только покупатель не оговорит это при покупке».
Этот хадис передали аль-Бухари и Муслим.
842. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Когда Пророк, мир ему и благословение Аллаха, прибыл в Медину, ее жители оплачивали покупку фруктов за год и даже за два года вперед, и тогда Пророк, мир ему и благословение Аллаха, сказал: “Кто выплачивает аванс за покупку фруктов, тот должен платить за определенную меру или определенный вес, которые он получит в установленный срок”».
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари говорится:
«Кто оплачивает покупку товара авансом…»

Глава 5: Аванс, долг и залог
843-844. Передают, что ‘Абд ар-Рахман ибн Абза и ‘Абдуллах ибн Абу Ауфа, да будет доволен ими Всевышний Аллах, рассказывали:
«Во времена Посланника Аллаха, мир ему и благословение Аллаха, мы собирали богатую военную добычу, и когда к нам приходили набатеи из Шама, мы выплачивали им аванс за пшеницу, ячмень и изюм, которые они обязались доставить в установленный срок».
Люди спросили:
«Был ли их урожай уже собран?» Они ответили: «Мы не спрашивали их об этом».
Этот хадис передал аль-Бухари, а в одной из версий хадиса также упоминается масло.
845. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если человек берет чужое имущество, намереваясь вернуть его, то Аллах расплатится за него. Если же он берет чужое имущество, намереваясь погубить его, то Всевышний Аллах погубит его самого».
Этот хадис передал аль-Бухари.
846. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала о том, что однажды она спросила:
«О Посланник Аллаха! Такой-то привез одежды из Шама. Почему бы тебе не послать к нему человека и не купить у него две рубахи в кредит, а когда у тебя будет возможность, ты расплатишься с ним». Он отправил к нему человека, но тот купец отказался.
Этот хадис передали аль-Хаким и аль-Бейхаки, и рассказчики хадиса заслуживают доверия.
847. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если верховое животное отдано в залог, то на нем разрешается ездить верхом, пока оно находится на твоем содержании, и если молочная скотина отдана в залог, то ее молоко можно пить, пока она находится на твоем содержании. Кто ездит верхом и пьет молоко, тот несет ответственность за содержание скота».
Этот хадис передал аль-Бухари.
848. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Тот, кто внес залог, не теряет его, если не может вернуть долг вовремя. Он может пользоваться им, и он же несет за него ответственность».
Этот хадис передали ад-Даракутни и аль-Хаким, и хотя рассказчики хадиса заслуживают доверия, Абу Давуд и некоторые другие богословы назвали его отосланным.
849. Передают, что Абу Рафи‘, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды Пророк, мир ему и благословение Аллаха, позаимствовал у одного человека молодого верблюда. Когда же к нему пригнали верблюдов из закята, он повелел мне вернуть долг тому человеку. Спустя некоторое время я вернулся к нему и сказал:
“Я нашел только одного прекрасного верблюда, находящегося на седьмом году жизни”. Тогда он сказал:
“Отдай его ему, потому что лучшим из людей является тот, кто возвращает долг самым лучшим образом”».
Этот хадис передал Муслим.
850-852. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Любой долг, который приносит выгоду, является лихвой».
Этот хадис передал аль-Харис ибн Абу Усама, но в цепочке его рассказчиков есть отсутствующее звено.Похожий хадис передал аль-Бейхаки со слов Фадалы ибн ‘Убейда, да будет доволен им Всевышний Аллах, но цепочка его рассказчиков также слабая. Похожие слова, принадлежащие ‘Абдуллаху ибн Саламу, также передал аль-Бухари, и эти два сообщения усиливают хадис ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах.

Глава 6: Банкротство, конфискация и арест имущества
853. Передают, что Абу Бакр ибн ‘Абд ар-Рахман рассказывал со слов Абу Хурейры, да будет доволен им Всевышний Аллах, что он слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если человек найдет свое имущество в сохранности у обанкротившегося должника, то он имеет на него больше прав, чем кто-либо иной».
Этот хадис передали аль-Бухари и Муслим.
В другом хадисе Абу Бакра ибн ‘Абд ар-Рахмана говорится:
«Если человек продал товар в кредит и не получил даже часть его стоимости, после чего покупатель товара обанкротился, то в случае сохранности его товара он имеет на него больше прав, чем кто-либо иной. Если же покупатель товара умер, то он имеет столько же прав, что и остальные кредиторы».
Этот хадис передали Малик и Абу Давуд, и они назвали его отосланным. Абу Давуд и аль-Бейхаки также передали другую версию этого хадиса, в которой восполнены отсутствующие звенья его цепочки рассказчиков, но несмотря на это они назвали его слабым.
Передают также, что ‘Умар ибн Хальда рассказывал, что однажды они пришли к Абу Хурейре, да будет доволен им Всевышний Аллах, чтобы спросить его об обанкротившемся торговце. Он сказал:
«Я непременно сообщу вам решение, которое вынес Посланник Аллаха, мир ему и благословение Аллаха. Если торговец разорился или скончался, а кредитор нашел свой товар в сохранности, то он имеет на него больше прав, чем кто-либо иной».
Этот хадис передали Абу Давуд и Ибн Маджа, и аль-Хаким назвал хадис достоверным. Тем не менее Абу Давуд назвал его слабым, а касающееся кончины кредитора предписание – недостоверным.
854. Передают, что ‘Амр ибн аш-Шарид рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если состоятельный человек задерживает выплату долга, то его можно опозорить и подвергнуть наказанию».
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хиббан назвал его достоверным. Аль-Бухари также передал его без цепочки рассказчиков.
855. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что при жизни Посланника Аллаха, мир ему и благословение Аллаха, один из сподвижников купил фрукты, которые затем испортились. Его долг оказался слишком большим, и он обанкротился. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Делайте пожертвования в его пользу». Люди помогли ему, но этих пожертвований не хватило для того, чтобы выплатить все долги. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал кредиторам:
«Берите то, что есть, и больше вы ничего не получите».
Этот хадис передал Муслим.
856. Передают, что ‘Абд ар-Рахман ибн Ка‘б ибн Малик рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, арестовал имущество Му‘аза и продал его для того, чтобы выплатить имеющиеся у него долги.
Этот хадис передали Абу Давуд, ад-Даракутни и аль-Хаким, причем первым назвал его отосланным, а последний – достоверным.
857. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Меня привели к Пророку, мир ему и благословение Аллаха, в день битвы при Ухуде, когда мне было всего четырнадцать лет, и он не разрешил мне принять участие в сражении. Затем меня привели к нему в день битвы у рва, когда мне уже исполнилось пятнадцать лет, и он разрешил мне сражаться».
Этот хадис передали аль-Бухари и Муслим, а в версии аль-Бейхаки говорится:
«…он решил, что я еще не достиг совершеннолетия и не разрешил мне принять участие в сражении».
Ибн Хузейма назвал последнюю версию достоверной.
858. Передают, что ‘Атыйа аль-Курази, да будет доволен им Всевышний Аллах, рассказывал:
«В день сражения с племенем Курейза нас привели к Пророку, мир ему и благословение Аллаха, после чего те, у кого на лобке росли волосы, были казнены, а те, у кого волосы еще не росли, были отпущены на свободу. Вот так я оказался среди тех, кого отпустили на свободу».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным.
859. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Женщина не имеет права делать подарки без разрешения своего мужа».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, и аль-Хаким назвал его достоверным. В одной из версий хадиса говорится:
«Женщина не имеет права распоряжаться имуществом, когда ее муж несет за нее ответственность».
860. Передают, что Кабиса ибн Мухарик аль-Хиляли, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды, возместив чужую задолженность, я пришёл к Посланнику Аллаха, мир ему и благословение Аллаха, чтобы попросить его о помощи. Он сказал:
“Подожди, пока не поступят пожертвования, и мы компенсируем из них твои расходы”. Затем он сказал:
“О Кабиса! Просить помощь разрешается только в трёх случаях: когда человек возместил чужую задолженность, и тогда ему разрешается попросить помощь, пока не будут компенсированы его расходы; когда кого-то постигло бедствие, в результате которого пропало его имущество, и ему также разрешается попросить помощь, пока его дела не придут в порядок; и когда человека постигла нужда и бедность, что подтверждается тремя благоразумными представителями его народа, и ему разрешается попросить помощь, пока он не поправит своё материальное положение. Во всех других случаях, о Кабиса, просящий съест оказанную ему помощь несправедливо”».
Этот хадис передали Муслим, Абу Давуд, Ибн Хузейма и Ибн Хиббан.

Глава 7: Урегулирование конфликтов
861-862. Передают, что ‘Амр ибн ‘Ауф аль-Музани, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мусульмане имеют право урегулировать конфликт при обоюдном согласии сторон, если при этом они не запрещают то, что дозволено, и не разрешают то, что запрещено. Мусульмане должны выполнять условия соглашений, если только эти условия не запрещают то, что дозволено, и не разрешают то, что запрещено».
Этот хадис передал ат-Тирмизи, и он же назвал его достоверным, однако мусульманские богословы опровергли его утверждение, потому что один из рассказчиков хадиса Касир ибн ‘Абдуллах ибн ‘Амр ибн ‘Ауф – слабый. Вероятно, ат-Тирмизи принял такое решение, потому что этот хадис усиливается похожим хадисом, рассказанным Абу Хурейрой, да будет доволен им Всевышний Аллах, и переданным Ибн Хиббаном.
863. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Человек не должен мешать своему соседу установить бревно в стене». Затем Абу Хурейра, да будет доволен им Всевышний Аллах, сказал:
«Почему же я вижу, как вы отворачиваетесь от этого предписания? Клянусь Аллахом, я всегда буду напоминать вам о нем».
Этот хадис передали аль-Бухари и Муслим.
864. Передают, что Абу Хумейд ас-Са‘иди, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Человек не имеет права взять посох своего брата вопреки его доброй воле».
Этот хадис передали Ибн Хиббан и аль-Хаким.

Глава 8: Перевод долга и гарантии
865. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Задержка платежа состоятельным человеком является несправедливостью, и если кому-нибудь из вас предложат получить долг у состоятельного человека, то соглашайтесь».
Этот хадис передали аль-Бухари, Муслим и Ахмад.
866. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Когда один из сподвижников скончался, мы омыли его тело, умастили его благовониями и завернули в саван, после чего принесли тело к Посланнику Аллаха, мир ему и благословение Аллаха, и попросили его совершить заупокойную молитву. Он сделал несколько шагов вперед, а затем спросил:
“Есть ли у него долговые обязательства?” Мы сказали:
“Два динара”, – и тогда он отошел в сторону. Абу Катада взял на себя ответственность за выплату этих динаров, и мы снова подошли к Посланнику Аллаха, мир ему и благословение Аллаха. Абу Катада сказал:
“Я обязуюсь выплатить эти динары?” Посланник Аллаха, мир ему и благословение Аллаха, спросил:
“Ты сделаешь это за должника? Покойник больше не имеет к ним никакого отношения?” Он ответил:
“Да”. Тогда он совершил заупокойную молитву по нему».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, а Ибн Хиббан и аль-Хаким назвали его достоверным.
867. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что если к Посланнику Аллаха, мир ему и благословение Аллаха, приносили тело покойника, который имел долговые обязательства, то он спрашивал:
«Оставил ли он наследство для выплаты своих долгов?» Если ему сообщали, что он оставил наследство, которого достаточно для того, чтобы расплатиться с его кредиторами, то он совершал по нему заупокойную молитву. В противном же случае он велел: «Совершите молитву по своему усопшему товарищу». А когда Аллах помог ему совершить несколько завоеваний, он сказал: «Я ближе к верующим, чем они сами, и если у покойника останутся невыплаченные долги, то я обязуюсь выплатить их за него».
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари говорится:
«…и если покойник не оставит наследства для выплаты своих долгов…»
868. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«При вынесении приговора нет места поручительству».
Этот хадис передал аль-Бейхаки со слабой цепочкой рассказчиков.

Глава 9: Партнерство и дилерство
869. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, поведал о том, что Всевышний Аллах сказал:
«Если двое людей становятся деловыми партнерами, то Я становлюсь третьим и остаюсь с ними до тех пор, пока один из них не совершит мошенничество против другого. Если же один из них совершает мошенничество, то Я покидаю их».
Этот хадис передал Абу Давуд, и аль-Хаким назвал его достоверным.
870. Передают, что ас-Саиб аль-Махзуми, да будет доволен им Всевышний Аллах, рассказывал, что до начала пророческой миссии он был торговым партнером Пророка, мир ему и благословение Аллаха, и по прибытии в Мекку в день ее покорения Пророк, мир ему и благословение Аллаха, сказал ему:
«Я приветствую своего брата и партнера».
Этот хадис передали Ахмад, Абу Давуд и Ибн Маджа.
871. Передают, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал:
«В день битвы при Бадре я договорился с ‘Аммаром и Са‘дом, что мы поделим друг с другом любые захваченные трофеи. Случилось так, что Са‘д захватил двух пленных, а мы с ‘Аммаром так ничего и не захватили».
Этот хадис передали ан-Насаи и другие богословы.
872. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Однажды я собирался отправиться в Хейбар и явился к Пророку, мир ему и благословение Аллаха, а он сказал:
“Если ты увидишь моего торгового агента в Хейбаре, то возьми у него пятнадцать васков сухих фиников”».
Этот хадис передал Абу Давуд, и он же назвал его достоверным.
873. Передают, что ‘Урва аль-Барики, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды Пророк, мир ему и благословение Аллаха, дал ему динар для того, чтобы он купил жертвенное животное или козу. Он купил две козы, после чего продал одну из них за динар. Затем он привел к Пророку, мир ему и благословение Аллаха, козу и вернул ему динар. Пророк, мир ему и благословение Аллаха, попросил Аллаха благословить его, после чего ‘Урва говорил, что даже если бы он торговал земляным грунтом, то все равно имел бы на этом прибыль.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа. Аль-Бухари не передал этот хадис, но передал его суть в другом длинном хадисе. Ат-Тирмизи также передал похожий хадис со слов Хакима ибн Хизама, да будет доволен им Всевышний Аллах.
874. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, отправил ‘Умара собирать пожертвования. Вернувшись, люди сообщили, что Ибн Джамиль, Халид ибн аль-Валид и дядя Пророка, мир ему и благословение Аллаха, аль-‘Аббас отказались (платить закят). Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ибн Джамиля можно упрекнуть, потому что еще недавно он был бедняком, а теперь Аллах одарил его богатством. Что касается Халида, то вы поступаете с ним несправедливо, потому что он отдал свои кольчуги и снаряжение для сражений на пути всевышнего Аллаха. А что касается аль-‘Аббаса, то он выплатил пожертвования за год вперед». Затем он сказал:
«О ‘Умар! Разве ты не знаешь, что дядя со стороны отца – все равно что отец».
Этот хадис передали аль-Бухари, Муслим и Ахмад, и текст хадиса принадлежит двум последним.
875. Передают, что Джабир, да будет доволен им Всевышний Аллах, описывая прощальное паломничество Посланника Аллаха, мир ему и благословение Аллаха, сказал:
«Затем он отправился к месту жертвоприношения, где своими руками заколол шестьдесят трех верблюдов. Оставшихся верблюдов заколол ‘Али, а Посланник Аллаха, мир ему и благословение Аллаха, помогал ему». Это – часть длинного хадиса, переданного Муслимом, о котором мы уже упоминали ранее.
876. Передают, что Абу Хурейра и Зейд ибн Халид аль-Джухани, да будет доволен ими Всевышний Аллах, рассказывали, что однажды к Посланнику Аллаха, мир ему и благословение Аллаха, пришли бедуины, и один из них сказал:
«О Посланник Аллаха! Заклинаю тебя во имя Аллаха вынести приговор в соответствии с Его писанием». Второй бедуин, который оказался более сведующим в делах религии, сказал:
«Да, рассуди между нами в соответствии с писанием Аллаха и позволь мне слово молвить». Он сказал:
«Говори». Он сказал:
«Мой сын прислуживал этому человеку и совершил прелюбодеяние с его женой. Мне сказали, что моего сына полагается забросать камнями до смерти. Тогда я заплатил этому человеку выкуп в размере ста овец и одной молодой рабыни. Затем я обратился к знающим людям, и они сообщили, что моего сына полагается наказать ста ударами плетью и выслать из поселения сроком на один год, а жену этого человека – забросать камнями до смерти». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Клянусь Тем, в чьей длани находится моя душа, я непременно вынесу приговор в соответствии с писанием Аллаха! Молодая рабыня и овцы должны быть возвращены тебе, а твой сын должен быть наказан ста ударами плетью и выслан из поселения сроком на один год. А ты, Унейс, отправляйся к этой женщине, и если она признается, то забросайте ее камнями до смерти».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.

Глава 10: Признание
877. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Говори правду, даже если она горькая».
Это – часть длинного хадиса, который передал Ибн Хиббан, и он же назвал его достоверным.

Глава 11: Бесплатная аренда
878. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Рука, которая взяла чужое имущество, несет за него ответственность до тех пор, пока не вернет его».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а аль-Хаким назвал его достоверным.
879. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Возвращай вверенное тебе на хранение имущество тому, кто вручил его тебе, и не предавай того, кто предал твое доверие».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его хорошим. Аль-Хаким же назвал хадис достоверным, но с этим не согласились Абу Хатим и ар-Рази.
880. Передают, что Йа‘ла ибн Умейа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Когда к тебе придут мои посланцы, дай им тридцать кольчуг». Он спросил:
«О Посланник Аллаха! Ты гарантируешь их возврат или просто берешь взаймы?» Он сказал:
«Нет, просто беру их взаймы».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, а Ибн Хиббан назвал его достоверным.
881-882. Передают, что Сафван ибн Умейа, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, в день сражения при Хунейне позаимствовал у него кольчуги. Он спросил:
«Ты берешь их насильно, Мухаммад?!» Он ответил: «Нет, я гарантирую их возврат».
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным. Он же передал похожий хадис со слабой цепочкой рассказчиков со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом.

Глава 12: Посягательство на чужую собственность
883. Передают, что Са‘ид ибн Зейд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если человек насильно присвоит пядь чужой земли, то в день воскресения Аллах обложит его шею пядью семи земель».
Этот хадис передали аль-Бухари и Муслим.
884. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что однажды, когда Пророк, мир ему и благословение Аллаха, находился у одной из своих жен, другая мать правоверных велела своему слуге отнести ему миску с едой. Жена Пророка, мир ему и благословение Аллаха, ударила по ней рукой, и миска сломалась. Тогда он сложил миску по кускам, собрал в нее еду и сказал:
«Ешьте!» Затем он вернул слуге целую миску и оставил у себя поломанную.
Этот хадис передали аль-Бухари и ат-Тирмизи, и в версии последнего сообщается, что в это время Пророк, мир ему и благословение Аллаха, находился в доме ‘Аиши, да будет доволен ею Всевышний Аллах. В ней также сообщается, что он сказал:
«Еда – за еду, и посуда – за посуду». Ат-Тирмизи назвал эту версию достоверной.
885. Передают, что Рафи‘ ибн Хадидж, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если человек посеял зерно на чужой земле без разрешения хозяев, то он не имеет права даже на часть урожая, однако его расходы должны быть возмещены».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, причем ат-Тирмизи назвал его хорошим. Однако есть сообщение о том, что аль-Бухари назвал хадис слабым.
886. Передают, что ‘Урва ибн аз-Зубейр, да будет доволен им Всевышний Аллах, поведал о том, что один из сподвижников рассказал, что к Посланнику Аллаха, мир ему и благословение Аллаха, обратились двое мужчин, которые пререкались друг с другом из-за того, что один из них посадил пальму на земле другого. Посланник Аллаха, мир ему и благословение Аллаха, вынес решение, в соответствии с которым земля осталась собственностью ее хозяина, а хозяину пальмы было велено пересадить дерево. При этом он сказал:
«За труд человека, который посягнул на чужие владения, ничего не причитается».
Этот хадис передал Абу Давуд с хорошей цепочкой рассказчиков. Последний отрывок хадиса также передали ат-Тирмизи, ан-Насаи и Ибн Маджа со слов Са‘ида ибн Зейда, однако между богословами существуют разногласия по поводу того, есть ли в цепочке рассказчиков хадиса отсутствующие звенья и кто именно из сподвижников рассказывал этот хадис.
887. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал, что в день жертвоприношения Пророк, мир ему и благословение Аллаха, произнес проповедь и сказал:
«Знаете ли вы, какой сегодня день?» Люди ответили: «Аллаху и Его Посланнику это известно лучше!» Он помолчал немного, и сподвижники подумали, что он назовет этот день другим именем, но он спросил: «Разве это не день жертвоприношения?» Люди ответили: «Конечно». Он сказал: «А какой сейчас месяц?» Они ответили: «Аллаху и Его Посланнику это известно лучше!» Он опять помолчал немного, и сподвижники подумали, что он назовет этот месяц другим именем, но он спросил: «Разве сейчас не месяц зу-ль-хиджжа?» Люди сказали: «Конечно». Он сказал: «А что это за город?» Люди ответили: «Аллаху и Его Посланнику это известно лучше!» Он опять помолчал немного, и сподвижники опять подумали, что он назовет этот город другим именем, но он спросил: «Разве это не священный город?» Люди сказали: «Конечно». Тогда он сказал: «Воистину, ваша кровь и ваше имущество также неприкосновенны и святы, как святы этот день, этот месяц и эта земля, и они останутся неприкосновенны до того дня, когда вы встретитесь с вашим Господом. Донес ли я до вас послание?» Люди ответили: «Да». Он воскликнул: «О Аллах, будь свидетелем! И пусть присутствующие оповестят об этом тех, кто отсутствовал, ибо может случиться так, что человек, до которого донесут знание, сможет лучше сохранить его, чем тот, кто услышал его впервые. А когда я уйду, то не возвращайтесь к неверию и не рубите головы друг другу».
Этот хадис передали аль-Бухари и Муслим.

Глава 13: Преимущественное право покупки
888. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«В соответствии с предписанием Посланника Аллаха, мир ему и благословение Аллаха, преимущественное право на покупку распространяется на все, что не было поделено между партнерами. Если же были установлены границы и проложены дороги, то партнер не обладает преимущественным правом на покупку собственности».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари. В версии Муслима говорится: «Преимущественное право на покупку распространяется на все совместное имущество, будь то земля, дом или сад. Человек не может продавать свою долю совместного имущества, пока не предложит ее купить своему партнеру». А в версии ат-Тахави говорится: «В соответствии с предписанием Пророка, мир ему и благословение Аллаха, преимущественное право на покупку распространяется на любую совместную собственность». Рассказчики этой версии хадиса заслуживают доверия.
889. Передают, что ‘Амр ибн аш-Шарид рассказывал, что после торгов Абу Рафи‘ продал свой дом Са‘ду ибн Малику за четыреста мискалей, после чего он сказал:
«Если бы я не слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал, что сосед имеет больше прав, чем остальные, то не продал бы свой дом тебе».
Этот хадис передал аль-Бухари.
890. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Сосед имеет больше прав на покупку твоего дома».
Этот хадис передал ан-Насаи, а Ибн Хиббан назвал его достоверным. Несмотря на это у хадиса есть скрытые недостатки.
891. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если соседние владения имеют общую дорогу, то сосед обладает преимущественным правом на покупку, и продавец должен дождаться решения своего соседа, даже если он находится в отъезде».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и рассказчики хадиса заслуживают доверия.
892. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Ущемление преимущественного права на покупку подобно развязыванию поводий».
Этот хадис передали Ибн Маджа и аль-Баззар, и в версии последнего также говорится: «Преимущественное право на покупку не распространяется на того, кто в отъезде». Цепочка рассказчиков хадиса слабая.

Глава 14: Ссуда
893. Передают, что Сухейб ибн Синан, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Благословения заслуживают три деяния: торговля в кредит, предоставление ссуды и смешивание пшеницы с ячменем для домашнего очага, но не для торговли».
Этот хадис передал Ибн Маджа со слабой цепочкой рассказчиков.
894. Передают, что Хаким ибн Хизам, да будет доволен им Всевышний Аллах, рассказывал о том, что он предоставлял ссуду при условии, что партнер не будет вкладывать его деньги в торговлю живыми существами, а также в морские перевозки и не поселится с ними в долине, где течет ручей, и что он должен гарантировать возврат имущества в том случае, если нарушит одно из этих условий.
Этот хадис передал ад-Даракутни, и рассказчики хадиса заслуживают доверия.
895. Передают, что аль-‘Аля’ ибн ‘Абд ар-Рахман рассказывал со слов своего отца, что его дед Йа‘куб аль-Йухани вкладывал имущество ‘Усмана ибн ‘Аффана, да будет доволен им Всевышний Аллах, в торговлю, после чего они делили между собой прибыль.
Этот хадис передал Малик с достоверной цепочкой рассказчиков.

Глава 15: Наем крестьян и оплата труда
896. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, нанял жителей Хейбара за половину урожая фруктов и зерновых.
Этот хадис передали аль-Бухари и Муслим.
Они же передали другую версию хадиса, в которой сообщается, что жители Хейбара попросили Посланника Аллаха, мир ему и благословение Аллаха, закрепить за ними все земледельческие работы при том условии, что им достанется половина урожая фиников. Посланник Аллаха, мир ему и благословение Аллаха, сказал им: «Пусть они будут закреплены за вами до тех пор, пока мы не пожелаем расторгнуть это соглашение». Иудеи занимались этим до тех пор, пока ‘Умар, да будет доволен им Всевышний Аллах, не выселил их из поселения.
В одной из версий Муслима также говорится, что Посланник Аллаха, мир ему и благословение Аллаха, поручил иудеям возделывать за свой счет финиковые плантации и поля Хейбара при том условии, что им достанется половина урожая фиников.
897. Передают, что Ханзаля ибн Кейс, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды он спросил Рафи‘а ибн Хадиджа, да будет доволен им Всевышний Аллах, можно ли сдавать землю в аренду за золото и серебро. Он сказал:
«В этом нет ничего плохого. Во времена Посланника Аллаха, мир ему и благословение Аллаха, люди сдавали землю в аренду при условии, что крестьянам доставался урожай, который рос на берегу ручьев, вокруг водоемов или на небольшом участке поля, но случалось так, что урожай на этих или на других участках поля погибал, и люди не могли получить свою долю сполна. Поэтому Посланник Аллаха, мир ему и благословение Аллаха, запретил поступать таким образом, но нет ничего плохого в том, что ты сдаешь землю в аренду за определенную плату».
Этот хадис передал Муслим.
В нем изложена суть всех остальных хадисов, переданных аль-Бухари и Муслимом, по поводу аренды земельных участков.
898. Передают, что Сабит ибн ад-Даххак, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, повелел сдавать землю в аренду не за определенный процент от урожая, а за установленную плату.
Этот хадис передал Муслим.
899. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланнику Аллаха, мир ему и благословение Аллаха, сделали кровопускание, и он расплатился с тем, кто оказал ему подобную услугу; но он никогда не сделал бы этого, если бы это было запрещено.
Этот хадис передал аль-Бухари.
900. Передают, что Рафи‘ ибн Хадидж, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Деньги, заработанные на кровопускании, суть грязные».
Этот хадис передал Муслим.
901. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, поведал о том, что великий и могучий Аллах сказал:
«В день воскресения Я буду противником троих людей: того, кто посягнул на имущество, которое ему доверили с Моим именем на устах; того, кто продал в рабство свободного человека и съел заработанные на нем деньги; и того, кто сполна воспользовался услугами работника и не расплатился с ним».
Этот хадис передал Муслим.
902. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самым достойным заработком являются деньги, заработанные на писании Аллаха».
Этот хадис передал аль-Бухари.
903-905. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Выплачивайте заработок наемного рабочего до того, как успеет высохнуть его пот».
Этот хадис передал Ибн Маджа.
Похожий хадис также передали Абу Йа‘ла и аль-Бейхаки со слов Абу Хурейры, да будет доволен им Всевышний Аллах, и ат-Табарани со слов Джабира, да будет доволен им Всевышний Аллах, однако все эти хадисы являются слабыми.
906. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Тот, кто нанимает рабочего, должен выплачивать ему заработную плату сполна».
Этот хадис передал ‘Абд ар-Раззак, и в цепочке его рассказчиков есть отсутствующее звено. Однако аль-Бейхаки передал этот хадис со слов Абу Ханифы с восстановленной цепочкой рассказчиков.

Глава 16: Освоение невозделанных земель
907. Передают, что ‘Урва рассказывал со слов ‘Аиши, да будет доволен ими Всевышний Аллах, что Пророк, мир ему и благословение Аллаха, сказал:
«Если человек освоит ничейную землю, то он имеет на нее больше прав, чем кто-нибудь иной».
Этот хадис передал аль-Бухари. ‘Урва также сообщил, что ‘Умар ибн аль-Хаттаб во время своего правления принимал решения в соответствии с этим предписанием.

908. Передают, что Са‘ид ибн Зейд, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Невозделанная земля будет принадлежать тому, кто ее освоит».
Этот хадис передали Абу Давуд, ан-Насаи и ат-Тирмизи, и последний его хадис хорошим. При этом он справедливо отметил, что хадис является отосланным. Мусульманские богословы высказали несколько мнений относительно того, кто из сподвижников услышал эти слова непосредственно от Посланника Аллаха, мир ему и благословение Аллаха. Одни считали, что это был Джабир, другие – что это была ‘Аиша, а третьи – что это был ‘Абдуллах ибн ‘Умар. Согласно наиболее достоверному мнению, это был именно Джабир, да будет доволен им Всевышний Аллах.
909. Передают, что Ибн ‘Аббас рассказывал со слов ас-Са‘ба ибн Джассамы ал-Лейси, да будет доволен ими Всевышний Аллах, что Пророк, мир ему и благословение Аллаха, сказал:
«Заповедные земли могут принадлежать только Аллаху и Его Посланнику».
Этот хадис передал аль-Бухари.
910-911. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не причиняй вреда ни себе, ни другим».
Этот хадис передали Ахмад и Ибн Маджа. Последний также передал похожий хадис со слов Абу Са‘ида аль-Худри, да будет доволен им Всевышний Аллах. Его же передал Малик и назвал свою версию хадиса отосланной.
912. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если человек оградил забором ничейную землю, то она стала его собственностью».
Этот хадис передал Абу Давуд, и Ибн аль-Джаруд назвал хадис достоверным.
913. Передают, что ‘Абдуллах ибн Мугаффаль, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если человек вырыл колодец, то ему принадлежат сорок локтей земли вокруг него, где может отдыхать его скот».
Этот хадис передал Ибн Маджа со слабой цепочкой рассказчиков.
914. Передают, что ‘Алкама ибн Ваиль, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, выделил для него земли в Хадрамауте.
Этот хадис передали Абу Давуд и ат-Тирмизи, а Ибн Хиббан назвал его достоверным.
915. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, обязался выделить аз-Зубейру землю, которую сможет проскакать его конь. Он подстегнул своего коня, и конь проскакал некоторое расстояние, после чего остановился. Он подошел к этому месту и бросил свой кнут, а Пророк, мир ему и благословение Аллаха, сказал:
«Отмерьте ему землю до места, где упал кнут».
Этот хадис передал Абу Давуд, и у него есть признаки слабого хадиса.
916. Передают, что один из сподвижников, да будет доволен им Всевышний Аллах, рассказывал, что во время одного из военных походов Пророк, мир ему и благословение Аллаха, сказал:
«Люди обладают одинаковыми правами на три вещи: пастбище, воду и огонь».
Этот хадис передали Ахмад и Абу Давуд, и рассказчики хадиса заслуживают доверия.

Глава 17: Вакуфное имущество
917. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Когда человек умирает, то все его дела прекращаются, кроме трех. Это – доброе дело, которое продолжается [и после его смерти]; знания, которые приносят пользу людям; и праведный сын, который молится за него».
Этот хадис передал Муслим.
918. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что ‘Умару, да будет доволен им Всевышний Аллах, достались земли в Хейбаре, после чего он явился к Пророку, мир ему и благословение Аллаха, за советом по этому поводу. Он сказал:
«О Посланник Аллаха! Мне достались земли в Хейбаре, и они являются самым ценным из всего, чем я когда-либо владел». Он сказал: «Если хочешь, ты можешь завещать эти земли в качестве вакфа и раздавать их урожай в качестве милостыни». Тогда ‘Умар, да будет доволен им Всевышний Аллах, отдал эти земли в качестве пожертвования и завещал, что они не могут быть проданы, унаследованы или подарены и что их урожай может быть распределен между нуждающимися и родственниками, а также израсходован для освобождения рабов, осуществления необходимых мероприятий на пути Аллаха, обеспечения путников и угощения гостей, а что касается распорядителя этого имущества, то он также имел права отведать урожай, не преступая разумных пределов, или накормить своего друга, но не имел права сохранять даже часть урожая для удовлетворения собственных нужд.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
В версии аль-Бухари говорится, что ‘Умар, да будет доволен им Всевышний Аллах, завещал, что земли не могут быть проданы и подарены, а их урожай должен быть роздан в качестве милостыни.
919. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, отправил ‘Умара собирать пожертвования. Вернувшись, люди сообщили, что Ибн Джамиль, Халид ибн аль-Валид и дядя Пророка, мир ему и благословение Аллаха, аль-‘Аббас. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Ибн Джамиля можно упрекнуть, потому что еще недавно он был бедняком, а теперь Аллах одарил его богатством. Что касается Халида, то вы поступаете с ним несправедливо, потому что он отдал свои кольчуги и снаряжение для сражений на пути всевышнего Аллаха. А что касается аль-‘Аббаса, то он выплатил пожертвования за год вперед». Затем он сказал:
«О ‘Умар! Разве ты не знаешь, что дядя со стороны отца – все равно что отец».
Этот хадис передали аль-Бухари, Муслим и Ахмад, и текст хадиса принадлежит двум последним.

Глава 18: Подарки и вещи, отданные в пожизненное пользование
920. Передают, что ан-Ну‘ман ибн Башир, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды его отец привел его к Посланнику Аллаха, мир ему и благословение Аллаха, и сказал:
«Я подарил моему сыну принадлежащего мне раба». Посланник Аллаха, мир ему и благословение Аллаха, спросил:
«Сделал ли ты такой же подарок всем своим сыновьям?» Он сказал:
«Нет». Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Тогда возьми его назад».
Этот хадис передали аль-Бухари и Муслим.
В одной из версий этого хадиса сообщается, что Хусайн ибн ‘Амир рассказывал, что ан-Ну‘ман ибн Башир, да будет доволен им Всевышний Аллах, стоя на кафедре, сказал: «Мой отец сделал мне подарок, но ‘Амра бинт Раваха сказала, что она не одобрит это, пока Посланник Аллаха, мир ему и благословение Аллаха, не засвидетельствует поступок моего отца. Когда же он явился к Посланнику Аллаха, мир ему и благословение Аллаха, тот сказал: “О Посланник Аллаха! Я сделал подарок своему сыну, который родился от ‘Умры бинт Равахи, но она захотела, чтобы ты стал свидетелем этого”. Он спросил его: “Сделал ли ты такой же подарок всем своим сыновьям?” Он сказал: “Нет”. Тогда он сказал: “Бойтесь Аллаха и относитесь к своим детям справедливо!” Тогда мой отец вернулся и взял назад свой подарок».А в одной из версий Муслима сообщается, что ан-Ну‘ман ибн Башир рассказывал: «Однажды мой отец отвел меня к Посланнику Аллаха, мир ему и благословение Аллаха, и сказал: “О Посланник Аллаха, будь свидетелем того, что я подарил ан-Ну‘ману такую-то часть своего имущества”. Он спросил: “Сделал ли ты такой же подарок всем своим сыновьям?” Он сказал: “Тогда пусть свидетелем этого будет кто-нибудь другой”. Затем Посланник Аллаха, мир ему и благословение Аллаха, спросил: “Хотелось бы тебе, чтобы твои дети одинаково хорошо относились к тебе?” Он ответил: “Конечно”. Тогда он сказал: “Не поступай же таким образом”».
921. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Кто берет назад преподнесенный им подарок, тот уподобляется собаке, которая сначала рвет, а затем возвращается к своей блевотине».
Этот хадис передал аль-Бухари и Муслим, причем в версии аль-Бухари говорится: «К нам не должны относиться скверные сравнения, а тот, кто берет назад преподнесенный им подарок, уподобляется собаке, которая сначала рвет, а затем возвращается к своей блевотине».
922-923. Передают, что Ибн ‘Умар и Ибн ‘Аббас, да будет доволен ими Всевышний Аллах, рассказывали, что Пророк, мир ему и благословение Аллаха, сказал:
«Делать подарок, а затем брать его назад не позволяется ни одному мусульманину, кроме отца, который сделал подарок своему сыну».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн Хиббан и аль-Хаким назвали его достоверным.
924. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, принимал подарки и отдавал что-нибудь взамен.
Этот хадис передал аль-Бухари.
925. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некий муж подарил Посланнику Аллаха, мир ему и благословение Аллаха, верблюдицу. В знак благодарности он сделал ему ответный подарок, а затем спросил:
«Ты доволен?» Мужчина ответил:
«Нет». Он подарил ему еще кое-что и снова спросил:
«Ты доволен?» Мужчина ответил:
«Нет». Он подарил ему еще кое-что и опять спросил:
«Теперь ты доволен?» Мужчина ответил:
«Да».
Этот хадис передал Ахмад, и Ибн Хиббан назвал его достоверным.
926. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вещи, отданные в пожизненное пользование, принадлежат тому, кому они дарованы».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится:
«Берегите свое имущество для себя и не расточительствуйте, ибо если кто-нибудь отдает свое имущество на пожизненное пользование, то оно становится собственностью нового хозяина не только при его жизни, но и после смерти, потому что переходит к его потомкам».
В одной из версий Муслима также сообщается, что Джабир, да будет доволен им Всевышний Аллах, сказал: «Посланник Аллаха, мир ему и благословение Аллаха, разрешил отдавать вещи на пожизненное пользование и говорить: “Отныне это принадлежит тебе и твоим потомкам”. Если же хозяин вещи говорит: “Это будет принадлежать тебе до тех пор, пока ты жив”, – то после его смерти вещь должна быть возвращена».
А в версии Абу Давуда и ан-Насаи говорится:
«Не заключайте соглашений, по которым вещь станет собственностью того, кто проживет дольше, и не отдавайте вещи в пожизненное пользование. А если какая-нибудь вещь попадет к вам на этих условиях, то она перейдет к вашим наследникам».
927. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды я подарил одному из сподвижников породистого скакуна, но он плохо смотрел за конем, и я решил, что он продаст его мне по низкой цене. Когда же я спросил об этом Посланника Аллаха, мир ему и благословение Аллаха, он сказал:
“Не покупай его и не возвращайся к своему пожертвованию, потому что тот, кто берет назад свое пожертвование, уподобляется собаке, которая сначала рвет, а затем возвращается к своей блевотине”».
Этот хадис передали аль-Бухари и Муслим, и в одной из его версий говорится:
«Не покупай его, даже если он продаст его тебе за один дирхем, потому что тот, кто берет назад свое пожертвование, уподобляется собаке, которая сначала рвет, а затем возвращается к своей блевотине».
928. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Делайте друг другу подарки, и вы возлюбите друг друга».
Этот хадис передал аль-Бухари в сборнике «аль-Адаб аль-Муфрад», а также Абу Йа‘ла с хорошей цепочкой рассказчиков.
929. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Делайте друг другу подарки, потому что подарок изгоняет из сердец затаенную вражду».
Этот хадис передал аль-Баззар со слабой цепочкой рассказчиков.
930. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«О мусульманки! Делайте подарки своим соседям и не пренебрегайте даже бараньим копытом».
Этот хадис передали аль-Бухари и Муслим.
931. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Человек, который сделал подарок, имеет на него больше прав до тех пор, пока ему не подарят что-нибудь взамен».
Этот хадис передал аль-Хаким, и он же назвал его достоверным. В другом хадисе Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, передал эти же слова от имени своего отца.

Глава 19: Находка
932. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, прошел мимо фиников, которые лежали на дороге, и сказал:
«Если бы я не опасался того, что это окажется пожертвованием, то непременно съел бы их».
Этот хадис передали аль-Бухари и Муслим.
933. Передают, что Зейд ибн Халид аль-Джухани, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел некий муж и спросил, как следует поступить с найденной вещью. Он сказал:
«Посмотри, в чем она находится и чем завязана, а затем разыскивай ее хозяина в течении одного года. Если владелец утерянной вещи найдется, то отдай ее ему; если же нет, то может распоряжаться ею по собственному усмотрению». Мужчина спросил:
«А как следует поступить с заблудившейся овцой?» Он сказал:
«Она может достаться тебе, твоему брату или волку». Затем мужчина спросил:
«А как следует поступить с заблудившимся верблюдом?» Он сказал:
«А какое тебе дело до заблудившегося верблюда? У него есть желудок и копыта, и он будет пить воду, есть деревья и бродить до тех пор, пока его не встретит хозяин».
Этот хадис передали аль-Бухари и Муслим.
934. Передают, что Зейд ибн Халид аль-Джухани, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Тот, кто присвоил найденную вещь, сам попал в заблуждение и пребудет в нем до тех пор, пока не объявит о находке».
Этот хадис передал Муслим.
935. Передают, что ‘Ийад ибн Химар, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Кто нашел утерянную кем-то вещь, тот должен призвать в свидетели двух справедливых мужей и запомнить, в чем находилась найденная вещь и чем она была перевязана. Он не должен скрывать ее или прятать, и если объявится владелец утерянной вещи, то он должен знать, что у владельца больше прав на нее. Если же он не объявится, то любое добро все равно принадлежит Аллаху, который одаряет им, кого пожелает».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хузейма, Ибн аль-Джаруд и Ибн Хиббан назвали его достоверным.
936. Передают, что ‘Абд ар-Рахман ибн ‘Усман ат-Тейми, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил подбирать то, что потерял паломник.
Этот хадис передал Муслим.
937. Передают, что аль-Микдам ибн Ма‘дикариб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Запрещается есть мясо хищников и домашнего осла и присваивать имущество, утерянное неверным, с которым было подписано мирное соглашение, если только нашедший его не нуждается в нем».
Этот хадис передал Абу Давуд.

Глава 20: Распределение наследства
938. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Отдавайте соответствующие части наследства тем, кому они полагаются, а все оставшееся после распределения имущество должно достаться мужчине, который является ближайшим родственником покойного».
Этот хадис передали аль-Бухари и Муслим.
939. Передают, что Усама ибн Зейд, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Мусульманин не может наследовать имущество неверного, и неверный не может наследовать имущество мусульманина».
Этот хадис передали аль-Бухари и Муслим.
940. Передают, что Шурахбиль рассказывал, что Абу Мусу аль-Аш‘ари, да будет доволен им Всевышний Аллах, спросили о том, как следует распределить наследство между дочерью, дочерью сына и сестрой. Он сказал:
«Половина наследства должна достаться дочери, а вторая половина – сестре. Ступайте к Ибн Мас‘уду, и он скажет вам то же самое». Однако когда люди спросили ‘Абдуллаха ибн Мас‘уда, да будет доволен им Всевышний Аллах, он сказал:
«Неужели я впал в заблуждение и сбился с прямого пути? Я сообщу вам решение, которое вынес по этому вопросу Пророк, мир ему и благословение Аллаха. Половина наследства должна достаться дочери, шестая часть – дочери сына, и вместе обе доли составляют две трети всего имущества. А оставшаяся часть должна перейти к сестре». Люди пришли к Абу Мусе и сообщили ему обо всем, что сказал Ибн Мас‘уд, после чего Абу Муса сказал:
«Не спрашивайте меня ни о чем, пока среди вас есть этот ученый муж».
Этот хадис передал аль-Бухари.
941. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Люди, исповедывающие различные религии, не могут наследовать имущество друг друга».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа. Ан-Насаи передал этот хадис со слов Усамы ибн Зейда, да будет Всевышний Аллах доволен им и его отцом, а аль-Хаким передал хадис Усамы ибн Зейда в несколько иной форме.
942. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некий муж пришел к Пророку, мир ему и благословение Аллаха, и сказал:
«Сын моего сына скончался. Полагается ли мне часть его наследства?» Он сказал:
«Одна шестая». Когда мужчина собрался уйти, Пророк, мир ему и благословение Аллаха, подозвал его и сказал:
«Тебе полагается еще одна шестая часть». Когда он снова собрался уйти, он опять подозвал его и сказал:
«Вторая одна шестая – это добавка».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал его достоверным. Со слов ‘Имрана ибн аль-Хусайна этот хадис пересказывал аль-Хасан аль-Басри, однако существует мнение, что последний не слышал хадисов из уст этого славного сподвижника.
943. Передают, что Ибн Бурейда, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Пророк, мир ему и благословение Аллаха, предписал отдавать бабушке покойного шестую часть наследства, если матери покойного нет в живых.
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хузейма и Ибн аль-Джаруд назвали его достоверным. Ибн ‘Адий назвал этот хадис сильным.
944. Передают, что аль-Микдад ибн Ма‘дикариб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Дядя со стороны матери наследует имущество в том случае, если у покойного нет других наследников».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа. Абу Зур‘а ар-Рази назвал хадис хорошим, а аль-Хаким и Ибн Хиббан назвали его достоверным.
945. Передают, что Абу Умама ибн Сахль, да будет доволен им Всевышний Аллах, рассказывал, что присутствовал, когда ‘Умар, да будет доволен им Всевышний Аллах, написал Абу Убейде, да будет доволен им Всевышний Аллах, послание, в котором сообщил, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Аллах и Его Посланник покровительствуют тому, у кого нет других покровителей, а дядя со стороны матери наследует имущество того, у кого нет других наследников».
Этот хадис передали Ахмад, ат-Тирмизи, ан-Насаи и Ибн Маджа. Ат-Тирмизи назвал хадис хорошим, а Ибн Хиббан – достоверным.
946. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если новорожденный закричал, то он становится наследником».
Этот хадис передал Абу Давуд, а Ибн Хиббан назвал его достоверным.
947. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Убийца не имеет права на наследство убитого».
Этот хадис передали ан-Насаи и ад-Даракутни. Ибн ‘Абд аль-Барр назвал хадис сильным, а ан-Насаи сообщил, что хадис имеет скрытые недостатки. Согласно наиболее достоверному мнению, эти слова принадлежат славному сподвижнику ‘Амру ибн аль-‘Асу, да будет доволен им Всевышний Аллах.
948. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Рибаб ибн Хузейфа женился на Умм Ваиль бинт Ма‘мар, которая родила ему трех сыновей. Когда она скончалась, сыновья унаследовали ее земли и права на наследство освобожденных ею рабов. ‘Амр ибн аль-‘Ас, да будет доволен им Всевышний Аллах, отправился вместе с ними в Шам, где они скончались от чумы, распространившейся в местечке ‘Амвас. ‘Амр ибн аль-‘Ас был их родственником по отцовской линии и унаследовал их имущество. Когда он вернулся из поездки, сыновья Ма‘мара ибн Хабиба предъявили свои претензии на права на наследство рабов, освобожденных их сестрой, и написали прошение ‘Умару ибн аль-Хаттабу, да будет доволен им Всевышний Аллах. Получив прошение, он сказал:
«Мое решение будет опираться на услышанное мною от Посланника Аллаха, мир ему и благословение Аллаха, который сказал: “Имущество отца или сына переходит к родственникам по отцовской линии”». Он велел, чтобы права на наследство рабов перешли к братьям Умм Ваиль, и написал послание, в котором были свидетельства ‘Абд ар-Рахмана ибн ‘Ауфа и Зейда ибн Сабита.
Этот хадис передал Ибн Маджа, и похожий хадис также передали Абу Давуд и ан-Насаи. Ибн аль-Мадини и Ибн ‘Абд аль-Барр назвали его достоверным.
949. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Право на наследство подобно кровному родству: его нельзя продать или подарить».
Этот хадис передал аль-Хаким со слов аш-Шафи‘и, который услышал его от Мухаммада ибн аль-Хасана, который услышал его от Абу Йусуфа. Ибн Хиббан назвал хадис достоверным, но аль-Бейхаки сообщил, что в хадисе есть скрытые недостатки.
950. Передают, что Абу Килаба рассказывал со слов Анаса ибн Малика, да будет доволен им Всевышний Аллах, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самым осведомленным среди вас о распределении наследства является Зейд ибн Сабит».
Этот хадис передали Ахмад, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн Хиббан и аль-Хаким назвали его достоверным. Однако многие богословы называли хадис отосланным.

Глава 21: Завещание
951. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Мусульманин, который хочет завещать нечто из своего имущества, не поступает благоразумно, если по прошествии двух ночей он так и не составил завещание».
Этот хадис передали аль-Бухари и Муслим.
952. Передают, что Са‘д ибн Абу Ваккас, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды он спросил:
«О Посланник Аллаха! Я обладаю большим состоянием, которое унаследует моя единственная дочь. Не раздать ли мне две трети моего состояния в качестве пожертвования?» Он ответил:
«Нет». Он спросил:
«Не раздать ли мне тогда половину моего состояния?» Он ответил:
«Нет» Он спросил:
«Не роздать ли мне тогда треть его?» Он сказал:
«Ты можешь раздать треть, но даже треть – это слишком много. Оставить своих наследников богатыми лучше, чем оставить их нищими и просящими милостыню у людей».
Этот хадис передали аль-Бухари и Муслим.
953. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что некий муж пришел к Пророку, мир ему и благословение Аллаха, и сказал:
«О Посланник Аллаха! Моя мать скоропостижно скончалась и не оставила завещание, но я думаю, что если бы она заговорила перед смертью, то непременно велела бы раздать милостыню. Получит ли она вознаграждение, если я раздам милостыню от ее имени?» Он ответил:
«Да».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
954-955. Передают, что Абу Умама аль-Бахили, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Воистину, Аллах предписал должное для каждого, кто этого заслуживает, и поэтому нельзя завещать имущество в пользу наследника».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа. Ахмад и ат-Тирмизи назвали его хорошим, а Ибн Хузейма и Ибн аль-Джаруд – сильным. Ад-Даракутни передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем также сказано: «…если только на это не согласятся остальные наследники». Цепочка рассказчиков хадиса хорошая.
956-957. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Аллах смилостивился над вами и разрешил вам распоряжаться третью вашего имущества перед смертью, дабы умножить ваши благодеяния».
Этот хадис передал ад-Даракутни. Ахмад и аль-Баззар передали его со слов Абу ад-Дарда’, а Ибн Маджа – со слов Абу Хурейры. Все эти хадисы являются слабыми, но каждый из них усиливает другой. Однако лучше всего об этом известно Аллаху.
958. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, сказал:
«Тот, кому вверяют имущество на хранение, не должен гарантировать их сохранность».
Этот хадис передал Ибн Маджа со слабой цепочкой рассказчиков.
Глава о распределении пожертвований уже была рассмотрена в конце книги о закяте, а глава о распределении трофеев и военной добычи, захваченной без боя, если на то будет воля Аллаха, будет рассмотрена в конце книги о священной войне.

Глава 22: Имущество, вверенное на хранение
959. Передают, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«О молодые люди! Если кто-нибудь из вас способен вступить в брак, то пусть женится, потому что это поможет ему потуплять взор и избегать распутства. А тот, кто не способен вступить в брак, должен поститься, потому что так он сможет подавить вожделение».
Этот хадис передали аль-Бухари и Муслим.


Книга 8: Брак

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 8. Брак
960. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что трое мужчин подошли к домам супруг Пророка, мир ему и благословение Аллаха, и начали интересоваться тем, как поклоняется Пророк, мир ему и благословение Аллаха. Когда им рассказали о том, как он поклоняется, они сочли это недостаточным для себя и сказали:
«Куда нам до Пророка, мир ему и благословение Аллаха?! Аллах простил ему все предыдущие и будущие прегрешения». Затем один из них сказал:
«Отныне я буду молиться все ночи напролет». Второй сказал:
«А я буду поститься всю жизнь и не стану прерывать пост». А третий сказал:
«Я же откажусь от женщин и никогда не женюсь». Тут к ним подошел Посланник Аллаха, мир ему и благословение Аллаха, и сказал:
«Это вы сказали такие-то слова? Клянусь Аллахом, я являюсь самым богобоязненным и благочестивым среди вас! Однако я соблюдаю пост и разговляюсь, молюсь и сплю, а также женюсь на женщинах. А всякий, кто не желает следовать моим путем, не имеет ко мне никакого отношения».
Этот хадис передали аль-Бухари и Муслим.
962-963. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, приказывал жениться и категорически запрещал давать обет безбрачия. Он говорил:
«Женитесь на любящих и часто рожающих женщинах, и я буду гордиться вашим числом перед другими пророками».Этот хадис передал Ахмад, и Ибн Хиббан назвал его достоверным. Похожий хадис также передали Абу Давуд, ан-Насаи и Ибн Хиббан со слов Ма‘каля ибн Йасара, да будет доволен им Всевышний Аллах.
964. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«На женщинах женятся из-за четырех достоинств: богатства, знатного происхождения, красоты и приверженности религии. Посему засучи рукава и женись на набожной женщине».
Этот хадис передали аль-Бухари, Муслим, Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
965. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, поздравляя человека с женитьбой, говорил:
«Да благословит тебя Аллах, и да ниспошлет Он тебе свое благословение, и да благословит Он ваш союз» (Баарака-ллааху ляка ва баарака-ллааху ‘алейка ва джамаъа бейнакума фи хейрин).
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн Хузейма и Ибн Хиббан назвали его достоверным.
966. Передают, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал:
«Посланник Аллаха, мир ему и благословение Аллаха, научил нас молитве засвидетельствования, которую следует читать в случае необходимости. Она гласит: “Воистину, хвала надлежит одному Аллаху, которого мы восхваляем и просим о помощи и прощении! Упаси нас Аллах от зла наших душ! Того, кого Аллах ведет прямым путем, никто не введет в заблуждение, а того, кого Аллах сбивает с пути, никто не поведет прямо. Свидетельствую, что нет божества, кроме Аллаха, и свидетельствую, что Мухаммад – Его раб и посланник” (Инналь хамда лилляяхи нахмадуху ва настаъиинуху ва настагфируху ва наъуузу билляяхи мин шуруури анфусинаа. Ман йахдихи-лляяху фяляя мудылля ляху вамян йудлыль фяляя хаадийа ляху. Ашхаду анляя иляяха илляллааху ва ашхаду анна мухаммадан ‘абдуху ва расуулюху). Он повторил эту молитву три раза».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и аль-Хаким назвали его хорошим.
967-969. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас сватается к женщине и может посмотреть на те части ее тела, которые могут побудить его к женитьбе, то пусть сделает это».
Этот хадис передали Ахмад и Абу Давуд, и рассказчики хадиса заслуживают доверия, а аль-Хаким назвал его достоверным. Похожий хадис также передали ат-Тирмизи и ан-Насаи со слов аль-Мугиры ибн Шу‘бы, да будет доволен им Всевышний Аллах, а также Ибн Маджа и Ибн Хиббан со слов Мухаммада ибн Масламы, да будет доволен им Всевышний Аллах.
970. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Я находился возле Пророка, мир ему и благословение Аллаха, когда к нему подошел мужчина и сказал, что женился на одной из коренных жительниц Медины. Он спросил:
“Ты видел ее?” Мужчина ответил:
“Нет”. Он сказал:
“Так пойди и взгляни на нее, потому что в глазах жителей Медины есть нечто особенное”».
Этот хадис передал Муслим.
971. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не сватайтесь к невесте своего брата, пока ее жених не откажется от нее перед вами или не разрешит вам посвататься к ней».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
972-973. Передают, что Сахль ибн Са‘д ас-Са‘иди, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Посланнику Аллаха, мир ему и благословение Аллаха, пришла женщина и сказала:
«О Посланник Аллаха! Я пришла для того, чтобы отдаться тебе в жены». Посланник Аллаха, мир ему и благословение Аллаха, бросил на нее взгляд и осмотрел ее сначала с ног до головы, а затем с головы до ног, после чего опустил голову. Когда женщина увидела, что он не принимает окончательного решения, то села. Тут один из сподвижников встал и сказал: «О Посланник Аллаха! Если ты не женишься на ней, то выдай ее замуж за меня». Он спросил: «А что у тебя есть?» Он ответил: «О Посланник Аллаха! Клянусь Аллахом, у меня ничего нет». Он сказал: «Ступай домой и посмотри, может быть, ты что-нибудь найдешь». Он ушел, а спустя некоторое время вернулся и сказал: «Клянусь Аллахом, я ничего не нашел». Он сказал: «Поищи хотя бы железное колечко». Он опять ушел, а когда вернулся, то сказал: «О Посланник Аллаха! Клянусь Аллахом, я не нашел ничего, даже железного колечка. Но зато у меня есть изар, половину которого я отдам ей». У него не было даже верхней накидки. Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Что она будет делать с твоим изаром? Если ты наденешь его, то ей ничего не останется, а если она наденет его, то тебе будет не в чем ходить». Тогда мужчина сел и просидел довольно долго. Затем он встал и собрался уйти, но Посланник Аллаха, мир ему и благословение Аллаха, велел позвать его. Сподвижники позвали его, и когда он подошел, Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Что ты знаешь из Корана?» Он начал перечислять суры, и Посланник Аллаха, мир ему и благословение Аллаха, спросил: «Ты знаешь их наизусть?» Он ответил: «Да». Тогда он сказал: «Ступай, ибо я отдаю ее тебе в жены за те коранические откровения, которые ты знаешь наизусть».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится: «Ступай, ибо я поженил вас, но ты должен обучить ее Корану».
Абу Давуд передал похожий хадис со слов Абу Хурейры, и в нем сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, спросил: «Что ты помнишь наизусть?» Мужчина сказал: «Суру “аль-Бакара” и ту, что следует за ней». Он сказал: «Вставай и обучи ее двадцати аятам».
974. Передают, что ‘Амир ибн ‘Абдуллах ибн аз-Зубейр рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Объявляйте о бракосочетании!»
Этот хадис передал Ахмад, и аль-Хаким назвал его достоверным.
975-976. Передают, что Абу Бурда ибн Абу Муса, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Бракосочетание недействительно без опекуна невесты».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн аль-Мадини и Ибн Хиббан назвали его достоверным. Однако некоторые мусульманские богословы назвали хадис отосланным.
Передают также, что аль-Хасан рассказывал со слов ‘Имрана ибн аль-Хусайна, да будет доволен им Всевышний Аллах, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Бракосочетание недействительно без опекуна невесты и двух свидетелей».
Этот хадис передал Ахмад.
977. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если женщина вышла замуж без разрешения своего опекуна, то ее брак считается недействительным, и если муж уже уединился с ней, то она должна оставить себе калым за то, что он имел с ней половую близость. А если возникнут разногласия, то помните, что правитель является опекуном женщины, у которой нет опекуна».
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, а Абу ‘Авана, Ибн Хиббан и аль-Хаким назвали хадис достоверным.
978. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Нельзя жениться на женщине, которая уже побывала замужем, не посовещавшись с ней, и нельзя жениться на девушке, которая еще не была замужем, не спросив ее согласия». Люди спросили:
«О Посланник Аллаха! Как она может показать свое согласие?» Он ответил:
«Молчанием».
Этот хадис передали аль-Бухари и Муслим.
979. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Женщина, которая уже побывала замужем, имеет на себя больше прав, чем ее опекун, а девушка может выйти замуж только после совещания с ней, и знаком ее согласия является молчание».
Этот хадис передал Муслим.
В одной из версий хадиса говорится: «Опекун не имеет власти над женщиной, которая уже побывала замужем, а сирота может выйти замуж только после совещания с ней».
Этот хадис передали Абу Давуд и ан-Насаи, и Ибн Хиббан назвал его достоверным.
980. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Женщина не имеет права выдавать замуж другую женщину и не имеет права выдавать замуж себя».
Этот хадис передали Ибн Маджа и ад-Даракутни, и рассказчики хадиса заслуживают доверия.
981. Передают, что Нафи‘ рассказывал со слов Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, что Посланник Аллаха, мир ему и благословение Аллаха, запретил обряд бракосочетания шигар, который означает, что один мужчина выдает свою дочь замуж за другого, не востребовав калым при условии, что тот выдаст свою дочь замуж за него.
Этот хадис передали аль-Бухари и Муслим. При этом они сообщили, что слова, в которых изложена суть этого обряда, принадлежат Нафи‘у.
982. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, явилась девушка-рабыня и поведала ему о том, что ее отец выдал ее замуж вопреки ее воле, и Посланник Аллаха, мир ему и благословение Аллаха, разрешил ей сделать выбор самостоятельно.
983. Передают, что аль-Хасан рассказывал со слов Самуры, что Пророк, мир ему и благословение Аллаха, сказал:
«Если двое опекунов выдали девушку замуж за двух мужчин, то она является женой первого».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал его хорошим.
984. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Раб, который женился без разрешения своих господ или хозяев, является прелюбодеем».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и ат-Тирмизи, причем ат-Тирмизи и Ибн Хиббан назвали хадис достоверным.
985. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Нельзя одновременно быть супругом женщины и ее тети по отцовской или материнской линии».
Этот хадис передали аль-Бухари и Муслим.
986. Передают, что ‘Усман ибн ‘Аффан, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Паломник в состоянии ихрама не имеет права вступать в брак, руководить обрядом бракосочетания и свататься».
Этот хадис передал Муслим, а в версии Ибн Хиббана также говорится: «…и никто не должен свататься к нему».
987-988. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, женился на Меймуне в состоянии ихрама.
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Йазид ибн аль-Асамм, да будет доволен им Всевышний Аллах, рассказывал, что Меймуна бинт аль-Харис, да будет доволен ею Всевышний Аллах, поведала ему, что Посланник Аллаха, мир ему и благословение Аллаха, женился на ней, когда он был свободен от ихрама. Он также сказал:
«Мне и Ибн ‘Аббасу она приходилась тетей по материнской линии».
Этот хадис передал Муслим.
989. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самыми достойными соблюдения являются условия, в соответствии с которыми вы получаете право на половую близость».
Этот хадис передали аль-Бухари и Муслим.
990. Передают, что Салама ибн аль-Аква‘, да будет доволен им Всевышний Аллах, рассказывал, что в год сражения при Аутасе Посланник Аллаха, мир ему и благословение Аллаха, в течение трех дней разрешал вступать во временный брак, после чего запретил поступать таким образом.
Этот хадис передал Муслим.
991. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что в год сражения при Хейбаре Посланник Аллаха, мир ему и благословение Аллаха, запретил вступать во временный брак.
Этот хадис передали аль-Бухари и Муслим.
992. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, также рассказывал, что в день сражения при Хейбаре Пророк, мир ему и благословение Аллаха, запретил вступать во временный брак и есть мясо домашнего осла.
Этот хадис передали аль-Бухари, Муслим, Ахмад, ат-Тирмизи, ан-Насаи и Ибн Маджа.
993. Передают, что Раби‘ ибн Сабра, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я разрешал вам вступать во временный брак, но отныне Аллах запретил подобное вплоть до наступления дня воскресения. Если кто-нибудь из вас до сих пор находится во временном браке, то пусть отпустит свою женщину и не забирает назад то, чем одарил ее».
Этот хадис передали Муслим, Ахмад, Абу Давуд, ан-Насаи, Ибн Маджа и Ибн Хиббан.
994-995. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял того, кто делает женщину дозволенной для ее предыдущего мужа, и того, ради кого это совершают.
Этот хадис передали Ахмад, ан-Насаи и ат-Тирмизи, и последний назвал хадис достоверным. Похожий хадис также передали Абу Давуд, ат-Тирмизи и Ибн Маджа со слов ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах.
996. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Прелюбодей, который был побит хлыстом, может жениться только на себе подобной».
Этот хадис передали Ахмад и Абу Давуд, и рассказчики хадиса заслуживают доверия.
997. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что один из сподвижников трижды развелся со своей женой, после чего она вышла замуж за другого мужчину. Он тоже развелся с ней, так и не уединившись с ней, и тогда ее первый муж захотел вновь жениться на ней. Когда же он спросил об этом Посланника Аллаха, мир ему и благословение Аллаха, тот сказал:
«Нет, это не разрешается до тех пор, пока другой мужчина не испытает от половой близости с ней того удовольствия, которое испытывал ее первый муж».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.

Глава 1: Равенство и право выбора
998-999. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Все арабы равны друг перед другом, и все неарабы равны друг перед другом, кроме ткачей и тех, кто занимается кровопусканием в лечебных целях».
Этот хадис передал аль-Хаким, но имя одного из рассказчиков хадиса неизвестно, и поэтому Абу Хатим назвал хадис неприемлемым. Похожий хадис также передал аль-Баззар со слов Му‘аза ибн Джабаля, да будет доволен им Всевышний Аллах, но в цепочке его рассказчиков есть отсутствующее звено.
1000. Передают, что Фатима бинт Кейс, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал ей:
«Выходи замуж за Усаму».
Этот хадис передал Муслим.
1001. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«О сыновья Байады! Выдайте одну из своих женщин замуж за Абу Хинда и возьмите в жены его дочерей». При этом Абу Хинд занимался кровопусканием в лечебных целях.
Этот хадис передали Абу Давуд и аль-Хаким с хорошей цепочкой рассказчиков.
1002-1003. Передают, что ‘Абд ар-Рахман ибн аль-Касим рассказывал со слов своего отца, что ‘Аиша, да будет доволен ею Всевышний Аллах, выкупила Бариру у одной мединской семьи. Когда они предъявили свои права на наследство освобожденной рабыни, Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Право на наследство освобожденных рабов закрепляется за тем, кто совершает благодеяние». Муж Бариры был рабом, и поэтому Посланник Аллаха, мир ему и благословение Аллаха, разрешил ей сделать выбор: остаться замужем за рабом или развестись с ним. В знак благодарности Барира подарила ‘Аише кусок мяса, и тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Почему бы вам не приготовить что-нибудь из этого мяса?» ‘Аиша сказала: «Барира получила его в качестве милостыни». Он сказал: «Для нее оно было милостыней, а для нас стало подарком».
Этот хадис передал Муслим, и в одной из его версий сообщается, что муж Бариры был свободным человеком, однако первое мнение является наиболее достоверным. Похожий хадис передал аль-Бухари со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем также сообщается, что он был рабом.
1004. Передают, что ад-Даххак ибн Фейруз ад-Дейлами, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца о том, что он спросил:
«О Посланник Аллаха! Я принял ислам, но я женат на двух сестрах». Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Разведись с любой из них по собственному усмотрению».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хиббан, ад-Даракутни и аль-Бейхаки назвали его достоверным. Тем не менее аль-Бухари сообщил, что у хадиса есть скрытые недостатки.
1005. Передают, что Салим рассказывал со слов своего отца, что, когда Гейлан ибн Салама принял ислам, у него было десять жен, каждая из которых также обратилась в ислам. Тогда Пророк, мир ему и благословение Аллаха, приказал ему выбрать из этих жен четырех.
Этот хадис передали Ахмад и ат-Тирмизи, а Ибн Хиббан и аль-Хаким назвали его достоверным. Тем не менее аль-Бухари, Абу Зур‘а и Абу Хатим сообщили, что у хадиса есть скрытые недостатки.
1006. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, вернул свою дочь Зейнаб Абу аль-‘Асу ибн ар-Раби‘ спустя шесть лет после их первого брака без повторного бракосочетания.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, причем Ахмад и аль-Хаким назвали его достоверным.
1007. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, вернул свою дочь Зейнаб Абу аль-‘Асу ибн ар-Раби‘ после нового бракосочетания.
Этот хадис передал ат-Тирмизи и сообщил, что, хотя цепочка рассказчиков предыдущего хадиса является более убедительной, необходимо руководствоваться хадисом ‘Амра ибн Шу‘ейба.
1008. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некая женщина обратилась в ислам и вышла замуж за другого мужчину. Тогда ее прежний муж явился к Посланнику Аллаха, мир ему и благословение Аллаха, и сказал:
«О Посланник Аллаха! Я тоже принял ислам, и она прекрасно знала об этом». Посланник Аллаха, мир ему и благословение Аллаха, велел ей уйти от второго мужа и вернуться к первому.
Этот хадис передали Ахмад, Абу Давуд и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным.
1009. Передают, что Зейд ибн Ка‘б ибн ‘Уджра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, женился на аль-‘Алийе бинт Зубйан из рода Бану Гифар. Когда же он уединился с ней и она сняла одежду, он заметил у нее в подреберье белизну и сказал:
«Надень свою одежду и возвращайся в свою семью». Он также повелел выплатить ей назначенный калым.
Этот хадис передал аль-Хаким, но одним из рассказчиков хадиса является Джамиль ибн Зейд, о ком мусульманские богословы не имеют достаточно сведений. Существует также много разногласий по поводу богослова, у которого он изучал хадисы.
1010-1011. Передают, что Са‘ид ибн аль-Мусайаб рассказывал, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, сказал:
«Если мужчина после женитьбы уединился со своей женой и обнаружил, что она страдает безумием или проказой, то он должен выплатить женщине калым за близость с ней и получить его стоимость у того, кто ввел его в заблуждение».
Этот хадис передали Са‘ид ибн Мансур, Малик и Ибн Абу Шейба, и рассказчики хадиса заслуживают доверия.
Са‘ид ибн аль-Мусайаб также передал похожий хадис со слов ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах, и в нем говорится: «…или же у нее сильно выступает клитор, то муж имеет право выбрать между разводом и сохранением брака. Если же он уже имел с ней половую близость, то она должна получить за это калым».
1012. Передают, что Са‘ид ибн аль-Мусайаб также рассказывал, что ‘Умар, да будет доволен им Всевышний Аллах, вынес вердикт о том, что если мужчина является импотентом, то женщина должна выждать один год. Рассказчики этого хадиса заслуживают доверия.

Глава 2: Взаимоотношения с женами
1013. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Проклят тот, кто вступил в половую связь с женщиной через задний проход».
Этот хадис передали Абу Давуд и ан-Насаи, и текст хадиса принадлежит последнему. И хотя все рассказчики хадиса заслуживают доверия, мусульманские богословы назвали его отосланным.
1014. Передают, что Ибн ‘Аббас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Аллах не взглянет на мужчину, который вступал в половую связь с другим мужчиной или с женщиной через задний проход».
Этот хадис передали ат-Тирмизи, ан-Насаи и Ибн Хиббан, и мусульманские богословы пришли к выводу, что эти слова принадлежат самому Ибн ‘Аббасу, да будет Всевышний Аллах доволен им и его отцом.
1015. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Кто уверовал в Аллаха и Судный день, тот не должен причинять беспокойство своему соседу. И будьте добры к женщинам, потому что они сотворены из ребра, а самой кривой частью ребра является кончик. Если ты попытаешься выровнить его, то сломаешь ребро, а если ты оставишь его, он так никогда и не выровнится. Посему будьте добры к женщинам».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари. А в версии Муслима говорится: «Она будет доставлять тебе удовольствие даже при наличии той самой кривизны, но если ты попытаешься выпрямить ее, то непременно сломаешь женщину, а это означает, что ты разведешься с ней».
1016. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Мы участвовали вместе с Пророком, мир ему и благословение Аллаха, в одном из военных походов, а когда вернулись в Медину и уже собирались войти в город, он сказал:
“Подождите немного и войдите в город вечером для того, чтобы женщина с растрепанными волосами успела причесаться, а женщина, муж которой долго отсутствовал, успела побрить волосы на срамных местах”».
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари говорится: «Если кто-нибудь из вас долго отсутствовал, то пусть не возвращается домой среди ночи».
1017. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Воистину, самое скверное место перед Аллахом в день воскресения займет мужчина, который после половой близости с женщиной рассказывает людям о ее секрете».
Этот хадис передал Муслим.
1018. Передают, что Хаким ибн Му‘авийа, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца о том, что однажды он спросил:
«О Посланник Аллаха! Каковы наши обязанности перед нашими женами?» Он сказал:
«Ты обязан кормить их, если ешь сам, и одевать их, если одеваешься сам. И ты не имеешь права бить их по лицу, оскорблять и выгонять за пределы дома».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным. Неполностью и без цепочки рассказчиков этот хадис также передал аль-Бухари.
1019. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что иудеи считали, что если мужчина вступил в половую связь с женщиной через влагалище, но сзади, то появившийся в результате этого ребенок родится косым. Тогда был ниспослан аят, который гласит:
«Ваши жены суть ваша пашня. Посему приходите на вашу пашню, как вы того пожелаете» (2:223).
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1020. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кто-нибудь из вас собирается совершить половое сношение со своей женой, то пусть скажет: “Во имя Аллаха! О Аллах, удали нас от сатаны и удали сатану от того, кем ты наделяешь нас” (Бисмилляяхи аллаахумма джаннибнаш шейтаана ва джаннибиш шейтаана маа разактана). И если в результате их близости суждено родиться ребенку, то сатана никогда не сумеет причинить ему вред».
Этот хадис передали аль-Бухари и Муслим.
1021. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если мужчина позвал свою жену в постель, а затем провел ночь раздосадованным, потому что она отказалась лечь рядом с ним, то ангелы проклинают ее вплоть до наступления рассвета».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари. А в версии Муслима говорится: «Клянусь Тем, в чьей длани находится моя душа! Если мужчина позвал свою жену в постель, а она отказалась лечь рядом с ним, то Аллах, который находится на небесах, будет гневаться на нее до тех пор, пока ее муж не останется доволен ею».
1022. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, проклял женщин, которые изготавливают или носят шиньоны, а также женщин, которые наносят или носят татуировки.
Этот хадис передали аль-Бухари и Муслим.
1023. Передают, что Джузама бинт Вахб, да будет доволен ею Всевышний Аллах, рассказывала, что слышала, как Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я собирался запретить вам кормить детей грудью во время беременности, но увидел, что византийцы и фарсы кормят своих детей во время беременности, и это не причиняет и детям никакого вреда». Затем люди спросили, можно ли вынимать половой член из влагалища во время эякуляции, на что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Это похоже на незаметное погребение ребенка живьем».
Этот хадис передал Муслим.
1024. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что некий мужчина спросил:
«О Посланник Аллаха! У меня есть рабыня, и во время эякуляции я вынимаю половой член из ее влагалища. Я не хочу, чтобы она забеременела, и хочу только того, чего хотят остальные мужчины. Однако иудеи говорят, что вынимать половой член из влагалища во время эякуляции равносильно малому погребению ребенка живьем». Он сказал:
«Иудеи лгут, ибо если Аллах захочет появления ребенка, то тебе не удастся предотвратить это».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и ат-Тахави, и текст хадиса принадлежит Абу Давуду. Рассказчики хадиса заслуживают доверия.
1025. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Во времена Посланника Аллаха, мир ему и благословение Аллаха, когда продолжалось ниспослание Корана, мы вынимали половые члены из влагалища, и если бы это было запрещено, то этот запрет отразился бы в Коране».
Этот хадис передали аль-Бухари и Муслим. В одной из версий Муслима сообщается, что Пророк, мир ему и благословение Аллаха, знал об этом и не запрещал поступать таким образом.
1026. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, поочередно совершал половое сношение со своими женами, искупавшись всего один раз.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.

Глава 3: Махр (калым)
1027. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, освободил Сафийу из рабства и подарил ей свободу в качестве калыма.
Этот хадис передали аль-Бухари и Муслим.
1028. Абу Салама ибн ‘Абд ар-Рахман, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что он спросил ‘Аишу, да будет доволен ею Всевышний Аллах:
«Какой калым выплачивал Посланник Аллаха, мир ему и благословение Аллаха?» Она сказала:
«В качестве калыма он выплачивал своим женам двенадцать окий и нашш. Знаешь ли ты, что такое нашш?» Он ответил:
«Нет». Она сказала:
«Это – половина окии. Итого, он выплачивал своим женам в качестве калыма пятьсот дирхемов».
Этот хадис передал Муслим.
1029. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Когда ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, женился на Фатиме, да будет доволен ею Всевышний Аллах, Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
“Подари ей что-нибудь”. Он ответил:
“Но у меня ничего нет”. Тогда он спросил:
“А где твоя хутамийская кольчуга?”»
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным.
1030. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Калым, подарок и обещанное вознаграждение, о которых договорились до бракосочетания, достаются невесте, а все, о чем договариваются после бракосочетания, достается тому, кто его получит. А самым достойным вознаграждением мужчины является подарок, который он получает за свою дочь или сестру».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа.
1031. Передают, что ‘Алкама ибн Кейс рассказывал о том, что однажды Ибн Мас‘уда, да будет доволен им Всевышний Аллах, спросили, что должна делать женщина, которая вышла замуж за мужчину, который умер, так и не назначив для нее калым и не уединившись с ней. Он сказал:
«Ей должны выплатить калым, который получают остальные женщины из ее окружения, без излишества или убавления. Она же обязана сохранять траур в течение установленного срока и имеет право на наследство своего покойного мужа». Ма‘каль ибн Синан аль-Ашджа‘и поднялся на ноги и сказал:
«То же самое сказал Посланник Аллаха, мир ему и благословение Аллаха, в отношении женщины из нашего рода по имени Барва бинт Вашик». Услышав это, Ибн Мас‘уд, да будет доволен им Всевышний Аллах, сильно обрадовался.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал его достоверным, а другие богословы назвали хадис хорошим.
1032. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если мужчина подарил в качестве калыма немного муки или сухих фиников, то он может иметь половую близость со своей женой».
Этот хадис передал Абу Давуд, и он же сообщил, что эти слова принадлежат самому Джабиру, да будет доволен им Всевышний Аллах.
1033. Передают, что ‘Абдуллах ибн ‘Амир ибн Раби‘а, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Пророк, мир ему и благословение Аллаха, разрешил подарить в качестве калыма сандалии.
Этот хадис передал ат-Тирмизи, и он же назвал хадис достоверным. Однако среди мусульманских богословов существуют разногласия по этому поводу.
1034. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, одобрил брак мужчины, разрешил подарить в качестве калыма железное кольцо.
Этот хадис передал аль-Хаким.
1035. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал:
«Калым не должен быть меньше десяти дирхемов».
Этот хадис передал ад-Даракутни, но у цепочки рассказчиков хадиса есть недостатки.
1036. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самым лучшим является необременительный калым».
Этот хадис передал Абу Давуд, и аль-Хаким назвал его достоверным.
1037-1038. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда ‘Амру бинт аль-Джаун ввели в покои Посланника Аллаха, мир ему и благословение Аллаха, она попросила у Аллаха избавить ее от него. Тогда он сказал:
“Ты попросила избавления у Того, кто достоин молитв об избавлении!” Затем он развелся с ней и велел Усаме отдать ей три одежды.
Этот хадис передал Ибн Маджа, но один из рассказчиков хадиса является неприемлемым. Однако суть хадиса передал аль-Бухари со слов Абу Усейда ас-Са‘иди, да будет доволен им Всевышний Аллах.

Глава 4: Свадебное пиршество
1039. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, увидел на ‘Абд ар-Рахмане ибн ‘Ауфе следы желтой краски и спросил:
«Что это такое?» Он ответил: «О Посланник Аллаха! Я женился и в качестве калыма подарил своей жене золото весом с финиковую косточку». Он сказал:
«Да благословит тебя Аллах! Устрой свадебное пиршество, даже если ты сможешь зарезать всего одну овцу».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1040. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кого-нибудь из вас пригласили на свадебное пиршество, то он должен присутствовать на нем».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего говорится: «Если кого-нибудь из вас брат пригласит на свадебное пиршество или что-нибудь в этом роде, то он должен принять приглашение».
1041. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самой скверной трапезой является свадебное пиршество, на которое не пускают тех, кто приходит, и приглашают тех, кто не принимает приглашения. А всякий, кто не принимает приглашения, ослушается Аллаха и Его Посланника».
Этот хадис передал Муслим.
1042-1043. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кого-нибудь из вас пригласят на трапезу, то он должен принять приглашение. Если он окажется постящимся, то пусть помолится за хозяина; а если нет, то пусть отведает угощение».
Этот хадис передал Муслим.
Он же передал похожий хадис со слов Джабира, да будет доволен им Всевышний Аллах, в котором говорится: «Если кого-нибудь из вас пригласят на трапезу, то он должен принять приглашение. Если он пожелает, то может поесть, а если нет, то может отказаться от угощения».
1044-1045. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Трапеза в первый день свадебного пиршества является обязательной, трапеза во второй день является желательной, а трапеза в третий день является показухой. А кто занимается показухой, того разоблачит Аллах».
Этот хадис передал ат-Тирмизи, и он же назвал хадис малоизвестным, однако все рассказчики хадиса заслужили доверие имама аль-Бухари. Похожий хадис также передал Ибн Маджа со слов Анаса ибн Малика, да будет доволен им Всевышний Аллах.
1046. Передают, что Сафийа бинт Шейба, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, справил свадебное пиршество одной из своих жен всего двумя муддами ячменя.
Этот хадис передал аль-Бухари.
1047. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, провел между Хейбаром и Мединой три ночи, в течение которых он уединялся с Сафией, да будет доволен ею Всевышний Аллах. Анас тогда пригласил мусульман на свадебную трапезу, на которой не было ни хлеба, ни мяса. Пророк, мир ему и благословение Аллаха, повелел расстелить куски кожи и разложил на них сухие финики, сыр и масло.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1048. Передают, что один из сподвижников Пророка, мир ему и благословение Аллаха, сказал:
«Если двое людей одновременно пригласят тебя на трапезу, то прими приглашение того, чей дом ближе. Если же один из них опередит другого, то прими приглашение того, кто пригласил тебя первым».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.
1049. Передают, что Абу Джухейфа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я нем ем, сидя на ягодицах».
Этот хадис передал аль-Бухари.
1050. Передают, что ‘Умар ибн Абу Салама, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Сынок, помяни Аллаха, ешь правой рукой и ешь то, что лежит ближе к тебе».Этот хадис передали аль-Бухари и Муслим.
1051. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, принес большое блюдо с саридом и сказал:
«Ешь по краям и не ешь то, что в середине, потому что в середине блюда меньше благодати».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит ан-Насаи. Цепочка рассказчиков хадиса достоверная.
1052. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник никогда не называл еду плохой. Если еда нравилась ему, то он ел; если же она ему не нравилась, то он не прикасался к ней.
Этот хадис передали аль-Бухари и Муслим.
1053. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не ешьте левой рукой, потому что левой рукой ест сатана».
Этот хадис передал Муслим.
1054-1055. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не выдыхайте воздух в сосуд во время питья».
Этот хадис передали аль-Бухари и Муслим. Абу Давуд передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем также говорится: «…и не дуйте в него». Ат-Тирмизи назвал этот хадис достоверным.

Глава 5: Чередование посещений жен
1056. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник поочередно навещал всех своих жен и поступал с ними справедливо. При этом он говорил:
«О Аллах! Так я распределяю то, чем владею сам. Не порицай же меня за то, чем владеешь Ты и что не подвластно мне».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным. Однако ат-Тирмизи предпочел назвать хадис отосланным.
1057. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если у мужчины было две жены, и он отдавал предпочтение одной из них, то в день воскресения он предстанет, склонившись набок».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и цепочка рассказчиков хадиса достоверная.
1058. Передают, что Анас, да будет доволен им Всевышний Аллах, сказал:
«В соответствии с Сунной, если женатый мужчина женится на девственнице, то он может провести с ней семь ночей, после чего должен поочередно навещать всех своих жен. Если же он женится на уже побывавшей замужем женщине, то может провести с ней три ночи, после чего также должен поочередно навещать всех своих жен».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1059. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, женившись на ней, провел с ней три ночи и сказал:
«Я никогда не обижу тебя. Если хочешь, я проведу с тобой семь ночей, то в этом случае я должен буду провести по семь ночей с каждой из своих жен».
Этот хадис передал Муслим.
1060. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Сауда бинт Зам‘а, да будет доволен ею Всевышний Аллах, подарила ей свой день, после чего Пророк, мир ему и благословение Аллаха, проводил с ней день, который полагался ей по очереди, и день Сауды.
Этот хадис передали аль-Бухари и Муслим.
1061-1062. Передают, что ‘Урва, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды ‘Аиша, да будет доволен ею Всевышний Аллах, сказала ему:
«О племянник! Посланник Аллаха, мир ему и благословение Аллаха, поочередно навещал каждую из нас и никому не отдавал предпочтения. Почти ежедневно он обходил всех своих жен и приближался к каждой из них, не доводя дело до половой близости, и лишь затем отправлялся к той жене, с которой ему предстояло провести очередную ночь».
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему, а аль-Хаким назвал хадис достоверным.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, совершив послеполуденный намаз, поочередно навещал своих жен и приближался к ним. Это – отрывок хадиса, переданного Муслимом.
1063. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, Посланник Аллаха, мир ему и благословение Аллаха, во время болезни, от которой он впоследствии скончался, часто повторял:
«У кого я буду завтра?» Он хотел дождаться того дня, когда сможет навестить ‘Аишу, и поэтому его жены позволили ему проводить дни там, где он пожелает, после чего он оставался в доме ‘Аиши.
Этот хадис передали аль-Бухари и Муслим.
1064. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, собирался в поездку, он бросал жребий между своими женами и брал с собой ту, на которую выпадал жребий».
Этот хадис передали аль-Бухари и Муслим.
1065. Передают, что ‘Абдуллах ибн Зам‘а, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не хлестайте своих жен так, как хлестают рабов».
Этот хадис передал аль-Бухари.

Глава 6: Развод за денежный выкуп
1066-1068. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды жена Сабита ибн Кейса пришла и сказала:
«О Посланник Аллаха! У Сабита ибн Кейса трудно найти недостатки, касающиеся его благонравия или набожности, но я не хочу оказаться неблагодарной женой». Посланник Аллаха, мир ему и благословение Аллаха, спросил ее:
«Ты вернешь ему сад?» Она ответила:
«Да». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Получай обратно свой сад и дай ей развод».
Этот хадис передал аль-Бухари.
В версии Абу Давуда и ат-Тирмизи сообщается, что жена Сабита ибн Кейса выкупила у него развод, а Посланник Аллаха, мир ему и благословение Аллаха, повелел ей выждать отведенный для развода срок в течение одного менструального цикла. Ат-Тирмизи назвал хадис хорошим.
Ибн Маджа передал похожий хадис со слов ‘Абдуллаха ибн ‘Амра, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Сабит ибн Кейс был настолько безобразен, что его жена сказала: «Если бы я не страшилась Аллаха, то плюнула бы ему в лицо, когда он впервые уединился со мной».
Ахмад также передал похожий хадис со слов Сахля ибн Абу Хасмы, да будет доволен им Всевышний Аллах, в котором говорится: «Это был первый развод за денежный выкуп в исламе».

Глава 7: Развод
1057. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если у мужчины было две жены, и он отдавал предпочтение одной из них, то в день воскресения он предстанет, склонившись набок».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и цепочка рассказчиков хадиса достоверная.
1058. Передают, что Анас, да будет доволен им Всевышний Аллах, сказал:
«В соответствии с Сунной, если женатый мужчина женится на девственнице, то он может провести с ней семь ночей, после чего должен поочередно навещать всех своих жен. Если же он женится на уже побывавшей замужем женщине, то может провести с ней три ночи, после чего также должен поочередно навещать всех своих жен».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1059. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, женившись на ней, провел с ней три ночи и сказал:
«Я никогда не обижу тебя. Если хочешь, я проведу с тобой семь ночей, то в этом случае я должен буду провести по семь ночей с каждой из своих жен».
Этот хадис передал Муслим.
1060. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Сауда бинт Зам‘а, да будет доволен ею Всевышний Аллах, подарила ей свой день, после чего Пророк, мир ему и благословение Аллаха, проводил с ней день, который полагался ей по очереди, и день Сауды.
Этот хадис передали аль-Бухари и Муслим.
1061-1062. Передают, что ‘Урва, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды ‘Аиша, да будет доволен ею Всевышний Аллах, сказала ему:
«О племянник! Посланник Аллаха, мир ему и благословение Аллаха, поочередно навещал каждую из нас и никому не отдавал предпочтения. Почти ежедневно он обходил всех своих жен и приближался к каждой из них, не доводя дело до половой близости, и лишь затем отправлялся к той жене, с которой ему предстояло провести очередную ночь».
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему, а аль-Хаким назвал хадис достоверным.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, совершив послеполуденный намаз, поочередно навещал своих жен и приближался к ним. Это – отрывок хадиса, переданного Муслимом.
1063. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, Посланник Аллаха, мир ему и благословение Аллаха, во время болезни, от которой он впоследствии скончался, часто повторял:
«У кого я буду завтра?» Он хотел дождаться того дня, когда сможет навестить ‘Аишу, и поэтому его жены позволили ему проводить дни там, где он пожелает, после чего он оставался в доме ‘Аиши.
Этот хадис передали аль-Бухари и Муслим.
1064. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, собирался в поездку, он бросал жребий между своими женами и брал с собой ту, на которую выпадал жребий».
Этот хадис передали аль-Бухари и Муслим.
1065. Передают, что ‘Абдуллах ибн Зам‘а, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не хлестайте своих жен так, как хлестают рабов».
Этот хадис передал аль-Бухари.
1066-1068. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды жена Сабита ибн Кейса пришла и сказала:
«О Посланник Аллаха! У Сабита ибн Кейса трудно найти недостатки, касающиеся его благонравия или набожности, но я не хочу оказаться неблагодарной женой». Посланник Аллаха, мир ему и благословение Аллаха, спросил ее:
«Ты вернешь ему сад?» Она ответила:
«Да». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Получай обратно свой сад и дай ей развод».
Этот хадис передал аль-Бухари.
В версии Абу Давуда и ат-Тирмизи сообщается, что жена Сабита ибн Кейса выкупила у него развод, а Посланник Аллаха, мир ему и благословение Аллаха, повелел ей выждать отведенный для развода срок в течение одного менструального цикла. Ат-Тирмизи назвал хадис хорошим.
Ибн Маджа передал похожий хадис со слов ‘Абдуллаха ибн ‘Амра, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Сабит ибн Кейс был настолько безобразен, что его жена сказала: «Если бы я не страшилась Аллаха, то плюнула бы ему в лицо, когда он впервые уединился со мной».
Ахмад также передал похожий хадис со слов Сахля ибн Абу Хасмы, да будет доволен им Всевышний Аллах, в котором говорится: «Это был первый развод за денежный выкуп в исламе».
1069. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Из всех разрешенных деяний самым ненавистным Аллаху является развод».
Этот хадис передали Абу Давуд и Ибн Маджа, и аль-Хаким назвал его достоверным, однако Абу Хатим предпочел назвать его отосланным.

Глава 8: Возобновление брака после неокончательного развода
1058. Передают, что Анас, да будет доволен им Всевышний Аллах, сказал:
«В соответствии с Сунной, если женатый мужчина женится на девственнице, то он может провести с ней семь ночей, после чего должен поочередно навещать всех своих жен. Если же он женится на уже побывавшей замужем женщине, то может провести с ней три ночи, после чего также должен поочередно навещать всех своих жен».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1059. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, женившись на ней, провел с ней три ночи и сказал:
«Я никогда не обижу тебя. Если хочешь, я проведу с тобой семь ночей, то в этом случае я должен буду провести по семь ночей с каждой из своих жен».
Этот хадис передал Муслим.
1060. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Сауда бинт Зам‘а, да будет доволен ею Всевышний Аллах, подарила ей свой день, после чего Пророк, мир ему и благословение Аллаха, проводил с ней день, который полагался ей по очереди, и день Сауды.
Этот хадис передали аль-Бухари и Муслим.
1061-1062. Передают, что ‘Урва, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды ‘Аиша, да будет доволен ею Всевышний Аллах, сказала ему:
«О племянник! Посланник Аллаха, мир ему и благословение Аллаха, поочередно навещал каждую из нас и никому не отдавал предпочтения. Почти ежедневно он обходил всех своих жен и приближался к каждой из них, не доводя дело до половой близости, и лишь затем отправлялся к той жене, с которой ему предстояло провести очередную ночь».
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему, а аль-Хаким назвал хадис достоверным.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, совершив послеполуденный намаз, поочередно навещал своих жен и приближался к ним. Это – отрывок хадиса, переданного Муслимом.
1063. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, Посланник Аллаха, мир ему и благословение Аллаха, во время болезни, от которой он впоследствии скончался, часто повторял:
«У кого я буду завтра?» Он хотел дождаться того дня, когда сможет навестить ‘Аишу, и поэтому его жены позволили ему проводить дни там, где он пожелает, после чего он оставался в доме ‘Аиши.
Этот хадис передали аль-Бухари и Муслим.
1064. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, собирался в поездку, он бросал жребий между своими женами и брал с собой ту, на которую выпадал жребий».
Этот хадис передали аль-Бухари и Муслим.
1065. Передают, что ‘Абдуллах ибн Зам‘а, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не хлестайте своих жен так, как хлестают рабов».
Этот хадис передал аль-Бухари.
1066-1068. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды жена Сабита ибн Кейса пришла и сказала:
«О Посланник Аллаха! У Сабита ибн Кейса трудно найти недостатки, касающиеся его благонравия или набожности, но я не хочу оказаться неблагодарной женой». Посланник Аллаха, мир ему и благословение Аллаха, спросил ее:
«Ты вернешь ему сад?» Она ответила:
«Да». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Получай обратно свой сад и дай ей развод».
Этот хадис передал аль-Бухари.
В версии Абу Давуда и ат-Тирмизи сообщается, что жена Сабита ибн Кейса выкупила у него развод, а Посланник Аллаха, мир ему и благословение Аллаха, повелел ей выждать отведенный для развода срок в течение одного менструального цикла. Ат-Тирмизи назвал хадис хорошим.
Ибн Маджа передал похожий хадис со слов ‘Абдуллаха ибн ‘Амра, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Сабит ибн Кейс был настолько безобразен, что его жена сказала: «Если бы я не страшилась Аллаха, то плюнула бы ему в лицо, когда он впервые уединился со мной».
Ахмад также передал похожий хадис со слов Сахля ибн Абу Хасмы, да будет доволен им Всевышний Аллах, в котором говорится: «Это был первый развод за денежный выкуп в исламе».
1069. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Из всех разрешенных деяний самым ненавистным Аллаху является развод».
Этот хадис передали Абу Давуд и Ибн Маджа, и аль-Хаким назвал его достоверным, однако Абу Хатим предпочел назвать его отосланным.
1070. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что он развелся со своей женой, когда у нее начались месячные кровотечения. Это произошло еще при жизни Посланника Аллаха, мир ему и благословение Аллаха, и поэтому ‘Умар, да будет доволен им Всевышний Аллах, рассказал ему о случившемся. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вели ему вернуть ее и удерживать около себя до тех пор, пока она не очистится и пока у нее не начнутся очередные месячные кровотечения. А когда она вновь очистится, он может по собственному усмотрению либо сохранить брак, либо развестись с ней до того, как опять вступит с ней в половую близость. Таков установленный срок, который великий и могучий Аллах повелел выжидать при разводе с женами».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Салим рассказывал, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, развелся со своей женой, когда у нее начались месячные кровотечения. Когда же ‘Умар, да будет доволен им Всевышний Аллах, поведал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Вели ему вернуть ее, после чего он может развестись с ней, когда она очистится от месячных кровотечений или забеременеет».
Этот хадис передал Муслим
Передают также, что Нафи‘ рассказывал, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, развелся со своей женой, когда у нее начались месячные кровотечения. Когда же ‘Умар, да будет доволен им Всевышний Аллах, поведал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Вели ему вернуть жену и дождаться очередного месячного кровотечения. А когда она очистится от него, он может развестись с ней и должен сделать это до того, как вступит с ней в половую близость. Таков установленный срок, который Аллах повелел выжидать при разводе с женами». Когда Ибн ‘Умару, да будет Всевышний Аллах доволен им и его отцом, после этого рассказывали о том, что мужчина развелся с женой во время месячных кровотечений, он говорил:
«Если ты развелся с ней впервые или во второй раз, то Посланник Аллаха, мир ему и благословение Аллаха, повелел вернуть ее и дождаться очередного месячного кровотечения. А когда она очистится от него, то ты можешь развестись с ней и должен сделать это до того, как вступишь с ней в половую близость. Если же ты развелся с ней в третий раз, то ты ослушался предписаний своего Господа, касающихся развода с женами. Отныне она разлучена с тобой».
Этот хадис также передал Муслим.
В одной из версий хадиса, рассказанной со слов Абу аз-Зубейра, также сообщается, что ‘Абдуллах ибн ‘Умар сообщил, что Посланник Аллаха, мир ему и благословение Аллаха, велел ему вернуть жену и не придал этому никакого значения, а затем сказал:
«Когда она очистится, то ты можешь либо развестись с ней, либо сохранить брак».
1071. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Во времена Посланника Аллаха, мир ему и благословение Аллаха, считалось, что развод, объявленный три раза подряд, равносилен однократному разводу. Этого же мнения придерживались в годы правления Абу Бакра, да будет доволен им Всевышний Аллах, а также в первые два года правления ‘Умара, да будет доволен им Всевышний Аллах. Затем ‘Умар сказал: “Люди в спешке решают дела, в которых следует проявлять терпение. Почему бы нам не претворить в жизнь то, что они торопят?” Так он принял решение окончательно расторгать брак после такого развода».
Этот хадис передал Муслим.
1072. Передают, что Махмуд ибн Лабид, да будет доволен им Всевышний Аллах, рассказывал, что Посланнику Аллаха, мир ему и благословение Аллаха, сообщили о том, что некий мужчина объявил развод своей жене три раза подряд. Он разгневался и встал на ноги, а затем сказал:
«Неужели они шутят с писанием Аллаха, пока я еще нахожусь среди вас?» Тогда один из сподвижников встал и сказал: «О Посланник Аллаха! Могу ли я убить его?»
Этот хадис передал ан-Насаи, и рассказчики хадиса заслуживают доверия.
1073-1074. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Абу Рукана развелся со своей женой Умм Руканой, после чего Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Верни свою жену!» Он сказал:
«Но ведь я трижды объявил ей развод». Он сказал: «Я знаю. Верни ее!»
Этот хадис передал Абу Давуд.
В версии Ахмада сообщается, что Абу Рукана объявил своей жене развод три раза подряд, после чего пожалел об этом. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Они считаются за один развод».
Одним из рассказчиков хадиса является Ибн Исхак, о котором мусульманские богословы высказывали противоречивые мнения.
В другой версии Абу Давуда сообщается, что Абу Рукана окончательно развелся со своей женой Сухеймой, после чего сказал:«Клянусь Аллахом, я имел в виду всего лишь один развод». И тогда Пророк, мир ему и благословение Аллаха, разрешил ему вернуть жену. Цепочка рассказчиков этого хадиса лучше, чем у предыдущего.
1075-1076. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Три вещи воспринимаются всерьез, и когда их произносят всерьез, и когда их произносят ради забавы. Это – брак, развод и возобновление брака».
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, а аль-Хаким назвал его достоверным.
Ибн ‘Адий передал похожий хадис, в котором говорится: «Это – развод, освобождение рабов и брак». Цепочка рассказчиков этой версии слабая.
Аль-Харис ибн Абу Усама также передал похожий хадис со слов ‘Убады ибн ас-Самита, да будет доволен им Всевышний Аллах, который рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «С тремя вещами нельзя забавляться. Это – развод, брак и освобождение рабов, и если кто-нибудь объявит об одной из этих вещей, то он должен быть верен своему слову». Цепочка рассказчиков этого хадиса также слабая.
1077. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Аллах прощает моим последователям то, что они обдумывают в душе, до тех пор, пока они не совершат или не скажут то, что обдумывали».
Этот хадис передали аль-Бухари и Муслим.
1078. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Всевышний Аллах простил моим последователям ошибки, забывчивость и все, к чему они были принуждены вопреки собственной воле».
Этот хадис передали Ибн Маджа и аль-Хаким, но Абу Хатим сообщил, что хадис не является достоверным.
1079. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал:
«Если мужчина отрекся от своей жены, то он не должен принимать свои слова во внимание». А затем он сказал:
«Посланник Аллаха был для вас прекрасным примером».
Этот хадис передал аль-Бухари.
А в версии Муслима говорится: «Если мужчина отрекся от своей жены, то его слова являются клятвой, нарушение которой следует искупить».
1080. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что дочь аль-Джауна вышла замуж за Посланника Аллаха, мир ему и благословение Аллаха, а когда он уединился с ней и захотел приблизиться к ней, она сказала:
«Упаси меня Аллах от тебя!» Он сказал:
«Ты попросила избавления у великого Аллаха, посему возвращайся в свою семью».
Этот хадис передал аль-Бухари.
1081-1082. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Развод действителен только после бракосочетания, и заявление об освобождении раба действительно только после после его приобретения».
Этот хадис передал Абу Йа‘ла, и аль-Хаким назвал его достоверным, однако другие богословы сообщили, что у хадиса есть скрытые недостатки. Похожий хадис передал Ибн Маджа с хорошей цепочкой рассказчиков со слов аль-Мисвара ибн Махрамы, да будет доволен им Всевышний Аллах, но у этого хадиса также есть скрытые недостатки.
1083. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Потомок Адама не должен приносить обет, касающийся того, чем он не владеет, и освобождать из рабства того, кем он не владеет, и разводиться с той, кем он не владеет».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его достоверным. Аль-Бухари сказал, что этот хадис является самым достоверным сообщением на эту тему.
1084. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«Перо не записывает деяния трех людей: спящего, пока он не проснется; малолетнего, пока он не вырастет; и потерявшего рассудок, пока он не обретет разум или не придет в себя».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а аль-Хаким назвал хадис достоверным.
1085. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды его спросили о мужчине, который развелся со своей женой, после чего возобновил брак, так и не призвав никого в свидетели. Он сказал:
«Свидетели нужны как при расторжении брака, так и при его возобновлении».
Этот хадис передал Абу Давуд, и цепочка рассказчиков хадиса достоверная.
В версии аль-Бейхаки сообщается, что ‘Имрана ибн аль-Хусайна, да будет Всевышний Аллах доволен им и его отцом, спросили о мужчине, который разводится со своей женой, после чего возобновляет брак, так и не призвав никого в свидетели, на что он ответил: «Это противоречит Сунне. Пусть объявит об этом перед свидетелями сейчас». А в версии ат-Табарани также говорится: «…и попросит Аллаха о прощении».
1086. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что он развелся со своей женой, когда у нее начались месячные кровотечения. Это произошло еще при жизни Посланника Аллаха, мир ему и благословение Аллаха, и поэтому ‘Умар, да будет доволен им Всевышний Аллах, рассказал ему о случившемся. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вели ему вернуть ее и удерживать около себя до тех пор, пока она не очистится и пока у нее не начнутся очередные месячные кровотечения. А когда она вновь очистится, он может по собственному усмотрению либо сохранить брак, либо развестись с ней до того, как опять вступит с ней в половую близость. Таков установленный срок, который великий и могучий Аллах повелел выжидать при разводе с женами».
Этот хадис передали аль-Бухари и Муслим.

Глава 9: Клятва об отречении от жены, обряд уподобления жены матери и искупление этих поступков
1087. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, отрекся от своих жен. Тем самым он запретил себе то, что было дозволено, но впоследствии он отказался от своей клятвы и искупил содеянное.
Этот хадис передал ат-Тирмизи, и рассказчики хадиса заслуживают доверия.
1088. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, сказал:
«По прошествии четырех месяцев мужчина, который отрекся от своей жены, должен либо верн уться к ней, либо развестись с ней, причем их брак не считается расторгнутым до тех пор, пока он не даст ей развод».
Этот хадис передал аль-Бухари.
1089. Передают, что Сулейман ибн Йасар, да будет доволен им Всевышний Аллах, рассказывал:
«Я встречался более, чем с десятью сподвижниками, каждый из которых считал, что по прошествии установленного срока мужчина, который отрекся от своей жены, должен либо вернуться к ней, либо развестись с ней».
Этот хадис передал аш-Шафи‘и.
1090. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Во времена невежества мужчина мог отречься от жены на год и даже на два года, но Аллах определил для этого срок в четыре месяца. Если же четырех месяцев не прошло, то это нельзя назвать отречением».
Этот хадис передал аль-Бейхаки.
1091. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что один из сподвижников уподобил жену своей матери, после чего совершил с ней половое сношение. Затем он явился к Пророку, мир ему и благословение Аллаха, и сказал:
«Я имел с ней половую близость до того, как искупил сказанное». Он сказал:
«Не приближайся к ней до тех пор, пока не выполнишь то, что повелел Аллах».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным, а ан-Насаи предпочел назвать его отосланным. Аль-Баззар также передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем говорится: «Искупи то, что совершил, и больше не повторяй этого».
1092. Передают, что Салама ибн Сахр, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды во время рамадана я испугался, что совершу половое сношение с женой, и поэтому я отрекся от нее, уподобив своей матери. В одну из ночей часть ее тела обнажилась, и я увидел это и совершил с ней половое сношение. Затем Посланник Аллаха, мир ему и благословение Аллаха, сказал мне:
“Освободи раба”. Я ответил:
“Но у меня нет рабов”. Он сказал:
“Тогда постись в течение двух месяцев подряд”. Я сказал:
“Но ведь содеянное мною произошло именно из-за поста”. Он сказал:
“Тогда накорми шестьдесят бедняков ‘араком (большой корзиной) сухих фиников”».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хузейма и Ибн аль-Джаруд назвали хадис достоверным.

Глава 10: Клятвенное заверение супругов, один из которых обвинил другого в совершении прелюбодеяния
1093. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некий мужчина спросил: «О Посланник Аллаха! Скажи, как должен поступить один из нас, если застанет свою жену за совершением прелюбодеяния? Если он расскажет об этом, то расскажет о чудовищном злодеянии. Если же он умолчит об этом, то умолчит о таком же чудовищном злодеянии». Посланник Аллаха, мир ему и благословение Аллаха, не ответил ему, но через некоторое время этот мужчина вновь пришел к нему и сказал: «Со мной случилось то, о чем я прежде спрашивал тебя». Именно тогда великий и могучий Аллах ниспослал несколько аятов из суры “ан-Нур”, в которых говорится: «Те, которые обвиняют в неверности своих супругов…» (24:6-9). Пророк, мир ему и благословение Аллаха, прочел ниспосланные ему аяты и обратился к мужчине с проповедью и увещеванием. Он также напомнил ему о том, что наказание в мирской жизни легче того наказания, которое ожидает людей в жизни будущей. В ответ мужчина сказал: «Нет! Клянусь Тем, кто отправил тебя с истиной, я не наговариваю на нее». Тогда он приказал привести к нему жену этого человека и также обратился к ней с проповедью. В ответ она сказала: «Нет! Клянусь Тем, кто ниспослал тебя с истиной, он оболгал меня». Тогда он начал с мужчины, и тот четырежды поклялся Аллахом, что он говорит правду, после чего призвал на себя проклятие Аллаха в том случае, если он лжет. Затем Посланник Аллаха, мир ему и благословение Аллаха, потребовал от его жены сделать то же самое, и она четырежды поклялась Аллахом, что ее муж лжет, после чего призвала на себя гнев Аллаха в том случае, если он говорит правду. Тогда Посланник Аллаха, мир ему и благословение Аллаха, навсегда разлучил их.
Этот хадис передал Муслим.
1094. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, потребовал от супругов, один из которых обвинил другого в совершении прелюбодеяния, дать клятвенное заверение, а затем сказал: «Вы будете держать ответ перед Аллахом. Один из вас суть лжец, и ты не имеешь права вновь жениться на ней». Тогда мужчина спросил: «О Посланник Аллаха! А как же мое имущество?» Он сказал: «Ты не получишь назад свое имущество. Если ты сказал правду, то оно должно остаться ей за то, что ты имел с ней половую близость. Если же ты солгал, то ты имеешь на него меньше прав, чем на нее».
Этот хадис передали аль-Бухари и Муслим.
1095. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Хиляль ибн Умейа публично обвинил свою жену в том, что она изменила ему с Шариком ибн Сахма’. Он был братом аль-Бара ибн Малика, но они имели разных отцов. Хиляль стал первым в истории ислама мужчиной, который обвинил свою жену в неверности, после чего они оба дали клятвенное заверение в собственной правоте. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Проследите за ней. Если она родит белого ребенка с прямыми волосами и покрасневшими глазами, то это будет ребенок от ее мужа. Если же она родит ребенка с глазами, которые словно помазаны сурьмой, вьющимися волосами и тонкими ножками, то это будет ребенок Шарика ибн Сахма‘». Анас ибн Малик сказал: «Мне поведали о том, что у нее родился ребенок с глазами, которые словно помазаны сурьмой, вьющимися волосами и тонкими ножками».
Этот хадис передали аль-Бухари и Муслим.
1096. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, велел мужчине при произнесении пятого свидетельства прикрыть рот рукой и сказал: «Оно играет решающее значение».
Этот хадис передали Абу Давуд и ан-Насаи, и рассказчики хадиса заслуживают доверия.
1097. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что однажды ‘Увеймир аль-‘Аджлани пришел к ‘Асыму ибн ‘Адийу аль-Ансари и сказал: «Скажи мне, ‘Асым, если мужчина застал свою жену за совершением прелюбодеяния, должен ли он убить прелюбодея для того, чтобы затем вы убили его самого? Или же он должен поступить иначе? ‘Асым, разузнай об этом для меня у Посланника Аллаха, мир ему и благословение Аллаха». ‘Асым спросил об этом у Посланника Аллаха, мир ему и благословение Аллаха, и тот выразил недовольство подобными вопросами и побранил людей, которые задают их. ‘Асым же сильно испугался того, что он услышал от Посланника Аллаха, мир ему и благословение Аллаха. Когда он вернулся домой, к нему явился ‘Увеймир и спросил: «О ‘Асым! Что тебе сказал Посланник Аллаха, мир ему и благословение Аллаха?» Он ответил: «Твой приход не принес мне добра! Посланнику Аллаха, мир ему и благословение Аллаха, не понравилось, что я спросил его об этом». Он сказал: «Клянусь Аллахом, я не успокоюсь, пока сам не расспрошу его». Затем ‘Увеймир подошел к Посланнику Аллаха, мир ему и благословение Аллаха, когда тот находился в окружении своих сподвижников, и сказал: «О Посланник Аллаха! Скажи, должен ли мужчина, который застал свою жену за совершением прелюбодеяния, убить прелюбодея для того, чтобы затем вы убили его самого? Или же он должен поступить иначе?» Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я получил откровение о тебе и твоей жене. Ступай и приведи ее». Затем каждый из них дал клятвенное заверение в собственной правоте. Я присутствовал при этом и стоял около Посланника Аллаха, мир ему и благословение Аллаха. Затем ‘Увеймир сказал: «О Посланник Аллаха! Теперь, если я удержу ее около себя, получится, что я оболгал ее». После этих слов он трижды объявил ей развод, хотя Посланник Аллаха, мир ему и благословение Аллаха. не приказывал ему поступить таким образом.
Этот хадис передали аль-Бухари и Муслим.
1098. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел некий мужчина и сказал: «Моя жена никогда не оттолкнет руку мужчины, который начнет ласкать ее». Он сказал: «Прогони ее». Мужчина сказал: «Я боюсь, что буду страстно желать ее». Он сказал: «Тогда наслаждайся ею».
Этот хадис передали Абу Давуд и аль-Баззар, и рассказчики хадиса заслуживают доверия. Ан-Насаи передал другую версию этого хадиса, в которой сооющается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Разведись с ней». Мужчина сказал: «Я не вынесу расставания с ней». Он сказал: «Тогда удержи ее около себя».
1099. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Когда были ниспосланы аяты о клятвенном заверении супругов, один из которых обвинил другого в совершении прелюбодеяния, я слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Если женщина принесла в семью ребенка, который не принадлежит к ней, то она не имеет никакого отношения к Аллаху, который не впустит ее в райские сады. И если мужчина не признает своего ребенка, который глядит на него своими глазами, то Аллах укроется от него и опозорит его на глазах у всех творений”».
Этот хадис передали Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным.
1100. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, сказал:
«Если мужчина признал ребенка своим хотя бы на мгновение ока, то он не имеет права отказываться от него».
Этот хадис передал аль-Бейхаки, и цепочка рассказчиков хадиса хорошая.
1101. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что один из сподвижников сказал: «О Посланник Аллаха! Моя жена родила черного ребенка». Он спросил: «У тебя есть верблюды?» Мужчина ответил: «Да». Он спросил: «Какого они цвета?» Мужчина ответил: «Рыжие». Он спросил: «Есть ли среди них верблюды пепельного цвета?» Мужчина ответил: «Да». Он спросил: «Отчего же так происходит?» Мужчина сказал: «Наверное, на них повлияла наследственность». Тогда он сказал: «Так же и твой сын. Наверное, на него повлияла наследственность».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится: «Он намекал на то, что он не является отцом этого ребенка». В другой версии говорится: «Он не разрешил ему отречься от ребенка».

Глава 11: ‘Идда (период выжидания после развода или кончины мужа), ихдад (траур), истибра (период выжидания после приобретения рабыни) и другие предписания
1025. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал:
«Во времена Посланника Аллаха, мир ему и благословение Аллаха, когда продолжалось ниспослание Корана, мы вынимали половые члены из влагалища, и если бы это было запрещено, то этот запрет отразился бы в Коране».
Этот хадис передали аль-Бухари и Муслим. В одной из версий Муслима сообщается, что Пророк, мир ему и благословение Аллаха, знал об этом и не запрещал поступать таким образом.
1026. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, поочередно совершал половое сношение со своими женами, искупавшись всего один раз.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1027. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, освободил Сафийу из рабства и подарил ей свободу в качестве калыма.
Этот хадис передали аль-Бухари и Муслим.
1028. Абу Салама ибн ‘Абд ар-Рахман, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что он спросил ‘Аишу, да будет доволен ею Всевышний Аллах:
«Какой калым выплачивал Посланник Аллаха, мир ему и благословение Аллаха?» Она сказала:
«В качестве калыма он выплачивал своим женам двенадцать окий и нашш. Знаешь ли ты, что такое нашш?» Он ответил:
«Нет». Она сказала:
«Это – половина окии. Итого, он выплачивал своим женам в качестве калыма пятьсот дирхемов».
Этот хадис передал Муслим.
1029. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Когда ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, женился на Фатиме, да будет доволен ею Всевышний Аллах, Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
“Подари ей что-нибудь”. Он ответил:
“Но у меня ничего нет”. Тогда он спросил:
“А где твоя хутамийская кольчуга?”»
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным.
1030. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Калым, подарок и обещанное вознаграждение, о которых договорились до бракосочетания, достаются невесте, а все, о чем договариваются после бракосочетания, достается тому, кто его получит. А самым достойным вознаграждением мужчины является подарок, который он получает за свою дочь или сестру».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа.
1031. Передают, что ‘Алкама ибн Кейс рассказывал о том, что однажды Ибн Мас‘уда, да будет доволен им Всевышний Аллах, спросили, что должна делать женщина, которая вышла замуж за мужчину, который умер, так и не назначив для нее калым и не уединившись с ней. Он сказал:
«Ей должны выплатить калым, который получают остальные женщины из ее окружения, без излишества или убавления. Она же обязана сохранять траур в течение установленного срока и имеет право на наследство своего покойного мужа». Ма‘каль ибн Синан аль-Ашджа‘и поднялся на ноги и сказал:
«То же самое сказал Посланник Аллаха, мир ему и благословение Аллаха, в отношении женщины из нашего рода по имени Барва бинт Вашик». Услышав это, Ибн Мас‘уд, да будет доволен им Всевышний Аллах, сильно обрадовался.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал его достоверным, а другие богословы назвали хадис хорошим.
1032. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если мужчина подарил в качестве калыма немного муки или сухих фиников, то он может иметь половую близость со своей женой».
Этот хадис передал Абу Давуд, и он же сообщил, что эти слова принадлежат самому Джабиру, да будет доволен им Всевышний Аллах.
1033. Передают, что ‘Абдуллах ибн ‘Амир ибн Раби‘а, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Пророк, мир ему и благословение Аллаха, разрешил подарить в качестве калыма сандалии.
Этот хадис передал ат-Тирмизи, и он же назвал хадис достоверным. Однако среди мусульманских богословов существуют разногласия по этому поводу.
1034. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, одобрил брак мужчины, разрешил подарить в качестве калыма железное кольцо.
Этот хадис передал аль-Хаким.
1035. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал:
«Калым не должен быть меньше десяти дирхемов».
Этот хадис передал ад-Даракутни, но у цепочки рассказчиков хадиса есть недостатки.
1036. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самым лучшим является необременительный калым».
Этот хадис передал Абу Давуд, и аль-Хаким назвал его достоверным.
1037-1038. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда ‘Амру бинт аль-Джаун ввели в покои Посланника Аллаха, мир ему и благословение Аллаха, она попросила у Аллаха избавить ее от него. Тогда он сказал:
“Ты попросила избавления у Того, кто достоин молитв об избавлении!” Затем он развелся с ней и велел Усаме отдать ей три одежды.
Этот хадис передал Ибн Маджа, но один из рассказчиков хадиса является неприемлемым. Однако суть хадиса передал аль-Бухари со слов Абу Усейда ас-Са‘иди, да будет доволен им Всевышний Аллах.
1039. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, увидел на ‘Абд ар-Рахмане ибн ‘Ауфе следы желтой краски и спросил:
«Что это такое?» Он ответил: «О Посланник Аллаха! Я женился и в качестве калыма подарил своей жене золото весом с финиковую косточку». Он сказал:
«Да благословит тебя Аллах! Устрой свадебное пиршество, даже если ты сможешь зарезать всего одну овцу».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1040. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кого-нибудь из вас пригласили на свадебное пиршество, то он должен присутствовать на нем».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего говорится: «Если кого-нибудь из вас брат пригласит на свадебное пиршество или что-нибудь в этом роде, то он должен принять приглашение».
1041. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самой скверной трапезой является свадебное пиршество, на которое не пускают тех, кто приходит, и приглашают тех, кто не принимает приглашения. А всякий, кто не принимает приглашения, ослушается Аллаха и Его Посланника».
Этот хадис передал Муслим.
1042-1043. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кого-нибудь из вас пригласят на трапезу, то он должен принять приглашение. Если он окажется постящимся, то пусть помолится за хозяина; а если нет, то пусть отведает угощение».
Этот хадис передал Муслим.
Он же передал похожий хадис со слов Джабира, да будет доволен им Всевышний Аллах, в котором говорится: «Если кого-нибудь из вас пригласят на трапезу, то он должен принять приглашение. Если он пожелает, то может поесть, а если нет, то может отказаться от угощения».
1044-1045. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Трапеза в первый день свадебного пиршества является обязательной, трапеза во второй день является желательной, а трапеза в третий день является показухой. А кто занимается показухой, того разоблачит Аллах».
Этот хадис передал ат-Тирмизи, и он же назвал хадис малоизвестным, однако все рассказчики хадиса заслужили доверие имама аль-Бухари. Похожий хадис также передал Ибн Маджа со слов Анаса ибн Малика, да будет доволен им Всевышний Аллах.
1046. Передают, что Сафийа бинт Шейба, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, справил свадебное пиршество одной из своих жен всего двумя муддами ячменя.
Этот хадис передал аль-Бухари.
1047. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, провел между Хейбаром и Мединой три ночи, в течение которых он уединялся с Сафией, да будет доволен ею Всевышний Аллах. Анас тогда пригласил мусульман на свадебную трапезу, на которой не было ни хлеба, ни мяса. Пророк, мир ему и благословение Аллаха, повелел расстелить куски кожи и разложил на них сухие финики, сыр и масло.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1048. Передают, что один из сподвижников Пророка, мир ему и благословение Аллаха, сказал:
«Если двое людей одновременно пригласят тебя на трапезу, то прими приглашение того, чей дом ближе. Если же один из них опередит другого, то прими приглашение того, кто пригласил тебя первым».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.
1049. Передают, что Абу Джухейфа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я нем ем, сидя на ягодицах».
Этот хадис передал аль-Бухари.
1050. Передают, что ‘Умар ибн Абу Салама, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Сынок, помяни Аллаха, ешь правой рукой и ешь то, что лежит ближе к тебе».Этот хадис передали аль-Бухари и Муслим.
1051. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, принес большое блюдо с саридом и сказал:
«Ешь по краям и не ешь то, что в середине, потому что в середине блюда меньше благодати».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит ан-Насаи. Цепочка рассказчиков хадиса достоверная.
1052. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник никогда не называл еду плохой. Если еда нравилась ему, то он ел; если же она ему не нравилась, то он не прикасался к ней.
Этот хадис передали аль-Бухари и Муслим.
1053. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не ешьте левой рукой, потому что левой рукой ест сатана».
Этот хадис передал Муслим.
1054-1055. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не выдыхайте воздух в сосуд во время питья».
Этот хадис передали аль-Бухари и Муслим. Абу Давуд передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем также говорится: «…и не дуйте в него». Ат-Тирмизи назвал этот хадис достоверным.
1056. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник поочередно навещал всех своих жен и поступал с ними справедливо. При этом он говорил:
«О Аллах! Так я распределяю то, чем владею сам. Не порицай же меня за то, чем владеешь Ты и что не подвластно мне».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным. Однако ат-Тирмизи предпочел назвать хадис отосланным.
1057. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если у мужчины было две жены, и он отдавал предпочтение одной из них, то в день воскресения он предстанет, склонившись набок».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и цепочка рассказчиков хадиса достоверная.
1058. Передают, что Анас, да будет доволен им Всевышний Аллах, сказал:
«В соответствии с Сунной, если женатый мужчина женится на девственнице, то он может провести с ней семь ночей, после чего должен поочередно навещать всех своих жен. Если же он женится на уже побывавшей замужем женщине, то может провести с ней три ночи, после чего также должен поочередно навещать всех своих жен».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1059. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, женившись на ней, провел с ней три ночи и сказал:
«Я никогда не обижу тебя. Если хочешь, я проведу с тобой семь ночей, то в этом случае я должен буду провести по семь ночей с каждой из своих жен».
Этот хадис передал Муслим.
1060. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Сауда бинт Зам‘а, да будет доволен ею Всевышний Аллах, подарила ей свой день, после чего Пророк, мир ему и благословение Аллаха, проводил с ней день, который полагался ей по очереди, и день Сауды.
Этот хадис передали аль-Бухари и Муслим.
1061-1062. Передают, что ‘Урва, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды ‘Аиша, да будет доволен ею Всевышний Аллах, сказала ему:
«О племянник! Посланник Аллаха, мир ему и благословение Аллаха, поочередно навещал каждую из нас и никому не отдавал предпочтения. Почти ежедневно он обходил всех своих жен и приближался к каждой из них, не доводя дело до половой близости, и лишь затем отправлялся к той жене, с которой ему предстояло провести очередную ночь».
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему, а аль-Хаким назвал хадис достоверным.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, совершив послеполуденный намаз, поочередно навещал своих жен и приближался к ним. Это – отрывок хадиса, переданного Муслимом.
1063. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, Посланник Аллаха, мир ему и благословение Аллаха, во время болезни, от которой он впоследствии скончался, часто повторял:
«У кого я буду завтра?» Он хотел дождаться того дня, когда сможет навестить ‘Аишу, и поэтому его жены позволили ему проводить дни там, где он пожелает, после чего он оставался в доме ‘Аиши.
Этот хадис передали аль-Бухари и Муслим.
1064. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, собирался в поездку, он бросал жребий между своими женами и брал с собой ту, на которую выпадал жребий».
Этот хадис передали аль-Бухари и Муслим.
1065. Передают, что ‘Абдуллах ибн Зам‘а, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не хлестайте своих жен так, как хлестают рабов».
Этот хадис передал аль-Бухари.
1066-1068. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды жена Сабита ибн Кейса пришла и сказала:
«О Посланник Аллаха! У Сабита ибн Кейса трудно найти недостатки, касающиеся его благонравия или набожности, но я не хочу оказаться неблагодарной женой». Посланник Аллаха, мир ему и благословение Аллаха, спросил ее:
«Ты вернешь ему сад?» Она ответила:
«Да». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Получай обратно свой сад и дай ей развод».
Этот хадис передал аль-Бухари.
В версии Абу Давуда и ат-Тирмизи сообщается, что жена Сабита ибн Кейса выкупила у него развод, а Посланник Аллаха, мир ему и благословение Аллаха, повелел ей выждать отведенный для развода срок в течение одного менструального цикла. Ат-Тирмизи назвал хадис хорошим.
Ибн Маджа передал похожий хадис со слов ‘Абдуллаха ибн ‘Амра, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Сабит ибн Кейс был настолько безобразен, что его жена сказала: «Если бы я не страшилась Аллаха, то плюнула бы ему в лицо, когда он впервые уединился со мной».
Ахмад также передал похожий хадис со слов Сахля ибн Абу Хасмы, да будет доволен им Всевышний Аллах, в котором говорится: «Это был первый развод за денежный выкуп в исламе».
1069. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Из всех разрешенных деяний самым ненавистным Аллаху является развод».
Этот хадис передали Абу Давуд и Ибн Маджа, и аль-Хаким назвал его достоверным, однако Абу Хатим предпочел назвать его отосланным.
1070. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что он развелся со своей женой, когда у нее начались месячные кровотечения. Это произошло еще при жизни Посланника Аллаха, мир ему и благословение Аллаха, и поэтому ‘Умар, да будет доволен им Всевышний Аллах, рассказал ему о случившемся. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вели ему вернуть ее и удерживать около себя до тех пор, пока она не очистится и пока у нее не начнутся очередные месячные кровотечения. А когда она вновь очистится, он может по собственному усмотрению либо сохранить брак, либо развестись с ней до того, как опять вступит с ней в половую близость. Таков установленный срок, который великий и могучий Аллах повелел выжидать при разводе с женами».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Салим рассказывал, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, развелся со своей женой, когда у нее начались месячные кровотечения. Когда же ‘Умар, да будет доволен им Всевышний Аллах, поведал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Вели ему вернуть ее, после чего он может развестись с ней, когда она очистится от месячных кровотечений или забеременеет».
Этот хадис передал Муслим
Передают также, что Нафи‘ рассказывал, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, развелся со своей женой, когда у нее начались месячные кровотечения. Когда же ‘Умар, да будет доволен им Всевышний Аллах, поведал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Вели ему вернуть жену и дождаться очередного месячного кровотечения. А когда она очистится от него, он может развестись с ней и должен сделать это до того, как вступит с ней в половую близость. Таков установленный срок, который Аллах повелел выжидать при разводе с женами». Когда Ибн ‘Умару, да будет Всевышний Аллах доволен им и его отцом, после этого рассказывали о том, что мужчина развелся с женой во время месячных кровотечений, он говорил:
«Если ты развелся с ней впервые или во второй раз, то Посланник Аллаха, мир ему и благословение Аллаха, повелел вернуть ее и дождаться очередного месячного кровотечения. А когда она очистится от него, то ты можешь развестись с ней и должен сделать это до того, как вступишь с ней в половую близость. Если же ты развелся с ней в третий раз, то ты ослушался предписаний своего Господа, касающихся развода с женами. Отныне она разлучена с тобой».
Этот хадис также передал Муслим.
В одной из версий хадиса, рассказанной со слов Абу аз-Зубейра, также сообщается, что ‘Абдуллах ибн ‘Умар сообщил, что Посланник Аллаха, мир ему и благословение Аллаха, велел ему вернуть жену и не придал этому никакого значения, а затем сказал:
«Когда она очистится, то ты можешь либо развестись с ней, либо сохранить брак».
1071. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Во времена Посланника Аллаха, мир ему и благословение Аллаха, считалось, что развод, объявленный три раза подряд, равносилен однократному разводу. Этого же мнения придерживались в годы правления Абу Бакра, да будет доволен им Всевышний Аллах, а также в первые два года правления ‘Умара, да будет доволен им Всевышний Аллах. Затем ‘Умар сказал: “Люди в спешке решают дела, в которых следует проявлять терпение. Почему бы нам не претворить в жизнь то, что они торопят?” Так он принял решение окончательно расторгать брак после такого развода».
Этот хадис передал Муслим.
1072. Передают, что Махмуд ибн Лабид, да будет доволен им Всевышний Аллах, рассказывал, что Посланнику Аллаха, мир ему и благословение Аллаха, сообщили о том, что некий мужчина объявил развод своей жене три раза подряд. Он разгневался и встал на ноги, а затем сказал:
«Неужели они шутят с писанием Аллаха, пока я еще нахожусь среди вас?» Тогда один из сподвижников встал и сказал: «О Посланник Аллаха! Могу ли я убить его?»
Этот хадис передал ан-Насаи, и рассказчики хадиса заслуживают доверия.
1073-1074. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Абу Рукана развелся со своей женой Умм Руканой, после чего Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Верни свою жену!» Он сказал:
«Но ведь я трижды объявил ей развод». Он сказал: «Я знаю. Верни ее!»
Этот хадис передал Абу Давуд.
В версии Ахмада сообщается, что Абу Рукана объявил своей жене развод три раза подряд, после чего пожалел об этом. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Они считаются за один развод».
Одним из рассказчиков хадиса является Ибн Исхак, о котором мусульманские богословы высказывали противоречивые мнения.
В другой версии Абу Давуда сообщается, что Абу Рукана окончательно развелся со своей женой Сухеймой, после чего сказал:«Клянусь Аллахом, я имел в виду всего лишь один развод». И тогда Пророк, мир ему и благословение Аллаха, разрешил ему вернуть жену. Цепочка рассказчиков этого хадиса лучше, чем у предыдущего.
1075-1076. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Три вещи воспринимаются всерьез, и когда их произносят всерьез, и когда их произносят ради забавы. Это – брак, развод и возобновление брака».
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, а аль-Хаким назвал его достоверным.
Ибн ‘Адий передал похожий хадис, в котором говорится: «Это – развод, освобождение рабов и брак». Цепочка рассказчиков этой версии слабая.
Аль-Харис ибн Абу Усама также передал похожий хадис со слов ‘Убады ибн ас-Самита, да будет доволен им Всевышний Аллах, который рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «С тремя вещами нельзя забавляться. Это – развод, брак и освобождение рабов, и если кто-нибудь объявит об одной из этих вещей, то он должен быть верен своему слову». Цепочка рассказчиков этого хадиса также слабая.
1077. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Аллах прощает моим последователям то, что они обдумывают в душе, до тех пор, пока они не совершат или не скажут то, что обдумывали».
Этот хадис передали аль-Бухари и Муслим.
1078. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Всевышний Аллах простил моим последователям ошибки, забывчивость и все, к чему они были принуждены вопреки собственной воле».
Этот хадис передали Ибн Маджа и аль-Хаким, но Абу Хатим сообщил, что хадис не является достоверным.
1079. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал:
«Если мужчина отрекся от своей жены, то он не должен принимать свои слова во внимание». А затем он сказал:
«Посланник Аллаха был для вас прекрасным примером».
Этот хадис передал аль-Бухари.
А в версии Муслима говорится: «Если мужчина отрекся от своей жены, то его слова являются клятвой, нарушение которой следует искупить».
1080. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что дочь аль-Джауна вышла замуж за Посланника Аллаха, мир ему и благословение Аллаха, а когда он уединился с ней и захотел приблизиться к ней, она сказала:
«Упаси меня Аллах от тебя!» Он сказал:
«Ты попросила избавления у великого Аллаха, посему возвращайся в свою семью».
Этот хадис передал аль-Бухари.
1081-1082. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Развод действителен только после бракосочетания, и заявление об освобождении раба действительно только после после его приобретения».
Этот хадис передал Абу Йа‘ла, и аль-Хаким назвал его достоверным, однако другие богословы сообщили, что у хадиса есть скрытые недостатки. Похожий хадис передал Ибн Маджа с хорошей цепочкой рассказчиков со слов аль-Мисвара ибн Махрамы, да будет доволен им Всевышний Аллах, но у этого хадиса также есть скрытые недостатки.
1083. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Потомок Адама не должен приносить обет, касающийся того, чем он не владеет, и освобождать из рабства того, кем он не владеет, и разводиться с той, кем он не владеет».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его достоверным. Аль-Бухари сказал, что этот хадис является самым достоверным сообщением на эту тему.
1084. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«Перо не записывает деяния трех людей: спящего, пока он не проснется; малолетнего, пока он не вырастет; и потерявшего рассудок, пока он не обретет разум или не придет в себя».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а аль-Хаким назвал хадис достоверным.
1085. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды его спросили о мужчине, который развелся со своей женой, после чего возобновил брак, так и не призвав никого в свидетели. Он сказал:
«Свидетели нужны как при расторжении брака, так и при его возобновлении».
Этот хадис передал Абу Давуд, и цепочка рассказчиков хадиса достоверная.
В версии аль-Бейхаки сообщается, что ‘Имрана ибн аль-Хусайна, да будет Всевышний Аллах доволен им и его отцом, спросили о мужчине, который разводится со своей женой, после чего возобновляет брак, так и не призвав никого в свидетели, на что он ответил: «Это противоречит Сунне. Пусть объявит об этом перед свидетелями сейчас». А в версии ат-Табарани также говорится: «…и попросит Аллаха о прощении».
1086. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что он развелся со своей женой, когда у нее начались месячные кровотечения. Это произошло еще при жизни Посланника Аллаха, мир ему и благословение Аллаха, и поэтому ‘Умар, да будет доволен им Всевышний Аллах, рассказал ему о случившемся. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вели ему вернуть ее и удерживать около себя до тех пор, пока она не очистится и пока у нее не начнутся очередные месячные кровотечения. А когда она вновь очистится, он может по собственному усмотрению либо сохранить брак, либо развестись с ней до того, как опять вступит с ней в половую близость. Таков установленный срок, который великий и могучий Аллах повелел выжидать при разводе с женами».
Этот хадис передали аль-Бухари и Муслим.
1087. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, отрекся от своих жен. Тем самым он запретил себе то, что было дозволено, но впоследствии он отказался от своей клятвы и искупил содеянное.
Этот хадис передал ат-Тирмизи, и рассказчики хадиса заслуживают доверия.
1088. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, сказал:
«По прошествии четырех месяцев мужчина, который отрекся от своей жены, должен либо верн уться к ней, либо развестись с ней, причем их брак не считается расторгнутым до тех пор, пока он не даст ей развод».
Этот хадис передал аль-Бухари.
1089. Передают, что Сулейман ибн Йасар, да будет доволен им Всевышний Аллах, рассказывал:
«Я встречался более, чем с десятью сподвижниками, каждый из которых считал, что по прошествии установленного срока мужчина, который отрекся от своей жены, должен либо вернуться к ней, либо развестись с ней».
Этот хадис передал аш-Шафи‘и.
1090. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Во времена невежества мужчина мог отречься от жены на год и даже на два года, но Аллах определил для этого срок в четыре месяца. Если же четырех месяцев не прошло, то это нельзя назвать отречением».
Этот хадис передал аль-Бейхаки.
1091. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что один из сподвижников уподобил жену своей матери, после чего совершил с ней половое сношение. Затем он явился к Пророку, мир ему и благословение Аллаха, и сказал:
«Я имел с ней половую близость до того, как искупил сказанное». Он сказал:
«Не приближайся к ней до тех пор, пока не выполнишь то, что повелел Аллах».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным, а ан-Насаи предпочел назвать его отосланным. Аль-Баззар также передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем говорится: «Искупи то, что совершил, и больше не повторяй этого».
1092. Передают, что Салама ибн Сахр, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды во время рамадана я испугался, что совершу половое сношение с женой, и поэтому я отрекся от нее, уподобив своей матери. В одну из ночей часть ее тела обнажилась, и я увидел это и совершил с ней половое сношение. Затем Посланник Аллаха, мир ему и благословение Аллаха, сказал мне:
“Освободи раба”. Я ответил:
“Но у меня нет рабов”. Он сказал:
“Тогда постись в течение двух месяцев подряд”. Я сказал:
“Но ведь содеянное мною произошло именно из-за поста”. Он сказал:
“Тогда накорми шестьдесят бедняков ‘араком (большой корзиной) сухих фиников”».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хузейма и Ибн аль-Джаруд назвали хадис достоверным.
1093. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некий мужчина спросил: «О Посланник Аллаха! Скажи, как должен поступить один из нас, если застанет свою жену за совершением прелюбодеяния? Если он расскажет об этом, то расскажет о чудовищном злодеянии. Если же он умолчит об этом, то умолчит о таком же чудовищном злодеянии». Посланник Аллаха, мир ему и благословение Аллаха, не ответил ему, но через некоторое время этот мужчина вновь пришел к нему и сказал: «Со мной случилось то, о чем я прежде спрашивал тебя». Именно тогда великий и могучий Аллах ниспослал несколько аятов из суры “ан-Нур”, в которых говорится: «Те, которые обвиняют в неверности своих супругов…» (24:6-9). Пророк, мир ему и благословение Аллаха, прочел ниспосланные ему аяты и обратился к мужчине с проповедью и увещеванием. Он также напомнил ему о том, что наказание в мирской жизни легче того наказания, которое ожидает людей в жизни будущей. В ответ мужчина сказал: «Нет! Клянусь Тем, кто отправил тебя с истиной, я не наговариваю на нее». Тогда он приказал привести к нему жену этого человека и также обратился к ней с проповедью. В ответ она сказала: «Нет! Клянусь Тем, кто ниспослал тебя с истиной, он оболгал меня». Тогда он начал с мужчины, и тот четырежды поклялся Аллахом, что он говорит правду, после чего призвал на себя проклятие Аллаха в том случае, если он лжет. Затем Посланник Аллаха, мир ему и благословение Аллаха, потребовал от его жены сделать то же самое, и она четырежды поклялась Аллахом, что ее муж лжет, после чего призвала на себя гнев Аллаха в том случае, если он говорит правду. Тогда Посланник Аллаха, мир ему и благословение Аллаха, навсегда разлучил их.
Этот хадис передал Муслим.
1094. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, потребовал от супругов, один из которых обвинил другого в совершении прелюбодеяния, дать клятвенное заверение, а затем сказал: «Вы будете держать ответ перед Аллахом. Один из вас суть лжец, и ты не имеешь права вновь жениться на ней». Тогда мужчина спросил: «О Посланник Аллаха! А как же мое имущество?» Он сказал: «Ты не получишь назад свое имущество. Если ты сказал правду, то оно должно остаться ей за то, что ты имел с ней половую близость. Если же ты солгал, то ты имеешь на него меньше прав, чем на нее».
Этот хадис передали аль-Бухари и Муслим.
1095. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Хиляль ибн Умейа публично обвинил свою жену в том, что она изменила ему с Шариком ибн Сахма’. Он был братом аль-Бара ибн Малика, но они имели разных отцов. Хиляль стал первым в истории ислама мужчиной, который обвинил свою жену в неверности, после чего они оба дали клятвенное заверение в собственной правоте. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Проследите за ней. Если она родит белого ребенка с прямыми волосами и покрасневшими глазами, то это будет ребенок от ее мужа. Если же она родит ребенка с глазами, которые словно помазаны сурьмой, вьющимися волосами и тонкими ножками, то это будет ребенок Шарика ибн Сахма‘». Анас ибн Малик сказал: «Мне поведали о том, что у нее родился ребенок с глазами, которые словно помазаны сурьмой, вьющимися волосами и тонкими ножками».
Этот хадис передали аль-Бухари и Муслим.
1096. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, велел мужчине при произнесении пятого свидетельства прикрыть рот рукой и сказал: «Оно играет решающее значение».
Этот хадис передали Абу Давуд и ан-Насаи, и рассказчики хадиса заслуживают доверия.
1097. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что однажды ‘Увеймир аль-‘Аджлани пришел к ‘Асыму ибн ‘Адийу аль-Ансари и сказал: «Скажи мне, ‘Асым, если мужчина застал свою жену за совершением прелюбодеяния, должен ли он убить прелюбодея для того, чтобы затем вы убили его самого? Или же он должен поступить иначе? ‘Асым, разузнай об этом для меня у Посланника Аллаха, мир ему и благословение Аллаха». ‘Асым спросил об этом у Посланника Аллаха, мир ему и благословение Аллаха, и тот выразил недовольство подобными вопросами и побранил людей, которые задают их. ‘Асым же сильно испугался того, что он услышал от Посланника Аллаха, мир ему и благословение Аллаха. Когда он вернулся домой, к нему явился ‘Увеймир и спросил: «О ‘Асым! Что тебе сказал Посланник Аллаха, мир ему и благословение Аллаха?» Он ответил: «Твой приход не принес мне добра! Посланнику Аллаха, мир ему и благословение Аллаха, не понравилось, что я спросил его об этом». Он сказал: «Клянусь Аллахом, я не успокоюсь, пока сам не расспрошу его». Затем ‘Увеймир подошел к Посланнику Аллаха, мир ему и благословение Аллаха, когда тот находился в окружении своих сподвижников, и сказал: «О Посланник Аллаха! Скажи, должен ли мужчина, который застал свою жену за совершением прелюбодеяния, убить прелюбодея для того, чтобы затем вы убили его самого? Или же он должен поступить иначе?» Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я получил откровение о тебе и твоей жене. Ступай и приведи ее». Затем каждый из них дал клятвенное заверение в собственной правоте. Я присутствовал при этом и стоял около Посланника Аллаха, мир ему и благословение Аллаха. Затем ‘Увеймир сказал: «О Посланник Аллаха! Теперь, если я удержу ее около себя, получится, что я оболгал ее». После этих слов он трижды объявил ей развод, хотя Посланник Аллаха, мир ему и благословение Аллаха. не приказывал ему поступить таким образом.
Этот хадис передали аль-Бухари и Муслим.
1098. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел некий мужчина и сказал: «Моя жена никогда не оттолкнет руку мужчины, который начнет ласкать ее». Он сказал: «Прогони ее». Мужчина сказал: «Я боюсь, что буду страстно желать ее». Он сказал: «Тогда наслаждайся ею».
Этот хадис передали Абу Давуд и аль-Баззар, и рассказчики хадиса заслуживают доверия. Ан-Насаи передал другую версию этого хадиса, в которой сооющается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Разведись с ней». Мужчина сказал: «Я не вынесу расставания с ней». Он сказал: «Тогда удержи ее около себя».
1099. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Когда были ниспосланы аяты о клятвенном заверении супругов, один из которых обвинил другого в совершении прелюбодеяния, я слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Если женщина принесла в семью ребенка, который не принадлежит к ней, то она не имеет никакого отношения к Аллаху, который не впустит ее в райские сады. И если мужчина не признает своего ребенка, который глядит на него своими глазами, то Аллах укроется от него и опозорит его на глазах у всех творений”».
Этот хадис передали Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным.
1100. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, сказал:
«Если мужчина признал ребенка своим хотя бы на мгновение ока, то он не имеет права отказываться от него».
Этот хадис передал аль-Бейхаки, и цепочка рассказчиков хадиса хорошая.
1101. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что один из сподвижников сказал: «О Посланник Аллаха! Моя жена родила черного ребенка». Он спросил: «У тебя есть верблюды?» Мужчина ответил: «Да». Он спросил: «Какого они цвета?» Мужчина ответил: «Рыжие». Он спросил: «Есть ли среди них верблюды пепельного цвета?» Мужчина ответил: «Да». Он спросил: «Отчего же так происходит?» Мужчина сказал: «Наверное, на них повлияла наследственность». Тогда он сказал: «Так же и твой сын. Наверное, на него повлияла наследственность».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится: «Он намекал на то, что он не является отцом этого ребенка». В другой версии говорится: «Он не разрешил ему отречься от ребенка».
1102. Передают, что аль-Мисвар ибн Махрама, да будет доволен им Всевышний Аллах, рассказывал, что Субей‘а аль-Асламийа родила ребенка всего через несколько дней после смерти своего мужа. Тогда она пришла к Пророку, мир ему и благословение Аллаха, и попросила разрешения выйти замуж. Он разрешил ей, и она вышла замуж.
Этот хадис передал аль-Бухари, но его суть также передал Муслим. В одной из версий хадиса сообщается, что она родила ребенка через сорок дней после кончины мужа.
Передают, что ‘Убейдуллах ибн ‘Абдуллах, внук ‘Утбы ибн Мас‘уда, рассказывал, что его отец написал ‘Умару ибн ‘Абдуллаху письмо, в котором повелел ему отправиться к женщине по имени Субей‘а бинт аль-Харис аль-Асламийа и расспросить ее о том, что с ней произошло и что ей сказал Посланник Аллаха, мир ему и благословение Аллаха, когда она обратилась к нему за советом. ‘Умар ибн ‘Абд аль-‘Азиз написал ‘Абдуллаху ибн ‘Утбе ответное письмо, в котором сообщил, что Субей‘а рассказала ему о том, что она была замужем за Са‘дом ибн Хаулой из рода ‘Амира ибн Луейа. Он был одним из участников сражения при Бадре и скончался во время прощального паломничества, когда Субей‘а была беременна. Спустя некоторое время она родила, а после очищения от послеродовых кровотечений, она стала принаряжаться, чтобы к ней посватались. Мужчина из рода ‘Абд ад-Дара по имени Абу ас-Санабиль ибн Ба‘как зашел к ней и спросил: «Отчего ты такая нарядная? Никак собираешься замуж? Клянусь Аллахом, ты не должна выходить замуж, пока не пройдет четыре месяца и десять дней». Субей‘а сказала: «Когда он сообщил мне об этом, я дождалась вечера, прикрыла лицо и отправилась к Посланнику Аллаху. Я спросила его об этом, и он ответил, что я уже освободилась от траура, когда родила ребенка, а затем велел мне выйти замуж, если мне представиться такая возможность». Один из рассказчиков хадиса по имени Ибн Шихаб аз-Зухри сказал: «Я не вижу ничего плохого в том, что женщина выйдет замуж после того, как родит ребенка, даже если она еще не очистилась от кровотечений. Но муж не должен вступать с ней в интимную близость до тех пор, пока она не очистится».

Глава 12: Молочное родство
1026. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, поочередно совершал половое сношение со своими женами, искупавшись всего один раз.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1027. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, освободил Сафийу из рабства и подарил ей свободу в качестве калыма.
Этот хадис передали аль-Бухари и Муслим.
1028. Абу Салама ибн ‘Абд ар-Рахман, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что он спросил ‘Аишу, да будет доволен ею Всевышний Аллах:
«Какой калым выплачивал Посланник Аллаха, мир ему и благословение Аллаха?» Она сказала:
«В качестве калыма он выплачивал своим женам двенадцать окий и нашш. Знаешь ли ты, что такое нашш?» Он ответил:
«Нет». Она сказала:
«Это – половина окии. Итого, он выплачивал своим женам в качестве калыма пятьсот дирхемов».
Этот хадис передал Муслим.
1029. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Когда ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, женился на Фатиме, да будет доволен ею Всевышний Аллах, Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
“Подари ей что-нибудь”. Он ответил:
“Но у меня ничего нет”. Тогда он спросил:
“А где твоя хутамийская кольчуга?”»
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным.
1030. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Калым, подарок и обещанное вознаграждение, о которых договорились до бракосочетания, достаются невесте, а все, о чем договариваются после бракосочетания, достается тому, кто его получит. А самым достойным вознаграждением мужчины является подарок, который он получает за свою дочь или сестру».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа.
1031. Передают, что ‘Алкама ибн Кейс рассказывал о том, что однажды Ибн Мас‘уда, да будет доволен им Всевышний Аллах, спросили, что должна делать женщина, которая вышла замуж за мужчину, который умер, так и не назначив для нее калым и не уединившись с ней. Он сказал:
«Ей должны выплатить калым, который получают остальные женщины из ее окружения, без излишества или убавления. Она же обязана сохранять траур в течение установленного срока и имеет право на наследство своего покойного мужа». Ма‘каль ибн Синан аль-Ашджа‘и поднялся на ноги и сказал:
«То же самое сказал Посланник Аллаха, мир ему и благословение Аллаха, в отношении женщины из нашего рода по имени Барва бинт Вашик». Услышав это, Ибн Мас‘уд, да будет доволен им Всевышний Аллах, сильно обрадовался.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал его достоверным, а другие богословы назвали хадис хорошим.
1032. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если мужчина подарил в качестве калыма немного муки или сухих фиников, то он может иметь половую близость со своей женой».
Этот хадис передал Абу Давуд, и он же сообщил, что эти слова принадлежат самому Джабиру, да будет доволен им Всевышний Аллах.
1033. Передают, что ‘Абдуллах ибн ‘Амир ибн Раби‘а, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Пророк, мир ему и благословение Аллаха, разрешил подарить в качестве калыма сандалии.
Этот хадис передал ат-Тирмизи, и он же назвал хадис достоверным. Однако среди мусульманских богословов существуют разногласия по этому поводу.
1034. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, одобрил брак мужчины, разрешил подарить в качестве калыма железное кольцо.
Этот хадис передал аль-Хаким.
1035. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал:
«Калым не должен быть меньше десяти дирхемов».
Этот хадис передал ад-Даракутни, но у цепочки рассказчиков хадиса есть недостатки.
1036. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самым лучшим является необременительный калым».
Этот хадис передал Абу Давуд, и аль-Хаким назвал его достоверным.
1037-1038. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала:
«Когда ‘Амру бинт аль-Джаун ввели в покои Посланника Аллаха, мир ему и благословение Аллаха, она попросила у Аллаха избавить ее от него. Тогда он сказал:
“Ты попросила избавления у Того, кто достоин молитв об избавлении!” Затем он развелся с ней и велел Усаме отдать ей три одежды.
Этот хадис передал Ибн Маджа, но один из рассказчиков хадиса является неприемлемым. Однако суть хадиса передал аль-Бухари со слов Абу Усейда ас-Са‘иди, да будет доволен им Всевышний Аллах.
1039. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, увидел на ‘Абд ар-Рахмане ибн ‘Ауфе следы желтой краски и спросил:
«Что это такое?» Он ответил: «О Посланник Аллаха! Я женился и в качестве калыма подарил своей жене золото весом с финиковую косточку». Он сказал:
«Да благословит тебя Аллах! Устрой свадебное пиршество, даже если ты сможешь зарезать всего одну овцу».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1040. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кого-нибудь из вас пригласили на свадебное пиршество, то он должен присутствовать на нем».
Этот хадис передали аль-Бухари и Муслим, и в версии последнего говорится: «Если кого-нибудь из вас брат пригласит на свадебное пиршество или что-нибудь в этом роде, то он должен принять приглашение».
1041. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Самой скверной трапезой является свадебное пиршество, на которое не пускают тех, кто приходит, и приглашают тех, кто не принимает приглашения. А всякий, кто не принимает приглашения, ослушается Аллаха и Его Посланника».
Этот хадис передал Муслим.
1042-1043. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Если кого-нибудь из вас пригласят на трапезу, то он должен принять приглашение. Если он окажется постящимся, то пусть помолится за хозяина; а если нет, то пусть отведает угощение».
Этот хадис передал Муслим.
Он же передал похожий хадис со слов Джабира, да будет доволен им Всевышний Аллах, в котором говорится: «Если кого-нибудь из вас пригласят на трапезу, то он должен принять приглашение. Если он пожелает, то может поесть, а если нет, то может отказаться от угощения».
1044-1045. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Трапеза в первый день свадебного пиршества является обязательной, трапеза во второй день является желательной, а трапеза в третий день является показухой. А кто занимается показухой, того разоблачит Аллах».
Этот хадис передал ат-Тирмизи, и он же назвал хадис малоизвестным, однако все рассказчики хадиса заслужили доверие имама аль-Бухари. Похожий хадис также передал Ибн Маджа со слов Анаса ибн Малика, да будет доволен им Всевышний Аллах.
1046. Передают, что Сафийа бинт Шейба, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, справил свадебное пиршество одной из своих жен всего двумя муддами ячменя.
Этот хадис передал аль-Бухари.
1047. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, провел между Хейбаром и Мединой три ночи, в течение которых он уединялся с Сафией, да будет доволен ею Всевышний Аллах. Анас тогда пригласил мусульман на свадебную трапезу, на которой не было ни хлеба, ни мяса. Пророк, мир ему и благословение Аллаха, повелел расстелить куски кожи и разложил на них сухие финики, сыр и масло.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1048. Передают, что один из сподвижников Пророка, мир ему и благословение Аллаха, сказал:
«Если двое людей одновременно пригласят тебя на трапезу, то прими приглашение того, чей дом ближе. Если же один из них опередит другого, то прими приглашение того, кто пригласил тебя первым».
Этот хадис передал Абу Давуд со слабой цепочкой рассказчиков.
1049. Передают, что Абу Джухейфа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Я нем ем, сидя на ягодицах».
Этот хадис передал аль-Бухари.
1050. Передают, что ‘Умар ибн Абу Салама, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Сынок, помяни Аллаха, ешь правой рукой и ешь то, что лежит ближе к тебе».Этот хадис передали аль-Бухари и Муслим.
1051. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, принес большое блюдо с саридом и сказал:
«Ешь по краям и не ешь то, что в середине, потому что в середине блюда меньше благодати».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит ан-Насаи. Цепочка рассказчиков хадиса достоверная.
1052. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник никогда не называл еду плохой. Если еда нравилась ему, то он ел; если же она ему не нравилась, то он не прикасался к ней.
Этот хадис передали аль-Бухари и Муслим.
1053. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не ешьте левой рукой, потому что левой рукой ест сатана».
Этот хадис передал Муслим.
1054-1055. Передают, что Абу Катада, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Не выдыхайте воздух в сосуд во время питья».
Этот хадис передали аль-Бухари и Муслим. Абу Давуд передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем также говорится: «…и не дуйте в него». Ат-Тирмизи назвал этот хадис достоверным.
1056. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник поочередно навещал всех своих жен и поступал с ними справедливо. При этом он говорил:
«О Аллах! Так я распределяю то, чем владею сам. Не порицай же меня за то, чем владеешь Ты и что не подвластно мне».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным. Однако ат-Тирмизи предпочел назвать хадис отосланным.
1057. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Если у мужчины было две жены, и он отдавал предпочтение одной из них, то в день воскресения он предстанет, склонившись набок».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и цепочка рассказчиков хадиса достоверная.
1058. Передают, что Анас, да будет доволен им Всевышний Аллах, сказал:
«В соответствии с Сунной, если женатый мужчина женится на девственнице, то он может провести с ней семь ночей, после чего должен поочередно навещать всех своих жен. Если же он женится на уже побывавшей замужем женщине, то может провести с ней три ночи, после чего также должен поочередно навещать всех своих жен».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1059. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, женившись на ней, провел с ней три ночи и сказал:
«Я никогда не обижу тебя. Если хочешь, я проведу с тобой семь ночей, то в этом случае я должен буду провести по семь ночей с каждой из своих жен».
Этот хадис передал Муслим.
1060. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Сауда бинт Зам‘а, да будет доволен ею Всевышний Аллах, подарила ей свой день, после чего Пророк, мир ему и благословение Аллаха, проводил с ней день, который полагался ей по очереди, и день Сауды.
Этот хадис передали аль-Бухари и Муслим.
1061-1062. Передают, что ‘Урва, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды ‘Аиша, да будет доволен ею Всевышний Аллах, сказала ему:
«О племянник! Посланник Аллаха, мир ему и благословение Аллаха, поочередно навещал каждую из нас и никому не отдавал предпочтения. Почти ежедневно он обходил всех своих жен и приближался к каждой из них, не доводя дело до половой близости, и лишь затем отправлялся к той жене, с которой ему предстояло провести очередную ночь».
Этот хадис передали Ахмад и Абу Давуд, и текст хадиса принадлежит последнему, а аль-Хаким назвал хадис достоверным.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, совершив послеполуденный намаз, поочередно навещал своих жен и приближался к ним. Это – отрывок хадиса, переданного Муслимом.
1063. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, Посланник Аллаха, мир ему и благословение Аллаха, во время болезни, от которой он впоследствии скончался, часто повторял:
«У кого я буду завтра?» Он хотел дождаться того дня, когда сможет навестить ‘Аишу, и поэтому его жены позволили ему проводить дни там, где он пожелает, после чего он оставался в доме ‘Аиши.
Этот хадис передали аль-Бухари и Муслим.
1064. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала:
«Когда Посланник Аллаха, мир ему и благословение Аллаха, собирался в поездку, он бросал жребий между своими женами и брал с собой ту, на которую выпадал жребий».
Этот хадис передали аль-Бухари и Муслим.
1065. Передают, что ‘Абдуллах ибн Зам‘а, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Не хлестайте своих жен так, как хлестают рабов».
Этот хадис передал аль-Бухари.
1066-1068. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды жена Сабита ибн Кейса пришла и сказала:
«О Посланник Аллаха! У Сабита ибн Кейса трудно найти недостатки, касающиеся его благонравия или набожности, но я не хочу оказаться неблагодарной женой». Посланник Аллаха, мир ему и благословение Аллаха, спросил ее:
«Ты вернешь ему сад?» Она ответила:
«Да». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Получай обратно свой сад и дай ей развод».
Этот хадис передал аль-Бухари.
В версии Абу Давуда и ат-Тирмизи сообщается, что жена Сабита ибн Кейса выкупила у него развод, а Посланник Аллаха, мир ему и благословение Аллаха, повелел ей выждать отведенный для развода срок в течение одного менструального цикла. Ат-Тирмизи назвал хадис хорошим.
Ибн Маджа передал похожий хадис со слов ‘Абдуллаха ибн ‘Амра, да будет Всевышний Аллах доволен им и его отцом, в котором сообщается, что Сабит ибн Кейс был настолько безобразен, что его жена сказала: «Если бы я не страшилась Аллаха, то плюнула бы ему в лицо, когда он впервые уединился со мной».
Ахмад также передал похожий хадис со слов Сахля ибн Абу Хасмы, да будет доволен им Всевышний Аллах, в котором говорится: «Это был первый развод за денежный выкуп в исламе».
1069. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Из всех разрешенных деяний самым ненавистным Аллаху является развод».
Этот хадис передали Абу Давуд и Ибн Маджа, и аль-Хаким назвал его достоверным, однако Абу Хатим предпочел назвать его отосланным.
1070. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что он развелся со своей женой, когда у нее начались месячные кровотечения. Это произошло еще при жизни Посланника Аллаха, мир ему и благословение Аллаха, и поэтому ‘Умар, да будет доволен им Всевышний Аллах, рассказал ему о случившемся. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вели ему вернуть ее и удерживать около себя до тех пор, пока она не очистится и пока у нее не начнутся очередные месячные кровотечения. А когда она вновь очистится, он может по собственному усмотрению либо сохранить брак, либо развестись с ней до того, как опять вступит с ней в половую близость. Таков установленный срок, который великий и могучий Аллах повелел выжидать при разводе с женами».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Салим рассказывал, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, развелся со своей женой, когда у нее начались месячные кровотечения. Когда же ‘Умар, да будет доволен им Всевышний Аллах, поведал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Вели ему вернуть ее, после чего он может развестись с ней, когда она очистится от месячных кровотечений или забеременеет».
Этот хадис передал Муслим
Передают также, что Нафи‘ рассказывал, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, развелся со своей женой, когда у нее начались месячные кровотечения. Когда же ‘Умар, да будет доволен им Всевышний Аллах, поведал об этом Пророку, мир ему и благословение Аллаха, тот сказал:
«Вели ему вернуть жену и дождаться очередного месячного кровотечения. А когда она очистится от него, он может развестись с ней и должен сделать это до того, как вступит с ней в половую близость. Таков установленный срок, который Аллах повелел выжидать при разводе с женами». Когда Ибн ‘Умару, да будет Всевышний Аллах доволен им и его отцом, после этого рассказывали о том, что мужчина развелся с женой во время месячных кровотечений, он говорил:
«Если ты развелся с ней впервые или во второй раз, то Посланник Аллаха, мир ему и благословение Аллаха, повелел вернуть ее и дождаться очередного месячного кровотечения. А когда она очистится от него, то ты можешь развестись с ней и должен сделать это до того, как вступишь с ней в половую близость. Если же ты развелся с ней в третий раз, то ты ослушался предписаний своего Господа, касающихся развода с женами. Отныне она разлучена с тобой».
Этот хадис также передал Муслим.
В одной из версий хадиса, рассказанной со слов Абу аз-Зубейра, также сообщается, что ‘Абдуллах ибн ‘Умар сообщил, что Посланник Аллаха, мир ему и благословение Аллаха, велел ему вернуть жену и не придал этому никакого значения, а затем сказал:
«Когда она очистится, то ты можешь либо развестись с ней, либо сохранить брак».
1071. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Во времена Посланника Аллаха, мир ему и благословение Аллаха, считалось, что развод, объявленный три раза подряд, равносилен однократному разводу. Этого же мнения придерживались в годы правления Абу Бакра, да будет доволен им Всевышний Аллах, а также в первые два года правления ‘Умара, да будет доволен им Всевышний Аллах. Затем ‘Умар сказал: “Люди в спешке решают дела, в которых следует проявлять терпение. Почему бы нам не претворить в жизнь то, что они торопят?” Так он принял решение окончательно расторгать брак после такого развода».
Этот хадис передал Муслим.
1072. Передают, что Махмуд ибн Лабид, да будет доволен им Всевышний Аллах, рассказывал, что Посланнику Аллаха, мир ему и благословение Аллаха, сообщили о том, что некий мужчина объявил развод своей жене три раза подряд. Он разгневался и встал на ноги, а затем сказал:
«Неужели они шутят с писанием Аллаха, пока я еще нахожусь среди вас?» Тогда один из сподвижников встал и сказал: «О Посланник Аллаха! Могу ли я убить его?»
Этот хадис передал ан-Насаи, и рассказчики хадиса заслуживают доверия.
1073-1074. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Абу Рукана развелся со своей женой Умм Руканой, после чего Посланник Аллаха, мир ему и благословение Аллаха, сказал ему:
«Верни свою жену!» Он сказал:
«Но ведь я трижды объявил ей развод». Он сказал: «Я знаю. Верни ее!»
Этот хадис передал Абу Давуд.
В версии Ахмада сообщается, что Абу Рукана объявил своей жене развод три раза подряд, после чего пожалел об этом. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Они считаются за один развод».
Одним из рассказчиков хадиса является Ибн Исхак, о котором мусульманские богословы высказывали противоречивые мнения.
В другой версии Абу Давуда сообщается, что Абу Рукана окончательно развелся со своей женой Сухеймой, после чего сказал:«Клянусь Аллахом, я имел в виду всего лишь один развод». И тогда Пророк, мир ему и благословение Аллаха, разрешил ему вернуть жену. Цепочка рассказчиков этого хадиса лучше, чем у предыдущего.
1075-1076. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Три вещи воспринимаются всерьез, и когда их произносят всерьез, и когда их произносят ради забавы. Это – брак, развод и возобновление брака».
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, а аль-Хаким назвал его достоверным.
Ибн ‘Адий передал похожий хадис, в котором говорится: «Это – развод, освобождение рабов и брак». Цепочка рассказчиков этой версии слабая.
Аль-Харис ибн Абу Усама также передал похожий хадис со слов ‘Убады ибн ас-Самита, да будет доволен им Всевышний Аллах, который рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «С тремя вещами нельзя забавляться. Это – развод, брак и освобождение рабов, и если кто-нибудь объявит об одной из этих вещей, то он должен быть верен своему слову». Цепочка рассказчиков этого хадиса также слабая.
1077. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Аллах прощает моим последователям то, что они обдумывают в душе, до тех пор, пока они не совершат или не скажут то, что обдумывали».
Этот хадис передали аль-Бухари и Муслим.
1078. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал:
«Воистину, Всевышний Аллах простил моим последователям ошибки, забывчивость и все, к чему они были принуждены вопреки собственной воле».
Этот хадис передали Ибн Маджа и аль-Хаким, но Абу Хатим сообщил, что хадис не является достоверным.
1079. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал:
«Если мужчина отрекся от своей жены, то он не должен принимать свои слова во внимание». А затем он сказал:
«Посланник Аллаха был для вас прекрасным примером».
Этот хадис передал аль-Бухари.
А в версии Муслима говорится: «Если мужчина отрекся от своей жены, то его слова являются клятвой, нарушение которой следует искупить».
1080. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что дочь аль-Джауна вышла замуж за Посланника Аллаха, мир ему и благословение Аллаха, а когда он уединился с ней и захотел приблизиться к ней, она сказала:
«Упаси меня Аллах от тебя!» Он сказал:
«Ты попросила избавления у великого Аллаха, посему возвращайся в свою семью».
Этот хадис передал аль-Бухари.
1081-1082. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Развод действителен только после бракосочетания, и заявление об освобождении раба действительно только после после его приобретения».
Этот хадис передал Абу Йа‘ла, и аль-Хаким назвал его достоверным, однако другие богословы сообщили, что у хадиса есть скрытые недостатки. Похожий хадис передал Ибн Маджа с хорошей цепочкой рассказчиков со слов аль-Мисвара ибн Махрамы, да будет доволен им Всевышний Аллах, но у этого хадиса также есть скрытые недостатки.
1083. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Потомок Адама не должен приносить обет, касающийся того, чем он не владеет, и освобождать из рабства того, кем он не владеет, и разводиться с той, кем он не владеет».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал его достоверным. Аль-Бухари сказал, что этот хадис является самым достоверным сообщением на эту тему.
1084. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал:
«Перо не записывает деяния трех людей: спящего, пока он не проснется; малолетнего, пока он не вырастет; и потерявшего рассудок, пока он не обретет разум или не придет в себя».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а аль-Хаким назвал хадис достоверным.
1085. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды его спросили о мужчине, который развелся со своей женой, после чего возобновил брак, так и не призвав никого в свидетели. Он сказал:
«Свидетели нужны как при расторжении брака, так и при его возобновлении».
Этот хадис передал Абу Давуд, и цепочка рассказчиков хадиса достоверная.
В версии аль-Бейхаки сообщается, что ‘Имрана ибн аль-Хусайна, да будет Всевышний Аллах доволен им и его отцом, спросили о мужчине, который разводится со своей женой, после чего возобновляет брак, так и не призвав никого в свидетели, на что он ответил: «Это противоречит Сунне. Пусть объявит об этом перед свидетелями сейчас». А в версии ат-Табарани также говорится: «…и попросит Аллаха о прощении».
1086. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что он развелся со своей женой, когда у нее начались месячные кровотечения. Это произошло еще при жизни Посланника Аллаха, мир ему и благословение Аллаха, и поэтому ‘Умар, да будет доволен им Всевышний Аллах, рассказал ему о случившемся. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал:
«Вели ему вернуть ее и удерживать около себя до тех пор, пока она не очистится и пока у нее не начнутся очередные месячные кровотечения. А когда она вновь очистится, он может по собственному усмотрению либо сохранить брак, либо развестись с ней до того, как опять вступит с ней в половую близость. Таков установленный срок, который великий и могучий Аллах повелел выжидать при разводе с женами».
Этот хадис передали аль-Бухари и Муслим.
1087. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, отрекся от своих жен. Тем самым он запретил себе то, что было дозволено, но впоследствии он отказался от своей клятвы и искупил содеянное.
Этот хадис передал ат-Тирмизи, и рассказчики хадиса заслуживают доверия.
1088. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, сказал:
«По прошествии четырех месяцев мужчина, который отрекся от своей жены, должен либо верн уться к ней, либо развестись с ней, причем их брак не считается расторгнутым до тех пор, пока он не даст ей развод».
Этот хадис передал аль-Бухари.
1089. Передают, что Сулейман ибн Йасар, да будет доволен им Всевышний Аллах, рассказывал:
«Я встречался более, чем с десятью сподвижниками, каждый из которых считал, что по прошествии установленного срока мужчина, который отрекся от своей жены, должен либо вернуться к ней, либо развестись с ней».
Этот хадис передал аш-Шафи‘и.
1090. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал:
«Во времена невежества мужчина мог отречься от жены на год и даже на два года, но Аллах определил для этого срок в четыре месяца. Если же четырех месяцев не прошло, то это нельзя назвать отречением».
Этот хадис передал аль-Бейхаки.
1091. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что один из сподвижников уподобил жену своей матери, после чего совершил с ней половое сношение. Затем он явился к Пророку, мир ему и благословение Аллаха, и сказал:
«Я имел с ней половую близость до того, как искупил сказанное». Он сказал:
«Не приближайся к ней до тех пор, пока не выполнишь то, что повелел Аллах».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным, а ан-Насаи предпочел назвать его отосланным. Аль-Баззар также передал похожий хадис со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом, и в нем говорится: «Искупи то, что совершил, и больше не повторяй этого».
1092. Передают, что Салама ибн Сахр, да будет доволен им Всевышний Аллах, рассказывал:
«Однажды во время рамадана я испугался, что совершу половое сношение с женой, и поэтому я отрекся от нее, уподобив своей матери. В одну из ночей часть ее тела обнажилась, и я увидел это и совершил с ней половое сношение. Затем Посланник Аллаха, мир ему и благословение Аллаха, сказал мне:
“Освободи раба”. Я ответил:
“Но у меня нет рабов”. Он сказал:
“Тогда постись в течение двух месяцев подряд”. Я сказал:
“Но ведь содеянное мною произошло именно из-за поста”. Он сказал:
“Тогда накорми шестьдесят бедняков ‘араком (большой корзиной) сухих фиников”».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и Ибн Маджа, а Ибн Хузейма и Ибн аль-Джаруд назвали хадис достоверным.
1093. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что некий мужчина спросил: «О Посланник Аллаха! Скажи, как должен поступить один из нас, если застанет свою жену за совершением прелюбодеяния? Если он расскажет об этом, то расскажет о чудовищном злодеянии. Если же он умолчит об этом, то умолчит о таком же чудовищном злодеянии». Посланник Аллаха, мир ему и благословение Аллаха, не ответил ему, но через некоторое время этот мужчина вновь пришел к нему и сказал: «Со мной случилось то, о чем я прежде спрашивал тебя». Именно тогда великий и могучий Аллах ниспослал несколько аятов из суры “ан-Нур”, в которых говорится: «Те, которые обвиняют в неверности своих супругов…» (24:6-9). Пророк, мир ему и благословение Аллаха, прочел ниспосланные ему аяты и обратился к мужчине с проповедью и увещеванием. Он также напомнил ему о том, что наказание в мирской жизни легче того наказания, которое ожидает людей в жизни будущей. В ответ мужчина сказал: «Нет! Клянусь Тем, кто отправил тебя с истиной, я не наговариваю на нее». Тогда он приказал привести к нему жену этого человека и также обратился к ней с проповедью. В ответ она сказала: «Нет! Клянусь Тем, кто ниспослал тебя с истиной, он оболгал меня». Тогда он начал с мужчины, и тот четырежды поклялся Аллахом, что он говорит правду, после чего призвал на себя проклятие Аллаха в том случае, если он лжет. Затем Посланник Аллаха, мир ему и благословение Аллаха, потребовал от его жены сделать то же самое, и она четырежды поклялась Аллахом, что ее муж лжет, после чего призвала на себя гнев Аллаха в том случае, если он говорит правду. Тогда Посланник Аллаха, мир ему и благословение Аллаха, навсегда разлучил их.
Этот хадис передал Муслим.
1094. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, потребовал от супругов, один из которых обвинил другого в совершении прелюбодеяния, дать клятвенное заверение, а затем сказал: «Вы будете держать ответ перед Аллахом. Один из вас суть лжец, и ты не имеешь права вновь жениться на ней». Тогда мужчина спросил: «О Посланник Аллаха! А как же мое имущество?» Он сказал: «Ты не получишь назад свое имущество. Если ты сказал правду, то оно должно остаться ей за то, что ты имел с ней половую близость. Если же ты солгал, то ты имеешь на него меньше прав, чем на нее».
Этот хадис передали аль-Бухари и Муслим.
1095. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Хиляль ибн Умейа публично обвинил свою жену в том, что она изменила ему с Шариком ибн Сахма’. Он был братом аль-Бара ибн Малика, но они имели разных отцов. Хиляль стал первым в истории ислама мужчиной, который обвинил свою жену в неверности, после чего они оба дали клятвенное заверение в собственной правоте. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Проследите за ней. Если она родит белого ребенка с прямыми волосами и покрасневшими глазами, то это будет ребенок от ее мужа. Если же она родит ребенка с глазами, которые словно помазаны сурьмой, вьющимися волосами и тонкими ножками, то это будет ребенок Шарика ибн Сахма‘». Анас ибн Малик сказал: «Мне поведали о том, что у нее родился ребенок с глазами, которые словно помазаны сурьмой, вьющимися волосами и тонкими ножками».
Этот хадис передали аль-Бухари и Муслим.
1096. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, велел мужчине при произнесении пятого свидетельства прикрыть рот рукой и сказал: «Оно играет решающее значение».
Этот хадис передали Абу Давуд и ан-Насаи, и рассказчики хадиса заслуживают доверия.
1097. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что однажды ‘Увеймир аль-‘Аджлани пришел к ‘Асыму ибн ‘Адийу аль-Ансари и сказал: «Скажи мне, ‘Асым, если мужчина застал свою жену за совершением прелюбодеяния, должен ли он убить прелюбодея для того, чтобы затем вы убили его самого? Или же он должен поступить иначе? ‘Асым, разузнай об этом для меня у Посланника Аллаха, мир ему и благословение Аллаха». ‘Асым спросил об этом у Посланника Аллаха, мир ему и благословение Аллаха, и тот выразил недовольство подобными вопросами и побранил людей, которые задают их. ‘Асым же сильно испугался того, что он услышал от Посланника Аллаха, мир ему и благословение Аллаха. Когда он вернулся домой, к нему явился ‘Увеймир и спросил: «О ‘Асым! Что тебе сказал Посланник Аллаха, мир ему и благословение Аллаха?» Он ответил: «Твой приход не принес мне добра! Посланнику Аллаха, мир ему и благословение Аллаха, не понравилось, что я спросил его об этом». Он сказал: «Клянусь Аллахом, я не успокоюсь, пока сам не расспрошу его». Затем ‘Увеймир подошел к Посланнику Аллаха, мир ему и благословение Аллаха, когда тот находился в окружении своих сподвижников, и сказал: «О Посланник Аллаха! Скажи, должен ли мужчина, который застал свою жену за совершением прелюбодеяния, убить прелюбодея для того, чтобы затем вы убили его самого? Или же он должен поступить иначе?» Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я получил откровение о тебе и твоей жене. Ступай и приведи ее». Затем каждый из них дал клятвенное заверение в собственной правоте. Я присутствовал при этом и стоял около Посланника Аллаха, мир ему и благословение Аллаха. Затем ‘Увеймир сказал: «О Посланник Аллаха! Теперь, если я удержу ее около себя, получится, что я оболгал ее». После этих слов он трижды объявил ей развод, хотя Посланник Аллаха, мир ему и благословение Аллаха. не приказывал ему поступить таким образом.
Этот хадис передали аль-Бухари и Муслим.
1098. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел некий мужчина и сказал: «Моя жена никогда не оттолкнет руку мужчины, который начнет ласкать ее». Он сказал: «Прогони ее». Мужчина сказал: «Я боюсь, что буду страстно желать ее». Он сказал: «Тогда наслаждайся ею».
Этот хадис передали Абу Давуд и аль-Баззар, и рассказчики хадиса заслуживают доверия. Ан-Насаи передал другую версию этого хадиса, в которой сооющается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Разведись с ней». Мужчина сказал: «Я не вынесу расставания с ней». Он сказал: «Тогда удержи ее около себя».
1099. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал:
«Когда были ниспосланы аяты о клятвенном заверении супругов, один из которых обвинил другого в совершении прелюбодеяния, я слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Если женщина принесла в семью ребенка, который не принадлежит к ней, то она не имеет никакого отношения к Аллаху, который не впустит ее в райские сады. И если мужчина не признает своего ребенка, который глядит на него своими глазами, то Аллах укроется от него и опозорит его на глазах у всех творений”».
Этот хадис передали Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал его достоверным.
1100. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, сказал:
«Если мужчина признал ребенка своим хотя бы на мгновение ока, то он не имеет права отказываться от него».
Этот хадис передал аль-Бейхаки, и цепочка рассказчиков хадиса хорошая.
1101. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что один из сподвижников сказал: «О Посланник Аллаха! Моя жена родила черного ребенка». Он спросил: «У тебя есть верблюды?» Мужчина ответил: «Да». Он спросил: «Какого они цвета?» Мужчина ответил: «Рыжие». Он спросил: «Есть ли среди них верблюды пепельного цвета?» Мужчина ответил: «Да». Он спросил: «Отчего же так происходит?» Мужчина сказал: «Наверное, на них повлияла наследственность». Тогда он сказал: «Так же и твой сын. Наверное, на него повлияла наследственность».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится: «Он намекал на то, что он не является отцом этого ребенка». В другой версии говорится: «Он не разрешил ему отречься от ребенка».
1102. Передают, что аль-Мисвар ибн Махрама, да будет доволен им Всевышний Аллах, рассказывал, что Субей‘а аль-Асламийа родила ребенка всего через несколько дней после смерти своего мужа. Тогда она пришла к Пророку, мир ему и благословение Аллаха, и попросила разрешения выйти замуж. Он разрешил ей, и она вышла замуж.
Этот хадис передал аль-Бухари, но его суть также передал Муслим. В одной из версий хадиса сообщается, что она родила ребенка через сорок дней после кончины мужа.
Передают, что ‘Убейдуллах ибн ‘Абдуллах, внук ‘Утбы ибн Мас‘уда, рассказывал, что его отец написал ‘Умару ибн ‘Абдуллаху письмо, в котором повелел ему отправиться к женщине по имени Субей‘а бинт аль-Харис аль-Асламийа и расспросить ее о том, что с ней произошло и что ей сказал Посланник Аллаха, мир ему и благословение Аллаха, когда она обратилась к нему за советом. ‘Умар ибн ‘Абд аль-‘Азиз написал ‘Абдуллаху ибн ‘Утбе ответное письмо, в котором сообщил, что Субей‘а рассказала ему о том, что она была замужем за Са‘дом ибн Хаулой из рода ‘Амира ибн Луейа. Он был одним из участников сражения при Бадре и скончался во время прощального паломничества, когда Субей‘а была беременна. Спустя некоторое время она родила, а после очищения от послеродовых кровотечений, она стала принаряжаться, чтобы к ней посватались. Мужчина из рода ‘Абд ад-Дара по имени Абу ас-Санабиль ибн Ба‘как зашел к ней и спросил: «Отчего ты такая нарядная? Никак собираешься замуж? Клянусь Аллахом, ты не должна выходить замуж, пока не пройдет четыре месяца и десять дней». Субей‘а сказала: «Когда он сообщил мне об этом, я дождалась вечера, прикрыла лицо и отправилась к Посланнику Аллаху. Я спросила его об этом, и он ответил, что я уже освободилась от траура, когда родила ребенка, а затем велел мне выйти замуж, если мне представиться такая возможность». Один из рассказчиков хадиса по имени Ибн Шихаб аз-Зухри сказал: «Я не вижу ничего плохого в том, что женщина выйдет замуж после того, как родит ребенка, даже если она еще не очистилась от кровотечений. Но муж не должен вступать с ней в интимную близость до тех пор, пока она не очистится».
1103. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Барире, да будет доволен ею Всевышний Аллах, было велено выждать, пока не минуют три менструальных цикла.
Этот хадис передал Ибн Маджа, и хотя рассказчики хадиса заслуживают доверия, мусульманские богословы пришли к выводу, что у хадиса есть скрытые недостатки.
1104. Передают, что аш-Ша‘би рассказывал со слов Фатимы бинт Кейс, да будет доволен ею Всевышний Аллах, что Посланник Аллаха, мир ему и благословение Аллаха, сказал о женщине, с которой муж развелся в третий раз: «Она не имеет права ни на жилье, ни на материальное обеспечение».
Этот хадис передал Муслим.
1105. Передают, что Умм ‘Атыйа, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Женщина не должна находиться в трауре по усопшему более трех ночей. Только после смерти мужа она должна быть в трауре в течение четырех месяцев и десяти дней. В течение этого срока она не должна носить крашеных нарядов, если только они не были сотканы из покрашеной пряжи, краситься сурьмой и умащаться благовониями. И только после очищения от месячных кровотечений она может помазаться ароматической веточкой или азфаром (пахучим веществом черного цвета, похожего на ногти)».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. В версии Абу Давуда и ан-Насаи также запрещается красить волосы, а в версии ан-Насаи – делать прическу.
1106. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала: «Когда Абу Салама скончался, я смазала глаза соком алое, но Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Он придает лицу румянец, и посему смазывай глаза соком алое по ночам и смывай его днем. А также не причесывай волосы, помазывая их благовониями или хной, потому что они являются красителями”. Тогда я спросила его: “А как же мне делать прическу?” Он ответил: “Используй для этого листья дикой ююбы”».
Этот хадис передали Абу Давуд и ан-Насаи с хорошей цепочкой рассказчиков.
1107. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, также рассказывала, что к Пророку, мир ему и благословение Аллаха. пришла женщина и сказала: «О Посланник Аллаха! Скончался муж моей дочери, а у нее больные глаза. Можем ли мы покрасить их сурьмой?» Он ответил: «Нет».
Этот хадис передали аль-Бухари и Муслим.
1108. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что его тетя по материнской линии была разведена со своим мужем. Когда же она захотела собрать финики, один из сподвижников сказал ей, что она не должна выходить из дома. Тогда она пришла к Пророку, мир ему и благословение Аллаха, и спросила его, может ли она сделать это. Он сказал ей: «Конечно. Ступай и собери финики. Может быть, ты раздашь милостыню или сделаешь доброе дело».
Этот хадис передал Муслим.
1109. Передают, что Фурей‘а бинт Малик, да будет доволен ею Всевышний Аллах, рассказывала, что у ее мужа сбежали рабы, и он отправился на их поиски. Он настиг их, когда они были в шести милях от Медины в Тарф аль-Кудуме, и они убили его. Тогда она пришла к Посланнику Аллаха и попросила его разрешить ей вернуться к ее семье в род Худра, потому что муж не оставил ей ни собственного дома, ни денег. Посланник Аллаха сначала разрешил ей уехать, но затем послал за ней и спросил: «Как ты сказала?» Она пересказала ему свою историю во второй раз, и он сказал: «Оставайся в своем доме, пока не истечет срок». Фурей‘а сказала: «Я жила в нем еще четыре месяца и десять дней. Во время своего правления ‘Усман ибн ‘Аффан послал ко мне людей, чтобы удостовериться в этом, и я рассказала все, как есть, и он велел людям поступать таким образом».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, аз-Зухли, Ибн Хиббан, аль-Хаким и другие богословы назвали его достоверным.
1110. Передают, что Фатима бинт Кейс, да будет доволен ею Всевышний Аллах, рассказывала о том, что она сказала: «О Посланник Аллаха! Мой муж дал мне развод в третий раз, и теперь я опасаюсь того, что посторонние люди могут ворваться в мой дом». Тогда он велел ей переехать в другой дом.
Этот хадис передал Муслим.
1111. Передают, что ‘Амр ибн аль-‘Ас, да будет доволен им Всевышний Аллах, сказал: «Не сбивайте нас с толку! В соответствии с Сунной нашего Пророка, мир ему и благословение Аллаха, рабыня, у которой скончался господин, от которого у нее родился ребенок, должна выжидать установленный срок в течение четырех месяцев и десяти дней».
Этот хадис передали Ахмад, Абу Давуд и Ибн Маджа, и аль-Хаким назвал хадис достоверным. Несмотря на это ад-Даракутни сообщил, что у хадиса есть скрытые недостатки, выраженные в отсутствии одного из звеньев цепочки рассказчиков.
1112. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что под менструальным циклом подразумевается период очищения между двумя менструациями. Это – краткое изложение хадиса, переданного Маликом, Ахмадом и ан-Насаи с достоверной цепочкой рассказчиков.
1113-1114. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что для того, чтобы развестись с рабыней, достаточно дважды объявить ей развод, после чего она должна выждать установленный для развода срок в течение двух менструаций.
Этот хадис передал ад-Даракутни. Он же передал эти слова от имени Посланника Аллаха, мир ему и благословение Аллаха, но назвал эту версию хадиса слабой. Похожий хадис также передали Абу Давуд, ат-Тирмизи и Ибн Маджа со слов ‘Аиши, да будет доволен ею Всевышний Аллах, и аль-Хаким назвал хадис достоверным. Однако многие богословы не согласились с этим мнением и назвали хадис слабым.
1115. Передают, что Рувейфи‘ ибн Сабит, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Мужчина, который верует в Аллаха и Судный день, не имеет права изливать свою жидкость на то, что посеял другой».
Этот хадис передали Абу Давуд и ат-Тирмизи. Ибн Хиббан назвал его достоверным, а аль-Баззар – хорошим.
1116. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, повелел, чтобы женщина, муж которой пропал без вести, ждала его в течение четырех лет, а затем выждала еще четыре месяца и десять дней срока, установленного для расторжения брака.
Этот хадис передали Малик и аш-Шафи‘и.
1117. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Женщина, муж которой пропал без вести, остается замужем до тех пор, пока не получит достоверные сведения о его судьбе».
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков.
1118. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мужчина не должен проводить ночь в доме женщины, если только он не является ее супругой или махрамом».
Этот хадис передал Муслим.
1119. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Мужчина не должен уединяться с женщиной, если рядом с ней нет махрама».
Этот хадис передал аль-Бухари.
1120-1121. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал о пленных, захваченных в сражении при Аутасе: «Не вступайте в половое сношение с беременными женщинами до тех пор, пока они не разрешатся от бремени, а с остальными – до тех пор, пока не минует один менструальный цикл».
Этот хадис передал Абу Давуд, и аль-Хаким назвал хадис достоверным.
1122-1125. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Ребенок остается там, где он появился на свет, а прелюбодею достается камень».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала о том, что Са‘д ибн Абу Ваккас и ‘Абд ибн Зам‘а, да будет доволен ими Всевышний Аллах, притязались по поводу одного мальчика. Са‘д ибн Абу Ваккас сказал: «О Посланник Аллаха! Это – сын моего брата ‘Утбы ибн Абу Ваккаса. Он рассказал мне о том, что этот ребенок является его сыном. Посмотри, как он похож на него». ‘Абд ибн Зам‘а сказал: «О Посланник Аллаха! Это – мой брат. Его мать родила его на постели моего отца». Посланник Аллаха, мир ему и благословение Аллаха, взглянул на мальчика и увидил необычайное сходство между ним и ‘Утбой. Тогда он сказал: «Послушай, ‘Абд, мальчик останется с тобой. Ребенок остается там, где он появился на свет, а прелюбодею достается камень. А ты, Сауда бинт Зам‘а, должна закрываться перед ним». После случившегося этот мальчик никогда не видел лица Сауды.
Этот хадис также передали аль-Бухари и Муслим. Ан-Насаи передал похожий хадис со слов Ибн Мас‘уда, да будет доволен им Всевышний Аллах, а Абу Давуд – со слов ‘Усмана ибн ‘Аффана, да будет доволен им Всевышний Аллах.
1126. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Одного или двух кормлений не достаточно для молочного родства».
Этот хадис передал Муслим.
1127. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала, что однажды Посланник Аллаха, мир ему и благословение Аллаха, вошел к ней, когда возле нее сидел мужчина. Посланнику Аллаха, мир ему и благословение Аллаха, это не понравилось, и по его лицу я увидела, что он разгневался. Тогда я сказала: «О Посланник Аллаха! Это – мой молочный брат». В ответ он сказал: «Думайте, кого вы называете своими молочными братьями. Кормление можно принять во внимание только в том случае, если оно утоляет жажду».
Этот хадис передали аль-Бухари и Муслим.
1128. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды Сахля бинт Сухейл, да будет доволен ею Всевышний Аллах, пришла к Пророку, мир ему и благословение Аллаха, и сказала: «О Посланник Аллаха! Салим, освобожденный раб Абу Хузейфы, живет с нами, и он уже достиг совершеннолетия». Он сказал: «Напои его своим молоком и породнись с ним».
Этот хадис передал Муслим.
1129. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала: «После того, как женщинам было велено носить покрывало, ко мне пришел Афлах, брат Абу аль-Ку‘ейса. Он попросил разрешения войти, но я не разрешила ему, а когда Посланник Аллаха, мир ему и благословение Аллаха, вернулся домой, я рассказала ему о случившемся. Он велел мне впускать Афлаха и сказал: “Да ведь он – твой дядя по отцовской линии”».
Этот хадис передали аль-Бухари и Муслим.
1130. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, также рассказывала, что вначале в коранических откровениях было сказано, что молочное родство устанавливается после десяти полноценных кормлений. Затем это предписание было аннулировано новым, согласно которому молочное родство устанавливается после пяти полноценных кормлений. Это предписание упоминалось в Коране вплоть до самое смерти Посланника Аллаха, мир ему и благословение Аллаха.
Этот хадис передал Муслим.
1131. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророку, мир ему и благословение Аллаха, предложили взять в жены дочь Хамзы, на что он ответил: «Я не могу жениться на ней, потому что она является дочью моего молочного брата. Все запреты, связанные с кровным родством, также распространяются на молочное родство».
Этот хадис передали аль-Бухари и Муслим.
1132. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Молочное родство устанавливается только в том случае, если молоко проникает через стенки кишечника и если ребенок еще не оторван от груди».
Этот хадис передал ат-Тирмизи, и аль-Хаким назвал его достоверным.
1133. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, сказал: «Кормление принимают во внимание только в первые два года жизни ребенка».
Этот хадис передали ад-Даракутни и Ибн ‘Адий. В одной из версий хадиса сообщается, что эти слова принадлежат Посланнику Аллаха, мир ему и благословение Аллаха, но оба богослова пришли к выводу, что они принадлежат самому Ибн ‘Аббасу, да будет Всевышний Аллах доволен им и его отцом.
1134. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кормление принимают во внимание только в том случае, если оно помогает росту костей и увеличению мышц».
Этот хадис передал Абу Давуд.
1135. Передают, что ‘Укба ибн аль-Харис, да будет доволен им Всевышний Аллах, рассказывал о том, что он женился на Умм Йахйа бинт Абу Ихаб, после чего к ним явилась женщина и сказала: «Я кормила грудью вас обоих». Тогда он обратился за советом к Пророку, мир ему и благословение Аллаха, и тот сказал: «Что такое? Ведь вам же сказали». Так ‘Укба ибн аль-Харис расстался с ней, и она вышла замуж за другого мужчину.
Этот хадис передал аль-Бухари.
1136. Передают, что Зийад ас-Сахми рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил отдавать детей на кормление глупым женщинам.
Этот хадис передал Абу Давуд, однако Зийад не был сподвижником Посланника Аллаха, мир ему и благословение Аллаха, и поэтому хадис является отосланным.

Глава 13: Материальное обеспечение
1137. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что жена Абу Суфйана Хинд бинт ‘Утба вошла к Посланнику Аллаха, мир ему и благословение Аллаха, и сказала: «О Посланник Аллаха! Абу Суфйан – очень скупой человек. Он не обеспечивает меня и моих детей надлежащим образом, и мне приходится брать у него деньги без его ведома. Ложится ли на меня за это грех?» Он сказал: «Бери из его имущества то, что необходимо тебе и твоим детям, но знай меру».
Этот хадис передали аль-Бухари и Муслим.
1138. Передают, что Тарик аль-Мухариби, да будет доволен им Всевышний Аллах, рассказывал:
«Когда мы прибыли в Медину, Посланник Аллаха, мир ему и благословение Аллаха, стоял на кафедре и читал проповедь. Он сказал: “Рука, подающая милостыню, выше. Начни с тех, кто находится на твоем иждивении – с матери, отца, сестры, брата и остальных родственников по мере убывания степени твоего родства с ними”».
Этот хадис передал ан-Насаи, а Ибн Хиббан и ад-Даракутни назвали его достоверным.
1139. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Раб имеет права на еду и одежду, и кроме того, его нельзя обременять работой, с которой ему не справиться».
Этот хадис передал Муслим.
1140. Передают, что Хаким ибн Му‘авийа аль-Кушейри, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца о том, что однажды он спросил: «О Посланник Аллаха! Каковы наши обязанности перед нашими женами?» Он сказал: «Ты обязан кормить их, если ешь сам, и одевать их, если одеваешься сам. И ты не имеешь права бить их по лицу, оскорблять и выгонять за пределы дома».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали его достоверным. Неполностью и без цепочки рассказчиков этот хадис также передал аль-Бухари.
1141. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что во время прощального паломничества Пророк, мир ему и благословение Аллаха, сказал: «Бойтесь Аллаха в обращении с вашими женщинами, ведь вы взяли их благодаря доверию Аллаха и обладаете ими по слову Аллаха. Они обязаны не позволять сидеть на вашем ложе тому, кого вы не любите, и если они ослушаются, то бейте их, избегая жестокости! А вы обязаны кормить и одевать их надлежащим образом!»
Это – часть длинного хадиса, переданного Муслимом.
1142. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Для того, чтобы стать грешником, достаточно не заботиться о тех, кто находится на твоем иждивении».
Этот хадис передал ан-Насаи. А в версии Муслима говорится: «…достаточно лишить хлеба насущного того, чье пропитание находится в твоих руках».
1143. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал, что беременная женщина, чей муж скончался, не имеет прав на материальное обеспечение.
Этот хадис передал аль-Бейхаки, и хотя рассказчики хадиса заслуживают доверия, он сообщил, что эти слова принадлежат самому Джабиру, да будет доволен им Всевышний Аллах.
Однако его мнение подтверждается хадисом, в котором сообщается, что Фатима бинт Кейс, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал о женщине, с которой муж развелся в третий раз: «Она не имеет права ни на жилье, ни на материальное обеспечение».
Этот хадис передал Муслим.
1144. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Рука, которая находится сверху, лучше руки, которая находится снизу. Пусть каждый из вас начинает с тех, кто находится на его иждивении. Женщина говорит: “Накорми меня или разведись со мной”».
Этот хадис передал ад-Даракутни с хорошей цепочкой рассказчиков.
1145. Передают, что Суфйан ибн Са‘ид рассказывал со слов Абу аз-Зинада, что Са‘ида ибн аль-Мусайаба спросили о мужчине, который не в состоянии содержать семью, на что он велел расторгнуть их брак. Абу аз-Зинад спросил: «Это соответствует Сунне?» Он сказал: «Да, это соответствует Сунне».
Этот хадис передал Са‘ид ибн аль-Мансур, и мусульманские богословы назвали его сильным, но отосланным.
1146. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, отправил своим военачальникам послания, в которых повелел мужчинам, которые оставляют своих жен дома, либо обеспечивать их материально, либо разводиться с ними. А тем, которые решат развестись, он повелел высылать разведенным женам деньги, которые они удержали у них.
Этот хадис передали аш-Шафи‘и и аль-Бейхаки с хорошей цепочкой рассказчиков.
1147. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Делайте пожертвования!» Один из мужчин спросил его: «О Посланник Аллаха! У меня есть динар». Он сказал: «Потрать его на себя». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Потрать его на своего ребенка». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Потрать его на свою жену». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Потрать его на своего слугу». Мужчина сказал: «У меня есть еще один динар». Он сказал: «Ты лучше знаешь, что делать с ним».
Этот хадис передали аш-Шафи‘и и Абу Давуд, и текст хадиса принадлежит последнему. В версии ан-Насаи и аль-Хакима жена упоминается раньше ребенка.
1148. Передают, что Бахз ибн Хаким рассказывал со слов своего отца и деда о том, что он спросил: «О Посланник Аллаха! Кому мне следует сделать добро?» Он сказал: «Своей матери». Он спросил: «А затем кому?» Он сказал: «Затем еще раз своей матери». Он спросил: «А затем кому?» Он сказал: «Затем еще раз своей матери». Он сказал: «А затем кому?» Он сказал: «Затем своему отцу и остальным родственникам по мере убывания степени их родства».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал хадис хорошим.

Глава 14: Опека и воспитание
1149. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришла женщина и сказала: «О Посланник Аллаха! Я носила своего сына во чреве, кормила его своей грудью и усаживала к себе на колени, а теперь его отец развелся со мной и хочет отнять его у меня». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «У тебя на него больше прав до тех пор, пока ты не выйдешь замуж».
Этот хадис передали Ахмад и Абу Давуд, и аль-Хаким назвал его достоверным.
1150. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришла женщина и сказала: «О Посланник Аллаха! Мой муж хочет отнять у меня сына, который помогает мне и носит для меня воду из колодца Абу ‘Инабы». Затем к ним подошел ее муж, и тогда Пророк, мир ему и благословение Аллаха, сказал: «Сынок, вот твой отец, а вот твоя мать. Возьми кого-нибудь из них за руку!» Мальчик взял за руку свою мать, и она ушла вместе с ним.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным.
1151. Передают, что Рафи‘ ибн Синан, да будет доволен им Всевышний Аллах, рассказывал, что он обратился в ислам, а его жена отказалась уверовать. Тогда Пророк, мир ему и благословение Аллаха, усадил его по одну сторону, и его жену – по другую сторону, а между ними усадил их ребенка. Когда же ребенок потянулся к матери, он сказал: «О Аллах, укажи ему верный путь!» Тут ребенок потянулся к своему отцу и остался с ним.
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным.
1152-1153. Передают, что аль-Бара ибн ‘Азиб, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, отдал дочь Хамзы на воспитание ее тете по материнской линии и сказал: «Тетя по материнской линии подобна матери».
Этот хадис передал аль-Бухари.
Ахмад передал похожий хадис со слов ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах, в котором говорится: «Девочка должна остаться с ее тетей по материнской линии, потому что тетя по материнской линии подобна матери».
1154. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если слуга принес вам еду и вы не усаживаете его рядом, то дайте ему попробовать хотя бы один-два кусочка».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1155. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Одна женщина получала наказание за то, что держала кошку взаперти до тех пор, пока кошка не умерла. Из-за нее она оказалась в аду. Она не кормила и не поила ее, а держала взаперти и даже не выпускала покормиться живностью на земле».
Этот хадис передали аль-Бухари и Муслим.


Книга 9: Преступления

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 9. Преступления
1156. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Проливать кровь мусульманина, который свидетельствует, что нет божества, кроме Аллаха, и что я – посланник Аллаха, можно только в трех случаях: если он вступил в брак и совершил прелюбодеяние; если он убил человека и если он отрекся от веры и откололся от общины».
Этот хадис передали аль-Бухари и Муслим.
1157. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Убивать мусульманина можно только в трех случаях. Если он вступил в брак и совершил прелюбодеяние, то его надлежит забросать камнями до смерти; если он преднамеренно убил мусульманина, то его надлежит казнить; если же он отрекся от ислама и борется против Аллаха и Его Посланника, то его надлежит либо казнить, либо распять, либо изгнать».
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал его достоверным.
1158. Передают, что ‘Абдуллах ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Первым, о чем люди будут спрошены в день воскресения, будет пролитая кровь».
Этот хадис передали аль-Бухари и Муслим.
1159. Передают, что Самура, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек убил своего раба, то мы убьем его, если же он изувечил его, то мы изувечим его».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис хорошим. Со слов Самуры этот хадис пересказывал аль-Хасан аль-Басри, однако существует мнение, что последний не слышал хадисов из уст этого славного сподвижника. В версии Абу Давуда и ан-Насаи говорится: «…если же он кастрировал его, то мы кастрируем его». Аль-Хаким назвал эту версию достоверной.
1160. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Отец не может быть казнен за убийство собственного сына».
Этот хадис передали Ахмад, ат-Тирмизи и Ибн Маджа, и хотя Ибн аль-Джаруд и аль-Бейхаки назвали его достоверным, ат-Тирмизи назвал хадис запутанным.
1161-1162. Передают, что Абу Джухейфа, да будет доволен им Всевышний Аллах, рассказывал, что однажды он спросил ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах: «Есть ли у вас какие-нибудь откровения, помимо Корана?» Он сказал: «Нет. Клянусь Тем, кто заставляет прорезываться семена и создает души! У меня нет ничего, кроме знания, которое Всевышний Аллах открывает человеку в Коране, и этого манускрипта». Он спросил: «А что записано в этом манускрипте?» Он ответил: «Предписание выплачивать выкуп за убитых и освобождать пленных и повеление не убивать мусульманина за убийство неверного».
Этот хадис передал аль-Бухари.
Передают также, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал: «Жизни правоверных равны. Даже самый жалкий из них может гарантировать безопасность человеку от имени всех остальных. Они едины в борьбе со своими противниками. Правоверный не может быть казнен за убийство неверного, и неверный, который заключил с мусульманами мирный договор, не может быть казнен, пока не нарушит этот договор».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, а аль-Хаким назвал хадис достоверным.
1163. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды люди обнаружили девушку, голова которой была раздавлена между двумя камнями. Люди спросили ее: «Кто сделал это? Такой-то? Такой-то?» Наконец, они упомянули имя одного иудея, и она кивнула головой. Когда этого иудея схватили, он признался в совершении преступления, и тогда Посланник Аллаха, мир ему и благословение Аллаха, велел раздавить его голову между двумя камнями.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1164. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что молодой раб, принадлежащий бедным людям, отрезал ухо рабу, принадлежащему богатым людям. Когда же они пришли к Пророку, мир ему и благословение Аллаха, он не повелел выплатить материальную компенсацию.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи с достоверной цепочкой рассказчиков.
1165. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что один мужчина пронзил копьем колено другому мужчине. Тот пришел к Пророку, мир ему и благословение Аллаха, и сказал: «Отомсти за меня!» Он ответил: «Когда поправишься». Спустя некоторое время он опять пришел к нему и сказал: «Отомсти за меня!» Он разрешил ему отомстить обидчику, но спустя некоторое время он опять пришел к нему и сказал: «О Посланник Аллаха! Я остался хромым». Он сказал: «Я запретил тебе, но ты ослушался меня». Затем Посланник Аллаха, мир ему и благословение Аллаха, запретил мстить за нанесенные увечья до того, как пострадавший исцелится.
Этот хадис передали Ахмад и ад-Даракутни, причем последний назвал его отосланным.
1166-1167. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что две женщины из племени Хузейл боролись друг с другом. Одна из них бросила камень в другую и убила ее и плод, который она носила в своем чреве. Люди обратились за решением к Посланнику Аллаха, мир ему и благословение Аллаха, и тогда Посланник Аллаха, мир ему и благословение Аллаха, велел выплатить выкуп за убитый плод в размере одного раба или одной рабыни в отличном состоянии и возложил ответственность за выплату выкупа за убитую женщину на женщину, которая совершила убийство. Сумму выкупа надлежало распределить между сыном убитой женщины и остальными наследниками. Тут Хамль ибн ан-Набига аль-Хузали сказал: «О Посланник Аллаха! Почему мы должны платить за того, кто никогда не пил и не употреблял пищу, не разговаривал и даже не плакал? За такого убитого не следует платить выкуп». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Это суть собрат колдунов и прорицателей, которые произносят такие же созвучные речи».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, спросил: «Кто присутствовал, когда Посланник Аллаха, мир ему и благословение Аллаха, велел выплатить выкуп за убитый плод?» Тогда Хамль ибн ан-Набига встал и сказал: «Я присутствовал, когда две женщины подрались друг с другом. Одна из них ударила другую…»
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1168. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что его тетя по отцовской линии по имени ар-Рубеййи‘ бинт ан-Надр сломала передний зуб молодой девушке. Родственники ар-Рубеййи‘ бинт ан-Надр попросили родственников девушки простить ее, но они отказались сделать это. Тогда они предложили им материальную компенсацию, но они отказались от денег и отправились к Посланнику Аллаха, мир ему и благословение Аллаха. с требованием отомстить за сломанный зуб. Анас ибн ан-Надр, да будет доволен им Всевышний Аллах, сказал: «О Посланник Аллаха! Неужели они сломают зуб ар-Рубеййи‘? Клянусь Тем, кто отправил тебя с истиной, они не сломают ее зуб!» Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О Анас! Аллах предписал вершить возмездие». Тут родственники девушки согласились простить виновную, и тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Воистину, среди рабов Аллаха есть такие, которые заклинают Аллаха, и Он соглашается с ними».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1169. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек убит непреднамеренно или в результате попадания камня, кнута или палки, то выкуп за убитого равен выкупу за непредумышленное убийство. Если же человек убит преднамеренно, то за него следует отомстить. А если кто-нибудь попытается помешать этому, то на него падет проклятие Аллаха».
Этот хадис передали Абу Давуд, ан-Насаи и Ибн Маджа с сильной цепочкой рассказчиков.
1170. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если один мужчина схватил другого, а второй убил его, то того, кто убил человека, надлежит казнить, а того, кто держал его, надлежит заточить в тюрьму».
Этот хадис передал ад-Даракутни, причем одна версия хадиса является отосланной, а другая – целостной. Рассказчики хадиса заслуживают доверия, и Ибн аль-Каттан назвал его достоверным, однако аль-Бейхаки предпочел назвать его отосланным.
1171. Передают, что ‘Абд ар-Рахман аль-Бейламани рассказывал, что Пророк, мир ему и благословение Аллаха, казнил мусульманина за убийство неверного, который заключил с мусульманами мирный договор, а затем сказал: «Я – самый достойный из тех, кто гарантировал им безопасность».
Этот хадис передал ‘Абд ар-Раззак, и он же назвал его отосланным. Ад-Даракутни передал похожий хадис со слов Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом, и эта версия является целостной, но очень слабой.
1172. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что неизвестные люди вероломно убили юношу, и тогда ‘Умар ибн аль-Хаттаб сказал: «Если бы в этом убийстве принимали участие все жители Саны, то я казнил бы их всех до одного».
Этот хадис передал аль-Бухари.
1173-1174. Передают, что Абу Шурейх аль-Хуза‘и, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если же здесь после моих слов будет убит чей-то родственник, то пострадавшая сторона может принять любое из двух решений: либо принять выкуп за убитого, либо казнить убийцу».
Это – отрывок длинного хадиса, переданного Абу Давудом и ан-Насаи. Суть хадиса также передали аль-Бухари и Муслим со слов Абу Хурейры, да будет доволен им Всевышний Аллах.

Глава 1: Выкуп за убитого
1175. Передают, что Абу Бакр ибн Мухаммад ибн ‘Амр ибн Хазм рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, отправил в Йемен послание, в котором было написано: «Если доказано, что человек предумышленно и несправедливо убил правоверного, то его надлежит казнить, если только родственники убитого не пожелают поступить с ним иначе. Выкуп за убитого человека составляет сто верблюдов. Полный выкуп должен быть выплачен, если человеку целиком отрезали нос, или выкололи оба глаза, или отрезали язык, или вырезали губы, или отрезали половой член, или отрезали яички, или повредили позвоночник. За отрубленную стопу надлежит выплатить половину выкупа; за нанесение глубокой травмы головы или проникающего ранения на теле – треть выкупа; за нанесение травмы головы со смещением костей – пятнадцать верблюдов; за каждый отрубленный палец на руке или ноге – по десять верблюдов; за перелом зуба или нанесение травмы с обнажением кости – пять верблюдов. Мужчину надлежит казнить за убийство женщины. Если же люди пожелают выплатить выкуп золотом, то они должны выплатить тысячу динаров».
Это – отрывок длинного хадиса, переданного Ахмадом, ан-Насаи, Ибн Хузеймой, Ибн аль-Джарудом, Ибн Хиббаном, а также Абу Давудом в сборнике “аль-Марасиль”, причем мусульманские богословы не были единодушны в признании его достоверности.
1176-1177. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Выкуп за непредумышленное убийство состоит из пяти частей: двадцать трехгодовалых верблюдиц, двадцать четырехгодовалых верблюдиц, двадцать годовалых верблюдиц, двадцать двухгодовалых верблюдиц и двадцать двухгодовалых верблюдов».
Этот хадис передал ад-Даракутни. В версии Абу Давуда, ат-Тирмизи, ан-Насаи и Ибн Маджи вместо слов «двадцать двухгодовалых верблюдов» говорится: «…и двадцать годовалых верблюдов». Тем не менее цепочка рассказчиков первой версии более надежная. Ибн Абу Шейба передал прерванную версию этого хадиса, но она более достоверна, чем все восходящие версии.
Передают также, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, повелел выплачивать выкуп за непредумышленное убийство в размере тридцати трехгодовалых верблюдиц, тридцати четырехгодовалых верблюдиц и сорока беременных пятигодовалых верблюдиц.
Этот хадис передали Абу Давуд и ат-Тирмизи.
1178. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Самыми дерзкими перед Аллахом являются трое грешников: совершивший убийство на священной земле; убивший человека, который не убивал его родственников; и совершивший убийство, дабы отомстить за зло, причиненное ему во времена невежества».
Этот хадис передал Ибн Хиббан, и он же назвал хадис достоверным.
1179. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Выкуп за случайное или неумышленное убийство, совершенное хлыстом или палкой, составляет сто верблюдов, сорок из которых должны быть беременными».
Этот хадис передали Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал хадис достоверным.
1180. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Эти два пальца равны».
Он имел в виду большой палец и мизинец.
Этот хадис передал аль-Бухари. В версии Абу Давуда и ат-Тирмизи говорится: «Все пальцы равны, и все зубы равны. Резцы и большие коренные зубы равны». А в версии Ибн Хиббана говорится: «За пальцы руки и ноги выплачивается одинаковый выкуп: по десять верблюдов за каждый палец».
1181. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек занимается медициной, но не является известным специалистом, то он несет ответственность в случае, если убьет больного или нанесет ему увечье».
Этот хадис передал ад-Даракутни, и аль-Хаким назвал хадис достоверным. Его также передали Абу Давуд, ан-Насаи и другие богословы, однако отосланные версии хадиса сильнее, чем его целостные версии.
1182. Передают, что ‘Амр ибн Шу‘ейб также рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, сказал: «За каждое ранение с обнажением кости надлежит выплатить пять верблюдов».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем в версии Ахмада также говорится: «Все пальцы равны, и за каждый отрубленный палец надлежит выплатить по десять верблюдов». Ибн Хузейма и Ибн аль-Джаруд назвали хадис достоверным.
1183. Передают, что ‘Амр ибн Шу‘ейб также рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Выкуп за убитого неверного, который заключил мирный договор с мусульманами, равен половине выкупа за убитого мусульманина».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем в версии Абу Давуда говорится: «Выкуп за убитого неверного, который заключил мирный договор с мусульманами, равен половине выкупа за убитого свободного человека». А в версии ан-Насаи говорится: «Выкуп за нанесение увечий женщине равен выкупу за нанесение увечий мужчине, если он не превышает треть полного выкупа». Ибн Хузейма назвал хадис достоверным.
1184. Передают, что ‘Амр ибн Шу‘ейб также рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Выкуп за неумышленное убийство равен выкупу за умышленное убийство, однако в этом случае обвиняемого нельзя казнить. Все это происходит в результате наущений сатаны, который заставляет проливаться кровь людей, которые не испытывают друг к другу ненависти и не поднимают друг на друга оружие».
Этот хадис передал ад-Даракутни, и он же назвал его слабым.
1185. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что во времена Посланника Аллаха, мир ему и благословение Аллаха, один мужчина убил другого. Тогда Пророк, мир ему и благословение Аллаха, велел выплатить выкуп за убитого в размере двенадцати тысяч дирхемов.
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, однако ан-Насаи и Абу Хатим предпочли назвать хадис отосланным.
1186. Передают, что Абу Римса, да будет доволен им Всевышний Аллах, рассказывал, что однажды он привел своего сына к Пророку, мир ему и благословение Аллаха. Он спросил: «Кто это?» Абу Римса ответил: «Это – мой сын, и ты будь сему свидетелем». Он сказал: «Воистину, ты никогда не будешь отвечать за его прегрешения, и он не будет отвечать за твои».
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хузейма и Ибн аль-Джаруд назвали хадис достоверным.

Глава 2: Обвинение в убийстве и клятвенное свидетельство
1187. Передают, что Сахль ибн Абу Хасма, да будет доволен им Всевышний Аллах, рассказывал со слов одного из старейшин своего рода о том, что ‘Абдуллах ибн Сахль и Мухейиса ибн Мас‘уд из-за возникших трудностей отправились в Хейбар. Спустя некоторое время Мухейиса ибн Мас‘уд вернулся и сообщил о том, что ‘Абдуллах ибн Сахль убит и брошен в колодец. Придя к иудеям он сказал: «Клянусь Аллахом, вы убили его!» Они ответили: «Клянемся Аллахом, мы не убивали его!» Тогда Мухейиса ибн Мас‘уд, его брат Хувейиса и ‘Абд ар-Рахман ибн Сахль отправились к Посланнику Аллаха, мир ему и благословение Аллаха. Мухейиса хотел первым произнести речь, но Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Пусть первым говорит старший!» Он имел в виду старшего по возрасту. Первым рассказал о случившемся Хувейиса, а затем выступил Мухейиса. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Им придется либо выплатить выкуп за убитого, либо объявить войну». Он отправил им послание, в ответ на которое они написали: «Клянемся Аллахом, мы не убивали его!» Тогда он обратился к Хувейисе, Мухейисе и ‘Абд ар-Рахману ибн Сахлю и сказал: «Готовы ли вы поклясться и объявить о своих притязаниях на выкуп?» Они сказали: «Нет». Он сказал: «Тогда иудеи поклянутся о том. что они невиновны». Они сказали: «Но они же – немусульмане». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сам выплатил им выкуп за убитого в размере ста верблюдов. Сахль ибн Абу Хасма сказал: «Одна из этих верблюдиц, которая была рыжей, лягнула меня ногой».
1188. Передают, что один из ансаров рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сохранил клятвенное свидетельство таким, каким оно было во времена невежества. А когда несколько жителей Медины стали обвинять иудеев в убийстве человека он повелел им принести клятвенное свидетельство в подтверждение своих слов.
Этот хадис передал Муслим.

Глава 3: Борьба с ослушниками
1189. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек поднимает на нас оружие, то он не имеет к нам никакого отношения».
Этот хадис передали аль-Бухари и Муслим.
1190. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если человек отказался повиноваться мусульманскому правителю, откололся от мусульманской общины и умер, то такая смерть подобна смерти во времена невежества».
Этот хадис передал Муслим.
1191. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «‘Аммар падет от рук ослушников».
Этот хадис передал Муслим.
1192-1193. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О сын Умм ‘Абд! Знаешь ли ты, как Всевышний Аллах велит поступать с мусульманами, которые ослушаются правителя?» Он ответил: «Аллаху и Его Посланнику об этом известно лучше!» Он сказал: «Раненых не добивают, пленных не убивают, беглецов не преследуют, а их имущество не делят».
Этот хадис передали аль-Баззар и аль-Хаким, причем последний назвал хадис достоверным, однако он ошибся, потому что один из рассказчиков хадиса по имени Каусар ибн Хаким является неприемлемым. Похожий прерванный хадис передали Ибн Абу Шейба и аль-Хаким со слов ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах.
1194. Передают, что ‘Арфаджа ибн Шурейх, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если кто-либо захочет посеять между вами раздор, когда вы будете едины, то убейте его».
Этот хадис передал Муслим.

Глава 4: Борьба с преступниками и казнь вероотступников
1195. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек был убит, когда отстаивал свое имущество, то он является павшим мучеником».
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи, причем ат-Тирмизи назвал хадис достоверным.
1196. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Йа‘ла ибн Умейа подрался с другим мужчиной. Один из них сильно укусил другого, и тот выдернул ему передний зуб. Они обратились с тяжбой к Пророку, мир ему и благословение Аллаха, и тот сказал: «Разве брат может кусать своего брата, подобно верблюду? Вам не полагается материальная компенсация».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1197. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Абу аль-Касим, мир ему и благословение Аллаха, сказал: «Если кто-либо подсматривал за тобой без твоего разрешения, а ты бросил в него камешек и выбил ему глаз, то на тебе нет греха».
Этот хадис передали аль-Бухари и Муслим. В версии Ахмада и ан-Насаи также говорится: «За это не полагается ни выкупа, ни возмездия». Ибн Хиббан назвал хадис достоверным.
1198. Передают, что аль-Бара ибн ‘Азиб, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, говорил, что хозяева садов должны присматривать за ними днем, а владельцы скота должны присматривать за своей скотиной по ночам, потому что на них ложится ответственность за все, что может натворить скотина ночью.
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал хадис достоверным. Однако в цепочке рассказчиков хадиса есть неясности.
1199. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, услышал о человеке, который обратился в ислам, а затем принял иудаизм. Он сказал: «Я не присяду до тех пор, пока он не будет казнен. Таково предписание Аллаха и Его Посланника!» Он отдал приказ, и этого человека казнили.
Этот хадис передали аль-Бухари и Муслим. В версии Абу Давуда также сообщается, что перед казнью ему предложили покаяться и обратиться в ислам.
1200. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек отрекся от своей религии, то убейте его».
Этот хадис передал аль-Бухари.
1201. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что у одного слепого мужчины была невольница, которая родила ему детей. Она часто ругала Пророка, мир ему и благословение Аллаха, и порочила его имя. Мужчина запрещал ей поступать таким образом, но она не переставала злословить. Однажды ночью он взял кирку, упер ее в живот женщине, навалился на нее и убил свою невольницу. Когда об этом рассказали Пророку, мир ему и благословение Аллаха, он сказал: «Будьте же свидетелями того, что пролить кровь такой женщины дозволено!»
Этот хадис передал Абу Давуд, и рассказчики хадиса заслуживают доверия.


Книга 10: Виды наказания

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 10. Виды наказания
Глава 1: Наказание за прелюбодеяние
1202-1203. Передают, что Абу Хурейра и Зейд ибн Халид аль-Джухани, да будет доволен ими Всевышний Аллах, рассказывали, что однажды к Посланнику Аллаха, мир ему и благословение Аллаха, пришли бедуины, и один из них сказал: «О Посланник Аллаха! Заклинаю тебя во имя Аллаха вынести приговор в соответствии с Его писанием». Второй бедуин, который оказался более сведующим в делах религии, сказал: «Да, рассуди между нами в соответствии с писанием Аллаха и позволь мне слово молвить». Он сказал: «Говори». Он сказал: «Мой сын прислуживал этому человеку и совершил прелюбодеяние с его женой. Мне сказали, что моего сына полагается забросать камнями до смерти. Тогда я заплатил этому человеку выкуп в размере ста овец и одной молодой рабыни. Затем я обратился к знающим людям, и они сообщили, что моего сына полагается наказать ста ударами плетью и выслать из поселения сроком на один год, а жену этого человека – забросать камнями до смерти». Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Клянусь Тем, в чьей длани находится моя душа, я непременно вынесу приговор в соответствии с писанием Аллаха! Молодая рабыня и овцы должны быть возвращены тебе, а твой сын должен быть наказан ста ударами плетью и выслан из поселения сроком на один год. А ты, Унейс, отправляйся к этой женщине, и если она признается, то забросайте ее камнями до смерти».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1204. Передают, что ‘Убада ибн ас-Самит, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Учитесь у меня! Учитесь у меня! Аллах определил для них иной путь: если прелюбодеяние совершили люди, которые никогда не состояли в браке, то их полагается наказать ста ударами плетью и выслать из поселения сроком на один год, но если прелюбодеяние совершили люди, которые уже состояли в браке, то их полагается наказать ста ударами плетью и забросать камнями до смерти».
Этот хадис передал Муслим.
1205. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды, когда Посланник Аллаха, мир ему и благословение Аллаха, находился в мечети, к нему подошел один из мусульман и сказал: «О Посланник Аллаха! Я совершил прелюбодеяние!» Он отвернулся от него, но мужчина обошел его, встал перед ним и повторил: «О Посланник Аллаха! Я совершил прелюбодеяние!» Он опять отвернулся от него, и это повторилось четыре раза. Когда же мужчина произнес свидетельство против себя в четвертый раз, Посланник Аллаха, мир ему и благословение Аллаха, подозвал его и спросил: «Ты – сумасшедший?» Он ответил: «Нет». Он спросил: «Ты женат?» Он ответил: «Да». Тогда он сказал: «Уведите его и забросайте камнями до смерти».
Этот хадис передали аль-Бухари и Муслим.
1206. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что когда Ма‘из ибн Малик явился к Пророку, мир ему и благословение Аллаха, тот спросил: «Быть может, ты только целовал, ласкал, глядел?» Он ответил: «Нет, Посланник Аллаха!» Он спросил: «То, что ты совершил, нельзя назвать по-другому?» Он ответил: «Нет, нельзя». Тогда он велел забросать его камнями до смерти.
Этот хадис передал аль-Бухари.
1207. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, в одной из своих проповедей сказал: «Воистину, Аллах отправил Мухаммада с истиной и ниспослал ему писание. Среди ниспосланных ему коранических откровений был аят о забрасывании прелюбодеев камнями. Мы читали его, заучивали его наизусть и осмысливали его значение. Посланник Аллаха, мир ему и благословение Аллаха, забрасывал прелюбодеев камнями, и после его смерти мы продолжаем поступать таким образом. Однако я боюсь, что пройдет время, и люди скажут: “Мы не находим в писании Аллаха веления забрасывать прелюбодеев камнями”. Они могут отказаться от ниспосланного Аллахом предписания и попасть в заблуждение. Воистину, писание всевышнего Аллаха обязывает забрасывать камнями до смерти мужчин и женщин, которые состояли в браке и совершили прелюбодеяние, если тому есть доказательства: свидетельства, беременность или признание».
1208. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если будет доказано, что ваша невольница совершила прелюбодеяние, то выпорите ее хлыстом, но не браните. Если после этого будет доказано, что она вновь совершила прелюбодеяние, то выпорите ее хлыстом еще раз, но не браните. Если после этого будет доказано, что она опять совершила прелюбодеяние, то продайте ее даже за веревку из волос».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1209. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Наказывайте своих невольников надлежащим образом».
Этот хадис передал Абу Давуд. А Муслим передал прерванную версию хадиса.
1210. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришла женщина из Джухейны, которая забеременела в результате прелюбодеяния. Она сказала: «О Пророк Аллаха! Я совершила преступление, и пусть свершится возмездие». Посланник Аллаха, мир ему и благословение Аллаха, подозвал к себе ее родственника и сказал: «Обращайся с ней надлежащим образом, а когда она родит ребенка, то приведи ее ко мне». Он выполнил приказание и спустя некоторое время привел женщину. Тогда Посланник Аллаха, мир ему и благословение Аллаха, велел крепко связать женщину одеждой и забросать камнями до смерти. Когда он собрался совершить по ней заупокойную молитву, ‘Умар ибн аль-Хаттаб спросил: «О Пророк Аллаха! Неужели ты совершишь заупокойную молитву по женщине, которая совершила прелюбодеяние?» Он сказал: «Она покаялась, и если бы ее покаяние можно было бы распределить между семидесятью жителями Медины, то его хватило бы на всех. Что могла она сделать лучше, чем пожертвовать собой ради всевышнего Аллаха?»
Этот хадис передал Муслим.
1211-1212. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, велел забросать камнями до смерти мужчину из рода Аслам, а также иудея и женщину вместе с ним.
Этот хадис передал Муслим.
Передают также, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Посланнику Аллаха, мир ему и благословение Аллаха, привели иудея и иудейку, которые совершили прелюбодеяние. Спустя некоторое время к нему явились иудеи. Он спросил: «Как велит поступать Тора с людьми, которые совершили прелюбодеяние?» Они ответили: «Мы красим их лица в черный цвет, навьючиваем их тяжестями, разводим в разные стороны их лица и водим их по городу». Он сказал: «Принесите Тору, если вы говорите правду!» Они принесли Тору и начали читать. Дойдя до стиха, в котором содержалось предписание забросать прелюбодея камнями, юноша прикрыл рукой этот стих, а затем прочел то, что перед ним, и то, что после него. ‘Абдуллах ибн Салам, который стоял рядом с Посланником Аллаха, мир ему и благословение Аллаха, сказал: «Вели ему убрать руку». Когда он убрал руку, под ней оказался стих с предписанием забрасывать прелюбодеев камнями. Тогда Посланник Аллаха, мир ему и благословение Аллаха, велел забросать их камнями, и люди тотчас выполнили его приказ. ‘Абдуллах ибн ‘Умар сказал: «Я был одним из тех, кто забрасывал их камнями, и видел, как он защищал ее от камней собственным телом».
Этот хадис передали аль-Бухари и Муслим.
1213. Передают, что Са‘ид ибн Са‘д ибн ‘Убада, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «В нашем роду был маленький хилый человек, который однажды совершил прелюбодеяние с одной из невольниц. Когда Са‘д ибн ‘Убада рассказал об этом Посланнику Аллаха, мир ему и благословение Аллаха, он сказал: “Выпорите его хлыстом”. Люди сказали: “Он настолько слаб, что не вынесет этого”. Он сказал: “Тогда возьмите пальмовую ветвь, на которой есть сто стеблей, и ударьте его ею один раз”. Они так и поступили».
Этот хадис передали Ахмад, ан-Насаи и Ибн Маджа с хорошей цепочкой рассказчиков. Несмотря на это одни богословы назвали хадис целостным, а другие – отосланным.
1214. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если вы застанете людей, совершающих содомский грех, то убейте того, кто его совершает, и того, с кем его совершают. Если же вы застанете человека, который совершает половое сношение с животным, то убейте его вместе с животным».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и хотя рассказчики хадиса заслуживают доверия, в нем есть некоторые неясности.
1215. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, и Абу Бакр, да будет доволен им Всевышний Аллах, наказывали прелюбодеев хлыстом и выселяли из города.
Этот хадис передал ат-Тирмизи, и хотя рассказчики хадиса заслуживают доверия, одни богословы назвали его восходящим, а другие – прерванным.
1216. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял мужчин, которые уподобляются женщинам, и женщин, которые уподобляются мужчинам, и сказал: «Выгоняйте их из своих домов».
Этот хадис передал аль-Бухари.
1217-1219. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не выносите обвинительный приговор, если на то есть веская причина».
Этот хадис передал Ибн Маджа со слабой цепочкой рассказчиков.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не выносите обвинительный приговор против мусульман по мере возможности».
Этот хадис передали ат-Тирмизи и аль-Хаким со слабой цепочкой рассказчиков.
Передают также, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал: «Если есть сомнительные показания, то не выносите обвинительный приговор».
Этот хадис передал аль-Бейхаки.
1220. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Избегайте тех скверных деяний, которые запрещены всевышним Аллахом, но если кто-нибудь совершит одно из них, то пусть умолчит об этом и покается всевышнему Аллаху. Если же он откроет нам совершенные им прегрешения, то мы накажем его в соответствии с писанием всевышнего Аллаха».
Этот хадис передал аль-Хаким. Отосланную версию этого хадиса передал Малик в сборнике “аль-Муватта” со слов Зейда ибн Аслама, да будет доволен им Всевышний Аллах.

Глава 2: Наказание за ложное обвинение
1221. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала: «Когда было ниспослано откровение с моим оправданием, Посланник Аллаха, мир ему и благословение Аллаха, поднялся на кафедру, рассказал людям о случившемся и прочел коранические аяты. А сойдя с кафедры, он велел выпороть двух мужчин и одну женщину».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа. На этот хадис также сослался аль-Бухари.
1222-1223. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что впервые в истории ислама супруги приносили клятвенное свидетельство, когда Хиляль ибн Умейа обвинил Шарика ибн Сахму и свою жену в совершении прелюбодеяния. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Представь доказательства, или тебе придется почувствовать наказание на собственной спине».
Это – отрывок длинного хадиса, переданного Абу Йа‘лой, причем рассказчики хадиса заслуживают доверия. Похожий хадис также передал аль-Бухари со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом.
1224. Передают, что ‘Абдуллах ибн ‘Амир ибн Раби‘а рассказывал: «Я застал Абу Бакра, ‘Умара, ‘Усмана и тех, кто пришел после них. Все они наказывали невольников за ложное обвинение сорока ударами хлыстом».
Этот хадис передали Малик и ас-Саури в сборнике “аль-Джами‘”.
1225. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек обвиняет своего невольника и говорит неправду, то он будет наказан в день воскресения».
Этот хадис передали аль-Бухари и Муслим.

Глава 3: Наказание за воровство
1226. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Вору надлежит отрубить руку только в том случае, если он украл четверть динара или более того».
Этот хадис передали аль-Бухари и Муслим. В версии Ахмада говорится: «Отрубайте руку вору, если он украл четверть динара, но не отрубайте ему руку, если он украл нечто меньшее».
1227. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, велел отрубить руку вору, который украл щит стоимостью три дирхема.
Этот хадис передали аль-Бухари и Муслим.
1228. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Аллах проклял вора, которому отрубили руку за то, что он украл яйцо или веревку».
Этот хадис передали аль-Бухари и Муслим.
1229. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что курейшиты сильно переживали из-за женщины, которая совершила кражу при жизни Пророка, мир ему и благословение Аллаха. Произошло это во время похода на Мекку, и люди стали говорить: «Кто заступится за нее перед Посланником Аллаха, мир ему и благословение Аллаха?» Тут они сказали: «Кто осмелится на такое, кроме Усамы ибн Зейда, любимца Посланника Аллаха, мир ему и благословение Аллаха?» Когда женщину привели к Посланнику Аллаха, мир ему и благословение Аллаха, Усама ибн Зейд заступился за нее. Тут лицо Посланника Аллаха, мир ему и благословение Аллаха, изменилось в цвете, и он сказал: «Ты просишь меня изменить меру наказания, установленную Аллахом?» Он сказал: «О Посланник Аллаха, попроси для меня прощения!» Когда наступил вечер, Посланник Аллаха, мир ему и благословение Аллаха, встал и обратился к людям с проповедью. Он восхвалил Аллаха достойным образом, а затем сказал: «Итак… Ваших предшественников погубило то, что они отпускали знатных людей, когда те совершали кражу, и наказывали простолюдинов, когда те совершали кражу! Клянусь Тем, в чьей длани находится моя душа! Если Фатима, дочь Мухаммада, совершит кражу, я велю отрубить ей руку». Затем он приказал отрубить руку женщине, которая совершила кражу, и люди тотчас выполнили его приказ. ‘Аиша рассказывала: «Эта женщина раскаялась в своем грехе. Она вышла замуж и часто навещала меня, а я доводила ее просьбы до сведения Посланника Аллаха, мир ему и благословение Аллаха».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему. В одной из его версий также говорится, что эта женщина из рода Махзум брала имущество людей в долг, а затем отказывалась признавать это.
1230. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Руку не отрубают, если человек предает доверие, или успевает сбежать с места кражи, или отнимает чужое имущество насильно».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хиббан назвали хадис достоверным.
1231. Передают, что Рафи‘ ибн Хадидж, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «За кражу фруктов или верхушки пальмового дерева руку не отрубают».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хиббан назвали хадис достоверным.
1232-1233. Передают, что Абу Умейа аль-Махзуми, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Посланнику Аллаха, мир ему и благословение Аллаха, привели вора. Он признался в воровстве, но чужих вещей у него не нашли. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я не думаю, что ты совершил кражу». Он ответил: «Я действительно сделал это». Он повторил это два или три раза, после чего он повелел отрубить ему руку. Затем его опять привели к Посланнику Аллаха, мир ему и благословение Аллаха, и тот сказал: «Попроси у Аллаха прощения и покайся!» Он сказал: «Я каюсь и прошу прощения у Аллаха!» Тогда он сказал: «О Аллах, прости его! О Аллах, прости его! О Аллах, прости его!»
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, и текст хадиса принадлежит Абу Давуду, причем рассказчики хадиса заслуживают доверия.
Аль-Хаким и аль-Баззар передали похожий хадис со слов Абу Хурейры, да будет доволен им Всевышний Аллах, в котором сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Ступайте и отрубите ему руку, а затем прижгите ее». Аль-Баззар сообщил, что цепочка рассказчиков хадиса неплохая.
1234. Передают, что ‘Абд ар-Рахман ибн ‘Ауф, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Вор не несет материальной ответственности, если понес наказание».
Этот хадис передал ан-Насаи, причем он назвал хадис оборванным, а Абу Хатим – неприемлемым.
1235. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Посланника Аллаха, мир ему и благословение Аллаха, спросили о фруктах, которые находятся на дереве. Он сказал: «Если нуждающийся человек поел их и ничего не унес в одежде, то его не следует порицать. Если же он вынес что-нибудь, то его надлежит оштрафовать и наказать. Если же он вынес фрукты, стоимость которых достигает стоимости одного щита, из места, где сушится собранный урожай, то ему надлежит отрубить руку».
Этот хадис передали Абу Давуд и ан-Насаи, а аль-Хаким назвал хадис достоверным.
1236. Передают, что Сафван ибн Умейа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, велел отрубить руку вору, который украл у него накидку. Когда же он заступился за вора, он сказал: «Почему же ты не сделал этого до того, как привел его ко мне?»
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн аль-Джаруд и аль-Хаким назвали хадис достоверным.
1237-1238. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, привели вора, и он сказал: «Казните его!» Люди сказали: «О Посланник Аллаха! Он всего лишь совершил кражу». Он сказал: «Тогда отрубите ему руку!» Ему отрубили руку, но через некоторое время его поймали во второй раз. Он сказал: «Казните его!» Люди заступились за него, и произошло то же, что и в первый раз. Спустя некоторое время его поймали еще два раза, и произошло то же самое. Когда же его поймали в пятый раз, он сказал: «Казните его!»
Этот хадис передали Абу Давуд и ан-Насаи, причем последний назвал хадис неприемлемым. Он же передал похожий хадис со слов аль-Хариса ибн Хатыба, да будет доволен им Всевышний Аллах. Аш-Шафи‘и сказал, что предписание казнить воров, пойманных в пятый раз, аннулировано.

Глава 4: Наказание за употребление алкоголя и опьяняющие вещества
1239-1240. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, привели мужчину, который выпил вино. Он велел выпороть его, и ему нанесли около сорока ударов двумя пальмовыми лозами. Таким же образом поступал Абу Бакр, да будет доволен им Всевышний Аллах. А во времена правления ‘Умара ибн аль-Хаттаба, да будет доволен им Всевышний Аллах, был собран совет, на котором ‘Абд ар-Рахман ибн ‘Ауф, да будет доволен им Всевышний Аллах, сказал: «Самое малое наказание равно восьмидесяти ударам хлыстом». Тогда ‘Умар установил такую меру наказания.
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Худайн ибн аль-Мунзир рассказывал, что однажды к ‘Усману ибн ‘Аффану, да будет доволен им Всевышний Аллах, привели аль-Валида ибн ‘Укбу. Рядом с ним стояло двое свидетелей. Мужчина по имени Хумран заявил, что видел, как аль-Валид выпил вино, а второй мужчина заявил, что видел, как он вырвал. Тогда ‘Усман сказал: «Если бы он не выпил вино, то не вырвал бы». Затем он повелел ‘Али ибн Абу Талибу, да будет доволен им Всевышний Аллах, высечь аль-Валида. ‘Али ибн Абу Талиб сказал: «О аль-Хасан! Встань и высеки его». В ответ аль-Хасан сказал: «Пусть тот, кто наслаждается властью, сам вкусит ее горечь!» Людям показалось, что он рассердился на него. Тогда он сказал: «О ‘Абдуллах ибн Джа‘фар! Встань и высеки его». Он высек аль-Валида, а ‘Али ибн Абу Талиб считал удары. Когда число ударов достигло сорока, он сказал: «Хватит!» А затем он добавил: «Пророк, мир ему и благословение Аллаха, и Абу Бакр наказывали сорока ударами, а ‘Умар наказывал восемьюдесятью ударами. Обе меры наказания являются Сунной, но эта мне нравится больше».
Этот хадис передал Муслим.
1241-1242. Передают, что Му‘авийа, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если человек выпил вино, то его надлежит высечь. Если он выпил вино во второй раз, то его также надлежит высечь. Если он выпил вино в третий раз, то его также надлежит высечь. Если же он выпил вино в четвертый раз, то ему надлежит отрубить голову».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем текст хадиса принадлежит Ахмаду. Ат-Тирмизи сообщил, что этот хадис является аннулированным. То же самое передал Абу Давуд со слов аз-Зухри.
1243. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если бьете, то не бейте по лицу».
Этот хадис передали аль-Бухари и Муслим.
1244. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Приговор о наказании нельзя приводить в исполнение в мечети».
Этот хадис передали ат-Тирмизи и аль-Хаким.
1245. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал: «Во времена, когда Аллах ниспослал запрет на употребление вина, жители Медины употребляли только напитки, приготовленные из фиников».
Этот хадис передал Муслим.
1246. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, рассказывал: «Во времена, когда был ниспослан запрет на употребление вина, его изготовляли из пяти продуктов: винограда, фиников, меда, пшеницы и ячменя. Однако этот запрет распространяется на все, что помутняет рассудок».
Этот хадис передали аль-Бухари и Муслим.
1247. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Под вином подразумеваются любые опьяняющие напитки, и поэтому все опьяняющие напитки запрещены».
Этот хадис передал Муслим.
1248. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если нечто способно вызвать опьянение в большом количестве, то употреблять его запрещено даже в малом количестве».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал хадис достоверным.
1249. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Если в воду бросали изюм, то Посланник Аллаха, мир ему и благословение Аллаха, пил ее в течение трех дней. Вечером третьего дня он пил эту воду и раздавал ее людям, а затем выливал все, что осталось в сосуде».
Этот хадис передал Муслим.
1250. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал: «Аллах не велел вам искать исцеление в том, что запрещено».
Этот хадис передал аль-Бейхаки, а Ибн Хиббан назвал хадис достоверным.
1251. Передают, что Ваиль аль-Хадрами рассказывал, что однажды Тарик ибн Сувейд, да будет доволен им Всевышний Аллах, спросил у Пророка, мир ему и благословение Аллаха, можно ли употреблять вино в качестве лекарства. Он сказал: «Это – не лекарство, а сама болезнь».
Этот хадис передали Муслим, Абу Давуд и другие богословы.

Глава 5: Меры пресечения и предписания, касающиеся покушения на человека
1252. Передают, что Абу Бурда аль-Ансари, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Наказание свыше десяти ударов полагается лишь в тех случаях, когда оно предписано всевышним Аллахом».
Этот хадис передали аль-Бухари и Муслим.
1253. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, сказал: «Будьте снисходительны к добропорядочным людям, если только они не совершили прегрешение, за которое человек должен понести наказание».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и аль-Бейхаки.
1254. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал: «Я не стану сожалеть о человеке, который умрет, не выдержав назначенной мною меры наказания, если только им не окажется человек, который выпил вино. Если же это случится, то я выплачу за него выкуп».
Этот хадис передал аль-Бухари.
1255. Передают, что Са‘ид ибн Зейд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек был убит, когда отстаивал свое имущество, то он является павшим мучеником».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным.
1256-1257. Передают, что ‘Абдуллах ибн Хаббаб, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О раб Аллаха! Когда наступит смута, лучше быть убитым, нежели убийцей».
Этот хадис передали Ибн Абу Хейсама и ад-Даракутни. Похожий хадис также передал Ахмад со слов Халида ибн ‘Урфуты, да будет доволен им Всевышний Аллах.


Книга 11: Джихад (священная война и усилия на пути Аллаха)

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 11. Джихад (священная война и усилия на пути Аллаха)
1258. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек умер, так и не приняв участия в священной войне и даже не помышляя об этом, то он до самой смерти страдал одним из проявлений лицемерия».
Этот хадис передал Муслим.
1259. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Сражаясь с многобожниками, расходуйте свое имущество, жертвуйте своими жизнями и используйте свой язык».
Этот хадис передали Ахмад и ан-Насаи, а аль-Хаким назвал хадис достоверным.
1260. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала о том, что однажды она спросила: «О Посланник Аллаха! Обязаны ли женщины вести джихад?» Он ответил: «Да, они обязаны вести джихад, в котором нет сражений. Это – большое и малое паломничества».
Этот хадис передали Ахмад и Ибн Маджа, и текст хадиса принадлежит последнему. Цепочка рассказчиков хадиса достоверная, и его суть также передали аль-Бухари и Муслим.
1261-1262. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел мужчина и попросил его разрешить ему принять участие в джихаде. Он спросил: «Живи ли твои родители?» Мужчина ответил: «Да». Он сказал: «Позаботься о них, и это будет твоим джихадом».
Этот хадис передали аль-Бухари и Муслим.
В похожем хадисе, переданном Абу Давудом со слов Абу Са‘ида аль-Худри, да будет доволен им Всевышний Аллах, сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Ступай к ним и попроси у них разрешения! Если же они не позволят тебе, то будь добр к ним».
1263. Передают, что Джарир аль-Баджали, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я не имею отношения к любому мусульманину, который живет среди многобожников».
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи с достоверной цепочкой рассказчиков, однако аль-Бухари предпочел назвать хадис отосланным.
1264. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «После покорения Мекки нет переселения, но есть священная война и доброе намерение».
Этот хадис передали аль-Бухари и Муслим.
1265. Передают, что Абу Муса аль-Аш‘ари, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел мужчина и сказал: «О Посланник Аллаха! Одни сражаются ради трофеев, другие сражаются ради славы, а третьи сражаются ради показухи. Кто же сражается на пути Аллаха?» Он сказал: «Кто сражается ради прославления имени Аллаха, тот сражается на пути Аллаха».
Этот хадис передали аль-Бухари и Муслим.
1266. Передают, что ‘Абдуллах ибн ас-Са‘ди, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Переселение не прекратится до тех пор, пока мусульмане продолжают сражаться с врагом».
Этот хадис передал ан-Насаи, а Ибн Хиббан назвал хадис достоверным.
1267. Передают, что Ибн ‘Аун рассказывал, что однажды он написал Нафи‘у ибн Сирджису письмо, в котором спросил его о том, следует ли призывать противника обратиться в ислам до начала сражения. В ответном письме он написал: «Событие, о котором я упоминаю, произошло в первые годы распространения ислама. Посланник Аллаха, мир ему и благословение Аллаха, напал на Бану аль-Мусталик, когда они даже не подозревали об этом, а их скотина еще не вернулась с водопоя. Он велел убивать всех мужчин, которые выйдут сражаться, и пленить всех женщин и детей. В тот день он также пленил Джувейрийу бинт аль-Харис.
Этот хадис рассказал ‘Абдуллах ибн ‘Умар, который находился в составе мусульманского войска».
Этот хадис передали аль-Бухари и Муслим.
1268. Передают, что Сулейман ибн Бурейда, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца, что при назначении командующего армией или командира отряда Посланник Аллаха, мир ему и благословение Аллаха, наказывал ему бояться Аллаха и хорошо обращаться с мусульманами, находящимися в его подчинении. Он говорил: «Выступайте в поход с именем Аллаха и сражайтесь против тех, кто не верует в Аллаха. Выступайте в поход, но не присваивайте трофеев до тех пор, пока они не будут справедливо разделены между всеми, не нарушайте договоров, не надругайтесь над телами убитых и не убивайте детей. Встретившись с противниками из числа многобожников, призови их к трем вещам, и если они согласятся хотя бы с одним из них, то оставь их в покое. Сначала предложи им обратиться в ислам, и если они примут его, то оставь их с миром. Затем предложи им переселиться к мухаджирам и сообщи, что если они сделают это, то получат все права, которыми пользуются мухаджиры, и на них будут возложены все обязанности, которые лежат на мухаджирах. Если они откажутся переселиться, то сообщи им, что они будут находиться на положении рядовых мусульман. Они будут подчиняться законам всевышнего Аллаха, но получать свою долю добычи они будут только в том случае, если будут вести джихад вместе с мусульманами. Если же они откажутся принять ислам, то потребуй от них выплаты подушной подати, и если они согласятся, то оставь их в покое. Если же они и тогда откажутся, то сражайся против них, испрашивая помощи у всевышнего Аллаха. Если ты окружишь врагов в крепости, и они захотят получить защиту Аллаха и защиту Его Пророка, то не обещай им защиты Аллаха и Его Пророка, а гарантируй им свою собственную защиту и защиту своих людей. Дело в том, что если ты и твои люди не обеспечите им должной защиты, то это будет меньшим грехом, чем несоблюдение защиты Аллаха и Его Пророка. Если же осажденные в крепости захотят капитулировать и предстать перед судом Аллаха, то не обещай им этого, но обещай судить их своим собственным судом, ибо неизвестно, совпадет твой приговор с приговором Аллаха или нет».
Этот хадис передал Муслим.
1269. Передают, что Ка‘б ибн Малик, да будет доволен им Всевышний Аллах, рассказывал: «Перед тем, как отправиться в военный поход, Пророк, мир ему и благословение Аллаха, делал вид, что имеет другие намерения».
Это – отрывок длинного хадиса, переданного аль-Бухари и Муслимом.
1270. Передают, что Ма‘киль рассказывал, что ан-Ну‘ман ибн Мукаррин, да будет доволен им Всевышний Аллах, сказал: «Если Посланник Аллаха, мир ему и благословение Аллаха, не начинал сражение ранним утром, то он откладывал его до полудня либо дожидался дуновения ветра или подоспевшей помощи».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, а аль-Хаким назвал его достоверным. Суть хадиса также передал аль-Бухари.
1271. Передают, что ас-Са‘б ибн Джассама, да будет доволен им Всевышний Аллах, рассказывал, что однажды Посланника Аллаха, мир ему и благословение Аллаха, спросили о женах и детях многобожников, которые могут пострадать во время ночной атаки. Он сказал: «Они принадлежат к ним».
Этот хадис передали аль-Бухари и Муслим.
1272. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала: «Посланник Аллаха, мир ему и благословение Аллаха, двигался в направлении Бадра и достиг местечка Харрат аль-Вабара. В это время к мусульманам присоединился мужчина, который был известен своей отвагой и доблестью. Увидев его, сподвижники Посланника Аллаха, мир ему и благословение Аллаха, обрадовались. Подъехав к самому Посланнику Аллаха, мир ему и благословение Аллаха, он сказал: “Я прибыл, чтобы присоединиться к тебе и разделить с тобой военную добычу”. Посланник Аллаха, мир ему и благословение Аллаха, спросил: “Веруешь ли ты в Аллаха и Его Посланника?” Мужчина ответил: “Нет”. Тогда он сказал: “Возвращайся, потому что я не жду помощи от многобожников”. Он продолжил путь, а когда достиг дерева, этот мужчина вновь подъехал к нему. Между ними состоялась такая же беседа, что и в первый раз, после чего Пророк, мир ему и благословение Аллаха, сказал: “Возвращайся, потому что я не жду помощи от многобожников”. Мужчина отъехал, а когда мусульмане достигли местечка аль-Байда, он вновь подъехал к Посланнику Аллаха, мир ему и благословение Аллаха. Он спросил: “Веруешь ли ты в Аллаха и Его Посланника?” Мужчина ответил: “Да”. Он сказал: “Тогда оставайся с нами”».
Этот хадис передал Муслим.
1273. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что в одном из военных походов Посланник Аллаха, мир ему и благословение Аллаха, увидел убитую женщину, после чего выразил свое неодобрение тем, что люди убивают женщин и детей.
Этот хадис передали аль-Бухари и Муслим.
1274. Передают, что Самура, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Убивайте взрослых многобожников и щадите детей».
Этот хадис передал Абу Давуд, и ат-Тирмизи назвал хадис достоверным.
1275. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, сказал: «Я буду первым из тяжущихся, который в день воскресения падет на колени перед милостивым Аллахом». Один из рассказчиков хадиса по имени Кейс ибн ‘Убад сказал: «Кораническое откровение “Вот две враждебные стороны, которые препирались относительно своего Господа…” (22:19) было ниспослано по поводу тех, кто вступил в единоборство перед сражением при Бадре. Это были Хамза, ‘Али, ‘Убейда ибн аль-Харис, Шейба ибн Раби‘а, ‘Утба ибн Раби‘а и аль-Валид ибн ‘Утба».
Этот хадис передал аль-Бухари. Абу Давуд также передал более длинную версию этого хадиса.
1276. Передают, что Аслам ибн Йазид рассказывал, что во время сражения за Константинополь римские воины выстроились в огромный ряд и двинулись на мусульман. Один из мусульман набросился на римских воинов и оказался посреди них, после чего не оборачиваясь вернулся в строй мусульман. Люди закричали: «Свят Аллах! Да ведь он подверг себя опасности!» Тогда Абу Айуб аль-Ансари, да будет доволен им Всевышний Аллах, сказал: «О люди! Вы поняли этот аят таким образом, хотя он был ниспослан по поводу нас, ансаров. Когда Аллах прославил свою религию и приумножил число ее сторонников, мы начали втайне говорить друг другу: “Мы лишились былого богатства. Неплохо было бы остаться дома и привести в порядок упущенные дела!” Тогда Всевышний Аллах ниспослал аят “Расходуйте имущество на пути Аллаха и не подвергайте себя опасности” (2:195). Опасность для нас представляло желание отсидеться дома».
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи, причем ат-Тирмизи, Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1277. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, велел сжечь пальмовые деревья, принадлежащие племени Бану ан-Надыр, и вырубил деревья в аль-Бувейре.
Этот хадис передали аль-Бухари и Муслим.
1278. Передают, что ‘Убада ибн ас-Самит, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не присваивайте военные трофеи до того, как их распределят между воинами, ибо подобный поступок обернется огнем и позором для нечествицев как в мирской жизни, так и в жизни будущей».
Этот хадис передали Ахмад и ан-Насаи, а Ибн Хиббан назвал хадис достоверным.
1279. Передают, что ‘Ауф ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, велел отдавать имущество убитого противника тому, кто его убил.
Этот хадис передал Абу Давуд.
Передают также, что ‘Ауф ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды мужчина из рода Химйар убил противника и захотел взять себе имущество убитого. Халид ибн аль-Валид, который командовал отрядом, не разрешил ему сделать это. Тогда ‘Ауф ибн Малик отправился к Посланнику Аллаха, мир ему и благословение Аллаха, и поведал ему о случившемся. Он спросил у Халида: «Что помешало тебе отдать ему имущество убитого?» Он сказал: «О Посланник Аллаха! Мне показалось, что его было слишком много». Он сказал: «Отдай ему все, что полагается». Когда Халид проходил мимо ‘Ауфа, тот потянул его за одежду и сказал: «Вот видишь! Посланник Аллаха, мир ему и благословение Аллаха, поступил так, как я сказал». Услышав эти слова, Посланник Аллаха, мир ему и благословение Аллаха, разгневался и сказал: «Когда вы оставите в покое назначенных мною эмиров? Эмир подобен человеку, которому поручено пасти верблюдов или овец. Он пасет скотину, а когда наступает время отправиться на водопой, то пригоняет ее к водоему. Скотина пьет чистую воду и оставляет после себя мутную. Вам достается чистая вода, а им остается мутная».
Этот хадис передал Муслим.
1280. Передают, что ‘Абд ар-Рахман ибн ‘Ауф, да будет доволен им Всевышний Аллах, рассказывал: «Во время сражения при Бадре мы выстроились в ряд. Взглянув на право и налево, я обнаружил, что нахожусь между двумя юношами из числа ансаров. В тот момент я подумал, что лучше бы рядом со мной находились более могучие воины. Тут один из двух молодых людей прикоснулся ко мне и спросил: “Дядя, знаешь ли ты Абу Джахля?” Я сказал: “Да. А зачем он тебе понадобился, племянник?” Он сказал: “Я слышал, что он оскорбляет Посланника Аллаха, мир ему и благословение Аллаха. Клянусь Тем, в чьей длани находится моя душа! Если я увижу его, то не расстанусь с ним до тех пор, пока один из нас не умрет”. Я был поражен его словами, но тут второй юноша прикоснулся ко мне и спросил то же самое. Спустя некоторое время я увидел, как Абу Джахль встревоженно ходит между воинами, и сказал: “Посмотрите! Вот человек, о котором вы спрашивали меня”. Юноши бросились к нему и закололи его своими мечами до смерти. Вернувшись, они поведали об этом Посланнику Аллаха, мир ему и благословение Аллаха. Он спросил: “Кто из вас убил его?” В ответ каждый из них сказал: “Я убил его”. Тогда он спросил: “Вы протерли свои мечи?” Они ответили: “Нет”. Взглянув на оба меча, он сказал: “Вы оба убили его”. Затем он велел, чтобы имущество убитого досталось Му‘азу ибн ‘Амру ибн аль-Джамуху. А что касается этих молодых людей, то ими были Му‘аз ибн ‘Амр ибн аль-Джамух и Му‘аз ибн ‘Афра».
Этот хадис передали аль-Бухари и Муслим.
1281. Передают, что Макхуль рассказывал, что Пророк, мир ему и благословение Аллаха, атакуя жителей Таифа, велел установить катапульту.
Этот хадис передал Абу Давуд в сборнике “аль-Марасиль”, причем рассказчики хадиса заслуживают доверия. Аль-‘Укейли передал похожий хадис со слов ‘Али ибн Абу Талиба, да будет доволен им Всевышний Аллах, со слабой, но целостной цепочкой рассказчиков.
1282. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, въехал в Мекку со шлемом на голове. Когда же он снял шлем, к нему подошел мужчина и сказал: «Ибн Хаталь повис на покрывале Каабы». Тогда он сказал: «Убей его!»
Этот хадис передали аль-Бухари и Муслим.
1283. Передают, что Са‘ид ибн Джубейр, да будет доволен им Всевышний Аллах, рассказывал, что в тот день, когда состоялось сражение при Бадре, Посланник Аллаха, мир ему и благословение Аллаха, казнил трех заключенных.
Этот хадис передал Абу Давуд в сборнике “аль-Марасиль”, причем рассказчики хадиса заслуживают доверия.
1284. Передают, что ‘Имран ибн аль-Хусайн, да будет Всевышний Аллах доволен им и его отцом, обменял одного пленного язычника на двух пленных мусульман.
Этот хадис передал ат-Тирмизи, а суть хадиса также передал Муслим.
1285. Передают, что Сахр ибн аль-‘Айла, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если эти люди обратятся в ислам, то сумеют сохранить свою жизнь и свое имущество».
Этот хадис передал Абу Давуд, причем рассказчики хадиса заслуживают доверия.
1286. Передают, что Джубейр ибн Мут‘ым, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал о язычниках, захваченных в плен во время сражения при Бадре: «Если бы аль-Мут‘ым ибн ‘Адий был жив и заступился бы за этих отвратительных нечестивцев, то я отпустил бы их ради него».
Этот хадис передал аль-Бухари.
1287. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал: «Во время сражения при Аутасе мы взяли в плен замужних женщин, но сподвижники опасались совершать с ними половое сношение. Тогда Всевышний Аллах ниспослал аят, который гласит: “[Вам также запретны] замужние женщины, кроме тех, которые являются вашими невольницами” (4:24)».
Этот хадис передал Муслим.

1288. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Однажды Пророк, мир ему и благословение Аллаха, отправил военную экспедицию в направлении Неджда. Я также принимал участие в этой экспедиции. Мы захватили много верблюдов, и каждому из нас полагалось получить двенадцать верблюдов. Однако каждому из нас было даровано еще по одному верблюду, и каждый из нас вернулся домой с тринадцатью верблюдами».
Этот хадис передали аль-Бухари и Муслим.
1289. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что в день битвы за Хейбар Посланник Аллаха, мир ему и благословение Аллаха, вознаградил каждого всадника двумя долями, а каждого пешего – одной долей военной добычи.
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари. А в версии Абу Давуда говорится: «На каждого всадника и пешего приходилось три доли военной добычи, две из которых доставались всаднику, а одна – пешему».
1290. Передают, что Ма‘н ибн Йазид, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Дополнительное вознаграждение из военной добычи может выплачиваться только после отчисления хумуса».
Этот хадис передали Ахмад и Абу Давуд, а ат-Тахави назвал хадис достоверным.
1291. Передают, что Хабиб ибн Маслама, да будет доволен им Всевышний Аллах, рассказывал: «Я видел, как Посланник Аллаха, мир ему и благословение Аллаха, раздавал четверть военной добычи в качестве дополнительного вознаграждения, если трофеи были захвачены во время по дороге до выполнения военной задачи, и треть военной добычи, если трофеи были захвачены на обратном пути».
Этот хадис передал Абу Давуд, а Ибн аль-Джаруд, Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1292. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, раздавал некоторым отрядам дополнительное вознаграждение помимо того, что получали остальные воины.
Этот хадис передали аль-Бухари и Муслим.
1293. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал: «Во время сражений нам доставался мед и виноград, который мы съедали, так и не показав Посланнику Аллаха, мир ему и благословение Аллаха».
Этот хадис передал аль-Бухари, а в версии Абу Давуда также говорится: «Мы также не выплачивали из них хумус». Ибн Хиббан назвал эту версию достоверной.
1294. Передают, что ‘Абдуллах ибн Абу Ауфа, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «В битве за Хейбар мы захватили много продовольствия, и каждый мог подойти и взять себе столько, сколько нужно, а затем отойти в сторону».
Этот хадис передал Абу Давуд, а Ибн аль-Джаруд и аль-Хаким назвали его достоверным.
1295. Передают, что Рувейфи‘ ибн ас-Сабит, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто верует в Аллаха и в Судный день, не должен садиться верхом на животное, захваченное мусульманами без боя, и обязан вернуть его, даже если изнурит его ездой; и не должен надевать одежду, захваченную мусульманами без боя, и обязан вернуть ее, даже если износит ее».
Этот хадис передали Абу Давуд и ад-Дарими, причем рассказчики хадиса – неплохие.
1296-1299. Передают, что Абу ‘Убейда ибн аль-Джаррах, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Одни мусульмане могут гарантировать безопасность от имени других».
Этот хадис передали Ахмад и Ибн Абу Шейба со слабой цепочкой рассказчиков.
Передают также, что Ибрахим ат-Тейми рассказывал со слов своего отца, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, в одной из своих проповедей сказал: «Один мусульманин может гарантировать безопасность от имени всех остальных, и даже самый жалкий мусульманин может гарантировать безопасность от имени других мусульман».
Это – отрывок длинного хадиса, переданного аль-Бухари и Муслимом. А в версии Ибн Маджи говорится: «…и даже мусульманин, находящийся в далеке от остальных мусульман, может гарантировать безопасность от их имени».
Ат-Тайалиси передал со слов ‘Амра ибн аль-‘Аса, да будет доволен им Всевышний Аллах, похожий хадис, в котором говорится: «Самый жалкий мусульманин может гарантировать безопасность от имени остальных мусульман».
Аль-Бухари и Муслим передали другой хадис, в котором сообщается, что Умм Хани, да будет доволен ею Всевышний Аллах, рассказывала: «В год покорения Мекки я отправилась к Посланнику Аллаха, мир ему и благословение Аллаха. Его дочь Фатима, да будет доволен ею Всевышний Аллах, прикрывала его покрывалом. Я поприветствовала его миром, и он спросил: “Кто это?” Я ответила: “Это – я, Умм Хани бинт Абу Талиб”. Он ответил: “Добро пожаловать, Умм Хани!” После купания он совершил восемь рак‘атов, обернувшись в одно покрывало. Затем я сказала: “О Посланник Аллаха! Мой двоюродный брат ‘Али собирается убить сына Хубейры, которому я гарантировала безопасность”. Тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: “Умм Хани, мы гарантируем безопасность каждого, кому ты гарантировала безопасность”. А намаз, который он совершил, был утренним намазом».
1300. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я непременно выгоню иудеев и христиан за пределы Аравийского полуострова и не оставлю на нем никого, кроме мусульман».
Этот хадис передал Муслим.
1301. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, также рассказывал: «Богатство племени Бану Надыр было той самой военной добычей, которую Аллах даровал своему Посланнику, мир ему и благословение Аллаха. Мусульмане не скакали за ней на конях и верблюдах, и она целиком досталась Пророку, мир ему и благословение Аллаха. Он отделил для своих домочадцев пропитание, рассчитанное на один год, а остальное потратил на приобретение лошадей и оружия, готовясь к сражениям на пути Аллаха».
Этот хадис передали аль-Бухари и Муслим.
1302. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал: «Вместе с Посланником Аллаха, мир ему и благословение Аллаха, мы принимали участие в битве за Хейбар. Часть военной добычи он распределил между нами, а оставшуюся часть раздал остальным воинам».
Этот хадис передал Абу Давуд, причем рассказчики хадиса – неплохие.
1303. Передают, что Абу Рафи‘, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Я не нарушаю договоренностей и не лишаю свободы послов».
Этот хадис передали Абу Давуд и ан-Насаи, а Ибн Хиббан назвал хадис достоверным.
1304. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если вы занимаете город без боя, то имеете право на часть военной добычи. Если же вы завоевываете город, жители которого ослушаются Аллаха и Его Посланника, то пятая часть военной добычи выделяется в распоряжение Аллаха и Его Посланника, а все остальное достается вам».
Этот хадис передал Муслим.

Глава 1: Подушная подать и перемирие
1305. Передают, что ‘Абд ар-Рахман ибн ‘Ауф, да будет доволен им Всевышний Аллах, рассказывал, что видел, как Пророк, мир ему и благословение Аллаха, взимал подушную подать с зороастрийцев из Хаджара.
Этот хадис передал аль-Бухари. Оборванную версию хадиса также передал Малик в сборнике “аль-Муватта”.
1306-1307. Передают, что ‘Асым ибн ‘Умар рассказывал со слов Анаса ибн Малика и ‘Усмана ибн Абу Сулеймана, да будет доволен ими Всевышний Аллах, что Посланник Аллаха, мир ему и благословение Аллаха, отправил Халида ибн аль-Валида к Укейдиру в Даумат аль-Джандаль. Они схватили его и привезли к Посланнику Аллаха, мир ему и благословение Аллаха, который сохранил ему жизнь и заключил с ним мирный договор, обязав выплачивать дань.
Этот хадис передал Абу Давуд.
1308. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, отправил его в Йемен и велел взимать с каждых тридцати коров годовалого теленка, а с каждых сорока – одну двухгодовалую корову, а также взимать с каждого совершеннолетнего немусульманина один динар или произведенную в Йемене одежду на эту сумму денег.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, и текст хадиса принадлежит Ахмаду. Ибн Хиббан и аль-Хаким назвали хадис достоверным, а ат-Тирмизи назвал его хорошим, но упомянул о том, что между богословами существуют разногласия по поводу непрерывности цепочки его рассказчиков.
1309. Передают, что ‘Аиз ибн ‘Амр аль-Музани, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Ислам всегда на высоте и никогда не будет превзойден».
Этот хадис передал ад-Даракутни.
1310. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не приветствуйте иудеев и христиан первыми, а при встрече с ними вытесняйте их на самую узкую тропинку».
Этот хадис передал Муслим.
1311-1313. Передают, что аль-Мисвар ибн Махрама и Марван ибн аль-Хакам, да будет доволен ими Всевышний Аллах, рассказывали, что в Худейбийском мирном договоре было записано: «Мухаммад ибн ‘Абдуллах и Сухейл ибн ‘Амр заключили между собой мирный договор, согласно которому войны между ними будут прекращены сроком на десять лет, в течение которых обе стороны могут жить в безопасности и должны оставить друг друга в покое».
Это – отрывок длинного хадиса, переданного Абу Давудом. Суть хадиса также передал аль-Бухари.
Передают также, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что курейшиты, в составе которых находился Сухейл ибн ‘Амр, заключили мирный договор с Пророком, мир ему и благословение Аллаха. Он повелел ‘Али ибн Абу Талибу, да будет доволен им Всевышний Аллах: «Пиши: “Во имя Аллаха милостивого, милосердного!”» Но тут Сухейл сказал: «Ты говоришь: “Во имя Аллаха…” Но мы не знаем, что означает “Во имя Аллаха милостивого, милосердного!” Пиши так, как это делаем мы: “Во имя Твое, о Аллах!”» Затем он сказал: «Пиши: “Посланник Аллаха Мухаммад…”» Но тут курейшиты сказали: «Если бы мы знали, что ты действительно являешься Посланником Аллаха, то последовали бы за тобой. Напиши свое имя и имя своего отца!» Тогда Пророк, мир ему и благословение Аллаха, сказал: «Пиши: “Мухаммад ибн ‘Абдуллах…”» Затем они заявили, что не будут возвращать мусульманам тех, кто сбежит от них к курейшитам, и потребовали от Пророка, мир ему и благословение Аллаха, возвращать каждого, кто сбежит от них к мусульманам. Люди спросили: «О Посланник Аллаха! Неужели мы напишем такое?» Он сказал: «Да. Но пусть Аллах лишит своей милости всякого, кто покинет нас и отправится к ним! И пусть Аллах дарует избавление и укажет путь к спасению всякому, кто покинет их и придет к нам!»
Этот хадис передал Муслим.
1314. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Человек, который убил неверного, заключившего мирный договор с мусульманами, даже не почувствует райское благоухание, несмотря на то, что оно распространяется на расстояние сорока лет».
Этот хадис передал аль-Бухари.

Глава 2: Состязание в скорости и стрельбе
1315. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, участвовал в скачках на рысистых лошадях от местечка аль-Хафйа до местечка Санийят аль-Вада‘, а также участвовал в скачках на молодых скакунах от местечка Санийят аль-Вада‘ до мечети Бану Зурейк. Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, был одним из тех, кто принимал участие в этих скачках.
Этот хадис передали аль-Бухари и Муслим, причем аль-Бухари добавил, что Суфйан сказал: «Расстояние между местечками аль-Хафйа и Санийят аль-Вада‘ составляет пять миль, а между местечком Санийят аль-Вада‘ и мечетью Бану Зурейк – одну милю».
1316. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал Пророк, мир ему и благословение Аллаха, принимал участие в скачках и устанавливал более длинную дистанцию для зрелых скакунов.
Этот хадис передали Ахмад и Абу Давуд, а Ибн Хиббан назвал хадис достоверным.
1317. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Назначать вознаграждение можно только за победу в скачках на верблюдах, в соревнованиях по стрельбе из лука и в скачках на лошадях».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи и ан-Насаи, а Ибн Хиббан назвал хадис достоверным.
1318. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Человек может принимать участие в скачках, если он не уверен в том, что его опередят другие. Если же он уверен в том, что отстанет, то подобные скачки являются аферой».
Этот хадис передали Ахмад и Абу Давуд со слабой цепочкой рассказчиков.
1319. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, находясь на кафедре, сказал: «Приготовьте против неверующих сколько можете военной силы и взнузданных коней (8:60). Воистину, сила заключается в умении стрелять! Сила заключается в умении стрелять! Сила заключается в умении стрелять!»
Этот хадис передал Муслим.


Книга 12: Еда

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 12. Еда
1320-1321. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Употреблять в пищу любое клыкастое животное запрещено».
Этот хадис передал Муслим.
Передают также, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил употреблять в пищу любое животное, обладающее клыками, и любую птицу, обладающую когтями.
Этот хадис также передал Муслим.
1322. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что в день Хейбара Посланник Аллаха, мир ему и благословение Аллаха, запретил употреблять в пищу мясо домашних ослов и разрешил употреблять в пищу конину.
Этот хадис передали аль-Бухари и Муслим.
1323. Передают, что ‘Абдуллах ибн Абу Ауфа, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «Вместе с Посланником Аллаха, мир ему и благословение Аллаха, я принимал участие в семи военных походах, в которых мы питались саранчой».
Этот хадис передали аль-Бухари и Муслим.
1324. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал: «Проходя мимо Марр аз-Захрана, мы выследили зайца и побежали за ним. Люди устали и отстали, но мне удалось поймать его. Я принес зайца Абу Тальхе, и он зарезал его и послал бедро и две задние ноги зайца Посланнику Аллаха, мир ему и благословение Аллаха. Когда я принес их Посланнику Аллаха, мир ему и благословение Аллаха, он принял подарок».
Этот хадис передали аль-Бухари и Муслим.
1325. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил убивать четырех животных: муравьев, пчел, удода и сорокопута.
Этот хадис передали Ахмад и Абу Давуд, а Ибн Хиббан назвал его достоверным.
1326. Передают, что Ибн Абу ‘Аммар рассказывал о том, что однажды он спросил Джабира, да будет доволен им Всевышний Аллах: «Можно ли охотиться на гиен?» Он ответил: «Да». Он спросил: «Так сказал Посланник Аллаха, мир ему и благословение Аллаха?!» Он ответил: «Да».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а аль-Бухари и Ибн Хиббан назвали хадис достоверным.
1327. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды его спросили, можно ли употреблять в пищу ежа. Он ответил: «Скажи: “Из того, что дано мне в откровение, я знаю, что запрещается употреблять в пищу только мертвячину, пролитую кровь и мясо свиньи, которая является скверной, а также нечистое мясо животных, заколотых не во имя Аллаха”» (6:145). Тогда сидящий около него пожилой мужчина поведал о том, что слышал, как Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды возле Пророка, мир ему и благословение Аллаха, упомянули о еже, на что он сказал: «Это – нечто отвратительное».
Этот хадис передали Ахмад и Абу Давуд со слабой цепочкой рассказчиков.
1328. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил употреблять в пищу мясо и молоко животных, питающихся нечистотами.
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, причем ат-Тирмизи назвал хадис хорошим.
1329. Передают, что ‘Абдуллах ибн Абу Катада, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов своего отца о том, что сподвижники вместе с Посланником Аллаха, мир ему и благословение Аллаха, отправились в паломничество. Через некоторое время он отобрал нескольких мусульман, среди которых оказался и Абу Катада, и сказал: «Ступайте вдоль морского берега до тех пор, пока мы не встретимся». Они отправились вдоль морского берега, и вскоре все, кроме Абу Катады, вступили в ихрам. Спустя еще некоторое время они увидели стадо диких ослов, и тогда Абу Катада напал на них и ранил ослицу. Сподвижники сделали привал и поели ослиное мясо, а затем сказали: «Да ведь мы поели мясо, добытое на охоте, находясь в ихраме». Они взяли с собой оставшееся мясо ослицы и продолжили свой путь. Встретившись с Посланником Аллаха, мир ему и благословение Аллаха, они спросили: «О Посланник Аллаха! Мы вступили в ихрам, и только Абу Катада не сделал этого. Затем мы увидели стадо диких ослов, и Абу Катада напал на них и ранил ослицу. Мы сделали привал и поели ее мяса, а затем спросили друг друга: “Можем ли мы есть мясо, добытое на охоте, находясь в ихраме?” Тогда мы решили взять оставшееся мясо с собой». Он сказал: «Велел ли кто-нибудь из вас ему напасть на стадо или указал ему на него?» Они ответили: «Нет». Он сказал: «Тогда съешьте оставшееся мясо».
Этот хадис передали аль-Бухари и Муслим. В одной из версий хадиса сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, поел немного этого мяса.
1330. Передают, что Асма бинт Абу Бакр, да будет Всевышний Аллах доволен ею и ее отцом, рассказывала: «При жизни Посланника Аллаха, мир ему и благословение Аллаха, мы зарезали лошадь и съели ее».
Этот хадис передали аль-Бухари и Муслим.
1331. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды люди съели ящерицу за столом, за которым сидел Посланник Аллаха, мир ему и благословение Аллаха.
Этот хадис передали аль-Бухари и Муслим.
1332. Передают, что ‘Абд ар-Рахман ибн ‘Усман аль-Кураши, да будет доволен им Всевышний Аллах, рассказывал, что некий лекарь спросил Посланника Аллаха, мир ему и благословение Аллаха, можно ли изготавливать лекарства из лягушек, но он запретил убивать их.
Этот хадис передал Ахмад, и аль-Хаким назвал его достоверным.

Глава 1: Охотничья добыча и убойный скот
1333. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек приобрел собаку, которая не является пастушьей, охотничей или сторожевой, то ежедневно его вознаграждение уменьшается на один кират».
Этот хадис передали аль-Бухари и Муслим.
1334. Передают, что ‘Адий ибн Хатим, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал ему: «Если посылаешь свою собаку [охотиться за добычей], то помяни над ней имя Аллаха. Если после этого ты догонишь свою собаку, пока добыча еще будет жива, то зарежь ее. Если же ты догонишь ее и добыча окажется мертвой, но не тронутой собакой, то съешь ее. Если рядом с твоей собакой окажется другая собака, а добыча окажется мертвой, то не ешь ее, потому что ты не знаешь, какая из двух собак убила ее. Если ты стреляешь из лука, то помяни имя Аллаха. Если после этого ты потеряешь цель из виду, а когда найдешь ее, то увидишь на ней только след своей стрелы, то съешь ее, если захочешь. Если же она утонет в воде, то не ешь ее».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1335. Передают, что ‘Адий ибн Хатим, да будет доволен им Всевышний Аллах, также рассказывал, что однажды он спросил Посланника Аллаха, мир ему и благословение Аллаха, можно ли охотиться стрелами без оперения. Он ответил: «Если ты поразил жертву острием стрелы, то ее можно есть. Если же ты попал в нее центральной частью стрелы, после чего жертва умерла, то она считается забитой до смерти. В этом случае ее нельзя есть».
Этот хадис передал аль-Бухари.
1336. Передают, что Абу Са‘лаба, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если ты выпустил стрелу из лука, после чего потерял жертву из виду, то можешь съесть ее, если успеешь найти ее тело до того, как оно станет гнить».
Этот хадис передал Муслим.
1337. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды к Пророку, мир ему и благословение Аллаха, пришли несколько человек и спросили: «Что делать, если нас угощают мясом, но мы не знаем, произносили ли эти люди имя Аллаха, когда зарезали животное?» Он сказал: «Произнесите имя Аллаха сами, а затем ешьте его».
Этот хадис передал аль-Бухари.
1338. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды к Пророку, мир ему и благословение Аллаха, пришли несколько человек и спросили: «Что делать, если нас угощают мясом, но мы не знаем, произносили ли эти люди имя Аллаха, когда зарезали животное?» Он сказал: «Произнесите имя Аллаха сами, а затем ешьте его».
Этот хадис передал аль-Бухари.
1339. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Не выбирайте мишенью тварь, обладающую душой».
Этот хадис передал Муслим.
1340. Передают, что Ка‘б ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что некая женщина зарезала овцу камнем, а когда об этом рассказали Пророку, мир ему и благословение Аллаха, он повелел съесть мясо этой овцы.
Этот хадис передал Муслим.
1341. Передают, что Рафи‘ ибн Хадидж, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Животное можно есть, если его кровь вытекла и если оно было заколото с именем Аллаха любым предметом, кроме зубов и когтей, потому что зубы относятся к костям, а когти являются ножами эфиопов».
Этот хадис передали аль-Бухари и Муслим.
1342. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, запретил забивать связанное животное до смерти.
Этот хадис передал Муслим.
1343. Передают, что Шаддад ибн Аус, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Воистину, Аллах предписал умение во всех делах. Если убиваете, то убивайте надлежащим образом, если же зарезаете, то зарезайте надлежащим образом. И пусть каждый из вас заточит свой клинок и не причиняет страданий жертве».
Этот хадис передал Муслим.
1344. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Чтобы заколоть детеныша, находящегося в утробе матери, достаточно заколоть его мать».
Этот хадис передал Ахмад, а Ибн Хиббан назвал хадис достоверным.
1345-1346. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Для мусульманина достаточно носить такое имя, и если он забыл произнести имя Аллаха при закалывании животного, то пусть произнесет имя Аллаха перед тем, как начать есть».
Этот хадис передал ад-Даракутни, но один из его рассказчиков обладал слабой памятью. Кроме того, одним из рассказчиков хадиса был Мухаммад ибн Йазид ибн Синан, который был правдивым человеком, но также обладал слабой памятью. ‘Абд ар-Раззак передал этот хадис с достоверной цепочкой рассказчиков, восходящей до Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом.
Абу Давуд передал похожий хадис в сборнике “аль-Марасиль” в следующей форме: «Животное, зарезанное мусульманином, можно употреблять в пищу, даже если он не произнес при этом имени Аллаха». Рассказчики этого хадиса заслуживают доверия.

Глава 2: Жертвенные животные
1347-1348. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, принес в жертву двух двурогих баранов. Он положил ногу на бока животных, помянул имя Аллаха, возвеличил Его и зарезал их собственной рукой.
Этот хадис передали аль-Бухари и Муслим, причем в одной из версий хадиса сообщается, что оба барана были жирными. Похожий хадис также передал Абу ‘Авана в сборнике “ас-Сахих”. А в одной из версий Муслима сообщается, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Во имя Аллаха! Аллах превелик!» (Бисмилляяхи валлааху акбар).
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды Посланник Аллаха, мир ему и благословение Аллаха, собрался совершить жертвоприношение и приказал подвести к нему рогатого барана с черными ногами, черным животом и черной каймой вокруг глаз. Затем он сказал ей: «‘Аиша! Подай мне нож и заточи его камнем». Затем он взял нож, уложил барана на землю и зарезал его. При этом он произнес: «Во имя Аллаха! О Аллах, прими это от Мухаммада, семьи Мухаммада и всех последователей Мухаммада».
Этот хадис передал Муслим.
1349. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек имел возможность принести жертву и не сделал этого, то пусть не приближается к месту нашего моления».
Этот хадис передали Ахмад и Ибн Маджа, и хотя аль-Хаким назвал его достоверным, многие мусульманские богословы назвали хадис прерванным.
1350. Передают, что Джундуб ибн Суфйан, да будет доволен им Всевышний Аллах, рассказывал, что во времена Посланника Аллаха, мир ему и благословение Аллаха, он присутствовал на праздновании дня жертвоприношения. После завершения группового намаза он взглянул на зарезанных овец и сказал: «Кто совершил жертвоприношение до намаза, пусть зарежет еще одного барана вместо тех, что он уже зарезал. А кто еще не совершил жертвоприношения, пусть сделает это во имя Аллаха».
Этот хадис передали аль-Бухари и Муслим.
1351. Передают, что аль-Бара ибн ‘Азиб, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Посланник Аллаха, мир ему и благословение Аллаха, поднялся на ноги и сказал: «Четырех животных нельзя приносить в жертву: животное, ослепшее на один глаз, чья слепота очевидна; больное животное, чья болезнь не вызывает сомнения, хромое животное, чья хромота бросается в глаза, и старое животное, у которого уже не осталось мозгов».
Этот хадис передал Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи и Ибн Хиббан назвали хадис достоверным.
1352. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Приносите в жертву только тех животных, у которых уже вышли постоянные зубы. Если же это создаст вам трудности, то можете принести в жертву овец в возрасте от шести до десяти месяцев».
Этот хадис передал Муслим.
1353. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал: «Посланник Аллаха, мир ему и благословение Аллаха, велел нам придавать большое значение глазам и ушам жертвенных животных и запретил приносить в жертву животных, которые ослепли на один глаз, животных, у которых часть уха рассечена и свисает спереди или сзади, а также животных с продырявленными или разрезанными ушами».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи, Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1354. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал: «Посланник Аллаха, мир ему и благословение Аллаха, велел мне присматривать за его жертвенными животными и раздать мясо, шкуры и накидки этих животных беднякам. При этом он запретил отдавать мясникам хоть что-нибудь из этого».
Этот хадис передали аль-Бухари и Муслим.
1355. Передают, что Джабир ибн ‘Абдуллах, да будет Всевышний Аллах доволен им и его отцом, рассказывал: «В год подписания Худейбийского мира мы приносили в жертву верблюдиц и коров от имени семи человек».
Этот хадис передал Муслим.

Глава 3: Жертвоприношение по поводу рождения ребенка
1356-1357. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, принес в жертву одного барана по поводу рождения аль-Хасана и одного барана по поводу рождения аль-Хусейна.
Этот хадис передал Абу Давуд, а Ибн Хузейма, Ибн аль-Джаруд и ‘Абд аль-Хакк назвали хадис достоверным. Тем не менее Абу Хатим предпочел назвать его отосланным. Похожий хадис также передал Ибн Хиббан со слов Анаса ибн Малика, да будет доволен им Всевышний Аллах.
1358-1359. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, велел при рождении мальчика принести в жертву двух одинаковых баранов, а при рождении девочки – одного барана.
Этот хадис передал ат-Тирмизи, и он же назвал его достоверным. Похожий хадис также передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа со слов Умм Курз аль-Ка‘бийа.
1360. Передают, что Самура, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Каждый мальчик является заложником до принесения жертвы, и посему на седьмой день надлежит принести жертву, побрить его голову и дать ему имя».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным.


Книга 13: Клятвы и обеты

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 13. Клятвы и обеты
1361-1362. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, догнал группу всдаников, в которой находилось около десяти человек. Среди них находился ‘Умар ибн аль-Хаттаб, который в это время поклялся своим отцом. Тогда Посланник Аллаха, мир ему и благословение Аллаха, обратился к ним и сказал: «Послушайте! Воистину, Аллах запретил вам клясться своими отцами. Кто хочет поклясться, пусть клянется Аллахом или молчит!»
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не клянитесь своими отцами или матерями и не клянитесь теми, кого приравнивают к Аллаху, а когда клянетесь Аллахом, говорите только правду».
Этот хадис передали Абу Давуд и ан-Насаи.
1363. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «В клятву надлежит вкладывать тот смысл, который открывается твоему собеседнику».
Этот хадис передал Муслим, причем в одной из версий хадиса говорится: «Клятву надлежит приносить в соответствии с намерением того, кто просит принести клятву».
1364. Передают, что ‘Абд ар-Рахман ибн Самура, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О ‘Абд ар-Рахман ибн Самура! Не проси назначить тебя эмиром, ибо если тебя назначат правителем в ответ на твою просьбу, то ты один будешь нести ответственность. Если же тебя назначат без этого, то тебе будет оказана помощь. Если ты поклялся сделать что-нибудь, а затем увидел, что лучше поступить иначе, то искупи клятвопреступление и сделай то, что лучше».
Этот хадис передали аль-Бухари и Муслим. А в версии Абу Давуда говорится: «…то искупи клятвопреступление, а затем поступи так, как лучше». Цепочка рассказчиков этого хадиса достоверная.
Передают также, что Абу Муса аль-Аш‘ари, да будет доволен им Всевышний Аллах, рассказывал, что однажды он вместе с несколькими людьми из племени аль-Аш‘ар явился к Пророку, мир ему и благословение Аллаха, и попросил его выделить для них верховых животных. Он сказал: «Клянусь Аллахом, я не дам вам верховых животных! У меня нет животных, на которых вы поехали бы верхом». Спустя некоторое время к нему привели трех верблюдов с белыми горбами, и он усадил нас верхом. Когда мы отправились в путь, один из нас сказал: «Клянусь Аллахом, это не принесет нам добра! Когда мы пришли к Пророку, мир ему и благословение Аллаха, и попросили его выделить нам верховых животных, он поклялся, что не усадит нас верхом, а затем сделал это. Давайте вернемся к Пророку, мир ему и благословение Аллаха, и напомним ему об этом». Когда же они вернулись к нему, он сказал: «Не я усадил вас верхом, а Аллах усадил вас верхом. Клянусь Аллахом, если я клянусь сделать что-нибудь, а затем вижу, что лучше поступить иначе, и если на то есть воля Аллаха, то я искупаю клятвопреступление и совершаю то, что лучше, или совершаю то, что лучше, а затем искупаю клятвопреступление».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит аль-Бухари.
1365. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек поклялся сделать что-нибудь и сказал: “…если на то будет воля Аллаха”, – то он не совершит клятвопреступление, если нарушит клятву».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал хадис достоверным.
1366. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что если Пророк, мир ему и благословение Аллаха, хотел поклясться, то говорил: «Нет, клянусь Тем, кто распоряжается человеческими душами!»
1367. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел бедуин и сказал: «О Посланник Аллаха! Какой из грехов является самым тяжким?» Он сказал: «Приобщение сотоварищей к Аллаху». Бедуин спросил: «А затем какой?» Он сказал: «Непослушание родителям». Бедуин спросил: «А затем какой?» Он сказал: «Вероломная клятва». В это время ‘Абдуллах спросил: «А что такое вероломная клятва?» Он сказал: «Это – ложная клятва, благодаря которой человек присваивает себе имущество другого мусульманина».
Этот хадис передал аль-Бухари.
1368. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что высказывание Всевышнего “Аллах не взыскивает с вас за неумышленные клятвы…” (5:89) было ниспослано по поводу людей, которые часто говорят: «Клянусь Аллахом, нет! Клянусь Аллахом, да!»
Этот хадис передал аль-Бухари, а Абу Давуд передал его со слов самого Посланника Аллаха, мир ему и благословение Аллаха.
1369. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Аллах обладает девяносто девятью именами, и всякий, кто запомнит их, попадет в рай».
Этот хадис передали аль-Бухари и Муслим. В версии ат-Тирмизи и Ибн Хиббана перечисляются девяносто девять имен всевышнего Аллаха, но тщательная выверка хадисов подтверждает, что все они являются интерполяцией одного из рассказчиков.
1370. Передают, что Усама ибн Зейд, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если один человек сделал добро другому и тот отблагодарил его словами: “Да воздаст тебе Аллах добром!” (Джазаака-ллааху хейран) – то тем самым он выразил ему свою признательность сполна».
Этот хадис передал ат-Тирмизи, а Ибн Хиббан назвал хадис достоверным.
1371. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, запретил давать обеты и сказал: «Они не приносят добра, а всего лишь помогают добиться чего-либо от скаредного человека».
Этот хадис передали аль-Бухари и Муслим.
1372-1375. Передают, что ‘Укба ибн ‘Амир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Искупить нарушенный обет можно так, как искупают клятвопреступление».
Этот хадис передали Муслим и ат-Тирмизи, причем в версии последнего также говорится: «…если человек не определил суть своего обета». Ат-Тирмизи назвал хадис достоверным.
Передают также, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек дал обет, но не определил суть своего обета, то искупить его можно так, как искупают клятвопреступление. Если человек дал обет совершить прегрешение, то искупить его можно так, как искупают клятвопреступление. Если человек дал обет, который он не в силах исполнить, то искупить его можно так, как искупают клятвопреступление».
Этот хадис передал Абу Давуд с достоверной цепочкой рассказчиков, однако многие авторитетные богословы назвали хадис прерванным.
Передают также, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто дал обет быть покорным Аллаху, пусть будет покорен Ему, а кто дал обет ослушаться Аллаха, пусть не делает этого».
Этот хадис передал аль-Бухари.
Передают также, что ‘Имран ибн аль-Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек дал обет совершить прегрешение или распорядиться тем, чем он не владеет, то такой обет нельзя исполнять». Это – отрывок длинного хадиса, переданного Муслимом.
1376. Передают, что ‘Укба ибн ‘Амир, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что его сестра дала обет отправиться в паломничество к дому Аллаха босиком, а затем попросила его посоветоваться с Посланником Аллаха, мир ему и благословение Аллаха. Когда он обратился за советом к Пророку, мир ему и благословение Аллаха, тот сказал: «Пусть идет пешком и едет верхом».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
В версии, переданной Ахмадом, Абу Давудом, ат-Тирмизи, ан-Насаи и Ибн Маджой, говорится: «Аллах ничего не причинит той печали, которую твоя сестра возложила на себя. Вели ей прикрыть голову, сесть на верховое животное и поститься в течение трех дней».
1377. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что мать Са‘да ибн Абу Ваккаса, да будет доволен им Всевышний Аллах, дала обет, но скончалась до того, как исполнила его. Когда же он рассказал об этом Посланнику Аллаха, мир ему и благословение Аллаха, тот сказал: «Исполни его от ее имени».
Этот хадис передали аль-Бухари и Муслим.
1378-1379. Передают, что Сабит ибн ад-Даххак, да будет доволен им Всевышний Аллах, рассказывал, что некий человек дал обет принести в жертву верблюдов в Буване. Когда он явился к Посланнику Аллаха, мир ему и благословение Аллаха, и рассказал ему об этом, тот спросил: «Стоял ли на том месте какой-нибудь идол, которому поклонялись язычники?» Мужчина ответил: «Нет». Он спросил: «А проходили ли там какие-нибудь празднества язычников?» Он ответил: «Нет». Тогда он сказал: «Исполняй свой обет, но если человек дал обет ослушаться Аллаха, разорвать родственные связи или распорядиться тем, чем не владеет потомок Адама, то такой обет нельзя исполнять».
Этот хадис передали Абу Давуд и ат-Табарани с достоверной цепочкой рассказчиков, и текст хадиса принадлежит последнему. Похожий хадис также передал Ахмад со слов Кардама ибн Суфйана, да будет доволен им Всевышний Аллах.
1380. Передают, что Джабир, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что в день покорения Мекки некий мужчина сказал: «О Посланник Аллаха! Я дал обет совершить намаз в Иерусалиме в том случае, если Аллах поможет тебе покорить Мекку». Он сказал: «Помолись здесь». Мужчина повторил свой вопрос, и он опять сказал: «Помолись здесь». Мужчина вновь повторил свой вопрос, и тогда он сказал: «Тогда выполняй».
Этот хадис передал Ахмад и Абу Давуд, и аль-Хаким назвал хадис достоверным.
1381. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Запрягать животных можно только для путешествия к трем мечетям: Заповедной мечети, моей мечети и мечети аль-Акса».
Этот хадис передали аль-Бухари и Муслим.
1382. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, рассказывал, что однажды он сказал: «О Посланник Аллаха! Во времена невежества я дал обет уединиться в течение одной ночи в Заповедной мечети». Он сказал: «Исполни свой обет».
Этот хадис передали аль-Бухари и Муслим, причем в одной из версий аль-Бухари говорится: «…и проведи в мечети одну ночь».


Книга 14: Судебные приговоры

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 14. Судебные приговоры
1383. Передают, что Бурейда, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Есть три типа судей: два из них будут ввергнуты в ад, а третий попадет в рай. Если человек знал истину и вынес справедливый приговор, то он попадет в рай. Если человек знал истину и вынес несправедливый приговор, то он будет ввергнут в ад. И если человек не знал истину и вынес невежественный приговор, то он также будет ввергнут в ад».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а аль-Хаким назвал хадис достоверным.
1384. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человека назначили судьей, то его зарезали без ножа».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хузейма и Ибн Хиббан назвали хадис достоверным.
1385. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Вы стремитесь к власти, а ведь в день воскресения она обернется раскаянием. Приятно наслаждение, но тяжко расставание».
Этот хадис передал аль-Бухари.
1386. Передают, что ‘Амр ибн аль-‘Ас, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если судья принял решение на основании собственного суждения и оно оказалось правильным, то он получит двойное вознаграждение. Если же он принял решение на основании собственного суждения и ошибся, то он получит простое вознаграждение».
Этот хадис передали аль-Бухари и Муслим.
1387-1388. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Никто не имеет права судить двух тяжущихся людей, будучи разгневанным».
Этот хадис передали аль-Бухари и Муслим.
1389. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если двое людей попросили тебя рассудить между ними, то не принимай решения до тех пор, пока не выслушаешь их обоих. Только так ты сможешь понять, какое решение следует принять». ‘Али ибн Абу Талиб говорил: «С тех пор я принимаю решения только в соответствии с этим предписанием».
Этот хадис передали Ахмад, Абу Давуд и ат-Тирмизи, причем последний назвал его хорошим. Ибн аль-Мадини назвал хадис сильным, а Ибн Хиббан – достоверным. Похожий хадис также передал аль-Хаким со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом.
1390. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Вы обращаетесь ко мне со своими тяжбами, и может случиться, что один из вас более выразительно изложит свои доводы и я приму решение в его пользу, опираясь на то, что услышал. Если я незаслуженно присужу кому-нибудь то, что по праву должно достаться его брату, то тем самым я присужу ему часть адского пламени».
Этот хадис передали аль-Бухари и Муслим.
1391-1393. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Как может обрести благословение народ, если слабые не могут взять у сильных то, что принадлежит им по праву».
Этот хадис передал Ибн Хиббан. Похожий хадис также передали аль-Баззар со слов Бурейды, да будет доволен им Всевышний Аллах, и Ибн Маджа со слов Абу Са‘ида аль-Худри, да будет доволен им Всевышний Аллах.
1394. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что слышала, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «В день воскресения призовут справедливого судью, и представленный ему счет будет таким суровым, что он скажет, что лучше бы он никогда не судил между тяжущимися людьми».
Этот хадис передали Ибн Хиббан и аль-Бейхаки, причем в версии последнего также говорится: «…даже по поводу одного финика».
1395. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Не добьется успеха народ, во главе которого стоит женщина».
Этот хадис передал аль-Бухари.
1396. Передают, что Абу Марйам аль-Азди, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если Аллах поставил человека править мусульманами, а он отворачивается от их нужд и бедноты, то Аллах отвернется от его нужд».
Этот хадис передали Абу Давуд и ат-Тирмизи.
1397-1398. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, проклял тех, кто дает или берет взятку при вынесении судебного приговора.
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис хорошим, а Ибн Хиббан – достоверным. Похожий хадис также передали Абу Давуд, ат-Тирмизи и Ибн Маджа со слов ‘Абдуллаха ибн ‘Амра, да будет Всевышний Аллах доволен им и его отцом.
1399. Передают, что ‘Абдуллах ибн аз-Зубейр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, приказал, чтобы обе тяжущиеся стороны усаживались перед судьей.
Этот хадис передал Абу Давуд, и аль-Хаким назвал хадис достоверным.

Глава 1: Свидетельства
1400. Передают, что Зейд ибн Халид аль-Джухани, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Не поведать ли вам о самых лучших свидетелях? Это – те, кто свидетельствует до того, как его попросят об этом».
Этот хадис передал Муслим.
1401. Передают, что ‘Имран ибн аль-Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Самыми лучшими из моих последователей являются мои современники, затем – те, которые придут вслед за ними, затем – те, которые придут вслед за ними. А затем появятся люди, которые будут свидетельствовать, тогда как их не будут просить об этом. Они будут предавать доверие, и люди не будут доверять им. Они будут давать обеты и не будут исполнять их, и среди них будет много тучных людей».
Этот хадис передали аль-Бухари и Муслим.
1402. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Свидетельства лживого мужчины или лживой женщины, человека, который питает ненависть к своему брату, а также зависимого человека, который свидетельствует в пользу членов семьи, от которой он зависит, не допускаются».
Этот хадис передали Ахмад и Абу Давуд.
1403. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Свидетельство бедуина против горожанина не допускаются».
Этот хадис передали Абу Давуд и Ибн Маджа.
1404. Передают, что ‘Умар ибн аль-Хаттаб, да будет доволен им Всевышний Аллах, в одной из своих проповедей сказал: «Во времена Посланника Аллаха, мир ему и благословение Аллаха, суждения зачастую опирались на божественное откровение, но сейчас божественное откровение прекратилось, и мы будем выносить суждения, опираясь на те из ваших деяний, которые мы видим».
Этот хадис передал аль-Бухари.
1405. Передают, что Абу Бакра, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, сказал: «Не поведать ли вам о самом тяжком грехе? Не поведать ли вам о самом тяжком грехе? Не поведать ли вам о самых тяжких грехах?» Люди сказали: «Поведай, о Посланник Аллаха!» Он сказал: «Это – приобщение сотоварищей к Аллаху и непослушание родителям». Все это время он лежал, но тут сел и сказал: «Воистину, это – ложь и лжесвидетельство! Воистину, это – ложь и лжесвидетельство!» Абу Бакра рассказывал: «Он повторял эти слова до тех пор, пока я не подумал: “Нет, он не умолкнет”».
Этот хадис передали аль-Бухари и Муслим.
1406. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, сказал одному из сподвижников: «Видишь ли ты солнце?» Мужчина ответил: «Да». Он сказал: «Свидетельствуй, если ты видишь истину так, как видишь это солнце, или не свидетельствуй вообще».
Этот хадис передал Ибн ‘Адий со слабой цепочкой рассказчиков. Аль-Хаким назвал хадис достоверным, но ошибся.
1407-1408. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, выносил приговор на основании клятвы и свидетельства одного человека.
Этот хадис передали Муслим, Абу Давуд и ан-Насаи, и последний назвал цепочку рассказчиков хадиса хорошей. Похожий хадис также передали Абу Давуд и ат-Тирмизи со слов Абу Хурейры, да будет доволен им Всевышний Аллах, а Ибн Хиббан назвал хадис достоверным.

Глава 2: Притязания и доказательства
1409. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если бы каждое притязание удовлетворялось, то некоторые люди стали бы притязать на жизнь и имущество других людей. Посему клятву должен приносить ответчик».
Этот хадис передали аль-Бухари и Муслим. А в версии аль-Бейхаки говорится: «Посему истец должен привести доказательства, а отвергающий обвинение ответчик должен принести клятву». Цепочка рассказчиков хадиса достоверная.
1410. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, предложил тяжущимся поклясться. Каждый из них хотел принести клятву, и тогда он велел им бросить жребий для того, чтобы определить, кому клясться.
Этот хадис передал аль-Бухари.
1411. Передают, что Абу Умама аль-Хариси, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек поклялся для того, чтобы присвоить себе то, что по праву должно принадлежать мусульманину, то Аллах непременно ввергнет его в ад и запретит впускать его в рай». Один из сподвижников спросил: «О Посланник Аллаха! Даже если это будет нечто незначительное?» Он сказал: «Даже если это будет веточка дерева арак».
Этот хадис передал Муслим.
1412. Передают, что аль-Аш‘ас ибн Кейс, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто приносит ложную клятву для того, чтобы присвоить себе имущество мусульманина, тот встретит Аллаха разгневанным».
Этот хадис передали аль-Бухари и Муслим.
1413. Передают, что Абу Муса аль-Аш‘ари, да будет доволен им Всевышний Аллах, рассказывал, что двое мужчин препирались по поводу животного, однако ни один из них не мог доказать свою правоту. Тогда Посланник Аллаха, мир ему и благословение Аллаха, велел разделить животное между ними.
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, причем текст хадиса принадлежит последнему. Он же назвал цепочку рассказчиков хадиса хорошей.
1414. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если человек приносит ложную клятву на моей кафедре, то он уготавливает для себя место в аду».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи, а Ибн Хиббан назвал хадис достоверным.
1415. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «С тремя людьми Аллах не станет разговаривать в день воскресения. Он не взглянет на них, не очистит их от грехов, и постигнет их мучительное наказание. Это – человек, который находится в пустыне и отказывает в воде путникам, несмотря на то, что у него воды больше, чем достаточно; торговец, который на закате дня продает товар и лживо клянется Аллахом, что купил его по такой-то цене, а покупатель верит ему; и подданный, который присягает на верность правителю только ради мирской выгоды: если правитель одаряет его мирскими благами, то он выполняет свои обязанности, если же он не одаряет его, то он не выполняет своих обязанностей».
Этот хадис передали аль-Бухари и Муслим.
1416. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что двое мужчин препирались по поводу верблюдицы. Каждый из них утверждал, что она родилась в его владениях, и каждый из них привел свои доказательства. Тогда Посланник Аллаха, мир ему и благословение Аллаха, присудил верблюдицу тому, в чьих руках она находилась.
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков.
1417. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, передал право принести клятву истцу.
Этот хадис передал ад-Даракутни со слабой цепочкой рассказчиков.
1418. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды Пророк, мир ему и благословение Аллаха, вошел к ней таким радостным, что его лицо сияло. Затем он сказал: «Не видела ли ты, как Муджаззиз аль-Мудлиджи взглянул на Зейда ибн аль-Харису и Усаму ибн Зейда и сказал, что их стопы связывают кровные узы».
Этот хадис передали аль-Бухари и Муслим.


Книга 15: Освобождение рабов

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 15. Освобождение рабов
1419-1421. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если один мусульманин освобождает из рабства другого мусульманина, то за каждый освобожденный из рабства орган Аллах избавит от адского пламени один из его органов».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Абу Умама, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если мусульманин освободит из рабства двух мусульманок, то сумеет избавиться от адского пламени».
Этот хадис передал ат-Тирмизи, и он же назвал хадис достоверным.
Передают также, что Ка‘б ибн Мурра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если мусульманка освободит из рабства другую мусульманку, то сумеет избавиться от адского пламени».
Этот хадис передал Абу Давуд.
1422. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, рассказывал, что однажды он спросил Пророка, мир ему и благословение Аллаха: «Какое из деяний является самым лучшим?» Он ответил: «Вера в Аллаха и сражение на Его пути». Затем он спросил: «А какие из рабов более всего заслуживают освобождения?» Он ответил: «Те, которые стоят дороже и дороги своим родным».
Этот хадис передали аль-Бухари и Муслим.
1423-1424. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек дарует свободу рабу, которым он владеет наряду с другими партнерами, и при этом имеет возможность выкупить этого раба, то он должен оценить его по справедливости и раздать своим партнерам полагающуюся им долю. В этом случае раб сможет получить свободу. Если же у него не будет такой возможности, то свобода раба будет лишь частичной».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если человек дарует свободу рабу, которым он владеет наряду с другими партнерами, то его полное освобождение зависит от его материального благосостояния. И если у него не окажется достаточно средств, то его необходимо оценить, после чего он должен отработать оставшуюся часть своей стоимости. При этом хозяева не должны обременять его непосильным трудом».
Этот хадис передали аль-Бухари и Муслим, однако некоторые богословы утверждали, что окончание хадиса, в котором говорится об отработке оставшейся стоимости, является интерполяцией.
1425. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Сын сможет отблагодарить сполна своего родителя только в том случае, если он попадет в рабство, а сын выкупит его и дарует ему свободу».
Этот хадис передал Муслим.
1426. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если раб является близким родственником своего хозяина, то он свободен».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, однако многие богословы назвали хадис прерванным.
1427. Передают, что ‘Имран ибн Хусайн, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что один из сподвижников перед смертью подарил свободу шести рабам. При этом у него не было другого имущества. Тогда Посланник Аллаха, мир ему и благословение Аллаха, велел этим рабам собраться вместе, разделил их на три группы и бросил между ними жребий. Двоих из них он освободил, а остальные остались рабами. А самого мужчину он строго укорил за содеянное.
Этот хадис передал Муслим.
1428. Передают, что Сафина, да будет доволен ею Всевышний Аллах, рассказывала: «Я была рабыней Умм Саламы, да будет доволен ею Всевышний Аллах, и однажды она сказала мне: “Я дарую тебе свободу при условии, что ты до конца своей жизни будешь прислуживать Посланнику Аллаха, мир ему и благословение Аллаха”».
Этот хадис передали Ахмад, Абу Давуд, ан-Насаи и аль-Хаким.
1429. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что однажды к ней пришла Барира и сказала: «Я договорилась со своими господами, что они отпустят меня на свободу за девять окий. Теперь я должна каждый год выплачивать им по одной окии. Помоги же мне!» Она сказала: «Если твои господа согласятся, чтобы право на твое наследство перешло от них ко мне, то я выплачу им эту сумму». Барира отправилась к своим господам и поговорила с ними, но они отказались принять такое условие. Когда она вернулась к ‘Аиши, да будет доволен ею Всевышний Аллах, около нее сидел Посланник Аллаха, мир ему и благословение Аллаха. Она сказала: «Я предложила им принять это условие, но они требуют, чтобы права на мое наследство оставались за ними». Пророк, мир ему и благословение Аллаха, услышал об этом, и тогда ‘Аиша, да будет доволен ею Всевышний Аллах, рассказала ему о случившемся. Он сказал: «Выкупи ее и закрепи за собой право на ее наследство, ибо право на наследство закрепляется за тем, кто освобождает раба». ‘Аиша, да будет доволен ею Всевышний Аллах, выполнила волю Посланника Аллаха, мир ему и благословение Аллаха, после чего он обратился к людям с проповедью, возвеличил и восславил Аллаха, а затем сказал: «Итак… Почему некоторые люди ставят условия, которых нет в писании великого и могучего Аллаха? Любое условие, которого нет в писании Аллаха, является ложным и недействительным! Даже если таких условий будет сто, предписание Аллаха все равно будет более правильным, а условие Аллаха – более важным. Посему знайте, что права на наследство закрепляются за тем, кто освобождает раба».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего говорится: «Перекупи ее, а затем освободи и закрепи за собой право на ее наследство».
1430. Передают, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Право на наследство подобно кровному родству: его нельзя продать или подарить».
Этот хадис передал аш-Шафи‘и, а Ибн Хиббан и аль-Хаким назвали его достоверным. Суть хадиса также передали аль-Бухари и Муслим.

Глава 1: Вопросы, касающиеся рабов, хозяева которых
1431. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что один из ансаров объявил своему молодому рабу, что после его смерти тот получит свободу. Когда весть об этом дошла до Пророка, мир ему и благословение Аллаха, он сказал: «Кто купит у меня этого раба?» Тогда Ну‘ейм ибн ‘Абдуллах приобрел его за восемьсот дирхемов.
Этот хадис передали аль-Бухари и Муслим, причем в версии аль-Бухари сообщается, что впоследствии этот мужчина стал бедняком. А в версии ан-Насаи говорится: «У него был долг, и тогда Посланник Аллаха, мир ему и благословение Аллаха, продал его раба за восемьсот дирхемов, отдал ему эти деньги и сказал: “Верни свой долг”».
1432. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда, что Пророк, мир ему и благословение Аллаха, сказал: «Раб, который договорился со своими хозяевами о сумме выкупа, остается рабом, даже если ему осталось выплатить всего один дирхем».
Этот хадис передал Абу Давуд с хорошей цепочкой рассказчиков. Суть хадиса также передали Ахмад, ат-Тирмизи и ан-Насаи, а аль-Хаким назвал хадис достоверным.
1433. Передают, что Умм Салама, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если у женщины есть раб, которому позволили выкупить свободу и который в состоянии сделать это, то ей следует прикрываться в его присутствии».
Этот хадис передали Ахмад, Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным.
1434. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Выкуп за убитого раба, которому позволили выкупить свободу, выплачивается в размере выкупа за свободного человека, пропорционального выплаченной им части выкупа за собственную свободу, и в размере выкупа за невольника, пропорционального невыплаченной им части».
Этот хадис передали Ахмад, Абу Давуд и ан-Насаи.
1435. Передают, что ‘Амр ибн аль-Харис, брат матери правоверных Джувейрийи, да будет доволен ими Всевышний Аллах, рассказывал: «Посланник Аллаха, мир ему и благословение Аллаха, не оставил после себя ни дирхема, ни динара, ни раба, ни рабыни. Он не оставил ничего, кроме белой мулицы, своего оружия и небольшого участка земли, который велел раздать в качестве пожертвования».
Этот хадис передал аль-Бухари.
1436. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если невольница родила ребенка от своего господина, то после его смерти она становится свободной».
Этот хадис передали Ибн Маджа и аль-Хаким со слабой цепочкой рассказчиков, но многие богословы считают, что эти слова принадлежат ‘Умару ибн аль-Хаттабу, да будет доволен им Всевышний Аллах.
1437. Передают, что Сахль ибн Хунейф, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек поможет бойцу, который сражается на пути Аллаха, или должнику, который оказался в трудном положении, или невольнику, которому позволили выкупить свободу, то Аллах укроет его в тени в тот день, когда не будет тени, кроме Его сени».
Этот хадис передал Ахмад, и аль-Хаким назвал его достоверным.


Книга 16: Общие предписания

Сборники Хадисов
БУЛУГ АЛЬ-МАРАМ
ДОСТИЖЕНИЕ ЦЕЛИ
Предыдущая Книга
Назад: Сборник Булуг Аль-Марам
Следующая Книга
Книга 16. Общие предписания
Глава 1: Этикет
1438. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мусульманин имеет шесть обязанностей перед другими мусульманами. Если встретишь мусульманина, то поздоровайся с ним; если получишь его приглашение, то прими его; если он посоветуется с тобой, то дай ему добрый совет; если он чихнет и воздаст хвалу Аллаху, то помолись за него; если он заболеет, то навести его, а если он умрет, то присутствуй на его похоронах».
Этот хадис передал Муслим.
1439. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Смотрите на тех, кто ниже вас, и не смотрите на тех, кто выше вас. Это поможет вам не умалять те милости, которыми вас облагодетельствовал Аллах».
Этот хадис передали аль-Бухари и Муслим.
1440. Передают, что ан-Наввас ибн Сам‘ан, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды он спросил Посланника Аллаха, мир ему и благословение Аллаха, о праведности и прегрешениях. Он сказал: «Праведность – это благонравие, а прегрешение – это то, что шевелится в твоей душе, и при этом тебе не хочется, чтобы об этом узнали люди».
Этот хадис передал Муслим.
1441. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если трое людей находятся вместе, то двое не должны переговариваться в тайне от третьего до тех пор, пока они не смешаются с людьми. В противном случае они могут обидеть его».
Этот хадис передали аль-Бухари и Муслим, и текст хадиса принадлежит последнему.
1442. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Один человек не должен поднимать другого для того, чтобы усесться на его месте. В этом случае сделайте круг пошире и потеснитесь».
Этот хадис передали аль-Бухари и Муслим.
1443. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если кто-нибудь из вас поел, то пусть не вытирает руку до тех пор, пока не оближет ее сам или не даст облизать ее другому».
Этот хадис передали аль-Бухари и Муслим.
1444. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Младший должен приветствовать старшего, прохожий – сидящего, а маленькая группа людей – большую».
Этот хадис передали аль-Бухари и Муслим, причем в версии последнего также говорится: «Всадник должен приветствовать пешего…»
1445. Передают, что ‘Али ибн Абу Талиб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Достаточно, если за несколько идущих вместе поздоровается кто-то один. Также достаточно, если за несколько сидящих вместе один из них ответит на приветствие».
Этот хадис передали Ахмад и аль-Бейхаки.
1446. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не приветствуйте иудеев и христиан первыми, а при встрече с ними вытесняйте их на самую узкую тропинку».
Этот хадис передал Муслим.
1447. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если кто-нибудь из вас чихнет, то он должен сказать: “Хвала Аллаху!” (Аль-хамду лилляяхи). А его брат должен сказать ему: “Да смилостивится над тобой Аллах!” (Йархамука-ллааху). В этом случае он должен ответить: “Да поведет вас Аллах верным путем, и да улучшит Он вашу жизнь!” (Йахдиикуму-ллааху ва йуслих баалякум)».
Этот хадис передал аль-Бухари.
1448. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Пусть никто из вас не пьет стоя».
Этот хадис передал Муслим.
1449. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если кто-нибудь из вас обувается, то пусть начинает с правой ноги. Если же он снимает обувь, то пусть начинает с левой ноги, дабы правую сандалию он надевал первой и снимал последней».
Этот хадис передали аль-Бухари и Муслим.
1450. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не ходите в одной сандалии. Надевайте обе сандалии вместе и снимайте их вместе».
Этот хадис передали аль-Бухари и Муслим.
1451. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «В день воскресения Аллах не станет смотреть на тех, кто надменно волочил за собой одежду».
Этот хадис передали аль-Бухари и Муслим.
1452. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Когда кто-нибудь из вас ест, пусть ест правой рукой. Когда же кто-нибудь из вас пьет, то пусть пьет правой рукой, потому что сатана ест и пьет левой рукой».
Этот хадис передал Муслим.
1453. Передают, что ‘Амр ибн Шу‘ейб рассказывал со слов своего отца и деда о том, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Ешь, пей, одевайся и раздавай милостыню, но делай это без расточительства и высокомерия».
Этот хадис передали Абу Давуд и Ахмад. Аль-Бухари же передал его без цепочки рассказчиков.

Глава 2: Добродетель и доброе отношение к родственникам
1454. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто хочет получить щедрый удел и прожить долгую жизнь, пусть хорошо относится к своим родственникам».
Этот хадис передал аль-Бухари.
1455. Передают, что Джубейр ибн Мут‘ым, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Человек, который разрывает родственные связи, не войдет в рай».
Этот хадис передали аль-Бухари и Муслим.
1456. Передают, что аль-Мугира ибн Шу‘ба, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Воистину, Аллах запретил вам ослушаться матерей, зарывать живьем дочерей, отказываться от выполнения своих обязанностей и требовать то, что вам не полагается. Ему ненавистно, когда вы сплетничаете, часто просите людей оказать вам услугу и расточительствуете свое имущество».
Этот хадис передали аль-Бухари и Муслим.
1457. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Аллах доволен тогда, когда довольны родители, и Аллах негодует тогда, когда негодуют родители».
Этот хадис передал ат-Тирмизи, а Ибн Хиббан и аль-Хаким назвали его достоверным.
1458.Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Клянусь Тем, в чьей длани находится моя душа! Раб Божий не уерует до тех пор, пока не пожелает для своего соседа или брата того же, чего он желает для самого себя».
Этот хадис передали аль-Бухари и Муслим.
1458. Передают, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Клянусь Тем, в чьей длани находится моя душа! Раб Божий не уерует до тех пор, пока не пожелает для своего соседа или брата того же, чего он желает для самого себя».
Этот хадис передали аль-Бухари и Муслим.
1459. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал о том, что однажды он спросил: «О Посланник Аллаха! Какой грех является самым тяжким?» Он сказал: «Приобщение сотоварищей к Аллаху, который является твоим единственным Творцом». Он спросил: «А потом?» Он сказал: «Потом убийство собственного ребенка из страха перед тем, что он разделит с тобой трапезу». Он спросил: «А потом?» Он сказал: «Потом прелюбодеяние с возлюбленной своего соседа».
Этот хадис передали аль-Бухари и Муслим.
1460. Передают, что ‘Абдуллах ибн ‘Амр ибн аль-‘Ас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Оскорбление родителей является одним из величайших грехов». Его спросили: «Неужели человек может оскорбить своих родителей?» Он сказал: «Да, он ругает отца другого человека, и тот ругает его отца. Или же он ругает мать другого человека, и тот ругает его мать».
Этот хадис передали аль-Бухари и Муслим.
1461. Передают, что Абу Айуб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мусульманину запрещается избегать своего брата более трех ночей. При встрече каждый из них начнет отворачиваться, но лучший из них – тот, кто первым поприветствует другого».
Этот хадис передали аль-Бухари и Муслим.
1462. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Любое благодеяния является пожертвованием».
Этот хадис передал аль-Бухари.
1463. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не пренебрегайте добрыми делами и не считайте слишком малым встретить своего брата с радушным видом».
Этот хадис передал Муслим.
1464. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если ты готовишь бульон, то добавь побольше воды и позаботься о своих соседях».
Этот хадис передал Муслим.
1465. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек развеет печаль правоверного в мирской жизни, то Аллах развеет его печаль в День воскресения. Если человек облегчит жизнь тому, кто испытывает нужду, то Аллах облегчит его судьбу как в мирской жизни, так и в жизни будущей. Если человек утаит порок мусульманина, то Аллах утаит его пороки как в мирской жизни, так и в жизни будущей. Аллах продолжает помогать своему рабу до тех пор, пока он помогает своему брату. Кто отправляется в путь в поисках знаний, тому Аллах облегчает путь в рай. Если люди собираются в одном из домов Аллаха для того, чтобы читать и совместно изучать писание Аллаха, то на них опускается умиротворение, милосердие окутывает их, а ангелы окружают их. Аллах вспоминает их среди тех, кто находится рядом с Ним. Тому же, кто медлит с делами, не сможет помочь его происхождение».
Этот хадис передал Муслим.
1466. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто укажет другим на доброе дело, тот получит вознаграждение, равное вознаграждению тех, кто его совершит».
Этот хадис передал Муслим.
1467. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если человек попросил избавления у Аллаха, то избавьте его, если же он попросил именем Аллаха, то одарите его. Если человек сделал вам добро, то отблагодарите его тем же, но если вы не сумеете сделать этого, то помолитесь за него».
Этот хадис передал аль-Бейхаки.

Глава 3: Аскетизм и богобоязненность
1468. Передают, что ан-Ну‘ман ибн Башир, да будет Всевышний Аллах доволен им и его отцом, указал двумя пальцами на свои уши и поведал том, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Все дозволенное понятно, и все запрещенное понятно, но между ними есть много сомнительного, о котором большинство людей не ведает. Поэтому всякий, кто избегает сомнительных дел, тем самым оберегает свою веру и свою честь. А всякий, кто совершает сомнительные дела, тем самым преступает дозволенное, ведь даже пастух, который пасет скот вокруг заповедного пастбища, рано или поздно забредет и на заповедные земли. Послушайте, у каждого царя есть свои заповеди, и заповедями Аллаха являются Его запреты. Послушайте, в теле есть кусочек мяса: если он здоров, то все тело здорово, если же он заболевает, то все тело заболевает. Послушайте, это – сердце».
Этот хадис передали аль-Бухари и Муслим.
1469. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Несчастен раб динара, несчастен раб дирхама, несчастен раб убранства! Он доволен, если даровано ему благо, а если не получает ничего, то сердится. Да будет он несчастен и опрокинется с ног на голову! Даже будучи уколотым колючкой, да не извлечет он ее! Туба – тому, кто держится за узду своего коня на пути Аллаха, с растрепанными волосами и запыленными ногами. Если он несет службу на заставе, то делает это должным образом, а если он в арьергарде, то служит по-настоящему. Когда он испрашивает разрешения, он не получает его, а когда заступается, его заступничество не принимается».
Этот хадис передал аль-Бухари.
1470-1471. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды Посланник Аллаха, мир ему и благословение Аллаха, взял его за плечи и сказал: «Живи в этом мире так, словно ты странник или чужеземец». Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, говорил: «Вечером не дожидайся утра, а утром не дожидайся вечера. Используй свое благополучие для недомогания и свою жизнь для смерти».
Этот хадис передал аль-Бухари.
1472. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Тот, кто уподобляется какому-нибудь народу, сам является одним из них».
Этот хадис передал Абу Давуд, и Ибн Хиббан назвал хадис достоверным.
1473. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал о том, что однажды, когда он сидел верхом позади Пророка, мир ему и благословение Аллаха, он сказал: «Сынок! Я научу тебя некоторым словам. Помни об Аллахе, и Аллах защитит тебя. Помни об Аллахе, и ты увидишь Его перед собой. Если ты просишь об услуге, то проси у Аллаха, а если ты взываешь о помощи, то взывай к Аллаху. Знай, что если люди объединятся, чтобы облагодетельствовать тебя, то они облагодетельствуют тебя только тем, что уже предписано Аллахом. Также знай, что если люди объединятся, чтобы причинить тебе вред, то они причинят тебе только то, что уже предписано Аллахом. Перо уже оторвано, и страницы уже высохли».
Этот хадис передал ат-Тирмизи, и он же назвал хадис хорошим и достоверным.
1474. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что однажды к Пророку, мир ему и благословение Аллаха, пришел мужчина и сказал: «О Посланник Аллаха! Скажи, что я должен делать для того, чтобы меня возлюбил Аллах и полюбили люди?» Он сказал: «Откажись от мирских благ, и тебя возлюбит Аллах. Откажись от того, что есть у людей, и тебя возлюбят люди».
Этот хадис передали Ибн Маджа и другие богословы с хорошей цепочкой рассказчиков.
1475. Передают, что Са‘д ибн Абу Ваккас, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Воистину, Аллах любит богатого и богобоязненного раба, который не привлекает к себе внимания».
Этот хадис передал Муслим.
1476. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Человек исповедует ислам надлежащим образом, если не вмешивается в то, что его не касается».
Этот хадис передал ат-Тирмизи, и он же назвал хадис хорошим.
1477. Передают, что аль-Микдам ибн Ма‘дикариб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Худшим из сосудов, которые приходится наполнять человеку, является желудок».
Этот хадис передал ат-Тирмизи, и он же назвал хадис хорошим.
1478. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Все потомки Адама являются грешниками, а лучшими из грешников являются те, которые часто приносят покаяния».
Этот хадис передали ат-Тирмизи и Ибн Маджа с сильной цепочкой рассказчиков.
1479. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Молчание – это мудрость, но тех, кто умеет хранить молчание, очень мало».
Этот хадис передал аль-Бейхаки в сборнике «аш-Шу‘аб» со слабой цепочкой рассказчиков. При этом он сообщил, что один из сподвижников рассказывал, что эти слова принадлежат мудрому Лукману.

Глава 4: Предостережение от безнравственности
1480-1481. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Остерегайтесь зависти, ибо зависть пожирает благодеяния подобно тому, как огонь пожирает дрова».
Этот хадис передал Абу Давуд. А Ибн Маджа передал похожий хадис со слов Анаса ибн Малика, да будет доволен им Всевышний Аллах.
1482. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Силен не тот, кто может свалить с ног других, а тот, кто может держать себя в руках, когда гневается».
Этот хадис передали аль-Бухари и Муслим.
1483. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Несправедливость обернется мраком в день воскресения».
Этот хадис передали аль-Бухари и Муслим.
1484. Передают, что Джабир, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Остерегайтесь несправедливости, потому что в день воскресения несправедливость обернется мраком. Остерегайтесь также скупости, потому что именно скупость погубила ваших предшественников».
Этот хадис передал Муслим.
1485. Передают, что Махмуд ибн Лабид, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Больше всего я опасаюсь того, что вас поразит малое многобожие – показуха».
Этот хадис передал Ахмад с хорошей цепочкой рассказчиков.
1486-1487. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Лицемера выдают три качества: если он рассказывает о чем-нибудь, то лжет; если обещает что-нибудь, то не сдерживает обещания; а если ему оказывают доверие, то он не оправдывает его».
Этот хадис передали аль-Бухари и Муслим.
Передают также, что ‘Абдуллах ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Истинным лицемером является тот, кто объединил в себе следующие четыре качества: если ему оказывают доверие, то он не оправдывает его; если он рассказывает о чем-нибудь, то лжет; если он заключает с кем-нибудь договор, то поступает вероломно; если же он препирается, то ведет себя непристойно. А тот, кто отличается хотя бы одним из этих качеств, не избавится от лицемерия до тех пор, пока не избавится от этого качества».
Этот хадис также передали аль-Бухари и Муслим.
1488. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Оскорбление мусульманина является беспутством, а сражение с ним является неверием».
Этот хадис передали аль-Бухари и Муслим.
1489. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Остерегайтесь подозрений, потому что подозрения являются самым лживым повествованием».
Этот хадис передали аль-Бухари и Муслим.
1490. Передают, что Ма‘киль ибн Йасар, да будет доволен им Всевышний Аллах, рассказывал, что слышал, как Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Аллах запретил впускать в рай раба, которого Он поставил править другими рабами, а тот обманывал их и умер обманщиком».
Этот хадис передали аль-Бухари и Муслим.
1491. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О Аллах! Будь суров к тем, кто был наделен хоть какой-то властью над моими последователями и отягощал их. И будь снисходителен к тем, кто был наделен хоть какой-то властью над моими последователями и был снисходителен к ним».
Этот хадис передал Муслим.
1492. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Когда боретесь, не бейте в лицо».
Этот хадис передали аль-Бухари и Муслим.
1493. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что однажды какой-то мужчина сказал: «О Посланник Аллаха! Дай мне совет». Он сказал: «Не гневайся!» Мужчина повторил свою просьбу несколько раз, и всякий раз он говорил: «Не гневайся!»
Этот хадис передал аль-Бухари.
1494. Передают, что Хаула аль-Ансарийа, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Люди, которые несправедливо прибирают к своим рукам имущество Аллаха, в день воскресения окажутся в пламени».
Этот хадис передал аль-Бухари.
1495. Передают, что Абу Зарр, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, поведал о том, что Всевышний Господь сказал: «О рабы Мои! Я не позволяю себе поступать несправедливо и вам запрещаю поступать таким образом. Посему не будьте несправедливы друг к другу!»
Этот хадис передал Муслим.
1496. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Знаете ли вы, что такое сплетня?» Люди ответили: «Аллаху и Его Посланнику об этом известно лучше!» Он сказал: «Это значит говорить о своем брате то, что ему не нравится». Тут кто-то спросил: «А если то, что я говорю о нем, является правдой?» Он сказал: «Если то, что ты говоришь о нем, является правдой, то ты сплетничаешь. Если же твои слова являются ложью, то ты клевещешь на него».
Этот хадис передал Муслим.
1497. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не завидуйте друг другу, не поднимайте цену на товар, который вы не хотите покупать, не испытывайте друг к другу ненависти, не отворачивайтесь друг от друга и не перебивайте чужих сделок. О рабы Аллаха, будьте братьями! Мусульманин является братом мусульманина: он не притесняет его, не оставляет без своей помощи и не презирает. Богобоязненность – здесь! Богобоязненность – здесь!» Тут он трижды показал на свою грудь, а затем сказал: «Для того, чтобы стать злодеем, достаточно презирать своего брата-мусульманина. Мусульманин целиком неприкосновенен для другого мусульманина: неприкосновенны его кровь, имущество и честь. Остерегайтесь подозрений, ибо подозрения являются самым лживым повествованием. Воистину, Аллах не смотрит на вашу внешность и на ваше богатство, но Он смотрит на ваши сердца и дела!»
Этот хадис передал Муслим.
1498. Передают, что Кутба ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, часто говорил: «О Аллах! Упаси меня от дурного нрава, плохих деяний, низменных страстей и болезней» (Аллаахумма джаннибнии мункараатиль ахлааки валь аъмаали валь ахвааи валь адвааи).
Этот хадис передал ат-Тирмизи, а аль-Хаким назвал его достоверным. Ему же принадлежит текст хадиса.
1499. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не спорь со своим братом, не насмехайся над ним и не давай ему обещаний, которые ты не выполнишь».
Этот хадис передал ат-Тирмизи со слабой цепочкой рассказчиков.
1500. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Есть два качества, которые не могут быть одновременно присущи правоверному. Это – скупость и скверный нрав».
Этот хадис передал ат-Тирмизи со слабой цепочкой рассказчиков.
1501. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Вина за то, что говорят друг другу люди, когда ругаются, лежит на том, кто начал первым, если только обиженный не стал излишествовать».
Этот хадис передал Муслим.
1502. Передают, что Абу Сырма, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Аллах причинит вред тому, кто причинит вред мусульманину, и Аллах начнет враждовать с тем, кто враждует с мусульманином».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал хадис хорошим.
1503. Передают, что Абу ад-Дарда’, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Нет ничего, что в день воскресения окажется на весах верующего тяжелее превосходного нрава. Воистину, Аллах ненавидит грубых и бесстыдных людей».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал хадис достоверным.
1504. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Правоверный не должен порочить или проклинать людей и не должен быть грубым и бесстыдным».
Этот хадис передал ат-Тирмизи. Он назвал хадис хорошим, а аль-Хаким – достоверным, но несмотря на это ад-Даракутни сообщил, что эти слова принадлежат самому Ибн Мас‘уду, да будет доволен им Всевышний Аллах.
1505. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Не оскорбляйте мертвых, ибо они уже получили то, что заслужили».
Этот хадис передал аль-Бухари.
1506. Передают, что Хузейфа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Сплетник не войдет в рай».
Этот хадис передали аль-Бухари и Муслим.
1507-1508. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Того, кто обуздает свой гнев, Аллах избавит от наказания».
Этот хадис передал ат-Табарани в сборнике «аль-Аусат». Он усиливается похожим хадисом, переданным Ибн Абу ад-Дунйей со слов Ибн ‘Умара, да будет Всевышний Аллах доволен им и его отцом.
1509. Передают, что Абу Бакр ас-Сыддик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Коварный лжец, алчный скупец и плохой господин не войдут в рай». Ат-Тирмизи поведал об этом в двух различных хадисах со слабыми цепочками рассказчиков.
1510. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек подслушивает разговор людей, которым не нравится его поступок, то в день воскресения его уши будут залиты расплавленным свинцом».
Этот хадис передал аль-Бухари.
1511. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Благословен тот, кто предпочитает задумываться над собственными недостатками, нежели искать недостатки у других людей».
Этот хадис передал аль-Баззар с хорошей цепочкой рассказчиков.
1512. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кто превозносит себя в собственных глазах и ступает надменной поступью, тот встретит Аллаха разгневанным».
Этот хадис передал аль-Хаким, и рассказчики хадиса заслуживают доверия.
1513. Передают, что Сахль ибн Са‘д, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Спешка является порождением сатаны».
Этот хадис передал ат-Тирмизи, и он же назвал хадис хорошим.
1514. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Пессимизм является проявлением дурного нрава».
Этот хадис передал Ахмад со слабой цепочкой рассказчиков.
1515. Передают, что Абу ад-Дарда’, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Люди, которые часто проклинают, в день воскресения не будут ни заступниками, ни свидетелями».
Этот хадис передал Муслим.
1516. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Тот, кто пристыдит своего брата за совершенный им грех, не умрет до тех пор, пока не совершит его сам».
Этот хадис передал ат-Тирмизи, и он же назвал хадис хорошим, однако в цепочке его рассказчиков есть отсутствующее звено.
1517. Передают, что Бахз ибн Хаким рассказывал со слов своего отца и деда, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Горе тому, кто лжет для того, чтобы посмешить людей! Горе ему! Горе ему!»
Этот хадис передали Абу Давуд, ат-Тирмизи и ан-Насаи с сильной цепочкой рассказчиков.
1518. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Искуплением сплетни является молитва о прощении за человека, о котором ты сплетничал».
Этот хадис передал аль-Харис ибн Абу Усама со слабой цепочкой рассказчиков.
1519. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Самыми ненавистными Аллаху людьми являются заядлые спорщики».
Этот хадис передал Муслим.

Глава 5: Призыв к благонравию
1520. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Будьте правдивы, потому что правдивость приводит к благочестию, а благочестие приводит в рай. Если человек непрестанно говорит истину и придерживается истины, то у Аллаха будет записано, что он является правдивым. Наряду с этим остерегайтесь лжи, потому что ложь приводит к беспутству, а беспутство приводит в ад. Если человек непрестанно лжет и придерживается лжи, то у Аллаха будет записано, что он является лжецом».
Этот хадис передали аль-Бухари и Муслим.
1521. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Остерегайтесь подозрений, потому что подозрения являются самым лживым повествованием».
Этот хадис передали аль-Бухари и Муслим.
1522. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Остерегайтесь сидеть на обочинах дорог». Люди сказали: «О Посланник Аллаха! Мы не сможем прожить без этого, потому что именно там мы усаживаемся и беседуем». Он сказал: «Если вы настаиваете на этом, то выполняйте свои обязанности перед дорогой». Они спросили: «А что это за обязанности?» Он сказал: «Потупляйте свои взоры, воздерживайтесь от всего неприятного, отвечайте на привествия, призывайте к совершению благодеяний и предостерегайте от совершения злодеяний».
Этот хадис передали аль-Бухари и Муслим.
1523. Передают, что Му‘авийа, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Кому Аллах желает добра, того Он делает сведущим в делах религии».
Этот хадис передали аль-Бухари и Муслим.
1524. Передают, что Абу ад-Дарда’, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Нет ничего, что в день воскресения окажется на весах верующего тяжелее превосходного нрава. Воистину, Аллах ненавидит грубых и бесстыдных людей».
Этот хадис передали Абу Давуд и ат-Тирмизи, и последний назвал хадис достоверным.
1525. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Стыдливость является проявлением веры».
Этот хадис передали аль-Бухари и Муслим.
1526. Передают, что Абу Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Одна из мудростей, которую люди познали из ранних пророчеств, гласит: “Делай все, что тебе угодно, если ты не стыдишься своего поступка”».
Этот хадис передал аль-Бухари.
1527. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Сильный верующий лучше и более угоден Аллаху, чем слабый верующий, но в каждом из них есть нечто благое. Будь упорным во всем, что приносит тебе пользу, испрашивай помощи у Аллаха и ни в коем случае не сдавайся. Если же с тобой что-то случилось, то не говори: “Если бы я сделал то-то, то было бы так-то и так-то”. скажи лишь: “Так предопределил Аллах! Он поступает так, как Ему угодно”, – поскольку “если бы…” открывает возможность для козней сатаны».
Этот хадис передал Муслим.
1528. Передают, что ‘Ийад ибн Химар, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «В откровении от всевышнего Аллаха вам было велено быть скромными, дабы ни один человек не притеснял другого и не превозносился над ним».
Этот хадис передал Муслим.
1529-1530. Передают, что Абу ад-Дарда, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Если человек защищает честь своего брата в его отсутствие, то в день воскресения Аллах защитит его лик от пламени».
Этот хадис передал ат-Тирмизи, и он же назвал хадис хорошим. Похожий хадис также передал Ахмад со слов Асмы бинт Йазид, да будет доволен ею Всевышний Аллах.
1531. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Богатство не уменьшается от подаяний. Если человек умеет прощать, то Аллах приумножает его славу, а если человек унижается перед Аллахом, то Всевышний Аллах превозносит его».
Этот хадис передал Муслим.
1532. Передают, что ‘Абдуллах ибн Салам, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О люди! Приветствуйте друг друга миром, поддерживайте родственные связи, угощайте едой окружающих, молитесь по ночам, когда люди спят, и вы войдете в рай с миром!»
Этот хадис передал ат-Тирмизи, и он же назвал хадис достоверным.
1533. Передают, что Тамим ад-Дари, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Религия – это искренность». Он повторил это трижды, и люди спросили его: «Перед кем, о Посланник Аллаха?» Он ответил: «Перед Аллахом, Его писанием, Его Посланником, перед мусульманскими правителями и учеными и простыми мусульманами».
Этот хадис передал Муслим.
1534. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Богобоязненность и благонравие являются главными качествами, которые помогают попасть в рай».
Этот хадис передал ат-Тирмизи, и аль-Хаким назвал хадис достоверным.
1535. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мы не можете облагодетельствовать всех людей из своего богатства, посему одаряйте людей своим радушным видом и хорошими манерами».
Этот хадис передал Абу Йа‘ла, и аль-Хаким назвал хадис достоверным.
1536. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, также рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Правоверный является зеркалом для своего верующего брата».
Этот хадис передал Абу Давуд с хорошей цепочкой рассказчиков.
1537. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Верующий, который общается с людьми и терпит причиняемые ими обиды, лучше того верующего, который не вступает с людьми в общение и не терпит причиняемые ими обиды».
1538. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, говорил: «О Аллах! Сделай мой характер таким же прекрасным, каким Ты сделал мой облик» (Аллаахумма камаа хассанта халькии фахассин хулюкии).
Этот хадис передал Ахмад, и Ибн Хиббан назвал его достоверным.

Глава 6: Молитвы и слова поминания
1539. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, поведал о том, что Всевышний Аллах сказал: «Я нахожусь вместе с Моим рабом, пока он поминает Меня и шевелит ради этого своими губами».
Этот хадис передал Ибн Маджа, и Ибн Хиббан назвал его достоверным. Аль-Бухари также передал этот хадис, но без цепочки рассказчиков.
1540. Передают, что Му‘аз ибн Джабаль, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Нет такого деяния, которое может избавить потомка Адама от наказания Аллаха быстрее, чем поминание Аллаха».
Этот хадис передали Ибн Абу Шейба и ат-Табарани с хорошей цепочкой рассказчиков.
1541. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если люди усаживаются вместе и начинают поминать Аллаха, то их окружают ангелы и окутывает милость, а Аллах вспоминает их среди тех, кто находится рядом с Ним».
Этот хадис передал Муслим.
1542. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если люди усаживаются на собрании, где не поминают Аллаха и не молятся за Пророка, мир ему и благословение Аллаха, то в День воскресения они будут опечалены».
Этот хадис передал ат-Тирмизи, и он же назвал его хорошим.
1543. Передают, что Абу Айуб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек десять раз повторил слова: “Нет божества, кроме одного Аллаха, у которого нет сотоварища! Ему принадлежит власть, и Ему надлежит хвала! Он распоряжается милостью, воскрешает и умерщвляет. Он властен над всем сущим” (Ляя иляяха илляллааху вахдаху ляя шариика ляху, ляхуль мульку ва ляхуль хамду, бийадихиль хейру, йухйии ва йумииту ва хува ‘аляя кулли шей’ин кадиирун), – то он получает вознаграждение, равно награде за освобождение из рабства четырех потомков Исма‘ила».
Этот хадис передали аль-Бухари и Муслим.
1544. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Если человек сто раз повторил слова: “Слава Аллаху и хвала Ему!” (Субхааналлаахи ва бихамдихи), – то ему будут отпущены грехи, даже если их так же много, как и пены в море».
Этот хадис передали аль-Бухари и Муслим.
1545. Передают, что Ибн ‘Аббас, да будет Всевышний Аллах доволен им и его отцом, рассказывал со слов Джувейрийи бинт аль-Харис, да будет доволен ею Всевышний Аллах, что однажды Посланник Аллаха, мир ему и благословение Аллаха, вышел от нее на рассвете и отправился на намаз. В это время она сидела в месте своего моления. После восхода солнца он вернулся, и она еще продолжала сидеть. Он спросил: «Все это время ты сидела тут?» Она ответила: «Да». Тогда он сказал: «Когда я вышел от тебя, то трижды произнес четыре слова, которые перевесят все, что ты произнесла за сегодняшний день. Я сказал: “Слава Аллаху и хвала Ему столько раз, сколько существует Его творений, и столько раз, сколько будет Ему угодно! Пусть вес этих славословий и похвал будет равен весу Его трона, и пусть для записи их потребуется столько чернил, сколько нужно их для записи слов Его!” (Субхааналлаахи ва бихамдихи ‘адада халькыхи ва ридаа нафсихи ва зината ‘аршихи ва мидаада калимаатихи)».
Этот хадис передал Муслим.
1546. Передают, что Абу Са‘ид аль-Худри, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Праведными деяниями, плоды которых сохраняются вечно, являются слова “Нет божества, кроме Аллаха! Свят Аллах! Аллах превелик! Хвала Аллаху! Нет силы и могущества, кроме как от Аллаха!” (Ляя иляяха илляллааху! Васубхааналлаахи! Валлааху акбару! Валь хамду лилляяхи! Валяя хауля валяя куввата илля билляяхи)».
Этот хадис передал ан-Насаи, а Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1547. Передают, что Самура ибн Джундуб, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Четыре самых любимых Аллахом выражения гласят: “Свят Аллах! Хвала Аллаху! Нет божества, кроме Аллаха! Аллах превелик!” (Субхааналлаахи! Валь хамду лилляяхи! Валяя иляяха илляллааху! Валлааху акбару). И не имеет значения, какую из них ты произносишь первой».
Этот хадис передал Муслим.
1548. Передают, что Абу Муса аль-Аш‘ари, да будет доволен им Всевышний Аллах, рассказывал, что однажды он сопровождал Пророка, мир ему и благословение Аллаха, в путешествии. Вдруг люди стали громко возвеличивать Аллаха, и тогда Посланник Аллаха, мир ему и благословение Аллаха, сказал: «О люди! Успокойтесь, потому что вы обращаетесь не к отсутствующему и глухому, а взываете ко Всеслышащему и Близкому, который находится рядом с вами». В это время Абу Муса находился позади него и повторял: «Нет силы и могущества, кроме как от Аллаха!» (Ляя хайля валяя куввата илля билляяхи). Он услышал это и сказал: «‘Абдуллах ибн Кейс! Не указать ли тебе на одну из райских сокровищниц?» Он сказал: «Конечно, о Посланник Аллаха!» Он сказал: «Говори: “Нет силы и могущества, кроме как от Аллаха!”»
Этот хадис передали аль-Бухари и Муслим, а в версии ан-Насаи говорится: «Нет силы и могущества, кроме как от Аллаха! Нет спасения от Аллаха, кроме как у самого Аллаха!» (Ляя хайля валяя куввата илля билляяхи! Валяя мальджаа мин аллаахи илля илейхи).
1549-1551. Передают, что ан-Ну‘ман ибн Башир, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Пророк, мир ему и благословение Аллаха, сказал: «Воистину, мольба является поклонением».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, причем ат-Тирмизи назвал хадис достоверным.
Передают также, что Анас, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мольба является душой поклонения».
Этот хадис передал ат-Тирмизи.
Передают также, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Ничто не почитается Аллахом так высоко, как мольба».
Этот хадис также передал ат-Тирмизи, а Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1552. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Мольба между призывом на намаз и объявлением о начале намаза не отвергается».
Этот хадис передали ан-Насаи и другие богословы, а Ибн Хиббан назвал его достоверным. Того же мнения были многие другие богословы.
1553. Передают, что Салман, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Ваш Господь великодушен и стыдится, если раб воздевает к Нему руки и опускает их пустыми».
Этот хадис передали Абу Давуд, ат-Тирмизи и Ибн Маджа, и аль-Хаким назвал хадис достоверным.
1554-1555. Передают, что ‘Умар, да будет доволен им Всевышний Аллах, рассказывал, что если Посланник Аллаха, мир ему и благословение Аллаха, воздевал руки в молитве, то не опускал их до тех пор, пока не обтирал ими свое лицо.
Этот хадис передал ат-Тирмизи. Похожий хадис также передали Абу Давуд и другие богословы со слов Ибн ‘Аббаса, да будет Всевышний Аллах доволен им и его отцом. Все это означает, что хадис ‘Умара является хорошим.
1556. Передают, что Ибн Мас‘уд, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «В день воскресения ближе всех ко мне окажутся те люди, которые чаще других молились за мое благословение».
Этот хадис передал ат-Тирмизи, и Ибн Хиббан назвал его достоверным.
1557. Передают, что Шаддад ибн Аус, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Лучшая молитва о прощении гласит: “О Аллах! Ты – Господь мой, и нет божества, кроме Тебя. Ты создал меня, а я – Твой раб, и я буду хранить верность завету с Тобой, пока у меня хватит сил. Упаси меня от зла того, что я содеял! Я признаю милость, оказанную мне, и признаю свой грех. Прости же меня, ибо, поистине, никто не прощает грехов, кроме Тебя!” (Аллаахумма анта раббии ляя иляяха илля анта, халактании ва ана ‘абдука ва ана ‘аля ‘ахдика ва ваъдика мастатаъту. Аъуузу бика мин шарри маа санаъту, абуу’у ляка биниъматика ‘алеййа ва абуу’у бизанбии, фагфир лии фаиннаху ляя йагфируз зунууба илля анта)».
Этот хадис передал аль-Бухари.
1558. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, каждое утро и каждый вечер повторял следующие слова: «О Аллах! Я прошу Тебя о благополучии в моей религии, моих мирских делах, моей семье и моем имуществе. О Аллах! Прикрой мою наготу и огради меня страха. О Аллах! Защити меня и спереди, и сзади, и справа, и слева. Я также прибегаю к Твоему величию, чтобы не оказаться внезапно пораженным снизу» (Аллаахумма инни ас’аслюкаль ‘аафийата фии диинии ва дунйаайа ва ахлии ва маалии! Аллаахумма-стур ‘аураатии ва аамин рауъаатии вахфизнии мин бейни йадеййа ва мн халфии ва ‘ан йамиинии ва ‘ан шимаалии ва мин фаукии ва аъуузу биъазаматика ан угтааля мин тахтии).
Этот хадис передали ан-Насаи и Ибн Маджа, и аль-Хаким назвал его достоверным.
1559. Передают, что Ибн ‘Умар, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, говорил: «О Аллах! Я прибегаю к Тебе, дабы не лишиться дарованных Тобой милостей и благополучия! Упаси меня от внезапного воздаяния и своей немилости» (Аллаахумма инни аъуузу бика мин заваали ниъматика ва тахаввули ‘аафийатика ва фуджаа’ати никматика ва джамииъи сахатыка).
Этот хадис передал Муслим.
1560. Передают, что ‘Абдуллах ибн ‘Амр, да будет Всевышний Аллах доволен им и его отцом, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, говорил: «О Аллах! Упаси меня от непомерных долгов, а также от верховенства и злорадства врагов» (Аллаахумма инни аъуузу бика мин галабатид дейни ва галабатиль ‘адувви ва шамаататиль аъдааи).
Этот хадис передал ан-Насаи, и аль-Хаким назвал его достоверным.
1561. Передают, что Бурейда, да будет доволен им Всевышний Аллах, рассказывал, что однажды Пророк, мир ему и благословение Аллаха, услышал, как некий мужчина обратился к Аллаху со словами: «О Аллах! Я взываю к Тебе и свидетельствую, что Ты есть Аллах, кроме которого нет иного божества. Ты – единственный и самодостаточный господин. Ты не родил и не был рожден, и нет Тебе равных» (Аллаахумма инни ас’алюка бианнии ашхаду аннака анта-ллааху ляя иляяха илля анта, аль-ахадус самадуль лязии лям йалид валям йууляд валям йакун ляху куфуан ахад). Он сказал: «Этот человек обратился к Аллаху посредством такого имени, благодаря которому Аллах непременно одаряет тех, кто Его просит, и отвечает тем, кто к Нему взывает».
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа, а Ибн Хиббан назвал хадис достоверным.
1562. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, по утрам говорил: «О Аллах! Благодаря Тебе мы дожили до утра, и благодаря Тебе мы дожили до вечера. Ты оживляешь нас, и Ты умерщвляешь нас, и перед Тобою мы будем воскрешены» (Аллаахумма бика асбахнаа ва бика амсейнаа ва бика нахйаа ва бика намууту ва илейкан нушууру). А по вечерам он говорил: «О Аллах! Благодаря Тебе мы дожили до вечера, и благодаря Тебе мы дожили до утра. Ты оживляешь нас, и Ты умерщвляешь нас, и к Тебе мы возвратимся» (Аллаахумма бика амсейнаа ва бика асбахнаа ва бика нахйаа ва бика намууту ва илейкаль масыыру).
Этот хадис передали Абу Давуд, ат-Тирмизи, ан-Насаи и Ибн Маджа.
1563. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, чаще всего обращался к Аллаху со словами: «Господи наш! Даруй нам благополучие в этой жизни, и даруй нам благополучие в жизни будущей, и защити нас от адского наказания» (Раббанаа аатинаа фид дунйаа хасанатан ва филь аахирати хасанатан вакынаа ‘азаабан наари).
Этот хадис передали аль-Бухари и Муслим.
1564. Передают, что Абу Муса аль-Аш‘ари, да будет доволен им Всевышний Аллах, рассказывал, что Пророк, мир ему и благословение Аллаха, обращался к Аллаху со словами: «О Аллах! Прости мне мои прегрешения, мое невежество, мое излишество и все то, о чем Тебе известно лучше. О Аллах! Прости мне то, что я совершил в шутку и что совершил всерьез, что совершил по ошибке и что совершил преднамеренно. Я сознаюсь, что совершаю все эти прегрешения. О Аллах! Прости мне то, что я совершил прежде и что оставил на потом, что совершил тайно и что совершил явно, а также все то, о чем Тебе известно лучше. Ты переносишь вперед и откладываешь, и Ты властен над всем сущим» (Аллаахумма-гфир лии хатыыатии ва джахлии ва исраафии фи амрии вамаа анта аъляму бихи миннии! Аллаахумма-гфир лии джиддии ва хазлии ва хатаии ва ‘амдии ва куллу заалика ‘индии! Аллаахумма-гфир лии маа каддамту вамаа аххарту вамаа асрарту вамаа аъланту вамаа ната аъляму бихи миннии, анталь мукаддиму ва анталь муаххиру ва анта ‘аляя кулли шей’ин кадиирун).
Этот хадис передали аль-Бухари и Муслим.
1565. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, говорил: «О Аллах, приведи в порядок мою веру, которая является залогом моего благополучия! И приведи в порядок мои мирские дела, от которых зависит мое существование! И приведи в порядок мое будущее, куда мне предстоит вернуться! Пусть жизнь не приносит мне ничего, кроме добра, и пусть смерть станет для меня избавлением от всякого зла!» (Аллаахумма аслих лии дииниил лязии хува ‘исмату амрии, ва аслих лии дунйаайаль лятии фиихяя маъаашии, ва аслих лии аахиратииль лятии илейхяя маъаадии, ваджъалиль хайаата зийаадатан лии фии кулли хейрин, ваджъалиль маута раахатан лии мин кулли шаррин).
Этот хадис передал Муслим.
1566-1567. Передают, что Анас ибн Малик, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, говорил: «О Аллах! Помоги мне извлечь пользу из того, чему ты обучил меня, и обучи меня тому, что принесет мне пользу, и одари меня полезным знанием» (Аллаахумма инфиънии бимаа ‘аллямтании ва ‘аллимнии маа йанфаъунии варзукнии ‘ильман йанфаъунии).
Этот хадис передали ан-Насаи и аль-Хаким.
Похожий хадис также передал ат-Тирмизи со слов Абу Хурейры, да будет доволен им Всевышний Аллах, и в нем также говорится: «…и умножь мои познания. Хвала Аллаху, чтобы ни случилось! Упаси меня Аллах от всего, что приключится с обитателями ада!» (…ва зиднии ‘ильман. Аль-хамду лилляяхи ‘аляя кулли хаалин ва аъуузу билляяхи мин хаали ахлин наари). Цепочка рассказчиков хадиса хорошая.
1568. Передают, что ‘Аиша, да будет доволен ею Всевышний Аллах, рассказывала, что Пророк, мир ему и благословение Аллаха, научил ее следующей молитве: «О Аллах, я прошу Тебя обо всем хорошем, что может произойти рано или поздно, о чем мне известно и о чем мне не известно! И упаси меня от всего дурного, что может произойти рано или поздно, о чем мне известно и о чем мне не известно! О Аллах, я прошу Тебя обо всем хорошем, о чем просил Твой раб и пророк! И упаси меня от всего дурного, от чего просил избавления Твой раб и пророк! О Аллах, я прошу Тебя о рае, а также о словах и деяниях, которые приближают человека к нему! И упаси меня от ада, а также от слов и деяний, которые приближают человека к нему! И пусть все, что Ты предопределил для меня, окажется добром!» (Аллаахумма инни ас’алюка миналь хери куллихи ‘ааджилихи ва ааджилихи маа ‘алимту минху вамаа лям аълям! Ва аъуузу бика минаш шарри куллихи ‘ааджилихи ва ааджилихи маа ‘алимту минху вамаа тям аълям! Аллаахумма инни ас’алюка мин хейри маа сааляка ‘абдука ва набиййука, ва аъуузу бика мин шарри маа ‘ааза минху ‘абдука ва набиййука! Аллаахумма инни ас’алюкаль джанната вамаа карраба илейхяя мин каулин ау ‘амалин, ва аъуузу бика минан наари вамаа карраба илейхяя мин каулин ау ‘амалин, ва ас’алюка ан таджъаля кулля кадааин кадейтаху лии хейран).
Этот хадис передал Ибн Маджа, а Ибн Хиббан и аль-Хаким назвали хадис достоверным.
1569. Передают, что Абу Хурейра, да будет доволен им Всевышний Аллах, рассказывал, что Посланник Аллаха, мир ему и благословение Аллаха, сказал: «Две фразы, которые дороги для Милостивого, легки для языка и тяжелы на весах, гласят: “Слава Аллаху и хвала Ему! Слава великому Аллаху!” (Субхааналлаахи ва бихамдихи! Субхааналлаахиль ‘азыыми)».
Этот хадис передали аль-Бухари и Муслим.